CUSTOMER SUPPORT OPTIONS

Product Name: | Microsoft Student with Encarta Premium Microsoft Encarta Premium Microsoft Encarta Microsoft Encarta Encyclopedia Standard
OEM Distributed: | If your release came with a new computer or device, the hardware manufacturer provides technical support. Please contact your manufacturer directly for support.
Self-Help Support: | Search our Knowledge Base, watch videos for solving common problems, and download the latest updates by visiting http://support.microsoft.com.
Chat & E-mail Support: | Chat immediately, or send an e-mail to a Microsoft Support Professional (e-mail response may be delayed by several hours), by visiting http://support.microsoft.com.
Phone Support: | In the United States, call (866) 834-8317 In Canada, call (800) 668-7975 For all other regions, see our International section below.
TTY Users: | Microsoft text telephone (TTY/TDD) services are available at If local in Washington State or traveling internationally, call (425) 635-4948. In the United States, call (800) 892-5234. In Canada, call (866) 857-9850. For all other regions, see our International section below.
Conditions: | Microsoft’s support services are subject to then-current prices, terms, and conditions, which are subject to change without notice. Toll charges may apply to all non-toll-free numbers listed.

International Technical Support Numbers (partial list only):
Note: For regional support policy details and more, visit http://support.microsoft.com/international.aspx and select your country from the list. If there is no Microsoft subsidiary office in your country or region, please contact the establishment from which you obtained your Microsoft product.

Argentina
Atención al Cliente, Activación de producto y Soporte Técnico: 0-800-999-4617
Soporte Técnico (Toll): (5411) 4316-4664

Australia
Technical Support Phone: 13 20 58
Technical Support Fax: (61) (2) 9023 5021

Bolivia
Atencion al Cliente (Toll Free): 0800-2029
Atención al Cliente, Activación de producto y Soporte Técnico: 800-100-359

Brasil
Atendimento Microsoft: 0800-888-4081

Caribe
Teléfono (Toll): (787) 268-8528
Fax (Toll): (787) 273-3636
Soporte Técnico (Toll Free): 1-877-672-3842
Correo Electrónico para soporte técnico: mscasup@microsoft.com
Centro de Servicios (Toll Free): (800) 297-5982,
para códigos de áreas 787 & 809 solamente, 506-298-2000 (para otras áreas)
Correo Electrónico para Atención a Usuarios: msccatus@microsoft.com

Centroamérica
Soporte Técnico (Toll): (506) 298-2020
Correo Electrónico para soporte técnico: mscasup@microsoft.com
Customer Service/Centro de Servicios (Toll): (506) 298-2000
Customer Service E-mail/Correo Electrónico para Atención a Usuarios: msccatus@microsoft.com

Chile
Teléfono (Toll Free): 800-330-6000

China
Technical Support Phone: 86-21-33024688
Technical Support (Toll Free): 800-820-3800

Colombia
Teléfono (Toll): (571) 524-0404
Para llamadas desde fuera de Bogotá (Toll Free): 9800-5-10595, 9800-9-10595
Fax (Toll): (571) 524- 0405

Ecuador
Atención al Cliente, Activación de producto y Soporte Técnico: 1-800-258-025
PBX (Toll): (593) (2) 263-820
Fax (Toll): (593) (2) 262-894

France
0 825 827 829 (Numéro indigo : 0,15 € TTC/min)

Germany
Telefonischer technischer Support:
Support ohne zusätzliche Kosten: 0180 5 67 22 55 (0,12 €/min aus dem dt. Festnetz)
Kostenpflichtiger Support: 0180 5 67 23 30 (0,12 €/min aus dem dt. Festnetz)

Hong Kong SAR
Technical Support Phone (Toll): (852) 23889600
Fax: (852) 29671679

Japan
Microsoft Security Support:
TEL (Toll Free): 0120-69-0196
FAX: (81) (3) 5388-8253

Korea
Security Support (Toll): 822-3468-7200
FAX: 822- 531-4600

Latin American Countries
http://www.microsoft.com/latam/contactenos.asp

México
Atención a clientes y Soporte Técnico: 01-800-527-2000
Aplicaciones y Sistemas Operativos de Escritorio (Toll): (52) (5) 267-2199 mslowend@msmexico.com.mx
Herramientas de Desarrollo y Sistemas Avanzados (Toll): (52) (5) 267-2190 mshighend@msmexico.com.mx
Atención a Clientes (Toll): (52) (5) 267-2191 clientes@msmexico.com.mx
Atención a Distribuidores (Toll): (52) (5) 267-2110 directmx@msmexico.com.mx
Fax (Toll): (52) (5) 267-2119

New Zealand
Technical Support Phone: 0800-444-335

Panamá
Atención al Cliente, Activación de producto y Soporte Técnico: 1-800-507-1885
Correo Electrónico para soporte técnico: mscasup@microsoft.com
Centro de Servicios (Toll Free): (800) 506-0001
Correo Electrónico para Atención a Usuarios: msccatus@microsoft.com

Paraguay
Microsoft Paraguay
Atención al Cliente, Activación de producto y Soporte Técnico: 9-800-542-0004

Perú
Atención al Cliente, Activación de producto y Soporte Técnico: 0-800-51-900
InfoEmpresa (Toll): (511) 215-5006
Información sobre Eventos (Toll): (511) 215-5010
Fax (Toll): (511) 215-5004

Puerto Rico
Atención al Cliente, Activación de producto y Soporte Técnico: 1-866-584-6059
Correo Electrónico para soporte técnico: mscasup@microsoft.com
Centro de Servicios (Toll Free): (800) 297 5982 para códigos de áreas 787 & 809 solamente
Correo Electrónico para Atención a Usuarios: msccatus@microsoft.com

South Africa
Technical Support Phone: 0860225567 (inside South Africa) (Shared call)
International Support Phone: +27 11 361 7000
Technical Support Fax: (27) (11) 361-8866

Spain
Soporte Técnico (para Espana): 902 197 198
(fuera de Espana) + 34 91 270 24 00

Sweden
Personal Support: +46 8 752 09 29
Professional Support: +46 8 751 09 80

Taiwan
Technical Support (Toll): 886-2-6635-9111
FAX: 886-2-6626-8877

Thailand
Technical Support Phone (Toll): 662 6320860-3

Turkey
Technical Support Phone (Toll): +90 212 33 66 999

United Kingdom
Technical Support Phone: 0870 60 10 100 (National Rate)

Uruguay
Atención al Cliente, Activación de producto y Soporte Técnico: 000-4054-349
Atención a Canal (Toll): (598) 2-916-4446

Venezuela
Atención al Cliente, Activación de producto y Soporte Técnico: 0-800-642-767-638
Fax (Toll): (582) 276-0600
Soporte Técnico (Toll): (58)(212)0500-MICROSOFT (0500-6427676)
Correo Electronico para Atención al Cliente: msven@microsoft.com.ve
Correo Electronico para Soporte Técnico: mssoporte@microsoft.com.ve
Atencion al Canal (Toll): (58)(212)0800-MSCANAL (0800-6722625)
Correo Electronico para Atencion al Canal: mscanal@microsoft.com.ve
Registro de Eventos (Toll): (58)(212)0500-MSEVENTOS (0500-6738368)