Field Guide to Urgent & Ambulatory Care Procedures
1st Edition
←↑→
© 2001
Lippincott Williams & Wilkins
Philadelphia
530 Walnut Street, Philadelphia, PA 19106 USA, LWW.com
0-7817-2823-1
All rights reserved. This book is protected by copyright. No part of this book may be reproduced in any form or by any means, including photocopying, or utilized by any information storage and retrieval system without written permission from the copyright owner, except for brief quotations embodied in critical articles and reviews. Materials appearing in this book prepared by individuals as part of their official duties as U.S. government employees are not covered by the above-mentioned copyright.
Printed in the USA
Library of Congress Cataloging-in-Publication Data
Field guide to urgent and ambulatory care procedures / editor, David M. James.
p. ; cm.
Includes index.
ISBN 0-7817-2823-1
1. Medical emergencies—Handbooks, manuals, etc. 2. Critical care medicine—Handbooks, manuals, etc. 3. Ambulatory medical care—Handbooks, manuals, etc. I. James, David M. (David Michael), 1958–
[DNLM: 1. Emergency Medical Services—methods. 2. Ambulatory Care—methods. WX 215 F453 2001]
RC86.8 .F54 2001
616.02′5—dc21
2001029216
Care has been taken to confirm the accuracy of the information presented and to describe generally accepted practices. However, the authors, editor, and publisher are not responsible for errors or omissions or for any consequences from application of the information in this book and make no warranty, expressed or implied, with respect to the currency, completeness, or accuracy of the contents of the publication. Application of this information in a particular situation remains the professional responsibility of the practitioner.
The authors, editor, and publisher have exerted every effort to ensure that drug selection and dosage set forth in this text are in accordance with current recommendations and practice at the time of publication. However, in view of ongoing research, changes in government regulations, and the constant flow of information relating to drug therapy and drug reactions, the reader is urged to check the package insert for each drug for any change in indications and dosage and for added warnings and precautions. This is particularly important when the recommended agent is a new or infrequently employed drug.
Some drugs and medical devices presented in this publication have Food and Drug Administration (FDA) clearance for limited use in restricted research settings. It is the responsibility of the health care provider to ascertain the FDA status of each drug or device planned for use in their clinical practice.
10 9 8 7 6 5 4 3 2 1


Editors

© 2001 Lippincott Williams & Wilkins
Editors
David M. James M.D., C.C.F.P. (E.M.)
Associate Professor
Departments of Family Medicine and Emergency Medicine; Faculty of Medicine, School of Medicine and Biomedical Sciences, State University of New York at Buffalo; and Medical Director, Deaconess Family Medicine Center, Buffalo, New York
Secondary Editors
Richard Winters
Acquisitions Editor
Brian Brown
Developmental Editor
John C. Vassiliou
Production Editor
Benjamin Rivera
Manufacturing Manager
Jeane Norton
Cover Designer
Maryland Composition
Compositor
R.R. Donnelley, Crawfordsville
Printer


Authors

CONTRIBUTING AUTHORS
Frederick Beck M.D., F.A.C.O.G.
Clinical Instructor; Faculty of Medicine
School of Medicine and Biomedical Sciences, State University of New York at Buffalo, Buffalo, New York
Brian F. Connolly M.D., C.M., C.C.F.P. (E.M.)
Associate Professor & Vice Chairman
Department of Family Medicine, School of Medicine and Biomedical Sciences, State University of New York at Buffalo, Buffalo, New York
David M. James M.D., C.C.F.P. (E.M.)
Associate Professor
Departments of Family Medicine and Emergency Medicine; Faculty of Medicine, School of Medicine and Biomedical Sciences, State University of New York at Buffalo; Medical Director, Deaconess Family Medicine Center, Buffalo, New York
Dietrich Jehle M.D., F.A.C.E.P.
Associate Professor & Vice Chairman
Department of Emergency Medicine, School of Medicine and Biomedical Sciences, State University of New York at Buffalo; Director, Department of Emergency Medicine, Erie County Medical Center, Buffalo, New York
Vejay Kotha M.D.
Clinical Instructor
Department of Surgery, School of Medicine and Biomedical Sciences, State University of New York at Buffalo, Buffalo, New York
Kennon Miller M.D.
Assistant Professor
Department of Urology; Faculty of Medicine, School of Medicine and Biomedical Sciences, State University of New York at Buffalo, Buffalo, New York
Kenneth R. Patton D.O.
Clinical Instructor
Department of Emergency Medicine, Erie County Medical Center, Buffalo, New York
Thomas C. Rosenthal M.D.
Professor & Chairman
Department of Family Medicine; Faculty of Medicine, School of Medicine and Biomedical Sciences, State University of New York at Buffalo, Buffalo, New York


PREFACE

PREFACE
The idea behind this text was born out of my own frustration. I was working in an inner-city family practice unit that had an integrated urgent care center. On a daily basis, we saw patients who presented with complaints often needing some simple procedure to resolve. The residents and students working in this clinic were always thrilled to do even the smallest of these procedures, but always complained to the faculty that there was no one good source to help them learn or develop procedural skills. Typically, they would riffle through the learned texts in our clinic library, looking for those pearls of procedural technique.
Although we taught that there were few absolutes in medicine, and that there were many ways to skin the proverbial cat, we conceived the idea of a small, compact text, which would contain the “recipes” for the many simple procedures which would be commonly required in an urgent care or even an emergent care practice situation.
The clinical techniques discussed here are “expert opinion,” with the “experts” being those of us who perform these procedures on a recurrent, urgent basis. The techniques described have worked well for our patients, and contain all the little tricks-of-the-trade we have learned over the years. The “practical tips” are all the mistakes which we have made doing these same procedures, and how you can avoid them. Each procedure is described simply, and in step-by-step fashion. The equipment lists have been kept short and simple. We have purposely tried to demystify procedural practices and to avoid much of the traditional pomp and circumstance surrounding them. Most procedures are, in reality, straightforward, and less complicated than your professors tried to make them out to be.
There are more comprehensive and definitive texts available that provide well-referenced descriptions of procedures large and small. However, this text has been kept compact in size and scope. We designed it to be used as a rapid, simple reference that can be kept in a jacket pocket. The style and content should appeal not only to physicians at any level of training, but to midlevel providers as well. Use this text to learn about a new procedure, to see the way we do it, or to get some ideas to hone your own personal techniques. All practitioners will eventually develop their own personal procedural styles that will accommodate the wide range of their patients, and suit their practice situation. Again, this text is not gospel, just the way we do things in our practices.
We invite you to share your comments, thoughts, tricks, and failures. If you have suggestions for additional procedures to be included, by all means let us know. Remember that the following generation of practitioners has to learn from you.
I am indebted to the authors who have contributed to this text. I also acknowledge the support and encouragement of the editors, Richard Winters, Brian Brown, and John Vassiliou; the artists, led by George Barile; my colleagues, residents, and students of the Family Medicine and Emergency Medicine programs; and my patients, who have taught me so selflessly over the years. My most heartfelt thanks are to my wife Terri, and my son Rhys; the time I have stolen from them to write this work can never be replaced.
David M. James M.D., C.C.F.P. (E.M.)
DJamesMD@MSN.com


Field Guide to Urgent & Ambulatory Care Procedures; 1st Edition

Front of Book

Editors

Authors

PREFACE

Table of Contents

I THE EYE

Chapter 1 Use of the Slit Lamp

Chapter 2 Tonometry

Chapter 3 Foreign-Body Removal from the Eye

II THE NOSE

Chapter 4 Nasal Foreign-Body Removal

Chapter 5 Urgent Management of Nasal Fracture

Chapter 6 Epistaxis

III THE EAR

Chapter 7 Management of a Foreign Body in the Ear Canal and Removal of Impacted Cerumen

Chapter 8 Lacerations of the Ear

Chapter 9 Management of Auricular Hematoma

IV THE MOUTH

Chapter 10 Immediate Management of Tooth Fracture and Avulsion

Chapter 11 Lip Laceration and Vermilion Border Repair

Chapter 12 Reduction of a Dislocated Mandible

Chapter 13 Urgent Management of Dental Abscess

Chapter 14 Intraoral Anesthetic Techniques and Supraperiosteal Dental Nerve Block

V AIRWAY PROCEDURES

Chapter 15 Laryngoscopy: Direct, Indirect, and Flexible Fiberoptic Techniques

Chapter 16 Rapid-Sequence Intubation

Chapter 17 Endotracheal Intubation

Chapter 18 Cricothyroidotomy

VI THE CHEST

Chapter 19 Intercostal Nerve Blocks

Chapter 20 Needle Thoracentesis Procedures: Tension Pneumothorax and Pleural Effusions

Chapter 21 Insertion of a Chest Tube

VII CARDIOVASCULAR

Chapter 22 Intravenous Access Techniques

Chapter 23 Arterial Puncture: Radial, Femoral, and Brachial

Chapter 24 Pericardiocentesis

Chapter 25 Defibrillation and Emergent Cardioversion

Chapter 26 Temporary Pacing Techniques: External and Transvenous

VIII GASTROINTESTINAL

Chapter 27 Anoscopy

Chapter 28 Nasogastric Tube Placement

Chapter 29 Temporary Gastrostomy Tube Replacement with a Foley Catheter

Chapter 30 Urgent Management of Thrombosed Hemorrhoids

Chapter 31 Incision and Drainage of a Perianal Abscess

Chapter 32 Abdominal Paracentesis

Chapter 33 Peritoneal Lavage

Chapter 34 Incision and Drainage of a Pilonidal Abscess

Chapter 35 Urgent Management of Inguinal Hernia

IX GENITOURINARY

Chapter 36 Urgent Management of a Bartholin’s Abscess/Cyst, Including Word Catheter Placement

Chapter 37 Postcoital Contraception

Chapter 38 Foley Catheter Insertion

Chapter 39 Urgent Management of Phimosis and Paraphimosis

Chapter 40 Urgent Management of Priapism

Chapter 41 Suprapubic Bladder Aspiration and Placement of a Suprapubic Catheter

X THE SKIN

Chapter 42 Incision and Drainage of an Abscess

Chapter 43 Urgent Management of Minor Burns and Frostbite

Chapter 44 Repair of Lacerations

Chapter 45 Urgent Management of a Sebaceous Cyst

Chapter 46 Regional Anesthetic Techniques: Field Blocks and Peripheral Nerve Blocks

Chapter 47 Tick Removal

Chapter 48 Fishhook and Skin Foreign-Body Removal

XI MUSCULOSKELETAL

Chapter 49 Aspiration and Injection of a Joint

Chapter 50 Casting Techniques

A The Hand and Wrist

Chapter 51 Incision and Drainage of a Paronychia and Felon

Chapter 52 Urgent Management of Simple Dislocation or Fracture of a Finger

Chapter 53 Ring Removal

Chapter 54 Urgent Management of Simple Metacarpal Fractures

Chapter 55 Urgent Management of Fingertip Amputations

Chapter 56 Urgent Management of Nail and Nailbed Injuries

Chapter 57 Urgent Management of Extensor Tendon Injuries of the Hand

B The Elbow

Chapter 58 Management of a Subluxed Radial Head: Nursemaid’s Elbow

Chapter 59 Urgent Management of a Dislocated Elbow

C The Shoulder

Chapter 60 Urgent Management of a Shoulder Dislocation

D Pelvis and Hip

Chapter 61 Urgent Management of Hip Dislocation

E The Knee

Chapter 62 Urgent Management of a Dislocated Patella

F The Ankle and Foot

Chapter 63 Splinting of Ankle Injuries

Chapter 64 Urgent Management of an Ingrown Toenail

Chapter 65 Urgent Management of Simple Metatarsal Fractures

Chapter 66 Urgent Management of Simple Toe Fractures and Dislocations

XII ADVANCED PROCEDURES

Chapter 67 Lumbar Puncture

Chapter 68 Ultrasound Techniques in the Urgent Care Setting

Chapter 69 Emergent Childbirth

Chapter 70 Conscious Sedation

Back of Book

SUBJECT INDEX

A B C D E F G H I J K L M N O P Q R S T U V W Y Z


Use of the Slit Lamp

Chapter 1
Use of the Slit Lamp
The slit lamp is a binocular-type microscope with specialized light source and various lens systems. The slit lamp is used to examine closely the anterior structures of the eye and periorbital structures. By providing a highly magnified view of the involved area, a slit lamp is invaluable in identifying corneal abrasions, ocular foreign bodies (superficial and embedded), anterior chamber conditions (e.g., iritis and narrow-angle glaucoma), and various conditions of the conjunctiva, sclera, and eyelids. Using the slit lamp is quite straightforward; however, practice is necessary in becoming facile with the focus controls and various lenses.
Review the anatomy of the anterior eye in Fig. 1.1.
FIG. 1.1. External anatomy of the eye.
The conjunctiva is a thin, transparent layer of mucous membrane that covers the anterior scleral surface (bulbar conjunctiva) and reflects outward to cover the posterior surfaces of the eyelids (palpebral conjunctiva). The conjunctiva is continuous with the corneal epithelium at the limbus and ends at the skin of the lid margins. The conjunctiva will pick up fluorescein dye at the margins of a membrane tear; this will appear as a yellow-green stain when viewed with the cobalt blue filter lens of the slit lamp.
The cornea is a transparent, avascular tissue that serves as the refractive and protective membranous window through which light passes to the retina. The corneal epithelium has a rich network of nerve fibers that transmit pain sensation through the ipsilateral trigeminal (fifth) nerve if the epithelium is damaged. The cornea will pick up fluorescein dye if the smooth surface epithelium is disrupted from an abrasion or foreign body. This will appear as a yellow-green stain when viewed with the cobalt blue filter of the slit lamp.
The sclera is the white, thick, fibrous covering of the eye. It is continuous with the cornea anteriorly and forms the skeleton of the globe. The sclera is also continuous with the dural sheath posteriorly, covering the exit of the optic nerve.
The anterior chamber is the space between the cornea and the iris. This area may contain blood (hyphema) or white cells (acute iritis). The anterior chamber is quite shallow in patients who have primary closed-angle glaucoma.
What You Need
Slit lamp with blue light source
Adjustable chairs or stools for patient and examiner
Sterile fluorescein paper or solution for corneal staining
Clinical Technique
  • Seat the patient comfortably. Adjust the chair height so the patient may lean comfortably forward and place his or her chin on the slit lamp frame (Fig. 1.2).
    FIG. 1.2. Using the slit lamp.
  • Seat yourself comfortably, with your eyes level with the eyepieces.
  • Turn on the power to the lamp. Select the next-to-highest power setting.
    • P.2

  • Select either 1×3 or 1.6× power for your eyepieces. (This is a lever that is located immediately below your eyepieces.)
  • Select the white light beam filter lens and adjust the aperture knob to give a wide beam width. Examine the eye carefully for any obvious foreign body or injury. Use the aperture knob to narrow the beam to 2 to 3 mm; use this setting to examine the anterior chamber. Focus in and out, and move side to side with the joystick control. Look for blood (hyphema) or white cells (the “flare” of iritis).
    • P.3

  • To measure the depth of the anterior chamber, swing the light source 45 degrees laterally to the eye you are examining. Select a narrow 2- to 3-mm white light beam, and project this from the temporal to nasal side of the anterior chamber. A normal anterior chamber will allow this lateral light beam to project side to side evenly; a narrow anterior chamber will have a lighted temporal side and a shadowed nasal side.
  • Next, stain the eye with fluorescein. Reposition the patient and yourself.
  • Reexamine the eye with the cobalt blue filter selected. This will reveal any occult foreign bodies in the cornea or visible conjunctiva, as well as any abrasions to the corneal epithelium or tears to the conjunctiva.
PRACTICAL TIPS
  • Practice makes the slit lamp examination go smoothly. You will become competent very quickly and pick up very small findings easily.
  • Patients may be very photophobic if they have a corneal injury. Prior to examination, a few drops of tetracaine or proparacaine followed by cycloplegic (scopolamine 0.25%) drops will provide adequate anesthesia and relief of photophobia to permit a thorough examination.
  • Children may be examined with a slit lamp. Have the child sit on a parent’s knee to get to the slit lamp frame. Provide ocular anesthesia and cycloplegia early if a corneal abrasion or foreign body is suspected.
  • If a slit lamp is not available, a Wood’s light with a pair of ocular loupes for the examiner is a fair substitute. Wear the loupes; stain the eye with fluorescein, and direct the blue light beam from the Wood’s lamp onto the eye; examine for any pathology.


Tonometry

Chapter 2
Tonometry
The measurement of intraocular pressure is of importance in the evaluation of ocular trauma, visual loss, ophthalmic pain, and glaucoma. Intraocular pressure may be measured by the indentation method (Schiotz method) or by the applanation method (Goldman method, Tono-Pen method). Each method will provide an accurate reading; however, the Schiotz method and the Tono-Pen are probably the most operator friendly. Goldman applanation tonometry requires a slit lamp with a functioning applanation device and requires some operator experience to perform the procedure well.
Normal intraocular pressure is 14 to 21 mm Hg. Pressures above this indicate intraocular hypertension. Glaucoma is the leading cause of preventable blindness in North America and generally has some degree of intraocular hypertension associated with the condition.
Intraocular pressure measurement is complemented by fundoscopy and visual acuity testing. All three tests should be part of a thorough eye examination and should be performed sequentially.
What You Need
Visual acuity chart
Fundoscope
Ocular anesthetic (tetracaine, proparicaine, benoxinate)
Appropriate tonometry device: Schiotz tonometer with scale table, or
Tono-Pen device, or
Goldman applanation device
Clinical Technique
  • Perform visual acuity testing with appropriate chart. Obtain results for each eye with and without any corrective lenses. Document findings.
  • Perform fundoscopy. Assess optic disc for increased cupping, which may be an early marker for intraocular hypertension.
  • Anesthetize both eyes with several drops of anesthetic solution.
SCHIOTZ TONOMETER
This method is based upon the principle that the force required to indent the cornea is equal to the intraocular pressure times a coefficient. When the footpad of the tonometer rests upon the cornea, the plunger indents the cornea. The distance of indentation is translated mechanically to the gauge on the top of the tonometer; by use of the conversion table, the gauge reading is converted to an intraocular pressure reading. A conversion table is reproduced in Table 2.1.
TABLE 2.1. Conversion Scale for the Schiotz Tonometer
  • Assemble the tonometer, and ensure that the plunger (located within the footplate housing) moves freely. Place a 5.5-g weight on the pylon and place the tonometer on the test block located within the case. The scale should read 0. If the scale does not read 0, the tonometer is not accurate and requires repair.
    • P.5

  • Have the patient lie on his or her back on a horizontal surface. Inform the patient of what you are going to do. Having something touching the eye is quite disconcerting for some patients.
  • Have the patient gaze on a point on the ceiling. Retract the lids of the eye to be examined with the fingers of one hand.
    • P.6

  • Hold the tonometer with your dominant hand by the handles and rest the footplate gently on the cornea. The tonometer should be held perpendicularly to the corneal surface (Fig. 2.1).
    FIG. 2.1. Applying the Schiotz tonometer to the eye.
  • Lower the tonometer slowly, always keeping a grip on the handles. The sleeve will “ride down” the plunger assembly slightly.
  • Allow the tonometer to rest on the cornea for several moments. You may notice the indicator “bouncing” along the scale. This corresponds to the patient’s pulse being transmitted through the aqueous humor of the eye.
  • Obtain a reading from the scale; remove from the eye. Repeat this procedure for the other eye.
  • IF THE INDICATOR GOES OFF THE SCALE, remove from the eye and replace the 5.5-g weight with the 7.5- or 10-g weight. Repeat the procedure. The requirement for a larger weight indicates a higher pressure needed to indent the cornea.
  • Sterilize the tonometer after use by immersion in appropriate cold sterilization solution, or autoclave.
APPLANATION METHOD OF TONOMETRY USING THE GOLDMAN APPLANATION TONOMETER
The applanation method of tonometry is based on the principle that pressure within a sphere (intraocular pressure within the globe) is equal to the force (F) required to flatten the surface divided by the area flattened (A). The pressure within the sphere is thus equal to F divided by A. The Goldman applanation device uses a prism to flatten the cornea. The area flattened is 3.06 square mm; thus by measuring the force to produce this flattening, the intraocular pressure may be calculated.
The Goldman device is commonly attached by an arm to the slit lamp.
What You Need
Slit lamp with Goldman applanation device attached
Ocular anesthetic drops (tetracaine, proparicaine)
Fluorescein drops, or strips
Clinical Technique
  • Inform patient of what you are going to do. Explain that the patient will feel the applanation device applied to the eye. This may be very disconcerting for some patients.
  • Position the patient appropriately for slit lamp examination.
  • Anesthetize the cornea.
  • Apply either one or two drops of fluorescein, or apply fluorescein strip to lower conjunctiva to stain the cornea.
  • Set the slit lamp to wide aperture, cobalt-blue light.
  • Angle the light arm 45 to 60 degrees laterally to the eye you are examining.
  • Direct the light beam at the prism.
  • Have the patient open the eye wide, and fixate on a point over your shoulder. Advance the prism to rest on the cornea.
  • Look through the binoculars; you will see two opposed semicircles (Fig. 2.2).
    FIG. 2.2. Applanation diagram. A: Appropriate touching of semicircles. B: Semicircles too thick and not touching (too much fluorescein). C: Semicircles too thin from too little fluorescein, or not enough applanation pressure.
    • P.7

  • Adjust the dial on the applanation device to have the semicircles just touch.
  • Multiply the dial reading by 10 to get intraocular pressure.
PRACTICAL TIPS
  • Applanation devices take time and practice to use well.
  • The semicircles need to be based on a horizontal axis. The prism may have to be rotated to align the semicircles horizontally.
  • If too much fluorescein is used, the semicircles will be small and thick, and they will not touch. Wipe away any excess fluorescein from the tip of the prism and reapply the prism to the cornea.
  • Clean the prism after every patient encounter with 70% alcohol or other water-based disinfectant.
P.8

THE TONO-PEN
The Tono-Pen is a small, battery powered, hand-held applanation device. The tip contains an applanation unit that flattens the cornea and provides a reading of intraocular pressure.
What You Need
Tono-Pen unit
Rubber condom covers for applanation end
Anesthetic drops (tetracaine, proparicaine)
Clinical Technique
  • Inform patient of what you are going to do; having something touching the eye may be quite disconcerting for some patients.
  • Have the patient lie on his or her back and fixate on a point on the ceiling.
  • Anesthetize the eye with tetracaine or proparicaine drops.
  • Cover the applanation end of the Tono-Pen with a new, disposable rubber condom cover.
  • Turn the Tono-Pen unit on.
  • Hold the eyelids of the patient widely apart.
  • Tap the Tono-Pen applanation end against the cornea gently. A beep will be heard when the reading is obtained by the unit.
  • Obtain three measurements and average them to get a final intraocular pressure reading.
  • Turn the unit off and remove the used condom cover.


Foreign-Body Removal from the Eye

Chapter 3
Foreign-Body Removal from the Eye
Patients often present to the office or clinic with the complaint of “something in the eye.” The history often gives a clue as to what may be encountered. Take a detailed history; ask what the patient was doing just prior to getting the sensation of the ocular discomfort. The potential foreign body may be anything from sand from the beach to a piece of metal thrown by a grinding wheel. Ask if the patient was wearing any eye protection, regular lenses, or contact lenses at the time of the accident.
Clinical presentation usually includes a red eye, usually with mild conjunctival discharge. The discharge may be purulent if the foreign body has been present for longer than 12 hours. Tearing is common, usually due to the irritation of the cornea or the patient’s rubbing at the eye.
What You Need
Snellen chart or other acuity testing tool
Sterile saline solution in IV bag, plus IV tubing
Tetracaine 1%
Fluorescein drops or paper
Cycloplegic drops (i.e., Cyclogel)
Slit lamp, or magnifying lens with lamp (i.e., Wood’s lamp)
Eye spud
22-gauge needle
Antibiotic eye ointment
Eye patching pads and tape
Tetanus toxoid (if indicated)
Clinical Technique
  • Check vision in both eyes with a Snellen or equivalent eye chart. Check both eyes, with and without corrective lenses (if worn). Document these results.
  • Anesthetize affected eye with 1% tetracaine (or equivalent) drops. This will ease the patient’s pain and allow close examination at leisure.
    If the foreign body is easily seen in the eye, proceed to Step 7. If the foreign body is not easily seen, continue with Step 3.
  • Flush eye thoroughly with saline. This is accomplished easily by rigging IV tubing up to a bag of saline hanging on an IV pole, opening the stopcock on the tubing, holding the open end of the tubing 1 to 2 cm from the patient’s eye, and allowing 250 mL to run freely into the eye.
  • The eye may require a few tetracaine drops again to reanesthetize, as the saline may have washed the previous application out.
  • Evert upper lid as in Fig. 3.1 and use a swab to sweep under the upper lid.
    FIG. 3.1. Eversion of upper lid for examination.
  • Evert the lower lid by downward traction on the ipsilateral cheek and sweep under lid.
  • Stain the eye with a few drops of fluorescein. This has the effect of revealing any interruption of the conjunctival or corneal surface from the trauma of the foreign body and has the added benefit of usually revealing the foreign body itself when the eye is then viewed with a cobalt blue light.
  • Examine the eye closely with a hand-held Wood’s lamp or a slit lamp, using the cobalt blue light setting.
    • P.10

  • To remove an identified foreign body, use an eye spud or a 22-gauge needle (Fig. 3.2).
    FIG. 3.2. Removal of an ocular foreign body using a 22-gauge needle.
  • Depending on the size of the corneal or conjunctival defect resulting from the extraction of the foreign body, an eye patch may be required. Defects of less than 2 to 3 mm in diameter require only topical antibiotic drops applied four times daily (sulfa, gentamicin, tobramycin, erythromycin, or ciprofloxacin drops are all acceptable. The choice depends upon cost and patient allergies.) Defects larger than 3 to 4 mm will require patching for
    P.11

    24 hours (Fig. 3.3). Apply antibiotic drops or antibiotic cream before patching.
    FIG. 3.3. Patching the eye.
  • Patient follow-up is important. Arrange for the patient to see his or her primary doctor or ophthalmologist within 36 to 48 hours to ensure that any epithelial defect on the eye is healing and that no infection is present.
PRACTICAL TIPS
  • A steady hand is required to remove an ocular foreign body. Brace your hand by resting the ring and little fingers against the patient’s forehead while holding the needle or the spud with the thumb and the index and middle fingers.
  • The patient’s head must also be steady. If using a slit lamp, have the patient firmly position into the chin and forehead rests. If using a Wood’s lamp, it is best to have the patient lying down with the head steadied against the stretcher.
  • Before patching or antibiotic drops are applied, using a mild cycloplegic as Cyclogel is often useful to lessen pain from ciliary muscle spasm. When the tetracaine wears off in 30 to 60 minutes, the eye may become painful again. Oral analgesics may even be necessary.
  • CHECK TETANUS IMMUNIZATION STATUS and update if necessary. This is critical if the foreign body is of organic origin.
    • P.12

  • Look for a rust ring. These are common if the foreign body was of metallic origin and has been present in the eye for 24 hours or more.
  • Follow-up is important. Arrange it every time.
Follow-up
All eye conditions should be reassessed by the primary care physician or ophthalmologist within 24 hours. This is important to provide an opportunity to recheck visual acuity and the cornea for potential rust rings or worsening injury.


Nasal Foreign-Body Removal

Chapter 4
Nasal Foreign-Body Removal
Nasal foreign bodies are commonly encountered in urgent practice. The patients are generally either younger children or mentally impaired adults. The foreign bodies themselves run the gamut from A to Z, and their position in the nose is limited only by the enthusiasm exhibited by the patient in impacting them. Removing them may be quite a challenge to the clinician; however, the following chapter will illustrate some basic principles and techniques applicable to all age groups.
Refer to Fig. 4.1 for a brief review of nasal anatomy. Note that the nostril is a long, narrow passage that ends in the nasopharynx, which itself opens inferiorly to the oropharynx and upper respiratory system. The nostrils themselves may be of varying diameters and have three sets of turbinate bones (inferior, middle, and superior) along the length of the nostril on the lateral walls. Medially, the nostril is defined by the nasal septum. The turbinate bones are designed to provide turbulence and humidity to inhaled air; serendipitously, they also provide a narrowing of the nostril and act as a buttress to limit the incursion of the foreign body in many cases. Usually, the foreign body’s progress is halted against the inferior turbinate and thus remains visible in the lower nostril.
FIG. 4.1. Internal anatomy of the nose.
As a general dictum, all nasal foreign bodies require removal. The presence of a foreign body poses a risk of further passage of the object into the nasopharynx, oropharynx, or even further into the respiratory tree, where lung aspiration of the object is a clear danger. In the case of a young child, this is a real risk. In any age group, a foreign body in the nose may act as a dam to the physiologic flow of nasal mucus. This drainage obstruction may set the patient up for infection in the sinuses.
Refer to a consultant otolaryngologist cases where:
  • The foreign body is located so deeply within the nostril it cannot be seen.
  • The foreign body is surrounded by so much inflammation that access to removal is difficult.
  • The patient is unable to cooperate and would require general anesthesia.
What You Need
Bayonet forceps
Suction tips: Yankauer type and a narrow metal tip
4% cocaine solution
Headlamp or other good light source
Nasal speculum
No. 8 pediatric Foley-type catheter or Fogarty vascular catheter
An assistant (This is a must!)
Clinical Technique
There are myriad ways to remove a nasal foreign body, and which technique employed depends on the combination of patient (child versus adult), consistency and position of the object, and operator (experience, patience, and ingenuity).
We suggest that the first technique employed to clear the nose of the foreign body should be simple air pressure: occlude the clear nostril and have the
P.14

patient blow the nose sharply to try and dislodge the object. If this technique is unsuccessful, then
  • Examine the nostril that has the impaction. History is vital here to determine the nature and consistency of the foreign body (hard bead versus food, for example). Assess position of the object: proximal or distal to the inferior turbinate, or not even visible. (Refer these patients!) Listen briefly to the patient’s chest, especially if the patient is a child, to assess for possible aspiration of the object with resultant pulmonary findings of atelectasis or whistling, which may signify a partially occluded airway.
  • Position the patient comfortably in a chair in a semireclining position.
  • Instill three to five drops of liquid cocaine solution into the nostril and allow 5 minutes for maximum effect.
  • Have the assistant hold the patient’s head securely from behind, tilting the head comfortably so that you have a clear view into the nostril.
  • Insert the nasal speculum and open to reveal the object.
  • Apply the suction tip(s) to attempt to suck out the object.
    If not Successful,
  • Try to grasp the object with the bayonet forceps (Fig. 4.2) and remove.
    FIG. 4.2. Removal of a nasal foreign object with a nasal speculum and bayonet forceps.
    If not Successful,
  • Lubricate the tip of the No. 8 pediatric Foley catheter (or Fogarty catheter) and insert the tip into the nostril; continue insertion far enough that the balloon portion of the catheter is beyond the foreign body.
  • Inflate the balloon with 1 or 2 mL of water and withdraw the catheter from the nose slowly. The foreign body should be pulled out ahead of the balloon.
    • P.15

  • Reexamine the nose for lacerations, bleeding, or another object. Saline nasal spray used every 2 hours for the next 24 hours is appropriate forfollow-up nasal hygiene and for treatment of any minor trauma or inflammation.
PRACTICAL TIPS
  • Always identify the foreign object before deciding how to remove it. Solid objects will not disintegrate the way a soft object will.
  • Try the “nose blow” two or three times before trying something else.
  • Soft foreign bodies (i.e., bread or peas) not only impact, but macerate in the moist nasal environment. Suction may do the trick. Avoid the forceps technique, as this will macerate the object further.
  • The Foley technique is quick, clean, and atraumatic. It requires little practice to master, and when the balloon is inflated, it prevents the object from impacting further into the nostril or pharynx. It works for both soft and hard objects. As the balloon is pliable, it will not damage the nasal mucosa upon removal. Adjust the inflation volume of the balloon prior to insertion by loading a syringe with 1 or 2 mL of saline. The balloon does not need to be fully inflated.
  • Chronic sinusitis in a child may represent a retained and forgotten foreign body. Examine the nostrils carefully with a nasal speculum and head lamp, or an otoscope with a 4-mm plastic speculum.
  • If significant inflammation remains in the nostril, antibiotic coveragemay be warranted. Reasonable choices include sulpha/trimethoprimDS tablets, one bid; cephalexin, 250 to 500 mg po tid; amoxicillin-clavulinic acid, 500 to 875 mg po bid; erythromycin, 250 to 500 mg po qid; or doxycycline (if teen or adult), 100 mg, two stat, then one daily; all for 14 days.
    • P.16

  • NEVER push the foreign object deeper into the nasopharynx with the idea of passing it into the oropharynx and having the patient “spit it out.” More often than not, the patient will end up aspirating the object.
  • REFER if the object is deeper than you can reach, the patient is uncooperative, your techniques all fail, severe inflammation is present, or the object itself is not amenable to simple removal.
  • Follow-up should be scheduled with a primary provider in 24 to 48 hours.


Urgent Management of Nasal Fracture

Chapter 5
Urgent Management of Nasal Fracture
Fracture of the nasal bones is often the result of well-applied blunt trauma to the nose. Patients invariably present with swelling, pain, and epistaxis. Septal hematoma may also be present and should be looked for.
Diagnosis of nasal fracture is not reliably made by radiography, although facial radiographs may assist in the diagnosis of other facial fractures as well as nasal injuries. Loss of nasal symmetry is the best key to displaced bone or cartilage. This symmetry is best assessed immediately after injury, before swelling distorts the nasal area. If the nose cannot be examined immediately after injury, we recommend delaying any further examination or treatment until the swelling has begun to subside in 5 to 7 days.
Management of nasal bone fractures is probably best handled by either the ears, nose, throat (ENT) or plastics consultant. Referral to the consultant should be within 3 to 5 days of the injury. Consultants will have the option of treating fractures with either open or closed techniques and may utilize a multistep repair process. Timing of the treatment of nasal fractures is controversial, with some surgeons performing the repair electively at 7 to 10 days after injury, when the swelling has subsided, but before fibrous unions between bones and cartilages have begun to form. Treatment of swelling involves application of ice packs every 2 to 3 hours.
If a consultant is not convenient, a technique for reduction of nasal fractures follows.
What You Need
4% topical cocaine solution
Cotton pledgets
Bayonet forceps
Vaseline nasal packing
Nasal speculum
Headlight (otoscope with large speculum could substitute)
2 × 2 gauze pads
Clinical Technique
  • Diagnosis of nasal and septal cartilage fracture is made by history and by clinical examination of nasal symmetry. Examination needs to be immediately after the trauma; otherwise, refer to consultant if presentation has been delayed.
  • Ordering of radiographs is an individual clinical decision. If the history of trauma suggests other facial bone injuries, obtain films.
  • Have the patient gently blow the nose to clear any bloody discharge, and perform anterior rhinoscopy to assess septum. Look for any gross deviation of septum to one side or for septal hematoma.
  • If rhinoscopy is prevented because of ongoing bleeding, pack nostrils with pledgets soaked with 4% cocaine solution; leave in place 5 to 10 minutes, remove; reexamine.
    Nasal Fracture, no Deviation or Depression:
  • Treat conservatively, with ice packs and analgesics. Arrange ENT follow-up.
    P.18

    Nose Deviated to One Side:
  • Place thumbs on either side of nose over nasal bones; let patient know that some pain will occur as you press on nose. Sharply apply pressure to nose to align properly. Aftercare will include ice packs and analgesics and ENT referral; splinting (see later discussion) may be helpful.
    Septum Deviated from Probable Fracture:
  • Pack both nostrils with pledgets soaked with 4% cocaine solution. Leave in place for 10 minutes.
  • Remove pledgets and place a 2 × 2 gauze pad in each nostril so that it spreads out along the nasal septum.
  • Apply bayonet forceps blades along either side of the nasal septum; blades should touch the gauze and not the mucosa.
  • Grasp forceps so blades are approximated; move forceps to straighten septum. Remove gauze. Aftercare includes ice packs, analgesics, and ENT referral.
    If Depressed Nasal Fracture Is Present:
  • Straighten any side-to-side deviation of nose first.
  • Place cotton pledgets soaked with 4% cocaine solution into both nostrils and allow to remain in place for 10 minutes.
  • Remove pledgets. Place 2 × 2 gauze pads on either side of septum.
  • Insert blades of bayonet forceps into nose, one on either side of septum, far enough so that the blades are underneath the depressed bones.
  • Lift the bayonet forceps vertically, both blades at the same time to elevate fracture fragments. You may hear a satisfying “clunk” as the bones are elevated into place. Remove gauze. Aftercare includes ice packs, analgesics, and ENT referral. Splinting (see later) may be helpful.
    If Septal Hematoma Is Present:
  • Align nose side to side, elevate any depressed fragments, and straighten the septum as indicated earlier. The septum should still be anesthetized from using topical cocaine solution. Incise and drain hematoma. Pack nose with Vaseline gauze.
PRACTICAL TIPS
  • Urgent techniques for nasal fracture management are best applied immediately after injury. Otherwise, refer.
  • Let patient know what you are going to do before you do it. An injured nose is quite tender!
  • If you are aligning the septum or elevating fracture fragments, try to position the gauze pads between the mucosa and the bayonet forceps. This will reduce further mucosal trauma and help to prevent any iatrogenic epistaxis.
  • Splinting the nose after fracture reduction is a good idea. A straightened-out fingertip aluminum padded splint can be taped over the nose to provide protection.
  • Antibiotic coverage is required if a septal hematoma has been drained and packed.
  • Follow-up should be arranged with a consultant for 3 to 5 days after the injury.
  • Ice packs will need to be applied on an ongoing basis to reduce swelling; analgesics are also recommended.


Epistaxis

Chapter 6
Epistaxis
Epistaxis is a common problem; although the vast majority of cases are trivial, some may present as life-threatening problems because of hypotension or aspiration of blood.
Review the anatomy of the nose as shown in Fig. 4.1. The nasal septum is supplied mainly by the anterior ethmoidal artery and the nasopalatine artery, which anastomose at the anterior and inferior aspect of the septum. This anastomosis forms Kiesselbach’s plexus, which is a common site of nasal bleeding. The lateral wall of the nose is supplied by branches of the anterior and posterior ethmoidal arteries, and the sphenopalatine artery.
Common etiologies of epistaxis include mechanical trauma (nasal manipulation, foreign bodies, blunt trauma, including fractures), infection (viral rhinitis, bacterial sinusitis), inflammation (chronic drying and erosion of the nasal mucosa from dry or cold air), drugs (platelet inhibitors, anticoagulants), blood dyscrasias (thrombocytopenias, hemophilias), and tumors (angiofibromas, teleangectasias, Wegener’s granulomatosis). A brief medical and drug history will help sort out the diagnosis.
The physical examination should begin with a measurement of the patient’s vital signs; inspection of the skin for teleangectasia, purpura, or petechiae; examination of the neck for lymphadenopathy (surrogate marker for malignancy); and examination of the mouth for teleangectasia or dental trauma. The nose will require meticulous rhinoscopy with an adequate light source, and suctioning of blood or blood clots. Laboratory services may be required to assess CBC, PT/INR, PTT and provide a group and screen for those patients with life-threatening epistaxis or epistaxis secondary to a blood dyscrasia or drug effect.
Nosebleeds usually only occur from ONE side of the nasal cavity, and usually from only ONE site. More than 90% of cases are due to bleeding from an anterior location: Kiesselbach’s plexus, the septal roof, or a loweror middle turbinate. These sites may be easily visualized. Only 10% orfewer epistaxis cases will occur from a posterior, nonvisualized site.Always examine the patient in an upright position; the patient should tilt the head forward to facilitate any bloody drainage outward into a waiting basin, rather than tilting the head backward and having the blood drain down the pharynx.
What You Need
Headlight
Nasal speculum
Suction equipment, with large bore catheter (i.e., Yankauer)
Silver nitrate applicators
Gauze: 4 × 4s
Cotton pledgets
4% cocaine topical solution
1/1,000 adrenaline topical solution (Neo-Synephrine will also do)
27-gauge needle and 3-cc syringe
1 or 2 bayonet forceps
Vaseline gauze packing strip
Surgicel- or Avitene-type dressing
P.20

For Additional Management of a Posterior Bleed:
Epistat balloon catheter (or equivalent)
No. 14 Foley catheter
0.0 or 1.0 heavy silk ties
Magill forceps
Sterile saline, 30-mL syringe, sterile lubricant
An assistant is VERY helpful
Clinical Technique
  • Obtain history; brief general physical exam to include vital signs, skin, neck, and oral exam.
  • Place patient into chair, sitting upright, with slight forward tilt. Have patient or assistant hold a basin to catch any bloody drainage.
  • Using headlight and nasal speculum (open vertically, so as not to compress septum), perform anterior rhinoscopy. Suction well, clear all clotted blood.
    Bleeding Visualized; Anterior Bleeding:
  • Soak cotton pledget with 4% cocaine, 1/1,000 adrenaline topical solution, or Neo-Synephrine. This will act to constrict blood vessels and shrink the nasal mucosa, giving an excellent view of the bleeding area while decreasing the hemorrhage. Leave pledget applied for 5 to 10 minutes before removal.
  • Remove pledget. Take two silver nitrate sticks and hold their tips together. Apply the tips gently to the bleeding area to form a gray eschar; apply for 15 to 30 seconds only, and remove. Bleeding should stop.
  • Pack BOTH sides of nose with Vaseline packing strip as in Fig. 6.1. Note how one end of the gauze is left out of the nose to provide a layering effect of the pack.
    FIG. 6.1. Placing an anterior nasal pack.
    If Bleeding Is Not Controlled:
  • Resuction nose and reapply cocaine/adrenaline pledget for 5 to 10 minutes.
    If Still Bleeding After Pledget Removed:
  • Inject 1 or 2 mL of 1% lidocaine solution with epinephrine under the site of the bleed. This will tamponade and vasoconstrict.
  • Place small piece of folded Surgicel or Avitene against the bleed site with bayonet forceps. These materials work on contact with blood to form an absorbable clot.
  • Pack over the absorbable clot material with Vaseline gauze, packing BOTH sides of the nose.
    Still Bleeding:
  • Place Vaseline packing over fresh patches of Surgicel or Avitene, packing BOTH sides of the nose.
  • Apply direct compressive pressure with fingers.
  • Think of secondary causes of epistaxis: blood dyscrasias, drugs, etc.
  • Obtain urgent ENT consultation.
PRACTICAL TIPS
  • Always suction nose free of clots. Clots will prevent vessels from constricting, and may prolong bleeding.
    • P.21

    P.22

  • Don’t apply the silver nitrate sticks too hard. Vigorous pressure will actually cause the silver nitrate to burn through the mucosa and damage the underlying nasal cartilage.
  • Packing should be removed in 48 hours by primary physician or by ENT consultant. Absorbable clotting material will fall out at this time.
  • As the anterior packing will occlude sinus drainage, we recommendprophylactic antibiotic coverage. Choices include sulpha-trimethoprim, one DS tablet bid; amoxicillin-clavulinic acid, 400 to 850 mg po bid; cephalexin, 500 mg po tid; or erythromycin, 500 mg po qid, all for 7 to 10 days.
  • After the packing is removed, have the patient use saline nasal drops every 2 to 4 hours while awake for a week or so. This serves to provide gentle hydration and cleansing to the nasal mucosa.
  • Instruct the patient to avoid blowing the nose for 48 hours. If the patient has to sneeze, instruct him or her to sneeze through the mouth.
A Word About Merocel and Other Self-Expanding Packings:
Merocel and other self-expanding packings may be useful adjuncts to controlling epistaxis. They are very useful for packing a bleeding site located slightly posterior to Kiesselbach’s plexus. The trick to using Merocel is accurate placement after adequate vasoconstriction of the affected nostril.
The technique is as follows:
  • Adequately vasoconstrict the nasal mucosa of the affected nostril by placing a pledget soaked with 1/1,000 epinephrine or Neo-Synephrine solution. Leave this in place for 5 minutes and remove. Remove Merocel packing from package. Lubricate well with surgical jelly or Polysporin or similar antibiotic jelly. Hold the Merocel in a vertical plane with a forceps and pass it beside the septum, underneath the inferior turbinate, until the distal tip of the packing touches the nasopharynx. You will notice that you are quite deep into the nostril. Now pull the Merocel pack 5 mm anteriorly. Inflate the pack by dripping water onto it or inject some water directly into the pack with a syringe and fine-gauge needle. Observe expansion of the pack. If the pack has difficulty passing in the nostril, you can trim an edge of the packing, but do not cut the pack short! The length of the Merocel packing is critical to the success of the procedure.
  • Pack the anterior nostril in front of the Merocel with Vaseline gauze as described earlier, and give a prescription for an appropriate antibiotic.
  • Remove the packing in 48 hours by grasping it with a hemostat and pulling it out.
Bleeding not Visualized, Probable Posterior Nasal Bleed
A certain number of patients presenting with epistaxis will have their bleeding site located significantly posterior to Kiesselbach’s plexus. The bleeding site will not be visualized; the clinical clue is, however, the persistence of hemorrhage, with most of it rolling down the posterior pharynx. Posterior epistaxis usually requires ENT consultation. Two simple techniques follow to help tamponade the bleeding while arranging consultation.
P.23

Clinical Technique
Placement of Bilateral Posterior Nasal Packs:
  • Have patient sit upright in chair. Position a basin close to the patient. Posterior bleeds tend to be profuse, and the patient will be expectorating large amounts of fresh and clotted blood. Assess vital signs frequently and consider basic lab investigations, including CBC, PT/INR, PTT, and group and screen.
  • Suction nose frequently. Assign assistant to perform this duty.
  • Fold two or three 4 × 4 gauzes into rolls, and tie them securely with a heavy silk tie, leaving two long ends. Prepare two rolls (Fig. 6.2).
    FIG. 6.2. Preparing a gauze roll for use as a posterior nasal pack.
  • Pass Foley catheter down nostril until the end appears visible in the pharynx. Grasp the end of the Foley with the Magill forceps and pull out of the mouth.
  • Loop one end of the long silk tie through the “eye” of the Foley catheter; pull Foley back out through the nose (Fig. 6.3).
    FIG. 6.3. Placing a posterior nasal pack.
  • Apply gentle traction on the silk tie running out of the nose. With your other hand, guide the gauze roll into the mouth, and up and behind the soft palate, into the posterior nasopharynx (Fig. 6.3). Repeat steps 4 to 6 for other nostril.
  • Have assistant maintain traction on silk ties from nostrils while you place bilateral anterior packs with Vaseline gauze.
  • Prepare another roll of gauze, and place it in front of the columella. Tie the nasal ends of the silk ties over this gauze roll “buttress.” You can tape the oral ends of the silk ties to the patient’s cheek.
  • Obtain ENT consultation; provide appropriate antibiotic coverage.
Using the Epistat or Similar Inflatable Nasal Catheter:
Inflatable catheters are very useful and convenient to treat posterior nasal bleeds. The advantages of these devices include their ease of insertion, and their central patent “canal,” which helps to maintain a patent nasal air passage!
Clinical Technique
  • Position patient, and suction nostril. You may place a pledget soaked with 4% cocaine or Neo-Synephrine in the nostril as you are preparing the catheter.
    • P.24

  • Remove the catheter from the package. The anterior balloon is inflated via the GREEN valve, while the posterior balloon is inflated via the WHITE valve. Use sterile saline and 30 mL syringe to test inflate/deflate balloons.
  • Lubricate the catheter and insert it into the nostril, leaving 1 to 2 cm of the catheter free.
    • P.25

  • Inflate POSTERIOR balloon using WHITE valve first with 5 to 10 mL of saline. Suction anterior nostril and gently pull the catheter forward to seat the posterior balloon firmly into the posterior nasal area. Next, inflate ANTERIOR balloon using GREEN valve with 10 to 25 mL of saline.
  • Repeat the preceding steps for opposite nostril if bleeding persists; if you think the posterior bleed was unilateral and the bleeding is controlled, unilateral packing may be sufficient.
  • Place the patient on appropriate antibiotics and obtain urgent ENT consultation.
PRACTICAL TIPS
  • Posterior bleeds tend to be profuse. We recommend a basic laboratory workup to include a CBC, electrolytes, BUN, creatinine, PT/INR, and PTT. Intravenous resuscitation may be required with appropriate crystalloid solution or even blood products.
  • Patients with a posterior bleed will swallow large amounts of blood. Expect regurgitation of this blood and possible increases in blood urea nitrogen (BUN). Also expect a finding of occult blood in the stool, as this old blood works its way through the GI tract.
  • Inflatable catheters are easier to place than a posterior pack; if you have them, use them. Most consultants would recommend admitting a patient with an inflatable balloon catheter in place.
  • Obtain ENT consultation for these bleeds; and ensure antibiotic coverage is provided.
  • IT IS WISE TO ADMIT ALL POSTERIOR NASAL BLEEDS TO THE HOSPITAL FOR OBSERVATION.


Management of a Foreign Body in the Ear Canal and Removal of Impacted Cerumen

Chapter 7
Management of a Foreign Body in the Ear Canal and Removal of Impacted Cerumen
As with nasal foreign bodies, the foreign bodies found in the external ear canal (EAC) are limited only by the size of the external canal and the imagination. Review the anatomy of the external ear in Fig. 7.1. Notice that the external canal is bounded by the external meatus laterally and the tympanic membrane medially. The canal is exquisitely sensitive to touch and receives innervation from branches of the trigeminal and vagus nerves.
FIG. 7.1. Anatomy of the external ear canal.
Two types of presentation will be common. The first includes adult patients, who generally will give a clear history of what went in the ear and when. The second will be young children in whom both historical details and physical evidence must be searched for. Adults tend to be quite cooperative during foreign body removal, whereas children may be more difficult and on occasion require referral to an ears, nose, throat (ENT) consultant for removal of the offending material under general anesthetic in the operating room.
Adults generally present with combinations of pain, ear fullness, and altered hearing. Children may have no complaints whatsoever, and the first clue as to an impacted foreign body may be the discharge from a secondary external otitis. Such complaints as vertigo, bleeding, marked hearing loss, and facial paralysis may result from the foreign body (FB) perforating the tympanic membrane and damaging middle ear structures.
Cerumen, or ear wax, like nasal mucus, is designed to keep the external auditory canal clean. It is formed from the secretions of sebaceous glands that are located in the epithelium of the EAC. The cerumen is supposed to flow from the interior of the EAC to the exterior meatus, carrying with it dirt and debris that would otherwise remain in the EAC. However, in some persons the cerumen becomes impacted and does not flow out of the EAC. Severely impacted boluses of cerumen may cause pain (by pressure on the tympanic membrane), dizziness (by pressure on the 7th nerve as it traverses the EAC), or hearing impairment (a conductive-type loss). Usually, the offending agent in the impaction of cerumen is the patient’s overzealous use of cotton-tipped swabs (i.e., Qtips) as they attempt to “clean” their EAC.
What You Need
Examination chair for patient
Otoscope with appropriate specula
30-mL syringe with Luer-type end, 18-gauge Angiocath-type IV catheter
Warm tapwater, 70% alcohol, 1% or 2% lidocaine solution
K basin
Ear curette
Additional Equipment That Is Useful:
Wall suction with No. 3 Fraser-type tip with thumb control release valve
Alligator’s, Adson-type forceps
Piece of IV tubing, matches
P.27

Clinical Technique
  • Obtain history of FB or cerumen impaction from patient, if possible. Try to elucidate exactly what went in the ear, and when.
  • Perform otoscopy. Assess actual presence and nature of the FB.
  • Discuss with patient or caregiver what is in the ear and how you plan to remove it.
    Removing Impacted Cerumen, or Small Objects that Appear To Be Mobile in the EAC Via Irrigation:
  • Remove metal trocar from 18-gauge Angiocath-type IV catheter. Screw soft catheter onto Luer lock of 30-mL syringe. Draw up 30 mL of warm water into syringe.
  • Have patient sit upright; drape towel under ear to be irrigated; have patient hold K basin under ear to catch water.
  • With one hand, pull pinna posteriorly to open and straighten EAC.
  • Insert soft catheter tip 1 cm into EAC; firmly depress syringe plunger to irrigate ear. Direct stream anteriorly and superiorly; do not allow catheter tip to go deeper into EAC (Fig. 7.2).
    FIG. 7.2. Irrigating the ear with a 30-mL syringe and an 18-gauge IV cannula.
  • Repeat irrigation until cerumen bolus or FB appears at exterior meatus of EAC; at this point, you may elect to remove the cerumen or FB with Adson forceps or an ear curette.
    Foreign Body Is Round, Mobile Object:
  • Try irrigation technique outlined earlier.
  • If irrigation fails, take piece of IV tubing and cut off at mid-length.
  • Take match, light it, and heat the end of the No. 3 suction catheter. Press the cut end of the IV tubing gently against the warm metal tip. This will flange the end of the plastic tubing.
  • Allow plastic to cool. Place flanged end against FB, and clamp tubing at midpoint. Hook the other end of the tubing to No. 3 suction tip and turn on the suction.
  • Unclamp suction and suction round FB out of ear.
    P.28

    Foreign Body Is Irregular or Impacted into EAC Sidewall; Swelling of EAC Present:
  • You may try irrigation technique first.
  • Attempt to grasp FB with alligator forceps or suction out. This is best attempted under direct vision. Pass alligator forceps or suction tip through the otoscope after sliding the magnifying lens to one side and removing the plastic speculum.
    Foreign Body Is a Live Insect:
  • A not uncommon presentation! Irrigate ear with 1% or 2% lidocaine solution. This will not only immediately paralyze insect, but also flush it out of the EAC.
PRACTICAL TIPS
  • If preceding techniques fail, we suggest referral to ENT consultant. In a certain proportion of patients, all the preceding techniques may fail. Know when to give up and refer. Repeated unsuccessful attempts at FB removal will only damage the EAC, and hurt the patient.
  • Children may be especially difficult. If early attempts at FB removal fail, the following options could be tried: (a) If the FB is impacted cerumen, have patient instill mineral or olive oil daily into ear to soften cerumen before further removal is attempted. (b) Refer to ENT. Sometimes instrumentation under anesthesia is required for successful removal.
  • Caustic FBs, such as small batteries, need to be removed urgently. If they cannot be irrigated out, or grasped, refer to ENT.
  • If the ear canal becomes abraded after removal of FB, we suggest a 5-day course of topical steroid-antibiotic drops (i.e., Cortisporin Otic or Sofracort) used three or four times daily.
  • In general, follow-up of an uncomplicated FB removal is unnecessary; however, this is best left to personal practice.


Lacerations of the Ear

Chapter 8
Lacerations of the Ear
Ear lacerations are a common occurrence, and most can be repaired primarily. Care begins with a good history of the injury. Ascertain exactly how the ear was lacerated (accident, fight, etc.), and by what (fist, sharp edge, human or animal bite). Find out whether there was a blunt trauma to the ear that may have damaged underlying cartilage, bone, or the tympanic membrane, resulting in hearing loss. The physical examination should include a brief hearing test (can patient hear and localize a simple sound such as fingers rubbing together or a watch ticking?), as well as examination of the pinna for exposed cartilage and examination of the external auditory canal for laceration, foreign body, or tympanic membrane damage.
The pinna is built on cartilage, and any exposed cartilage resulting from a laceration must be approximated and covered with skin to prevent perichondritis and cartilage necrosis. Necrotic cartilage will ultimately result in a cosmetic deformity of the pinna.
Good anesthesia of the external ear is integral to repair of any laceration. The external ear has sensation provided by branches of the mandibular nerve, lesser occipital nerve, greater auricular nerve, and the auricular branch of the vagus nerve. Effective local anesthesia may be achieved by injection of anesthetic in a field block technique (Fig. 8.1).
FIG. 8.1. Technique of field block of the ear.
What You Need
Betadine or other similar antiseptic skin prep solution
Saline for cleansing ear
10-mL syringe, 18- and 25-gauge 1.5-inch needles for injection of anesthetic
1% or 2% lidocaine solution without epinephrine gauze
5.0 Vicryl or Dexon suture on taper needle for cartilage repair
5.0 Prolene or Ethilon suture on cutting needle for skin repair
Suturing set
Vaseline gauze, pressure dressing gauze (i.e., Kerlex)
Polysporin or similar antibacterial cream
Clinical Technique
  • Take history of injury, perform physical examination of ear; include brief hearing screening test.
  • Cleanse around pinna; inject lidocaine subcutaneously as in Fig. 8.3 to create a field block. Allow 5 to 10 minutes for maximal effect.
    FIG. 8.3. Using a “lapping” technique to prevent margin notching.
  • Cleanse laceration with commercial antiseptic; rinse well with saline.
  • Debride with iris scissors any devitalized tissue around laceration.
  • Suture any large lacerations of the cartilage (greater than 5 mm) with the 5.0 Vicryl or Dexon suture. Cut the suture close to the knot. (Note: cartilage lacerations less than 5 mm long can be approximated by simply closing the overlying skin on both sides).
  • Suture skin with 5.0 Prolene or Ethilon using a simple interrupted technique. Insert these sutures so they overlie the cartilage, rather than going through
    P.30

    P.31

    the cartilage. Be sure to close the skin on BOTH sides of the ear to COMPLETELY cover any exposed cartilage. Smear liberally with Polysporin or similar antibacterial cream.
  • Pressure dressing technique: pad between the pinna and mastoid with gauze, and place Vaseline gauze to fill the crevices in the pinna. Finally, place several pieces of gauze over the pinna, and wrap a Kerlex around the head to provide tension over the ear (Fig. 8.2). We recommend using a pressure dressing to minimize the possibility of a hematoma forming between skin and cartilage.
    FIG. 8.2. Applying a pressure dressing over the ear.
  • Sutures should be removed by the primary physician or the consultant within 5 days.
  • If the laceration has involved auricular cartilage, we recommend antibiotic coverage. Choices include amoxicillin-clavulinic acid 500 to 875 mg po bid; dicloxacillin 250 to 500 mg po qid; cephalexin 250 to 500 mg po tid, erythromycin 250 to 500 mg po qid; or clindamycin 150 to 300 mg po tid, all for a 10-day course.
PRACTICAL TIPS
  • Cleanse all lacerations potentially involving cartilage well and rinse thoroughly with saline. Infection of the auricular cartilage from a contaminated wound will lead to cartilage necrosis and cosmetic deformity.
    • P.32

  • If the injury to the pinna involves only abrasion, simply cleanse, and smear with triple antibiotic cream (e.g., Polysporin) three to four times daily for a week or so.
  • If the laceration has involved the margin of the pinna or ear lobule, “notching” of the margin is a potential complication. There are two ways to avoid this: (a) meticulous approximation of wound edges on both sides of the ear, or, (b) a “halving” technique. This involves lapping the distal half of one side of the incision over the proximal half of the other side of the incision (Fig. 8.3).
  • Always use a pressure dressing. This will help prevent hematomas between cartilage and overlying skin. Leave dressing on for 3 to 5 days.


Management of Auricular Hematoma

Chapter 9
Management of Auricular Hematoma
An acute hematoma of the auricle (pinna) may occur as a result of a direct blow to the ear. It is most commonly seen in participants of contact sports (especially wrestling and boxing) who do not wear appropriate head gear. Auricular hematoma may occur spontaneously in elderly patients.
The cartilage of the pinna receives its blood supply from the overlying perichondrium. A hematoma forms when the fine blood vessels located in the perichondrium rupture and blood collects between the perichondrium and auricular cartilage. The pressure of the hematoma interferes with the normal blood and nutrient flow to the underlying cartilage. This will lead to aseptic necrosis and calcification of the cartilage. A cosmetic deformity known as a “cauliflower ear” eventually will result. Clinically, when an auricular hematoma forms, the external shape of the pinna is deformed, and invariably is exquisitely tender. The hematoma itself will appear as a tense area of swelling, which may be red or reddish-purple in color.
Treatment requires adequate drainage of the hematoma and pressure dressing to prevent the hematoma from reforming. There are two techniques for drainage: aspiration and incision. Each technique will be discussed later.
What You Need
1% or 2% lidocaine without epinephrine for injection
10-mL syringe with 1.5-inch 25-gauge needle for lidocaine injection
30-mL syringe with 18-gauge needle for aspiration
Commercial antiseptic wash such as Betadine or Zephiran
Saline wash for rinsing
Gauze 4 × 4s
Kerlex-type roll gauze for pressure dressing
No. 11 knife blade
Polysporin or similar antibacterial ointment
For buttress technique include:
Cotton dental roll
Suturing instruments
5.0 Ethilon or Prolene suture on reverse cutting needle
Clinical Technique
  • Obtain history of injury and perform physical examination to include otoscopy. Examine the pinna for associated lacerations. Establish presence of a hematoma, clinically marked by a painful, purplish-red swelling overlying the auricular cartilage.
  • Cleanse the area with Betadine or Zephiran.
  • Anesthetize the pinna via techniques discussed in Chapter 8, “Lacerations of the Ear.”
    Aspiration Technique:
  • Insert 30-mL syringe with 18-gauge needle into hematoma. Aspirate clot. Apply pressure dressing as illustrated in Chapter 8, “Lacerations of the Ear.”
    P.34

    Incision Technique:
  • Once the pinna is anesthetized, make a 1-cm incision over the hematoma and express the clotted material. Apply pressure until hemostasis is obtained. Apply pressure dressing as earlier.
    Using the Buttress Technique:
  • Anesthetize, cleanse, and incise and drain hematoma as earlier.
  • Cut the dental roll in half.
  • Slightly straighten the curved needle on the 5.0 Ethilon or Prolene, and pass the needle through one-half of the dental roll, through the pinna superiorly to your incision; pass back and forth through the second half of the dental roll, and then through the pinna again inferiorly to your incision. Finish by passing the needle through the first dental roll and snug up on the suture ends to compress the dental rolls firmly against your incision. Tie the suture. (See Fig. 9.1 for details.)
    FIG. 9.1. Using dental rolls to form a hemostatic buttress.
  • Apply Polysporin or similar antibacterial cream, and apply pressuredressing.
PRACTICAL TIP
  • If the hematoma has been present for 6 to 8 hours or more, it will have formed a fairly firm, organized clot. This will be difficult to aspirate, and incision and drainage are indicated.
PRACTICAL TIPS
  • Reexamine patient or arrange follow-up within 24 hours. Hematomas may recur. Reapply pressure dressing, and leave in place for TWO WEEKS.
  • We suggest applying Polysporin or similar antibiotic ointment liberally over the hematoma incision before applying the pressure dressing. The cream not only is antibacterial, but serves as a lubricant between skin and pressure dressing.
    • P.35

  • If hematoma recurs, repeat incision and drainage are mandatory. To prevent recurrence after repeat incision and drainage, pack a small piece of rubber drain under the skin of the pinna and apply the pressure dressing over top. Again, recheck in 24 hours. If there is no recurrence of the hematoma, remove the drain and reapply the pressure dressing.
  • The use of antibiotics is a clinical decision. We recommend antibiotics if the hematoma has been present for 24 hours or longer, if the hematoma recurs and requires repeated incision and drainage, or if the pinna becomes warm, tender, and erythematous. Choices of antibiotic include amoxicillin-clavulinic acid 500 to 875 mg po bid, cephalexin 500 mg po tid, dicloxacillin 500 mg po qid, erythromycin 500 mg po qid, or clindamycin 150 to 300 mg po tid; all for a 10-day course.


Immediate Management of Tooth Fracture and Avulsion

Chapter 10
Immediate Management of Tooth Fracture and Avulsion
Dental trauma runs a gamut from a simple tooth fracture to avulsion of teeth and supporting structural fracture or dislocation. A brief synopsis of dental trauma will be presented, with techniques for the immediate management of simple tooth fractures and avulsions.
What You Need
Gauze
Adequate lighting
Calcium hydroxide paste (may substitute with toothpaste)
Cyanoacrylate glue (Dermabond or substitute with “Krazyglue”)
Small paper clips
Nail file
Tinfoil
DENTAL FRACTURES
Management of a dental fracture is based upon the extent of the fracture in relation to the tooth pulp, and the age of the patient.
Refer to Fig. 10.1 for the Ellis classification of tooth fractures.
FIG. 10.1. Ellis classification for fractures of anterior teeth.
The Ellis class I fracture involves only the enamel portion of the tooth. This appears clinically as a “chip” off the tooth. Urgent intervention is only required if there is a sharp edge that disturbs the patient’s adjacent soft tissues. In this situation, simply file down the sharp edge with a nail file until smooth. Referral to a general dentist is appropriate for cosmetic restoration.
Ellis class II fractures are more complex. They not only involve the enamel, but also expose the dentin layer of the tooth. Treatment is based on the patient’s age. As less dentin is present in the teeth of patients younger than 12 years of age, these injuries warrant dressing the exposed dentin with calcium hydroxide paste (or toothpaste), and then with a dry gauze. Referral to a dentist is required within 24 hours.
Patients older than 12 years of age will have a relatively greater dentin-to-pulp ratio. These patients should be advised to avoid extremes of intraoral temperature exposure and to obtain dental consultation by 24 hours. A gauze or piece of tinfoil over the damaged tooth may assist in protecting the damaged tooth from temperature variations. Patients should also be warned that any degree of trauma to a tooth may disrupt the neurovascular supply, with the long-term complications of pulpal necrosis or tooth resorption.
Ellis class III fractures include transection of the enamel and dentin, and expose the pulp of the damaged tooth. These fractures are differentiated from Ellis class II fractures by wiping the damaged surface with a clean gauze pad. Dentin will appear as a red blush, while a pulp exposure will yield a drop of fresh blood. These fractures are true emergencies, as delay in treatment may result in significant long-term pain and possible abscess formation. Refer these
P.37

cases immediately to a dentist or endodontist. DO NOT attempt to probe the pulp cavity or remove any pulpal material. Cover the affected tooth with tinfoil and provide adequate analgesia (orally, or may use a dental block; see Chapter 14, “Intraoral Anesthetic Techniques and Supraperiosteal Dental Nerve Block”).
SUBLUXATED OR AVULSED TEETH
Teeth are held in place by ligaments and by the supporting gingiva. The same force that may have resulted in the fracture of a tooth may also have resulted in the actual loosening of the tooth by damage to the ligaments (subluxation). Examine the surrounding gingival crevice for blood, which is a subtle indication of ligamentous damage; also hold the tooth between your fingers and attempt to wiggle it to assess for subluxation. Minimally mobile teeth will “firm up” over a week or two as the ligaments tighten up. Advise the patient to use a soft diet, and avoid placing undue pressure on the affected tooth. Grossly mobile teeth will need stabilization, as discussed later.
A tooth that has been completely avulsed from its socket is a true dental emergency. If the patient does not know the whereabouts of the tooth, it is a good idea to obtain radiographs of the jaw to make sure the tooth was not driven below the gingiva (intrusion). If the intruded tooth is of the primary set, allow 6 to 8 weeks for reeruption from the gingiva. Intruded adult teeth must be repositioned and stabilized to prevent cosmetic deformity and possible secondary infection. The technique is described later.
The management of an avulsed tooth depends upon the age of the patient and the length of time that the tooth has been absent from the oral cavity. Primary teeth (patient age 6 months to 5 years) are not replaced, as these teeth may fuse to the supporting bone and result in facial deformity. The further management of an avulsed primary tooth is thus left to the Tooth Fairy. A permanent tooth
P.38

should be replaced into its socket if the avulsion has been less than 3 hours. Successful reimplantation of a tooth is critically time dependent: teeth replaced at once have a much higher rate of successful reimplantation than those replaced at even 1 or 2 hours. The technique of reimplantation and stabilization is described later.
Clinical Technique
  • If the patient is on the telephone and has experienced a recent avulsion, have the patient rinse the tooth under cold water and then reimplant the tooth at once; then have the patient proceed either to you or to a dentist (if available).
  • If the patient cannot reimplant the tooth, have the patient place the tooth in a glass of milk, or wrap it in moistened gauze and instruct the patient to see either you or a dentist (if available) immediately.
    Once the Tooth Is in Your Possession:
  • Handle ONLY by the crown of the tooth. Rinse under running tapwater or saline. Alternatively, you can place the tooth in a commercial tooth protective system (i.e., Tooth Protective System). DO NOT scrub tooth.
  • If a blood clot is occupying the socket, gently swab out with gauze or have the patient rinse mouth with saline to remove the clot.
  • Reposition the tooth in its socket with anatomic alignment. (Curved side faces the tongue!)
  • Wipe off any excess blood with gauze.
  • Unfold small paper clip and mold into an arch shape to conform to the buccal side of the now reimplanted tooth, and its fellow teeth on either side (Fig. 10.2). Again, wipe buccal surfaces clean and dry with gauze. (If no paper clip is available or if this is not working for you, cut a piece of gauze into 0.25- × 2-inch strips and soak with glue. Apply this dressing to the buccal side of the reimplanted tooth to bind it to neighboring teeth.)
    FIG. 10.2. Fashioning and gluing the wire arch bar to stabilize an avulsed tooth.
    • P.39

  • Once the bar has been fashioned, apply cyanoacrylate glue liberally to the wire, and position it over the reimplanted tooth and its neighbors on either side as in Fig. 10.2. Hold the arch bar with forceps to avoid getting glue on your fingers.
  • Allow glue to harden.
  • Arrange for dental follow-up within 24 hours.
Intruded Teeth:
  • Gently reposition the tooth into proper alignment with fingers, or forceps.
  • Wipe dry with gauze.
  • Fashion arch bar as earlier and glue into place as previously described.
PRACTICAL TIPS
  • Even a tooth that has fallen onto the ground may be reimplanted. Handle it by the crown and rinse well with saline or tapwater. DO NOT remove any ligamentous tissue which is adherent to the tooth.
  • Timing is critical. Success of reimplantation literally drops by one percentage point for every minute the tooth is out of its socket.
  • Cyanoacrylate glue works well to provide stabilization for the avulsed tooth. It is not toxic in the small amounts used. The glue chips away by itself in several days; and the dentist can remove it with sharp dental picks.
  • Despite the physiologic benefits of saliva, holding an avulsed tooth within the oral cavity until reimplantation is an invitation to swallowing the loose tooth. Moist gauze or a glass of milk provides a safer transit vehicle!
  • Reimplantation or repositioning may be painful. If the patient is unable or unwilling to tolerate the discomfort, use an intraoral nerve block (see Chapter 14, “Intraoral Anesthetic Techniques and Supraperiosteal Dental Nerve Block”).
  • Tetanus prophylaxis should be offered if required.
  • Antibiotic coverage is recommended following reimplantation or repositioning. Suggested regimens include: (a) Penicillin VK 500 mg po q 8 h for 10 days, OR (b) Clindamycin 150 mg po q 8 h for 10 days, OR (c) Erythromycin 500 mg po qid for 10 days, OR (d) Cephalexin 250 to 500 mg po q 8 h for 10 days PLUS (e) Metronidazole 500 mg po q 12 h for 10 days
  • Ensure dental follow-up within 24 hours. Stabilization will be required for up to 3 weeks.
  • If there was associated facial trauma, obtain a radiograph to assess for alveolar bone fractures; if a nondisplaced fracture is present, stabilize tooth as described earlier; this will in turn stabilize the alveolus. Refer patient to appropriate consultant.


Lip Laceration and Vermilion Border Repair

Chapter 11
Lip Laceration and Vermilion Border Repair
Lacerations to the lip are commonplace and may result from any number of sharp or blunt mechanisms of trauma. Because of the excellent vascular supply of the lips, these wounds tend to bleed profusely. The lacerations may be confined to the vermilion portion of the lip itself or may cross the vermilion border of the lip. Lacerations caused by teeth may traverse all tissue layers (mucosa, muscularis, and external skin), resulting in a “through-and-through” type of laceration.
Lip lacerations generally must be closed not only for hemostasis, but also for cosmetic concerns. Obvious exceptions to this rule include small, linear lacerations that are confined to the vermilion portion of the lip and have started to congeal on their own. Lacerations crossing a vermilion border require careful approximation to prevent the cosmetic deformity of an uneven lip line. A consultant skilled in this type of facial repair is appropriate; however, if such a consultant is not available, the following techniques are nearly foolproof in closing “through-and-through” lip lacerations, or those lacerations crossing any vermilion border.
What You Need
Saline solution for cleansing
30-mL syringe with 18-gauge needle for “pressure washing”
3-mL syringe with 25-gauge needle for anesthetic injection
27- or 30-gauge needles (if performing mental nerve infiltration)
1% or 2% lidocaine with epinephrine for injection
5.0 Dexon, Vicryl, or plain gut suture
5.0 Prolene or Ethilon
Suture set
Steri-strip-type closure tapes
Plastic adhesive strip dressing
Clinical Technique
“Through-and-Through” Type of Laceration:
  • Obtain history or trauma, and perform physical examination. Establish exactly what lacerated the lip. If it was a tooth, examine teeth carefully for any chips or fractures. A missing portion of a tooth should be looked for, to ensure that it is NOT in the wound itself. A radiograph of the soft tissues may be helpful here. Document that the laceration is indeed “through-and-through” all three layers: mucosa, muscularis, and external skin.
  • Anesthetize wound with 1% or 2% lidocaine with the 3-mL syringe and attached 25-gauge needle. Inject from under the laceration, NOT through intact skin; this technique minimizes the pain of injection somewhat. Anesthetize both the exterior and interior sides of the wound.
  • Cleanse thoroughly with copious amounts of saline. This is best accomplished by drawing up saline into the 30-mL syringe with the attached 18-gauge needle. Compress the syringe forcefully to create a “pressure wash” of both sides of the laceration. Use 250 mL or more of saline to cleanse wound.
    • P.41

  • After cleansing, drape exterior side of wound appropriately to create a sterile field.
  • You may approach closure of the muscularis from either the exterior or the interior side of the wound. Choice of approach should be based on your ease of visualization of the muscularis. You will need to use fine-toothed forceps here to pick up edges of the orbicularis ori muscle; approximate these edges with the 5.0 absorbable suture. Use one or two sutures and cut the knot closely.
  • Close the exterior skin with the 5.0 nonabsorbable suture.
  • We suggest either leaving the mucosal laceration open or loosely approximating the edges of a large (>1 cm) mucosal laceration with one or two simple sutures of the remains of the 5.0 absorbable used for muscularis closure. Despite controversy over this apparent omission, we believe that leaving the mucosal side fairly open provides a drainage pathway for the deeper tissues.
  • We also recommend antibiotic coverage of “through-and-through” lacerations. This is to cover potential wound contamination from oral flora, usually inoculated into the wound from the teeth. Choices include amoxicillin-clavulinic acid 500 to 875 mg po bid; clindamycin 150 to 300 mg po bid; cephalexin 250 to 500 mg po tid PLUS metronidazole 500 mg po bid; or erythromycin 250 to 500 mg po qid, all for a 10-day course.
  • External skin sutures should be removed in 5 days by the primary care physician or the consultant.
  • Update tetanus immunization as required.
    Laceration Crossing the Vermilion Border:
  • Obtain history of the injury and perform physical examination as outlined earlier. Obtain a radiograph of the facial soft tissues if warranted due to an unaccounted-for portion of a tooth.
  • Cleanse thoroughly with 250 mL or more of saline used in a “pressure-washing” technique as described earlier.
    • P.42

  • Using the 3-mL syringe with the 25-gauge needle still attached, select a point on the vermilion border of the lip 2 to 3 mm lateral to the laceration and inject 0.5 mL of lidocaine into the lip. This creates a “tattoo” hole exactly at the vermilion border (Fig. 11.1). Repeat this step on the opposite side of the laceration.
    FIG. 11.1. Creating the “tattoo” holes on the lip.
  • Using the 5.0 nonabsorbable suture, enter one tattoo hole, continue through the lip, and exit through the opposite tattoo hole. Tie this suture with minimal tension to approximate both sides of the vermilion border (Fig. 11.2).
    FIG. 11.2. Connecting the tattoo holes with a suture to approximate the wound edges.
  • Using this approximating stitch as a stay suture, pull inferiorly to expose the laceration. Examine carefully for any muscularis laceration. If a muscularis laceration is present, repair can be aided by traction on the vermilion approximating stitch to evert the wound and expose the muscularis.
    • P.43

  • Close the external skin with the 5.0 nonabsorbable suture; any vermilion lip should be closed with the 5.0 absorbable suture.
  • Sutures should be removed at 5 days by the primary physician or consultant.
  • Update tetanus immunization as necessary.
  • If the laceration has crossed into the oral cavity proper, we suggest antibiotic prophylaxis as described earlier.
PRACTICAL TIP
  • There is another technique for anesthesia of a lower lip laceration that minimizes any tissue distortion from injected lidocaine. This technique takes advantage of the pathway of the mental nerves, which exit from the mental foramen externally on both sides of the mandible. Draw up 3 or 4 mL of 2% lidocaine WITH epinephrine into a syringe with a 27- or 30-gauge needle attached. With a piece of gauze between the thumb and index fingers of your nondominant hand, pull the lower lip inferiorly to extend the intraoral mucosa and expose the mucobuccal fold (where lip mucosa meets the mucosa of the buccal surface). Hold needle so the bevel faces the buccal mucosa, and while maintaining downward traction on the lip, inject 1 to 2 mL per side between the roots of the first and second mandibular premolar on each side. This will infiltrate anesthetic around the mental nerves and provide complete lower lip anesthesia. See also Chapter 14, “Intraoral Anesthetic Techniques and Supraperiosteal Dental Nerve Block.”
PRACTICAL TIPS
  • Wound cleanliness is a must. Irrigate well; this is the most important defense against wound infection. The external skin can also be cleansed with Betadine, Zephiran, or other antiseptic skin prep solution.
  • There is controversy regarding water-tight closure of mucosal lacerations versus leaving the mucosa open to act as a drainage pathway for the deeper tissues. We suggest leaving the mucosa open or just tacking it together with one or two sutures.
  • Using the tattoo and approximation suture technique, ANY vermilion/skin border laceration ANYWHERE on the body can be closed with precision.
  • Placing a gauze roll on the interior side of the laceration helps to maintain a clean and dry operative field.


Reduction of a Dislocated Mandible

Chapter 12
Reduction of a Dislocated Mandible
The temporomandibular joint (TMJ) may become dislocated or subluxed when a direct force is applied to the chin or lateral aspect of the mandible while the mouth is slightly open. The dislocation may be either unilateral or bilateral. Other common causes of TMJ dislocation include stretching the mouth to its maximum open position (as in biting a large object), yawning widely, or even laughing excessively. The dislocation results when a relaxation in the muscles and ligaments supporting the mandible allows the mandibular condyle to “jump” anteriorly or posteriorly over the articular eminence of the fossa (Fig. 12.1).
FIG. 12.1. Anatomy of a dislocated temporomandibular joint (TMJ). Notice how the mandibular condyle has slipped forward, out of the temporo-mandibular fossa. It is prevented from returning to its proper position in the fossa by muscular spasm and the ridge of bone anterior to the fossa.
Bilateral dislocations of the TMJ present clinically as an open mouth that cannot be closed. Talking and swallowing may be impaired. A unilateral dislocation will cause a deviation of the mandible away from the affected side, and the patient may complain of his or her bite being “off.” Unilateral TMJ dislocations are often associated with a lateral blow to the jaw. Once dislocation has occurred, spasm of the masseter and pterygoid muscles prevents the mandible from returning to its natural position.
The following techniques are useful for reducing either a unilateral or bilateral TMJ dislocation that is not associated with a mandible fracture.
PRACTICAL TIPS
  • History is critical: A significant traumatic force to the mandible may result in fracture as well as dislocations. Historical clues include severe facial trauma inflicted during a fight, fall, or motor vehicle accident. Clinical clues include severe swelling or bruising of the jaw, missing or fractured teeth, and intraoral bleeding. We suggest obtaining radiographs of the mandible if a fracture is suspected on either historical or clinical grounds. A fractured mandible requires prompt consultation with an appropriate consultant.
  • Dislocations of the TMJ from biting, yawning, or laughing tend NOT to be associated with a fracture.
What You Need
Alcohol wipes
5 mL 1% or 2% plain lidocaine for injection
5-mL syringe with 25-gauge needle attached
Gloves
2 × 2 gauze pads (You may require set-up for conscious sedation if the following techniques fail. Please see Chapter 70,“Conscious Sedation,” for details.)
Clinical Technique
  • Obtain history and perform physical examination. Order appropriate radiographs if you suspect a fracture from history (severe facial trauma from fight, fall, MVA) or examination (other facial fractures, severe swelling or bruising,
    P.45

    fractured teeth, intraoral bleeding). If history and physical examination suggest a dislocation without associated fracture, proceed with reduction.
  • Performing a regional block with lidocaine is often successful in overcoming the muscular pain and spasm associated with the dislocation, thus allowing the mandibular condyle simply to slip back into place all by itself. Wipe the TMJ area on the affected side(s) with an alcohol wipe and inject 2 to 2.5 mL of lidocaine into the TMJ itself (Fig. 12.2). Allow 2 to 5 minutes for the full effect of the block and for self-reduction of the dislocation.
    FIG. 12.2. Providing a regional block of the temporomandibular joint (TMJ).
    If unsuccessful in Providing Spontaneous Reduction of the TMJ,
  • Have patient positioned in an upright dental examination chair with a firm upright head rest or simply position the patient sitting upright in a chair backed against a wall. Have the patient’s head resting against the wall.
    • P.46

  • With gloves on, wrap gauze 2 × 2s around your thumbs.
  • Have patient open slightly and slide your thumbs into the mouth. They should position themselves over the lower molars. Your fingers will gently wrap under the jaw.
  • Apply downward traction slowly and firmly. After 30 to 60 seconds, lever jaw posteriorly and elevate the chin. This should slide the mandiblular condyle into its proper position within the fossa (Fig. 12.3).
    FIG. 12.3. Directions of force applied to reduce mandibular condyle into the mandibular fossa.
    If Unsuccessful,
  • Repeat Step 6 once or twice.
    If Unsuccessful,
  • You may attempt reduction again with patient under conscious sedation. This is almost always successful in overcoming muscular spasm that will prevent reduction.
    If Unsuccessful,
  • Refer to appropriate consultant for examination and reduction under general anesthesia.
PRACTICAL TIPS
  • Regional block alone is usually quite successful in promoting spontaneous reduction. Assuming manual reduction is required, successful reduction is often directly related to the degree of downward traction that serves to disimpact the mandibular condyle from under the articular eminence.
    • P.47

  • Remember to push POSTERIORLY before closing chin.
  • One quick clinical clue to successful reduction is asking the patient to swing the jaw in a side-to-side movement: if this is impossible, the TMJ is still dislocated.
  • After reduction, tell patient NOT to yawn widely, laugh excessively, take large bites of food, or otherwise open the mouth widely for several days. This obviously prevents redislocation and allows the muscles and ligaments to return to normal. Postreduction analgesia may be required; personal clinical judgment may include nonsteroidal antiinflammatory agents, or acetominophen-codeine combinations.
  • IF THE JAW DISLOCATES IMMEDIATELY AFTER SUCCESSFUL REDUCTION then trismus of the jaw muscles is present. Reduce the dislocation as indicated earlier but hold the jaw closed following reduction. Wrap a Kerlex-type gauze around the jaw and over the crown of the skull, producing a pressure-type dressing to keep the jaw in a closed position. Arrange urgent follow-up with an appropriate consultant. Sometimes prolonged immobilization of the jaw is required to allow the stretched ligaments and muscles to heal, and for local edema to subside.


Urgent Management of Dental Abscess

Chapter 13
Urgent Management of Dental Abscess
Acute infections of the oral cavity run a spectrum from minor to literally life-threatening. Fortunately, most infections are minor and take the form of a periapical or acute alveolar abscess. These abscesses begin at the periapical region of a tooth as a result of degeneration of the tooth pulp, or nonvitality of the tooth itself. Periodontal abscesses may also form adjacent to the crown of a tooth, because of continued irritation, swelling, and eventual suppuration of the marginal gingiva. Periapical and acute alveolar abscesses are generally managed easily by superficial incision and drainage, as well as by ongoing periodontal hygiene. These simple techniques are described later.
Refer to Fig. 13.1 for a review of pertinent dental anatomy.
FIG. 13.1. Location of periapical abscess.
PRACTICAL TIPS
  • Untreated dental infections may spread into the surrounding soft tissues of the oral cavity quickly. These infections may track into the masticator space (between the masseter and pterygoid muscles); the parapharyngeal space (deep fascial spaces between the pharynx and masticator space); or the submental spaces (Ludwig’s angina). These severe infections will cause fever, trismus, externally palpable swelling of the jaw, difficulty with swallowing, and significant pain. If this clinical picture is encountered, refer immediately to an appropriate consultant and start intravenous antibiotic therapy with penicillin G 5 million units, OR clindamycin 600 mg, OR cefazolin 2 g.
  • DO NOT attempt to incise any external jaw swellings. REFER to consultant!
What You Need
Hurricaine (or similar) spray anesthetic
2 × 2 gauze pads
No. 11 scalpel blade
Sterile saline solution
60-mL syringe with 18-gauge angiocatheter tubing attached
Clinical Technique
  • Obtain clinical history and examine patient’s teeth, oral cavity, neck, and ears. If any signs or physical findings of a significant oral cavity infection are present, arrange immediate referral to a consultant and begin intravenous antibiotic therapy as described previously.
    For Uncomplicated Periapical or Alveolar Abscesses:
  • Spray over abscess area with Hurricaine spray. Patient may expectorate any excess.
  • Sponge dry with gauze.
  • Incise abscess with No. 11 scalpel blade.
  • Sponge again and irrigate with saline “pressure-wash” using 60-mL syringe with the 18-gauge angiocatheter. Use 100 mL of saline or more. Have patient expectorate after each irrigation.
    For Periodontal Abscesses Adjacent to a Tooth Crown:
  • Spray with Hurricaine for anesthesia.
    • P.49

  • Irrigate well with saline “pressure-wash.” Do not incise unless the abscess is clearly defined and “pointing.”
PRACTICAL TIPS
  • Postprocedure care requires coverage with antibiotics. Choices include: (a) penicillin V 250 to 500 mg po qid OR (b) clindamycin 150 to 300 mg po tid OR (c) erythromycin 250 to 500 mg po qid OR (d) amoxicillin/clavulinic acid 400 to 875 mg po bid. All the preceding antibiotics are used for a 10-day course of therapy.
  • Have patient rinse with saltwater several times a day.
  • Some bleeding after incision and drainage is common. Often the saline irrigation will help stop the bleeding; packing the area with several of the gauze 2 × 2s is also useful.
  • Arrange referral to a dental consultant.


Intraoral Anesthetic Techniques and Supraperiosteal Dental Nerve Block

Chapter 14
Intraoral Anesthetic Techniques and Supraperiosteal Dental Nerve Block
The nerves providing sensation to the intraoral cavity and teeth are all branches of the trigeminal nerve. Intraoral and dental nerve block anesthesia are simple techniques for management of pain associated with any operative procedure within the mouth. Dental nerve blocks infiltrated into the dental periosteum are also useful for the urgent management of odontogenic pain as a temporizing measure until the patient receives definitive care by a dental consultant.
Anesthetic agents used for intraoral and dental purposes may be of short or long duration. Shorter-acting agents, such as 1% or 2% lidocaine, are useful for the anesthesia required to repair lacerations or drain abscesses. Remember that 2% lidocaine provides double the concentration of anesthetic agent per same unit volume as a 1% solution. This makes the 2% solution preferred if there is concern about tissue distortion from volume effects. Anesthetics with a longer duration of action, such as bupivicaine, are most useful in providing relief of odontogenic pain. All agents should contain the vasoconstrictor epinephrine in a concentration of 1:100,000 to 1:200,000. The vasoconstrictor acts to control local bleeding (useful in laceration repair) and maintains a higher concentration of the anesthetic agent at the injection site. The doses used for infiltration are small; usually 1 to 3 mL is all that is required for laceration repair, and 1 mL is a reasonable volume for a dental block. A topical anesthetic spray is useful to prepare the injection site for needle penetration. All injections should be made very slowly, as the volume of the injection is painful.
What You Need
1% or 2% lidocaine with epinephrine
0.5% bupivicaine with epinephrine
3-mL syringe with 27-gauge needle attached (for children or very sensitive adults, use a 30-gauge needle)
2 × 2 gauze pads
Hurricaine or other topical anesthetic spray
Clinical Technique
Intraoral Lacerations
  • Examine wound carefully. If tissue edges must be approximated exactly, there may be a risk of tissue distortion if a large volume of anesthetic is injected. Select a more concentrated agent and plan on using a smaller volume.
  • Dry area to be anesthetized with 2 × 2 gauze.
  • Spray area to be anesthetized briefly with Hurricaine spray.
  • Grasp area to be anesthetized between thumb and forefinger of nondominant hand, and evert the tissue externally (turn inside out). Tongue lacerations may be grasped firmly between gauze pads. This serves to tamponade bleeding (allowing you to see where to inject) and provides some “masking” of the pain of injection (from stimulation of C-type pain fibers).
    • P.51

  • Inject slowly the required volume, passing the needle under the cut mucosal edges rather than through the mucosa.
  • Allow 3 to 5 minutes for anesthetic effect.
For Supraperiosteal Dental Nerve Block:
AVOID 0.5% BUPIVICAINE WITH EPINEPHRINE IN CHILDREN LESS THAN 12 YEARS OLD. INSTEAD, SUBSTITUTE WITH 2% LIDOCAINE.
  • Select area to be anesthetized, and dry with a 2 × 2 gauze.
  • Spray briefly with Hurricaine spray for topical anesthesia.
  • Draw up 1 to 2 mL of 0.5 % bupivicaine with epinephrine OR 1 to 2 mL of 2% lidocaine with epinephrine into 3-mL syringe with 27- or 30-gauge needle attached.
  • Grasp lip firmly with a gauze pad held between thumb and forefinger of the nondominant hand. For injection of a maxillary tooth, pull lip superiorly and for injection of a mandibular tooth, pull lip inferiorly to extend the mucosa fully and expose the mucobuccal fold.
  • Rotate bevel of needle so it faces the bone.
  • Puncture the mucobuccal fold with the needle and inject volume of 1 to 2 mL of anesthetic slowly at the root tip of the desired tooth (Fig. 14.1).
    FIG. 14.1. The supraperiosteal dental nerve block.
P.52

PRACTICAL TIPS
  • Small volumes of a more concentrated solution will provide adequate anesthesia while minimizing tissue distortion.
  • Infiltration between the first and second mandibular premolars will provide anesthesia to block the mental nerves providing sensation to the lower lip. These nerves exit from the mental foramen on each side of the mandible. This type of block is useful if a significant laceration of the lower lip exists and requires repair.
  • Duration of intraoral anesthesia from using 2% lidocaine with epinephrine is 2 to 4 hours; supraperiosteal blocks using bupivicaine 0.5% with epinephrine may last for 4 to 6 hours.
  • A mixture using both lidocaine and bupivicaine in equal amounts to a total volume of 2 mL will provide an anesthetic solution of rapid onset and longer duration.


Laryngoscopy: Direct, Indirect, and Flexible Fiberoptic Techniques

Chapter 15
Laryngoscopy: Direct, Indirect, and Flexible Fiberoptic Techniques
Laryngoscopy involves the visualization of the oropharynx, hypopharynx, and larynx. This visualization becomes clinically significant if a foreign body, obstruction, or other pathologic condition affecting the upper airway and vocal cords is suspected.
Laryngoscopy may be performed by three discrete techniques. The indications for choice of which technique to use will depend on the clinical situation of the patient, as well as the sophistication of available equipment and operator skill.
Direct laryngoscopy visualizes the upper airway and larynx with the aid of a laryngoscope. Indications for this technique include intubation or retrieval of a foreign body from the upper airway proximal to the larynx. This technique provides close, direct-line-of-sight visualization and allows the operator a free hand to place an endotracheal tube or remove a foreign body. Direct laryngoscopy may be performed on both conscious and unconscious patients.
Indirect laryngoscopy visualizes the upper airway and larynx via a mirror. This means that the operator’s view of the upper airway structures is reversed. Indications for indirect laryngoscopy include any chronic upper respiratory complaint or unilateral conditions in a smoker. The patient must be conscious, and able to cooperate with the operator. The procedure requires minimal preparation and only basic instruments that require minimal care. It is a time-tested, rapid diagnostic procedure that is worth mastering by any practitioner who deals with the upper airway. Disadvantages include a limitation of view (due to mirror size), patient discomfort, and the manual coordination required by the operator.
Indirect laryngoscopy has been supplanted in recent years by the technology of flexible fiberoptic laryngoscopy. This technique uses a small, steerable, fiberoptic endoscope illuminated by a white light source. This remarkable instrument is inserted through the nose and is threaded distally into the upper airway. Advantages of flexible fiberoptic laryngoscopy include the instrument’s ability to visualize the interior of the nostrils, the sinus openings, and the complete nasopharynx in addition to the hypopharynx and vocal cords. Learning to use this instrument is not difficult, and operators develop proficiency quickly. Patients are able to talk and breathe normally throughout the procedure, and generally tolerate the instrumentation well, with a minimum of discomfort. Disadvantages to the procedure include the cost of the instrument and light source (may not be widely available in clinics or emergency departments), and for some older models, disinfection procedures following use.
DIRECT LARYNGOSCOPY
What You Need
Laryngoscope handle; curved Macintosh blades in a variety of sizes
Hurricaine spray
Magill forceps (if a foreign body is suspected)
Suction source with large Yankauer-like tip
Nonsterile gloves
P.54

Clinical Technique (Conscious Patient)
  • Obtain appropriate history and perform physical examination of the head and neck. Assess level of consciousness of the patient. If intubation is to be performed, assemble equipment and refer to Chapter 17 on orotracheal intubation. If the patient is conscious and direct laryngoscopy is being performed to assess and possibly retrieve a foreign body, explain procedure to the patient. Put on gloves.
  • Spray posterior pharynx liberally with Hurricaine spray. Have patient hold excess spray in the back of the throat for a moment and gargle briefly. Excess spray may then be expectorated. The local anesthetic spray will provide anesthesia of the posterior pharynx and minimize the gag reflex. Have patient remove any dentures or other dental appliances at this time.
  • Position the patient supine on a firm surface. Place a towel or pillow under the patient’s head.
  • Position the patient’s head into the “sniffing” position and have the patient open his or her mouth widely. Have patient breathe evenly and slowly through the nose.
  • Extend the laryngoscope blade to activate the light. Gently slide the blade into the mouth using your nondominant hand. Protect the teeth with the fingers of your dominant hand.
    • P.55

  • Keep the blade to the RIGHT side of the mouth; this keeps the tongue to the LEFT and out of your line of sight. Suction as necessary.
  • Lift your hand controlling the laryngoscope slowly, to raise the tongue; advance as far as possible toward the vallecula (just proximal to the epiglottis) as in Fig. 15.1. Visualize the oropharynx, hypopharynx, epiglottis, and larynx as you advance. If the patient gags, withdraw the blade partially or fully.
    FIG. 15.1. Technique of direct laryngoscopy. Note that the tip of the laryngoscope blade is in the vallecula, and the direction of force on the laryngoscope handle to lift the tongue.
  • The larynx and vocal cords will appear as in Fig. 15.2.
    FIG. 15.2. Appearance of vocal cords and larynx as viewed with direct laryngoscopy.
  • If a foreign body is visualized, use the dominant hand to manipulate a pair of Magill forceps to grasp and remove the object.
  • Disassemble and disinfect laryngoscope after use.
PRACTICAL TIPS
  • Direct laryngoscopy is the technique to use in the intubation of an unconscious patient. Using the laryngoscope to visualize the upper airway structures in a conscious patient should be reserved for the following situations: (a)possible foreign body or other pathology proximal to the vocal cords… ACCOMPANIED BY: (b) the patient having and maintaining a self-protected airway. If the patient’s airway is in any jeopardy of compromise (trauma, bleeding, decreasing level of consciousness, possible epiglottitis), this procedure is not appropriate. Call a consultant.
  • Foreign bodies most likely to be retrieved with this technique include fish bones, small bits of food, or small dental appliances.
  • Awake patients tolerate this procedure poorly, if at all, even under optimal conditions. BE brief!
INDIRECT LARYNGOSCOPY
What You Need
Angled laryngeal mirror
4 × 4 gauze pads
Hurricaine spray
Directable light source (headlamp OR head mirror and gooseneck lamp)
P.56

Warm water source
Nonsterile gloves
Clinical Technique
  • Take appropriate history from the patient, and examine the head and neck. Explain the procedure. Put on gloves.
  • Apply Hurricaine spray to the posterior oropharynx. The patient should hold the excess spray in the throat for a moment, gargle briefly, and expectorate any excess. This should provide adequate anesthesia for the procedure and help suppress the gag reflex.
  • Seat the patient upright in a chair, with the head supported by a head rest or by the wall.
  • Have the patient stick out his or her tongue as far as possible. Wrap a 4 × 4 gauze around the tongue and grasp the tongue firmly with the thumb and middle finger of your nondominant hand. Pull gently to obtain full tongue extension.
  • Warm laryngeal mirror in warm water (alternatively, may heat gently with a match or alcohol lamp). Check temperature against the back of your hand.
  • Have patient open mouth widely. Rest the index finger of your nondominant hand against the patient’s upper teeth and rest the ring and little fingers of the same hand against the lower jaw to maintain the wide-open position (Fig. 15.3).
    FIG. 15.3. Technique of indirect laryngoscopy.
    • P.57

  • Have the patient “pant.” This will open up the space between the soft palate and the tongue.
  • Hold mirror with your dominant hand and press it back against the uvula. Press slightly upward against the soft palate to keep the mirrored surface from touching the tongue (Fig. 15.4).
    FIG. 15.4. Position of the mirror for indirect laryngoscopy.
  • Direct the light source so that the beam focuses on the mirror. Visualize the airway structures by angling the mirror from side to side.
  • If the mirror fogs up, remove mirror and rewarm under warm water before resuming examination.
PRACTICAL TIPS
  • For patients with a hyperactive gag reflex, this is a difficult procedure. Tricks for success include respraying the pharynx with Hurricaine to produce increased pharyngeal anesthesia, and holding the mirror so it does not touch the posterior tongue or pharyngeal sidewalls. Nose breathing during the procedure is helpful in some patients.
  • The function of the vocal cords may be checked by having the patient say “EEEE” while your mirror is focused on the larynx. Saying “EEEE” will cause the vocal cords to meet; if one cord does not come to the midline, suspect some underlying pathology.
  • Your view of the airway structures is reversed.
  • If the patient simply cannot tolerate the procedure, stop. The patientmay be more suited for the flexible fiberoptic technique, or referral toa consultant.
P.58

FLEXIBLE FIBEROPTIC LARYNGOSCOPY
What You Need
Flexible fiberoptic laryngoscope and light source
Neo-Synephrine (or equivalent) nasal spray
Hurricaine spray
Sterile lubricating gel
Nonsterile gloves
PRACTICAL TIP
  • After you assemble the scope and light source, practice flexing the tip with the deflector lever. Note how far a certain control input will deflect the tip of the scope. Turn on the light source and view some external object. Note how only the portion of the object in the center of the scope’s field of view is seen; also note how close you must be to the object to bring it into focus. The focal length of the scope is approximately 5 mm.
Clinical Technique
  • After obtaining an appropriate history from the patient, examine carefully the head and neck with special attention to the nostrils. As the scope will have to pass through a nostril to reach distal structures, avoid selecting a nonpatent nostril for scope passage.
  • Explain the procedure to the patient. Mention that there may be a tickling sensation as the scope is passed but that it will be possible to breathe normally and even talk as the procedure is performed.
  • Position the patient comfortably. Either a sitting or supine position is appropriate. Children may be seated in a parent’s lap. (Make sure you will be comfortable as well. The procedure may take 15 to 20 minutes.)
  • Spray each nostril with one or two sprays of the Neo-Synephrine (or equivalent) to shrink down any swollen mucosa.
  • Spray each nostril with one or two sprays of the Hurricaine. Have the patient swallow any excess that trickles down into the oropharynx. Allow 3 to 5 minutes for adequate anesthesia.
  • Put on nonsterile gloves and lubricate the flexible portion of the scope with lubricating gel. Avoid smearing optics with gel.
  • Turn on light source. Pick up scope with nondominant hand; use index finger of this hand to make control inputs with the control lever.
  • Pick up scope tip with index finger and thumb of dominant hand.These fingers will guide and advance the scope. Rest the middle, ring, and little fingers of the nondominant hand on the patient’s cheek, next to the nostril where the scope will be passed. These fingers will act as stabilizers.
  • Tell the patient the scope will enter the nose. Place the scope into the nostril about 1 cm and rest it against the nasal septum for a moment or so (this will also serve to warm the scope, and prevent fogging of the optics).
  • Under direct vision through the scope’s optics, advance the scope with the fingers of the left hand along the nasal floor, under the inferior turbinate.
    P.59

    If only white is visible, you have buried the tip of the scope into nasal mucosa. Withdraw the scope until the structure is visualized.
  • Observe the size and shape of the inferior turbinate as you pass along the nasal floor. Deflecting the scope upward slightly will reveal the middle turbinate and sinus ostia. Check for polypoid changes to the turbinates or for purulent drainage from the sinus ostia.
  • At about 4 to 5 cm of insertion, the choana will come into view. It appears like a posterior “nostril” and is the junction between the nasopharynx and the nasal fossa. If adenoidal tissue is present, it will be right in front of the scope tip, “frame” by the choana.
  • Deflect scope tip inferiorly 10 to 15 degrees and advance 1 cm. Use the fingers, advancing the scope to twist the scope 90 degrees to the left, to visualize the left Rosenmuller’s fossa (common site of nasopharyngeal malignancy), return to midline, and then rotate 90 degrees to the right to visualize the contralateral fossa. Return scope to midline.
  • Deflect slightly inferiorly again, and advance down the oropharynx. You will see the posterior aspect of the uvula, and the palatine tonsils.
  • Advance down the oropharynx. Try not to touch the posterior pharyngeal wall, as this might provoke a gag. Remind patient to breathe through their nose.
  • As you advance down the oropharynx, rotate to each side to visualize the palatine tonsils and the spaces behind the tonsils. Fish bones and small particles of food may get lodged in these areas, creating a foreign body sensation.
  • As you advance further, the epiglottis will come into view. Note any swelling of the epiglottis, which may indicate a pathological condition.
  • Advance another 1 or 2 cm distal to the epiglottis. You are now in the hypopharynx. Ask the patient not to swallow, as this may cause a foreign-body sensation and make the patient feel as if the scope is being swallowed. Withdraw slightly if this sensation becomes overwhelming to the patient. Visualize the vocal cords, aryepiglottic folds, and supporting corniculate and cuneiform cartilages. Ask the patient to say “EEEE,” and watch for symmetrical closure of the vocal cords.
    • P.60

  • Withdraw the scope to just anterior to the choana. Flex the scope upward to view the upper nasal cavity, including the superior turbinate and ostia of the sphenoid sinus.
  • Straighten the scope, and withdraw 1 to 2 cm. Angle slightly superiorly and laterally to view the middle meatus, which contains the ostia to the maxillary sinus. Note any purulent drainage from the ostia, or any polyps, which appear as grapelike, pale structures on stalks.
  • Withdraw completely from the nostril. If examination of the contralateral nostril is required, repeat steps 8, 9, 10, 11, 12, 19, and 20.
  • After the procedure the patient may blow his or her nose to clear any secretions.
  • Disinfect endoscope as per manufacturer’s protocol.
PRACTICAL TIP
  • ALWAYS advance under direct vision, NOT blindly. If the scope does not want to pass or the patient complains of discomfort, you may be bumping into a deviated septum or other obstruction. Remove the scope and try the other nostril.
PRACTICAL TIP
  • If the scope appears fogged at this point, ask the patient to swallow. This usually clears the optics.
PRACTICAL TIP
  • A nonmobile vocal cord is indicative of pathology affecting the recurrent laryngeal nerve. Malignancies of the vocal cords will appear as an irregular growth on the vocal cords, whereas benign polyps of the vocal cords will appear as a smooth, round swelling.
PRACTICAL TIPS
  • Some patients do not tolerate the flexible procedure. They may sneeze or gag through the procedure. Try withdrawing the scope and respraying with Hurricaine prior to reinsertion.
  • Complications include epistaxis and laryngospasm. Avoid these by only advancing the scope under direct vision, using lubricant on the scope, avoiding running into any obviously vascular structures, and staying above the vocal cords.
  • The scope should be washed with soap and water, and rinsed with clear water before placing in the disinfection solution.


Rapid-Sequence Intubation

Chapter 16
Rapid-Sequence Intubation
Rapid-sequence intubation (RSI) is an advanced procedure that uses sedative-anesthetic agents and neuromuscular blockers to facilitate an urgent intubation. Indications for the procedure include but are not limited to the following:
  • Situations requiring urgent intubation in an awake and spontaneously breathing patient
  • Situations in which nasotracheal intubation is contraindicated or technically impossible
  • Patients who cannot control their airway yet require urgent airway management
  • Precise airway management in patients with concurrent increased intracranial pressure
Particularly in situations where the indications for intubation may be marginal, RSI should only be performed by persons skilled in airway management and familiar with the drugs used in this technique. The practitioner should also be familiar with alternative measures for airway management should both intubation and mask ventilation be technically impossible. A basic prerequisite for the practitioner is ACLS certification. Please refer to Chapter 17 on intubation for a review of basic technique and equipment.
RSI may be summarized as follows:
  • PREPARE the medications, equipment, and patient.
  • PREOXYGENATE the patient using 100% oxygen for 3 to 5 minutes using a mask. Do not use positive pressure unless necessary. This will buy you time during the intubation.
  • PRETREAT with a sedative and anesthetic induction agent.
  • PARALYZE the patient with succinylcholine (use a nondepolarizing agent such as vecuronium if succinylcholine is contraindicated).
  • PLACE the endotracheal tube.
What You Need
Monitoring equipment such as blood pressure cuff, cardiac monitor, and pulse oximeter.
Resuscitation equipment such as suction intravenous access equipment, oxygen supply, bag-valve-mask, airway management equipment (endotracheal tubes, laryngoscopes, airways), defibrillator, emergency cardiac resuscitation medications, naloxone, and flumazenil.
Personnel that are trained in airway management, general patient care, and resuscitation.
Sedative agents (IV) such as diazepam OR lorazepam OR midazolam OR fentanyl.
Systemic anesthetics such as propofol OR etomidate OR thiopental OR ketamine.
Neuromuscular blockers such as succinylcholine OR vecuronium.
Adjunctive medications such as atropine
Ventilator
A timepiece
P.62

PRACTICAL TIPS
  • RSI is generally a very urgent procedure performed under often suboptimal conditions. Before proceeding, consider any alternative airway management techniques and/or obtaining urgent assistance from a consultant.
  • Because of the urgent nature of the procedure, consent may be difficult to obtain from the patient. If family is present and time permits, discuss the procedure beforehand.
  • Discuss the procedure with your clinical team and assign roles: monitoring, drug administration, and airway assistant (to hand you the airway equipment and provide cricoid pressure [Sellick maneuver]).
  • Get set up first! Prepare the patient and your drugs and equipment.
  • Make sure the patient has “follow-up” arranged: respiratory therapist, ventilator, and intensive care setting.
Clinical Technique
  • Obtain a relevant history from the patient (or emergency medical support personnel) and perform a focused physical examination, with attention to the airway. Is there an indication for RSI? Could any other measures be substituted? Is a consultant available for assistance within a reasonable time?
    If Proceeding:
  • Obtain consent from patient or family, if practicable.
  • Assemble and brief your team. Assign roles: monitoring of vital signs, drug administration, and airway assistant. Alert respiratory therapist, have a ventilator available, and notify the intensive care unit of a pending patient.
  • Ensure IV access is obtained (start TWO IV lines), and attach monitoring equipment (heart rate, oxygen saturation, blood pressure) to patient.
  • Select and PREPARE your equipment and medications.
  • Concurrently, begin PREOXYGENATING patient, using 100% oxygen via a mask. Preoxygenation should begin at 5 minutes prior to RSI.
  • PRETREAT, PARALYZE, and PLACE the tube:
    With the timepiece, TIME the procedure (T- : time before paralysis, T+ : time after paralysis).
  • Attach patient to ventilator, and arrange for transfer to intensive care setting.
PRACTICAL TIP
Endotracheal tube and laryngoscope blade sizes:
Ages: | Preemie | Neonate | 6 mo | 1–2 yr | 4–6 yr | 8–12 yr | Adult
Tube sizes: | 2.5 | 3–3.5 | 3.5–4 | 4–5 | 5–5.5 | 6–7 | 7.5–8.5
Blade sizes: | 0 | 0–1 | 1 | 1–2 | 2 | 2–3 | 4–5
General Rule
T - 5 min: | preoxygenate
T - 3 min: | premedicate
T - 0 min: | induction agent, paralytic agent, apply pressure to cricoid cartilage (Sellick maneuver) to prevent aspiration
T +1 min: | intubate
P.63

Clinical Scenarios
Adult patient, no modifying conditions:
T - 5 min: | preoxygenate
T - 3 min: | vecuronium 0.01 mg/kg IV
T - 0 min: | etomidate 0.3 mg/kg IV OR propofol 1 to 2 mg/kg IV, PLUS succinylcholine 2 mg/kg IV
T +1 min: | intubate
Pediatric patient, no modifying conditions:
T - 5 min: | preoxygenate
T - 3 min: | vecuronium 0.01 mg/kg IV PLUS atropine 0.02 mg/kg
T - 0 min: | thiopental 5 mg/kg IV PLUS succinylcholine 2 mg/kg IV
T +1 min: | intubate
Adult patient, head injury:
T - 5 min: | preoxygenate
T - 3 min: | vecuronium 0.01 mg/kg IV PLUS lidocaine 1.5 mg/kg IV PLUS fentanyl 3–5 mcg/kg IV
T - 0 min: | etomidate 0.3 mg/kg IV PLUS succinylcholine 2 mg/kg IV
T +1 min: | intubate
Pediatric patient, head injury:
T - 5 min: | preoxygenate
T - 3 min: | vecuronium 0.01 mg/kg IV PLUS atropine 0.02 mg/kg IV PLUS lidocaine 1.5 mg/kg IV PLUS fentanyl 2 to 3 mcg IV
T - 0 min: | thiopental 5 mg/kg IV PLUS succinylcholine 2 mg/kg IV
T +1 min: | intubate
Adult patient, status epilepticus: Preoxygenate, if possible,
T - 0 min: | thiopental 5 mg/kg IV PLUS succinylcholine 2 mg/kg IV
T +1 min: | intubate
Pediatric patient, status epilepticus: Preoxygenate, if possible,
- 3 min: | atropine 0.02 mg/kg IV
T - 0 min: | thiopental 5 mg/kg IV PLUS succinylcholine 2 mg/kg IV
T+1 min: | intubate
Adult patient, asthmatic crisis:
T - 5 min: | preoxygenate
T - 3 min: | lidocaine 1.5 mg/kg IV
T - 0 min: | ketamine 1 to 2 mg/kg IV PLUS succinylcholine 2 mg/kg IV
T +1 min: | intubate
Pediatric patient, asthmatic crisis:
T - 5 min: | preoxygenate
T - 3 min: | lidocaine 1.5 mg/kg IV
T - 0 min: | ketamine 1 to 2 mg/kg IV PLUS succinylcholine 2 mg/kg IV
T +1 min: | intubate
PRACTICAL TIPS
  • RSI should be performed by personnel credentialed in the procedure and familiar with alternative measures of airway management if this technique fails to permit successful intubation.
    • P.64

  • Except in cases of asthmatic crisis warranting intubation, use atropine as a premedication in all children. This prevents reflex bradycardia during intubation. Adult patients who are bradycardic may also benefit from atropine prior to RSI.
  • Drug dosages should be reduced in elderly patients, or those patients with significant comorbid conditions.


Endotracheal Intubation

Chapter 17
Endotracheal Intubation
Brian F. Connolly
David M. James
The insertion of an endotracheal tube into the trachea provides definitive airway control. The lungs may be ventilated directly and subsequent risk of aspiration eliminated. Intubation may be accomplished orally or by the nasal route.
Indications for endotracheal intubation include but are not limited to:
  • Respiratory failure of any cause
  • Maintenance or protection of an intact airway in a compromised patient (depressed level of consciousness from any cause, as drug overdose or trauma)
  • Pulmonary toilet
Contraindications to endotracheal intubation include but are not limited to:
  • Severe airway trauma or obstruction to passage of an endotracheal tube
  • Complete immobilization of a cervical spine injury, making standard oral endotracheal intubation impossible
During endotracheal intubation, the tube must pass through the mouth, over the tongue, and between the vocal cords. In most instances, this will require significant sedation of the patient and paralysis of the muscles of the upper airway. In an unconscious patient, this may not be a problem. In patients who are awake, or in significant distress prior to intubation, use the technique outlined in Chapter 16 (“Rapid-Sequence Intubation”) to obtain sedation and paralysis.
Endotracheal intubation requires training and practice to perform reliably. Didactic teaching and clinically oriented courses (such as ATLS) provide some preparation before attempting these techniques on patients. A clinical mentorship is invaluable to learn these skills.
PRACTICAL TIPS
  • Preparation of all equipment needed, assignment of team roles, and preoxygenation of the patient prior to intubation are keys to success.
  • If the cervical spine injury is present or has not been ruled out, intubation by the oral route becomes difficult. If the oral route is to be pursued, have an assistant immobilize the cervical spine by placing his or her hands on either side of the head and providing in-line longitudinal traction. If an immobilization device is in place and cannot be removed, consider intubating nasally or performing a cricothyroidotomy.
  • Review the anatomy of the upper airway in Chapter 15, “Laryngoscopy.”
What You Need
Clinical personnel trained in airway management, general patient care, and resuscitation
Gloves
Suction source, and large-bore suction tip (tonsil-type)
Laryngoscope
Blades for laryngoscope, curved and straight
Endotracheal tubes (see following table)
Stylet
Lubricant, Neo-Synephrine nasal spray
10-mL syringe to inflate the endotracheal tube cuff
Tape
P.66

Oxygen tubing and 100% oxygen source
Bag-valve-mask
Medications for sedation and paralysis (see Chapter 16, “Rapid Sequence Intubation”)
Pulse oximeter, cardiac monitor, blood pressure cuff
End tidal CO2 monitoring device (if available)
Stethoscope
Endotracheal tube and laryngoscope sizes:
Age: | Preemie | Neonate | 6 mo | 1–2 yr | 4–6 yr | 8–12 yr | Adult
Tube size: | 2.5 | 3–3.5 | 3.5–4 | 4–5 | 5–5.5 | 6–7 | 7.5–8.5
Blade size: | 0 | 0–1 | 1 | 1–2 | 2 | 2–3 | 4–5
Clinical Technique
  • Obtain a history from the patient or emergency medical personnel as appropriate and perform a rapid, focused physical examination. Establish if indications for intubation exist. Could respiratory status be improved by the simple application of an oxygen mask, or by simply placing an oral/nasal airway and bagging the patient? Do you need the help of a consultant?
    If the Indications for Intubation Exist:
  • If the patient is conscious, discuss what you are going to do and obtain consent if clinically appropriate. If the patient is unconscious, proceed rapidly.
  • Alert your clinical team and assign roles: monitoring of vital signs, obtaining IV access and administering medications, and airway assistant (to hand you the equipment). Alert the respiratory therapy team to prepare a ventilator, and arrange for transfer to an intensive care setting. Call consultant if appropriate, and if time permits.
  • Assemble and prepare equipment and drugs. Take the endotracheal tube (ETT) out of its package and place a stylet within the tube. Bend the stylet to place a gentle one-fourth curve in the ETT. Draw up 10 mL of air into the 10-mL syringe, attach it to the cuff valve on the ETT, and test the inflation of the ETT cuff (Fig. 17.1). Deflate the cuff. Lubricate the end of the tube. Place an appropriately sized blade (straight or curved is the practitioner’s preference) onto the laryngoscope handle and check operation and illumination.
    FIG. 17.1. ETT with stylet inserted and 10-mL inflation syringe connected (cuff is partially inflated).
  • Ensure that adequate ventilation and oxygenation of the patient are begun, or currently in progress. Attach monitoring devices to patient if not already in place (cardiac monitor, pulse oximeter, BP monitor).
  • Ensure that team members are in place and prepared for their roles. Don gloves.
  • Immobilize cervical spine with the help of an assistant, if required.
  • Begin rapid sequence sedation and paralysis if required. If patient is unconscious, this step may be omitted.
    • P.67

  • Continue to ventilate and oxygenate during sedation and paralysis.
  • Once sedation and paralysis are established, position the patient’s head (if cervical spine not immobilized) to align the mouth, pharynx, and trachea into the “morning sniff” position (Fig. 17.2). This may be accomplished by placing a pillow under the head or by resting the head against your lower chest.
    FIG. 17.2. Aligning the mouth, pharynx, and trachea by placing a pillow under the head.
    • P.68

  • Remove any dentures worn by the patient, and suction the mouth and pharynx to remove secretions or other foreign matter.
  • Open the laryngoscope blade to start illumination. Hold the laryngoscope in your LEFT hand. Insert the blade into the patient’s mouth, displacing the tongue to the LEFT. You may retract the lips with your RIGHT hand (Fig. 17.3). Examine the epiglottis and vocal cords.
    FIG. 17.3. Holding the laryngoscope so it displaces the patient’s tongue to the left and reveals the vocal cords.
    FIG. 17.4. Intubating with a curved blade. Notice how the blade of the laryngoscope slides into the vallecular space below the epiglottis, and the tube is passed far enough so that the balloon lies just beyond the vocal cords.
  • Insert the ETT into the trachea with your RIGHT hand. Visualize the tube passing between the vocal cords, inserting far enough so that the balloon rests slightly below the vocal cords. Remove the laryngoscope from the mouth, holding the ETT in place with your RIGHT hand. Remove stylet with the LEFT hand (Fig. 17.4).
  • Attach bag-valve-mask to ETT and ventilate while continuing to hold the ETT in place with your RIGHT hand. Listen with stethoscope over the lungs and stomach to verify symmetrical air entry into the lungs. If the stomach is being ventilated, remove tube and repeat Steps 12 to 13. Attach end-tidal CO2 device (if available), and ensure proper color change.
    • P.69

  • If the ETT is in the correct position, inflate the balloon with 10 mL of air, secure ETT with tape, and connect the patient to the ventilator. Arrange for urgent transfer to an intensive care setting.
  • It is prudent to obtain a chest radiograph to check ETT position.
PRACTICAL TIP
  • When using a curved blade, slide the blade so the tip rests in the vallecular space, just above the epiglottis (Fig. 17.4). Lift STRAIGHT UP, don’t lever the handle toward yourself. If you are using a straight blade, the blade is designed to slide under the epiglottis, lifting up the anterior airway structures to reveal the vocal cords.
PRACTICAL TIPS
  • If only the RIGHT lung seems to ventilate, the ETT is lying in the right mainstem bronchus. Withdraw the ETT 2 to 3 cm and check position.
  • If the esophagus has been intubated, gurgling is heard in the epigastric area. Other clues are a declining pulse oximetry value, and a pink color change on the end-tidal CO2 monitor. Remove the tube and reintubate.
  • Allow each intubation attempt to last 30 seconds. If you go beyond this time and the tube is not placed, withdraw all equipment from the mouth and ventilate with oxygen using a bag-valve-mask for 30 to 60 seconds before trying again.
P.70

NASOTRACHEAL INTUBATION
Nasotracheal intubation is a particularly useful procedure for definitive airway control in patients with the following indications:
  • Patients are still breathing spontaneously (e.g., in a drug overdose).
  • Patients have a cervical spine injury or have a condition in which cervical spine injury cannot be ruled out because of concurrent life-threatening injuries.
Equipment, personnel, and preparation needed for this procedure are the same as in orotracheal intubation. An extremely useful addition to your kit for nasotracheal intubation is the Endotrol tube. This tube has a small cable activated by a finger trigger that actually bends the tube anteriorly into the trachea in the absence of direct visual control.
Clinical Technique
  • If a cervical spine fracture is present or suspected, maintain neck immobilization.
  • Ensure that adequate ventilation and oxygenation are in progress.
  • Spray Neo-Synephrine into nasal passages (alternatively, use a spray of 4% cocaine). This will vasoconstrict the nasal mucosa and help prevent epistaxis.
  • Select an ETT to pass nasally. The tube should be slightly smaller than the nostril. Lubricate the tube with surgical jelly.
    • P.71

  • Insert the ETT into the selected nostril, held so the tube’s curve is CONCAVE to the face. Guide the tube over the inferior turbinate and then rotate the tube 180 degrees, so the tube’s curve becomes CONVEX to the face. Ease the ETT backward into the nasopharynx (Fig. 17.5).
    FIG. 17.5. Passing the ETT through the nostril into the nasopharynx. Note how the tube is concave to the face.
  • As the tube passes down the pharynx, listen to the air emanating from the tube; advance the tube until the sound of moving air is maximal. This indicates that the tip of the ETT is at the entrance to the trachea (Fig. 17.6).
    FIG. 17.6. The ETT at the entrance to the trachea. The operator is listening for the maximal sound of air.
  • If using an Endotrol tube, pull up slightly on the trigger, and at the next inhalation of the patient advance the tube rapidly. If you have a standard tube, place gentle pressure downward on the thyroid cartilage (Sellick maneuver) to align the trachea with the ETT and advance rapidly at the next breath.
  • Inflate ETT cuff balloon with 10 mL of air. Connect to bag-valve-mask and ventilate. Listen over lungs and epigastrium for correct placement. Connect to ventilator and arrange transfer to an intensive care setting.
  • It is prudent to obtain a chest radiograph to check the position of the ETT.
PRACTICAL TIPS
  • If intubation is not successfully accomplished within 30 seconds, remove ETT from nose and ventilate with 100% oxygen via bag-valve-mask. You may attempt the intubation again.
  • Some nasal passages will not permit passage of a tube, no matter how small. Try the other nostril. If the other nostril is also impassable, select another technique of airway control.
    • P.72

  • Epistaxis may result from nasotracheal intubation. In this situation, if the airway has been secured, simply suction any blood from the nose and mouth. If the airway has not been secured, try the other nostril. Pack the bleeding nostril with Vaseline gauze to obtain hemostasis.
    Intubation is a skill that requires training and practice to perform successfully. Even experienced airway managers sometimes are faced with an airway that defies their skill. Have a plan for the difficult airway: a consultant nearby, preparation for cricothyroidotomy, or just continued ventilation with a bag-mask-valve.


Cricothyroidotomy

Chapter 18
Cricothyroidotomy
Brian F. Connolly
David M. James
CRICOTHYROID PUNCTURE
When the trachea cannot be intubated, a surgical airway must be made. Cricothyroid membrane puncture is a safe and simple method for establishing an airway when this occurs. It is also the preferred technique of establishing a surgical airway in a child under the age of 12 years. Emergency tracheostomy is difficult to perform, is often associated with major hemorrhage, and is time-consuming. Cricothyroid puncture with insufflation of oxygen can “buy” up to 30 minutes of extra time, allowing a more satisfactory surgical airway to be performed. These two techniques are described later.
Cricothyroid puncture requires minimal equipment, is quick, and may be performed in a variety of care settings. It is generally indicated after attempts at endotracheal intubation have failed, or intubation is contraindicated due to facial trauma.
If available, the Cook Melker-type emergency cricothyrotomy catheter set provides an excellent option to obtaining a rapid emergency airway. This complete kit uses a Seldinger technique to place a 6-mm airway into the trachea. The clinical technique to use with this kit will also be described.
What You Need
Gloves
Betadine or other antiseptic skin prep solution
12- or 14-gauge Angiocath-type IV catheter
10-mL syringe
3-mm pediatric endotracheal tube adapter (a 3-mL syringe body will also do)
Oxygen tubing with a Y connector
Source of oxygen to provide at least 15 L/minute flow (50 psi)
1% or 2% lidocaine with or without epinephrine, drawn up in a 3-mL syringe with 25-gauge needle for injection
If available, Cook Melker-type emergency cricothyrotomy set
Clinical Technique
  • If attempts at endotracheal intubation have failed or if intubation is contraindicated, place the patient in a supine position and feel for the cricothyroid membrane. The membrane stretches between the thyroid cartilage and the cricoid cartilage. The cricothyroid membrane is felt as an indentation between the two cartilages (Fig. 18.1).
    FIG. 18.1. Position of the cricothyroid membrane in the neck.
  • Don gloves.
  • Prep the skin over the cricothyroid membrane with the Betadine or other skin antiseptic.
    • P.74

  • Infiltrate the overlying skin and subcutaneous tissue with the lidocaine, using the 3-mL syringe and 25-gauge needle.
  • Assemble the 12- or 14-gauge IV cannula to the 10-mL syringe.
  • Puncture the skin midline and directly over the cricothyroid membrane with needle directed 45 degrees caudally; aspirate as you advance the needle. Entry into the trachea is indicated by aspiration of air.
  • Withdraw the needle from the IV cannula and advance the soft catheter further into the trachea. Attach the hub of the cannula to the 3-mm pediatric endotracheal tube adapter (or the 3-mL syringe body).
  • Connect to oxygen tubing with a Y connector and turn on the oxygen source at 15 L/minute (50 psi).
  • Positive pressure ventilation is delivered through the IV catheter by placing the thumb over the open end of the Y connector, 1 second on and 4 seconds off.
  • Observe chest expansion and auscultate for adequate ventilation.
  • Secure the catheter to the patient’s neck with tape.
  • PLAN NEXT STEPS: (a) surgical airway (described later), (b) involvement of consultant, and (c) transfer to intensive care setting.
PRACTICAL TIP
  • Even experienced airway managers may fail to intubate a patient. Keep the needle cricothyroid puncture technique in your repertoire as a fail-safe temporizing measure.
SURGICAL CRICOTHYROIDOTOMY
Surgical cricothyroidotomy may be used as an alternative to needle cricothyroid puncture
P.75

(except in children less than 12 years old), or after the needle puncture to enlarge the airway. Generally, the indication for surgical cricothyroidotomy is the need to establish an airway in a patient who cannot be intubated orally or nasally.
What You Need
Gloves
Betadine or other antiseptic skin prep solution
Scalpel handle with No. 10 blade
1% or 2% lidocaine with epinephrine, 3-mL syringe with 25-gauge needle for infiltration
Two hemostats
Tracheostomy tube or standard endotracheal tube
Source of oxygen, Ambu bag for ventilation
4 × 4 gauze pads
Scissors
10-mL syringe
Clinical Technique
  • Assess patient, and determine need for an urgent airway.
  • Place patient supine.
  • Palpate the neck and locate the cricothyroid membrane (Fig. 18.1).
  • Don gloves.
  • Cleanse the area with the Betadine or other antiseptic skin prep solution.
  • Draw up the lidocaine into the 3-mL syringe and infiltrate the superficial tissues around the cricothyroid membrane.
  • Hold the patient’s larynx between the thumb and middle finger of your NONDOMINANT hand.
  • Holding the scalpel in your DOMINANT hand, make a side-to-side incision through the skin, and continue the incision deeper to incise the cricothyroid membrane. The incision should be 2 to 3 cm long (Fig. 18.2). Use the 4 × 4 gauzes to control bleeding.
    FIG. 18.2. Incising the cricothyroid membrane with the scalpel. The scalpel blade has entered the trachea.
    • P.76

  • Turn the scalpel handle upside down and insert the blunt end of the handle into the wound. Twist 90 degrees to hold the edges of the wound and cricothyroid membrane apart.
  • Insert a tracheostomy tube or endotracheal tube through the wound into the trachea (Fig. 18.3).
    FIG. 18.3. Insertion of endotracheal tube through the cricothyroid opening into the trachea.
  • Inflate the cuff of the tube with the 10-mL syringe. Connect the tube to an oxygen source and ventilate the patient. Secure the tube to the patient’s neck with tape.
  • Auscultate the chest for adequate ventilation.
  • PLAN THE NEXT STEPS: (a) involvement of a consultant and (b) transfer to intensive care setting.
Using the Cook Melker-Type Emergency Cricothyroidotomy Catheter Kit
Indications for use of this kit include need to obtain emergency airway access when endotracheal intubation cannot be performed. The kit contains all the necessary equipment, including a scalpel, a tissue dilator, and an airway cannula that is compatible with an Ambu bag or a standard ventilator connection.
In addition, you will need:
Gloves
Betadine, or another antiseptic skin prep solution
Gauze pads
1% or 2% lidocaine with epinephrine, 3-mL syringe, and 25-gauge needle for infiltration of the anesthetic
Ambu bag, and source of oxygen
Clinical Technique
  • Assess patient, and determine need for a surgical airway.
  • Place patient supine.
  • Locate cricothyroid membrane, and don gloves.
  • Cleanse skin over the cricothyroid membrane with Betadine or other antiseptic skin prep solution. Infiltrate lidocaine into the tissues overlying the cricothyroid membrane. Place the Cook kit on a table within easy reach and open the kit. Assemble the tissue dilator into the airway catheter. Set aside.
  • Use the scalpel provided to make a 0.75- to 1-cm skin incision IN THE MIDLINE VERTICALLY over the cricothyroid membrane. You may carry this incision deeper to expose the cartilages. Use gauze to control bleeding.
  • Assemble the 18-gauge TFE catheter introducer needle onto the provided 6-mL syringe. Advance the needle through the skin incision and through
    P.77

    P.78

    the cricothyroid membrane. Advance the needle at a 45 degree angle caudad and verify entrance into the trachea by pulling back on the syringe; air should aspirate freely (Fig. 18.4).
    FIG. 18.4. Puncturing the cricothyroid membrane with the 18-gauge TFE catheter introducer assembly.
  • Remove syringe and needle. Advance the guidewire through the TFE catheter. Advance the wire so that 5 cm or less of the wire will be in the trachea. HOLD THE FREE END OF THE WIRE SECURELY SO IT DOES NOT GET LOST IN THE TRACHEA!
  • Remove the TFE catheter from the neck. Maintain the security of the guidewire.
  • Advance the dilator/airway catheter assembly over the guidewire and into the trachea. It should be advanced far enough so that the flanges of the airway catheter lie flush with the skin of the neck (Fig. 18.5). Always maintain a secure grip on the free end of the guidewire as it comes through the dilator-airway catheter assembly.
    FIG. 18.5. Advancing the tissue dilator-airway catheter assembly over the guidewire and into the trachea.
  • Remove the guidewire and the tissue dilator simultaneously. Steady the airway catheter with a free hand during this step.
  • Secure the airway catheter in place using the provided cloth tape.
  • Connect the airway catheter to an oxygen source and appropriate ventilatory device. Auscultate the chest during ventilation.
  • PLAN THE NEXT STEP: (a) involvement of a consultant and (b) transfer to an intensive care setting


Intercostal Nerve Blocks

Chapter 19
Intercostal Nerve Blocks
Some patients may require regional anesthesia to control pain of the chest wall. Conditions commonly fitting this requirement include fractured rib(s), chest wall burns, severe herpes zoster lesions, or chest wall surgical procedures.
Recall that the nerves that supply the anterior chest wall travel from the spinal cord anteriorly to the ventral midline. These somatic nerves mediate pain and sensation over a discrete dermatome. A somatic nerve courses together with an artery and vein, inferomedially under each rib. This is called the neurovascular bundle (Fig. 19.1). Note that the vein is most superior, the artery is central, and the nerve is the most inferior structure in the neurovascular bundle.
FIG. 19.1. The neurovascular bundle in relation to the rib.
The intercostal nerve may be blocked anywhere along its course by appropriately infiltrated anesthetic. The closer the anesthetic is injected to the dorsal origin of the nerve (at the angle of the rib), the greater the area of anesthesia along the particular dermatome. A block performed closer to the ventral midline results in a smaller area of anesthesia. As a basic rule, you should inject the intercostal nerve between the vertebral origin of the rib and the painful lesion.
Intercostal nerve blocks are a simple procedure for providing regional anesthesia to the chest wall. The only true contraindications to the procedure include obvious skin infection over the site or proposed block, and allergy to injectable anesthetic solutions.
What You Need
Alcohol wipes
10-mL syringe with 25-gauge needle
5 mL 2% lidocaine WITH epinephrine
5 mL 0.5% bupivacaine WITH epinephrine
Nonsterile gloves
PRACTICAL TIP
Mixing lidocaine, which is a shorter-acting anesthetic, and bupivacaine, a longer-acting agent, provides a custom solution that provides rapid onset of anesthesia with prolonged (4- to 6-hour) duration. The epinephrine promotes local vasoconstriction, which maintains the anesthetic solution in a higher concentration at the injection site.
Clinical Technique
  • Obtain history from patient and establish indications for chest wall nerve block. Perform physical examination; ensure that there is no cutaneous infection overlying the proposed site of injection and that no allergy to lidocaine or bupivacaine exists. Decide how far anteriorly you want the block to be. For complete chest wall block, inject closer to the rib angle. For a smaller area of anesthesia, inject further along the course of the rib, closer to the sternum.
    • P.80

  • Position the patient. The patient may by supine, on the side, or sitting. Choice of position is predicated on the patient’s clinical condition. If the patient is supine, have him or her place the hands above the head. This will rotate the scapula anteriorly and allow a larger field for injection. Put on your gloves.
  • Select the area of injection. Feel along the rib and identify the lower costal border. Draw up lidocaine and bupivacaine in equal amounts into the 10-mL syringe. Raise a small skin wheal with the anesthetic mixture over the injection site.
  • Now follow Fig. 19.2. Insert the 25-gauge needle vertically, so that it rests on the inferior border of the rib. Walk the needle inferiorly, until it “drops off” the rib border. Advance the needle 5 mm into the intercostal tissues. Inject the anesthetic mixture.
    FIG. 19.2. “Walking” the needle to the inferior rib margin for infiltration of the neurovascular bundle.
    • P.81

  • Withdraw needle. If another dermatome requires anesthesia, repeat steps 3 to 5.
PRACTICAL TIPS
  • The anesthetic solution needs only to be infiltrated in proximity to the neurovascular bundle. The solution will spread out for some distance and provide adequate anesthesia in 10 minutes or so.
  • Despite prevailing dogma, iatrogenic pneumothorax is a rare complication. If anesthetic is injected into the intercostal tissues rather than the intrapleural space, lung puncture with subsequent pneumothorax should be avoided. Follow Fig. 19.2, “walking” the needle off the costal margin, and do not let the needle penetrate greater than 5 mm into the intercostal tissues. If pneumothorax is suspected, obtain a chest radiograph. Most of these iatrogenic pneumothoraces will be small and can be treated conservatively.
  • The procedure may be repeated when the anesthesia wears off.


Needle Thoracentesis Procedures: Tension Pneumothorax and Pleural Effusions

Chapter 20
Needle Thoracentesis Procedures: Tension Pneumothorax and Pleural Effusions
The pleural cavity is a closed space, lined by the parietal pleura (covering the ribs) and the visceral pleura (covering the lungs). Normally, this space is occupied by a thin layer of pleural fluid, which is created as a filtrate from the pleural capillaries. The pleural fluid serves to “stick” the two layers of pleura together, much as a drop of water caught between two glass plates causes the plates to stick together. This sticking action helps to keep the lung in tight apposition to the chest wall.
The closed pleural space may be abnormally opened or expanded. This may be due to the formation of an abnormal amount of fluid in the pleural space (pleural effusion), or the presence of air in the pleural space (pneumothorax). Pleural effusion fluid may be from a traumatic cause (hemothorax) or from another medical cause (transudates and exudates). The presence of air in the pleural space is due either to a rupture of the lung’s surface or to penetration of the thoracic cavity, with resulting exposure to the higher-pressure atmosphere. Obvious penetrating trauma has straightforward diagnosis and management (see Chapter 21, “Insertion of a Chest Tube”); however, the diagnosis of air in the pleural space without obvious trauma may be more challenging. A pneumothorax may result from blunt trauma to the rib cage, with underlying rupture of the lung’s surface, or may occur spontaneously from rupture of a thin-walled bleb or bulla of the lung. After lung surface rupture, air is added to the closed chest space progressively with each breath of the patient. If the rupture only provides one-way flow of air (the “ball-valve” effect), the higher air pressure in the pleural space will compress the remaining lung and shift it to the contralateral side. This is termed tension pneumothorax. This is potentially a life-threatening situation, and the air must be evacuated urgently.
This chapter illustrates simple techniques of needle thoracentesis for relief of a tension pneumothorax, and needle thoracentesis for pleural effusions.
NEEDLE THORACENTESIS FOR TENSION PNEUMOTHORAX
PRACTICAL TIP
Tension pneumothorax is a potentially life-threatening situation. The increased air pressure in the affected hemithorax not only collapses the ipsilateral lung, but also compromises cardiovascular performance. Diagnosis must be immediate, and treatment must be rapid but simple.
Consider the diagnosis when the patient has respiratory distress accompanied by one or more of the following physical findings: few or absent breath sound over one hemithorax, subcutaneous emphysema over one hemithorax, increased tympany to percussion or deviation of the trachea to one side. Listen for historical clues such as blunt trauma, or recent penetrating chest procedures. Diagnosis should be clinical; you may NOT HAVE TIME for confirmatory radiography.
P.83

What You Need
18-gauge needle
Alcohol or Betadine wipes
Length of IV tubing cut midway
Cup of water
Clinical Technique
  • Obtain history, looking for clues of blunt trauma, or previous penetrating procedure. Perform physical exam looking for unilateral diminished or absent breath sounds, subcutaneous emphysema, increased tympany to percussion or deviated trachea.
  • Attach 18-gauge needle to female end of IV tubing. Cut off tubing half way to the male end (part that would ordinarily penetrate the IV bag).
  • Prep chest wall with alcohol wipes or Betadine wipes. Area to perform needle thoracentesis is at the THIRD interspace, MIDCLAVICULAR line (Fig. 20.1).
    FIG. 20.1. Location of placement of needle for urgent thoracentesis to treat a tension pneumothorax.
  • Hold cut end of IV tubing UNDER the surface of water in a cup.
  • Puncture the chest wall perpendicularly. Advance needle until bubbling begins in cup.
  • Leave needle in place until all bubbling ceases in cup; then remove needle. ENSURE THAT THE END OF IV TUBING IS LEFT UNDER THE SURFACE OF THE WATER AT ALL TIMES, INCLUDING AT TIME OF NEEDLE REMOVAL. This creates an underwater seal and will prevent further iatrogenic pneumothorax.
    If You Have Access to Radiography:
  • Obtain chest radiograph. If no pneumothorax is seen, and the lung HAS REEXPANDED, cover your thoracentesis site with an occlusive dressing (i.e., Tegaderm) and make arrangements for the patient to be admitted to the hospital.
    • P.84

  • If the pneumothorax is still present, and the lung has NOT REEXPANDED, make arrangements with a consultant to place a chest tube for continued drainage (if no consultant is available, you may place the tube yourself. Refer to Chapter 21, “Insertion of a Chest Tube”).
    If You Have No Immediate Access to Radiography:
  • LEAVE needle in place in the chest wall. Withdraw slightly (2 to 5 mm) if a bloody drainage results. Lay some 2 × 2 gauzes around the needle to provide support, allow the needle to angle down to the chest wall, and place occlusive dressing (i.e., Tegaderm) to secure. Continue to hold (or tape) end of IV tubing under water surface in cup. Observe for continued bubbling. Arrange transfer to hospital or facility with radiographic resources.
PRACTICAL TIPS
  • Although classic teaching dictates using just a needle to evacuate the air, using the IV tubing and cup of water to provide a simple underwater seal is quick and effective. If necessary, you may begin the needle thoracentesis and evacuate the tension pneumothorax while an assistant is rigging up the IV tubing and cup of water to attach when able.
  • We have omitted an anesthetic step because of the urgency of the procedure. If anesthesia is required, use 1% or 2% lidocaine WITH epinephrine in a 3-mL syringe with a 25-gauge needle. Raise a skin bleb and then continue anesthetizing the chest wall right down to the pleura. It does not matter if you inject a small amount into the pleural space.
  • It is prudent to admit all patients after a tension pneumothorax or patients who require a chest tube. Refer to appropriate consultant for following care.
NEEDLE THORACENTESIS FOR PLEURAL FLUID
PRACTICAL TIPS
  • This simple technique is effective for any fluid type, including blood or pus.
  • ALWAYS obtain a chest radiograph BEFORE and AFTER needle thoracentesis.
  • This technique ALWAYS maintains a negative pressure at the pleural space.
What You Need
1% or 2% lidocaine WITH epinephrine
3-mL syringe with 25-gauge needle
Betadine
1-L evacuated bottles (suggest at least two)
Thoracentesis tubing, or blood set tubing (these are short IV tubings with a midpoint clamp, a fastened needle at one end, and a port for another needle at the other)
Occlusive dressings (i.e., Tegaderm)
Capability for chest radiography
Additional Equipment if Desired:
30-mL syringe with three-way stopcock
P.85

Clinical Technique
  • Obtain history from the patient and perform physical examination. Clinical findings associated with a pleural effusion include diminished breath sounds at the base(s) of the affected lung(s) and a decreased percussion note. Obtain chest radiography to document effusion location. Explain procedure to patient.
  • Have patient sit upright and drape arms forward over a support. (A bedside table with adjustable height is perfect. See Fig. 20.2.)
    FIG. 20.2. Positioning the patient for needle thoracentesis of a pleural effusion.
  • Select site for needle puncture. This should be done clinically, by percussion of the chest wall, to locate the upper border of the effusion. Measure down two rib interspaces to locate needle puncture site, and mark this spot. Correlate this site with the chest radiograph.
  • Prep area of puncture with Betadine.
  • Raise a skin wheal with lidocaine. Then anesthetize the deeper layers in the intercostal space. Try to anesthetize the parietal pleural layer (it is quite pain sensitive); if lidocaine enters the pleural space, it will simply mix with the effusion and be of little concern.
  • Remove thoracentesis or blood tubing from its packaging and close the clamp on the tubing tightly. Attach the 18-gauge needle to the free end of the tubing (NOTE: blood tubing will require an 18-gauge needle at BOTH ENDS.)
  • Remove protective covering from the evacuated bottle stopper. Insert the fixed needle (thoracentesis tubing) or one of the 18-gauge needles.
  • With the other free 18-gauge needle, puncture the intercostal space at your marked site. Advance the needle until you feel a slight give (entering the pleural space).
  • Open the clamp. This will provide negative pressure from the evacuated bottle. If you are in the right location, fluid will drain spontaneously into the bottle. If no fluid flows, you may advance the needle cautiously until fluid flows.
    P.86

    If the fluid is frankly bloody, you have hit lung or liver tissue; withdraw the needle until fluid flow becomes clear, or reposition needle one interspace superiorly.
    To Change Collection Bottles:
  • Close clamp on collection tubing. Leave intercostal needle in place. Remove needle from collection bottle and replace needle into empty collection bottle. Open clamp on collection tubing.
    When Procedure Is Done:
  • Leave collection tubing clamp open. Remove intercostal needle completely from patient. Dress puncture site with Tegaderm. Leaving the collection tubing clamp open during withdrawal of the needle maintains a negative pressure in the pleural space and will minimize the chance of iatrogenic pneumothorax.
  • Obtain postprocedure chest radiograph to check for iatrogenic pneumothorax.
    Alternate Technique Using a 30-mL Syringe with Three-Way Stopcock:
  • Follow steps 1 to 3 as earlier. Attach a free end of the collection tubing to the three-way stopcock. Familiarize yourself with the operation of the stopcock.
  • Place an 18-gauge needle onto the syringe; puncture the collection bottle top with the other needled end of the collection tubing.
  • Close the stopcock port to the collection bottle and ensure that the connection is open between the syringe and needle.
  • Puncture the intercostal space with the needle on the syringe, withdrawing the plunger to maintain negative pressure in the pleural space. Advance far enough so fluid will return into the syringe.
  • Aspirate fluid into the syringe, then close the stopcock port to the chest cavity, opening the port to the collection tubing. Compress the plunger to move fluid from the syringe into the collection bottle. Repeat until enough fluid has been drained from the hemithorax. Remove needle from chest by withdrawal under constant negative pressure.
PRACTICAL TIPS
  • Always examine the patient’s chest before performing thoracentesis. Establish where the effusion is clinically, then correlate to the radiograph.
  • We suggest NOT performing a needle thoracentesis below the ninth rib. Inadvertent puncture of liver or spleen may result. If one of these organs is inadvertently punctured, there will be a bloody return. Simply withdraw the needle; you will have to choose a higher interspace to effect drainage.
  • When withdrawing the needle after the procedure, maintain negative pressure in the pleural space. This may be done by leaving the connection to the negative-pressure collection bottle patent or by maintaining plunger withdrawal if using the syringe technique.
  • Always obtain a follow-up chest radiograph to check for iatrogenic pneumothorax. If one is present, we suggest admitting the patient to the hospital.
  • Hypoxemia may follow thoracentesis, especially if a large volume of fluid is removed. Supplemental oxygen may be required.


Insertion of a Chest Tube

Chapter 21
Insertion of a Chest Tube
Large amounts of air or fluid may be evacuated quickly and continuously from the pleural space by the insertion of a large, fenestrated catheter (chest tube). Insertion of a chest tube is a common procedure in medical, surgical, or intensive care patients; and placement may be elective or emergent.
Indications for insertion of a chest tube include:
  • Pneumothorax greater than 20%, or recurrent pneumothorax
  • Hemothorax from penetrating trauma or contusion of the lung
  • Empyema, or pus, in the thoracic cavity
  • Following any intrathoracic surgery
  • In a patient with multiple traumatic injuries requiring transfer to a referral center
  • For continued drainage of a malignant pleural effusion
  • A “flail chest” segment of four or more ribs
Prior to chest tube insertion, obtain a chest radiograph to ascertain side(s) of effusion, pneumothorax, or trauma.
Review the anatomy of the chest wall in Fig. 21.1. From Fig. 21.1 it is apparent that insertion of a chest tube should be through the fourth, fifth, or sixth interspaces in the midaxillary line to avoid puncture of the underlying liver or spleen.
FIG. 21.1. Anatomy of the thorax. Note diaphragm’s relative position to lung.
What You Need
Radiographic facilities
Kelly clamp
Scalpel with No. 10 blade
Suture tray
30-mL syringe with 25-gauge needle
1% or 2% lidocaine WITH epinephrine
Betadine or Zephiran solution for prepping skin
0 or 1.0 heavy silk suture on a cutting needle
4 × 4 gauzes
Thora-klex or other commercial closed-seal drainage unit
Suction source
Waterproof tape
Chest tubes of varying sizes (pediatric: 18 Fr, adult: 28 to 36 Fr); may be either with or without trocar
Sterile gloves and mask for operator
Clinical Technique
Chest Tube without Trocar:
  • Review chest radiograph. Confirm clinical situation (fluid, trauma, pneumothorax), and the SIDE(S) of the chest that will require tube placement. If practicable, inform patient regarding the necessity for the procedure and exactly what you are going to do. Obtain consent.
  • Assemble equipment on a sterile drape placed on a convenient flat surface.
  • Assemble Thora-Klex or equivalent closed drainage unit, and connect to suction source. Turn on suction.
  • Wash hands; put on mask and sterile gloves.
    • P.88

  • Prep the chest area for tube insertion with Betadine and drape appropriately to create a sterile field. Have patient hold arm above the head, or abduct 90 degrees from body.
  • Select intercostal space for tube to be placed. This will be either the fourth, fifth, or sixth interspace, between the intersection of the midaxillary to posterior axillary line.
  • Perform intercostal nerve block with the lidocaine (see Chapter 19, “Intercostal Nerve Blocks” for assistance). Infiltrate some lidocaine deeply into the intercostal muscles and into the parietal pleura. Allow 5 to 10 minutes for adequate anesthesia (obviously, omit this step in an unconscious patient).
  • Make an incision with the scalpel just inferior to the rib (Fig. 21.2). Cut down to the subcutaneous tissues.
    FIG. 21.2. Making the skin incision parallel to and just inferior to the rib border.
  • Insert Kelly clamp, closed, concave side to chest wall, with points into the wound. Push the clamp’s points through the subcutaneous tissue to tunnel above the rib. Open the clamp widely to spread the tissues (Fig. 21.3).
    FIG. 21.3. Tunneling through the intercostal tissues with the Kelly clamp.
  • Continue tunneling through the intercostal muscles to the pleura.
  • Remove Kelly clamp. Use a gloved finger to open the tunnel wider (Fig. 21.4).
    FIG. 21.4. Using a gloved finger to widen the tunnel.
  • Reinsert the Kelly clamp, points closed, concave side to chest wall. Place
    P.89

    the index finger of the dominant hand along the arms of the Kelly clamp and apply upward and inward pressure until the points of the clamp puncture the pleura. (Surprisingly, this requires a good push!) Once the pleural space has been entered, spread the Kelly clamp. You may notice air, blood, or pus leaking out.
  • Remove the clamp. Again with gloved finger, enter wound and dilate the tunnel and the pleural opening. This will ensure you are indeed in the pleural space, and not just the space between the chest wall and parietal pleura.
    • P.90

  • Grasp chest end of chest tube (this will NOT be the flared end) with the Kelly clamp. Insert the chest tube through the wound and into the pleural space with the Kelly clamp (Fig. 21.5).
    FIG. 21.5. Using the Kelly clamp to guide the chest tube into the pleural space.
  • Release the clamp and withdraw it. Advance the tube until the last fenestration has passed into the pleural space.
    • P.91

  • Suture the skin wound with the heavy silk suture using an interrupted technique. Leave one end of the suture long; wrap it around the chest tube several times and tie securely to the other end of the suture. This “ties” the chest tube to the chest wall.
  • Cut several 4 × 4 gauzes in the middle, but not completely in half. Use these to wrap around the chest tube. Tape over the gauzes and tube with waterproof tape.
  • Connect the chest tube to the drainage unit and obtain a repeat radiograph to check position of the tube.
    Inserting a Chest Tube with a Trocar:
  • Perform the preceding steps 1 to 11.
  • Make sure trocar is firmly seated in tube.
  • Hold distal end of trocar and tube with your dominant hand.
  • Hold sharp end of trocar and chest end of tube with your nondominant hand. Guide the sharp end of trocar just above the rib margin and rest it against the pleura. Use a steady pressure, with a screwing-type motion with the dominant hand to puncture the pleural space while you control the distance of forward travel with the nondominant hand (Fig. 21.6).
    FIG. 21.6. Trocar puncturing pleura.
  • Once the pleural space has been penetrated (you will feel a “give”), withdraw the trocar and advance the tube until the last fenestration has passed into the pleural space. Continue with preceding steps 16 to 18 to secure the tube.
PRACTICAL TIP
The fifth and sixth interspaces are roughly on a line with the nipple; placing the tube lower than the nipple line may get you into trouble with a liver or spleen perforation.
P.92

PRACTICAL TIPS
  • Review and comply with indications for a chest tube. This is an invasive procedure with potential morbidity.
  • Use at least 10 to 15 mL of lidocaine WITH epinephrine. In the conscious patient, good anesthesia is a must.
  • Make your incision 3 to 4 cm long. You can always close skin with a suture, but you will need the extra space to tunnel through the tissues comfortably.
  • When guiding the tube into the pleural space with the Kelly, you may need to approach the intercostal/pleural opening, holding the clamp and tube parallel to the rib to ensure passage. Ribs tend to be closer together than they seem. Once the tube is in the pleural space, you can turn the Kelly perpendicular to the rib to guide it the final few centimeters.
  • If you use a trocar, control the proximal end precisely; only allow the trocar to perforate the pleura. Uncontrolled pressure on the trocar could ram it into the heart or great vessels, causing a fatal complication.
  • Always check the position of the tube by a follow-up radiograph. You can always advance or withdraw the tube once it is in. If the tube appears to be leaking, check that all the fenestrations are within the pleural cavity (to maintain negative pressure within the pleural space).
  • Refer the patient to appropriate consultant for continuing care of thoracostomy.


Intravenous Access Techniques

Chapter 22
Intravenous Access Techniques
22A: Peripheral Venous Access Procedures for Limb Veins
Peripheral vein catheterization is the most common method of venous access. Catheterization devices using a Teflon-coated catheter sheath over an introducer needle are commonly available (Angiocath and others), are easy to use, and are well tolerated by patients. The technique of placement of a peripheral intravenous catheter is percutaneous, involving the insertion of the introducer needle through the skin and subcutaneous tissues. The procedure is thus in a sense a “blind” one, despite often having contoured landmarks (the vein) to guide the operator.
Many potential peripheral sites are available for catheterization. Veins of the forearm and hand are preferable, because of their ease of access, maintenance of the insertion site, and reduced risk of phlebitis (irritation and inflammation of the vein). Placing a removable tourniquet 10 to 20 cm proximal to the proposed catheterization site will help retard venous return and dilate the veins. This increases the “target” area to be catheterized. The dorsum of the hand provides numerous veins that may be catheterized.
Intravenous catheters may be used for numerous applications, including fluid and medication delivery, blood collection, or transfusion. Patency of the catheter is maintained by the constant flow of fluid or medication from an aseptic closed system of bags and tubing or by “capping” with special reservoir devices filled with a small dose of saline or heparin. Generally, a peripheral venous catheter may be left in place for 72 hours before removal or choice of a new site for reinsertion.
Catheters come in a variety of sizes, or gauges. The lower the gauge, the larger the diameter of the catheter. Commonly available sizes include 14, 16, 18, 20, 22, and 24 gauge.
PRACTICAL TIPS
  • The flow rate of fluids through a short, large-bore peripheral catheter is greater than the flow rate through a longer, narrow-bore, centrally placed catheter (because resistance to flow is inversely proportional to radius of the catheter!). Keep this in mind when choosing a site and method of fluid delivery for your patient.
  • Some suggestions below for choosing peripheral intravenous catheters:
    P.94

    Application
    Patient Rescusitation Blood Transfusion Maintenance Fluid
    Delivery
    0-12 yr Largest possible:
    18, 20, or 22
    gauge (at least
    2 sites     		MINIMUM: 22
    gauge; 20 gauge
    if possible     		18, 20, 22, or 24
    gauge depending
    on access
    Adult 14, 16, or 18
    gauge (at least
    2 sites)     		16 or 18 gauge 18 or 20 gauge
    Elderly 16 or 18 gauge
    (at least 2 sites)     		18 gauge 18 or 20 gauge
  • A general rule of thumb is to place the largest catheter possible. Limiting factors include patient’s clinical status and choices of venous access. Patients in shock or who are dehydrated will have collapsed veins; obese individuals and the elderly may only present a few sites for catheterization and may have fragile veins.
What You Need
Betadine or poviodine wipes
Alcohol wipes
Disposable tourniquet
IV catheters of appropriate size(s)
IV solution bag and tubing, or catheter reseal-type device
Tape, occlusive dressing such as Tegaderm
Gloves
Clinical Technique
  • Perform brief physical exam of patient to establish the site and size of catheter placement. Take into account the hemodynamic status of the patient: a patient in need of large volumes of fluid urgently delivered needs rapid placement of a large-bore catheter.
  • Assemble IV tubing to the IV bag and run fluid through the tubing to “prime,” eliminating any air bubbles. If a resealable-type cap is to be used, remove from package. Wash your hands and put on your gloves.
  • Place tourniquet proximal to your insertion site 5 cm or more. Tie tourniquet with a “loop” that can be undone with a simple pull on one end of the tourniquet.
  • Swab the insertion site first with Betadine or poviodine, allow to dry for a minute, and then reswab with an alcohol wipe to defat and clean the skin.
  • Remove IV catheter from the packaging, remove the cap on the needle hub, and remove the protective sheath from the needle. Make sure the needle hub is advanced fully against the catheter hub.
  • With nondominant hand, place traction on the skin over the insertion site to stretch the skin taut; traction is in the opposite direction of insertion of the catheter.
  • Holding the catheter in your dominant hand, insert the catheter bevel up into the vein at a LOW angle (see Fig. 22.1). Insert the catheter-needle assembly into the vein. Watch for blood to “flash” back into the needle chamber. This indicates the catheter is in the vein lumen.
    FIG. 22.1. Inserting the catheter into the vein.
  • Withdraw the needle from the catheter hub slightly and advance the catheter fully into the vein until the hub rests against the skin. Then withdraw the needle fully and dispose of it safely. There may be some bleeding from the catheter hub. This may be minimized by placing the thumb of your nondominant hand over the catheterized vein proximal to the catheter hub.
  • Remove the tourniquet and hook up IV tubing or reseal-type device. A well-placed IV catheter will allow a rapid flow of IV fluid through the “drip” chamber of the IV tubing.
  • Secure catheter hub to skin with tape and place a Tegaderm patch over the catheter-tubing connection. Secure IV tubing to skin with tape. (NOTE:
    P.95

    This technique may be used on any part of the upper limb and may be adapted for the lower limb.)
PRACTICAL TIPS
  • Sometimes applying the tourniquet on the limb for a moment or two prior to selecting an insertion site will “puff up” veins distal to the tourniquet site, as the veins become congested with blood. One may also place a warm (NOT HOT) towel over the proposed insertion site for a moment or two for the same purpose. Gentle tapping over the proposed site may also serve to locate a suitable vein. Other techniques include leaving the limb in a dependent position or swabbing the site with an alcohol pad to bring out the contour of a vein. (This is useful in darker-complexioned patients.)
  • If the catheter STOPS during insertion, don’t force it forward. You may have hit a valve in the vein. Withdraw the catheter 2 or 3 mm, withdraw the needle completely, hook up the IV tubing, and apply a low flow rate to attempt to “float” the catheter beyond the valve.
  • A vein will “blow” if the catheter breaches the vein wall, and blood or IV fluid leaks out. Withdraw the catheter completely, and place a pressure dressing over the site. Reselect an insertion site.
22B: Percutaneous Internal Jugular Vein Catheterization
Percutaneous internal jugular vein cannulation provides access to a large central vein for administration of fluids, blood, chemotherapeutic agents, total parenteral nutrition, hemodialysis, measurement of central venous pressure, or
P.96

placement of a pacemaker wire or Swan-Ganz catheter. The internal jugular vein joins with the subclavian vein, forming the innominate vein. Right and left innominate veins join to form the superior vena cava, which empties into the right atrium. Review the anatomy of the deep veins of the neck in Fig. 22.2.
FIG. 22.2. Anatomy of the deep veins of the right neck. Note how the sternomastoid muscle splits into a “V,” which brackets the IJV. (M, site for medial approach; P, site for posterior approach.)
Catheterization of the internal jugular vein (IJV) may be difficult even under optimal conditions. Fortunately, larger veins (such as the IJV and subclavian vein) tend to have constant and predictable relationships to visible, identifiable anatomic landmarks.
Not every patient is suitable for IJV catheterization. Patients who are unable to assume a Trendelenburg position, have very short, obese necks (bull neck), or who have severe arthritis of the cervical spine that restricts neck extension and rotation will be difficult or impossible insertions. These patients may be more suited to subclavian vein catheterization (see Chapter 22C, “Percutaneous Subclavian Vein Catheterization”).
The equipment for IJV catheterization may be provided as part of a prepackaged kit. The kits are based on a Seldinger-type catheter-over-wire technique and may provide a single- or triple-lumen catheter.
Once an IJV line is placed, it may be quickly converted to a Cordis-type percutaneous port for placement of a Swan-Ganz or pacemaker catheter. A chest radiograph is always required after placement of an IJV catheter. This checks for placement of the catheter into the SVC and rules out iatrogenic pneumothorax.
Two approaches are commonly used for IJV catheterization, the medial and posterior. Each will be presented.
P.97

PRACTICAL TIPS
  • Contraindications for IJV catheterization include: (a) distorted anatomic landmarks from surgery or trauma, (b) superior vena cava injury or thrombosis, (c) bleeding diathesis or anticoagulant therapy that cannot be quickly reversed, and (d) pneumothorax on contralateral side to catheterization. (Pneumothorax is a potential complication of any central venous access procedure.)
  • The RIGHT IJV is preferred for access due to the nearly straight connection into the innominate vein and superior vena cava (SVC). The left IJV approach will require the catheter to make a turn to the right to enter the SVC.
  • Informed consent of the patient is a must. Potential complications of the procedure include but are not limited to: (a) hemorrhage in a relatively noncompressible space, (b) hematoma formation or vein thrombosis, (c) pneumothorax or hydrothorax (from extravasation of IV fluids), (d) inadvertent puncture or laceration of carotid or subclavian artery, (e) tracheal perforation, endotracheal tube perforation, and (f) SVC obstruction, air embolism, catheter fragment embolism, impaction of “lost” guidewire into the heart with myocardial perforation.
What You Need
Access to radiographic facilities
Central line kit: Arrow or Baxter Central Venous Catheter kits or equivalent (these are excellent kits that contains all equipment necessary to start a central line)
IV bag, IV tubing
Saline solution for flushing ports of central line
Mask, sterile gloves
If You Plan instead to Use the IJV for Swan-Ganz or Pacemaker Catheter Insertion,
Percutaneous sheath introducer kit: Arrow Percutaneous Introducer Sheath/ Pacemaker kit or equivalent
Clinical Technique
  • Review indications and contraindications for IJV catheterization. Examine patient to ensure he or she can tolerate the Trendelenburg position and that the neck is mobile. Obtain informed consent.
  • Position patient as in Fig. 22.3, in moderate Trendelenburg position, with padding under the neck and shoulders (to help extend the neck further).
    FIG. 22.3. Patient positioning for IJV catheterization. Dotted lines indicate area for skin preparation.
  • Connect IV tubing to IV bag; flush line to “prime” tubing.
  • On a bedside table, open up central line kit. Wash your hands, put on mask, and put on sterile gloves. OBSERVE STRICT STERILE TECHNIQUE FROM NOW ON.
  • With the poviodine wipes from kit, prep dotted area illustrated earlier. Apply sterile drapes provided to create a sterile field.
    For Medial Approach:
  • Locate anatomic landmarks: Find the “V”-shaped split in the sternomastoid muscle. Mark with fingernail.
    • P.98

  • In the 3-mL syringe with 25-gauge needle provided in the kit, draw up 2 to 3 mL of 1% lidocaine solution (provided in kit). Inject at your marked site to raise a skin wheal of 1 to 2 cm2.
  • Empty 3-mL syringe of all fluid. Ensure patient’s head is turned (to the right if catheterizing the right IJV; to the left if catheterizing the left IJV). Holding the 3-mL syringe with the 22-gauge needle attached in your dominant hand, insert into the neck at a 30-degree angle to the skin, aspirating continually and aiming at the IPSILATERAL nipple (Fig. 22.4). This step serves to “seek” the IJV. Maintain aspiration until DARK RED blood flows easily into the syringe.
    FIG. 22.4. Inserting 3-mL syringe “seeker” needle.
    • P.99

  • Remove “seeker” needle. Attach the provided 18-gauge 2.5-inch needle to the provided 5-mL syringe. Insert this larger needle at the same depth and angle as the “seeker” needle; continue to aspirate as you insert this needle, and direct the needle at the IPSILATERAL nipple. You have entered the IJV when DARK RED blood returns easily.
    For Posterior Approach:
  • Locate anatomic landmarks. Have the patient lift his or her head somewhat to tense the neck muscles. This will define the lateral (posterior) border of the sternomastoid muscle. Your entry point is just above where the EXTERNAL jugular vein crosses the sternomastoid muscle.
  • Holding 3-mL syringe with 22-gauge needle attached in your DOMINANT hand, insert into neck to “seek” the IJV. Hold needle at 30-degree angle to skin; insert at your entry point described earlier and aim for the SUPRASTERNAL NOTCH (Fig. 22.5). Maintain aspiration on the syringe until DARK RED blood returns.
    FIG. 22.5. Entering the IJV from the posterior approach: “seeker” needle first, followed by 5-mL syringe with the 18-gauge needle.
  • Remove “seeker” needle. Attach 2.5-inch 18-gauge needle to the 5-mL syringe provided. Enter skin at the same angle and depth to enter the IJV. Maintain aspiration until DARK RED blood returns easily.
    Once the 18-Gauge Needle Is In the IJV (Either Approach):
  • Remove 18-gauge needle from syringe, leaving needle in the IJV. Cover the needle hub with the thumb of your NONDOMINANT hand.
  • Take the guidewire provided in the kit, and with the middle, ring, and little fingers of your DOMINANT hand holding the circular plastic sheath, use the thumb and index finger to advance the blue plastic wire guide over the preformed “J” loop of the guidewire. This will straighten the “J” loop.
    • P.100

  • Remove thumb covering needle hub and gently place blue plastic wire guide against the hub. Start advancing the guidewire into the 18-gauge needle (Fig. 22.6).
    FIG. 22.6. Advancing the guidewire into the 18-gauge needle.
  • Advance the wire halfway. Remove the guidewire sheath, and place on the table. This should leave 18 inches of guidewire extending from the 18-gauge needle. DO NOT LET GO OF THIS WIRE.
  • Withdraw the 18-gauge needle completely from the neck. This will leave the wire extending from the neck.
  • Take the provided scalpel and make a 3- to 5-mm incision in the neck at the site of wire entry.
  • Take the provided blue silastic dilator (looks like a large IV catheter) and thread it over the guidewire. Hold the end of the guidewire with your NONDOMINANT hand, threading the dilator down the wire with your DOMINANT
    P.101

    hand. Thread the dilator fully into the neck until the hub touches the skin. Remove dilator and set aside. Continue to hold the guidewire.
  • Remove the triple-lumen catheter from the package and unscrew the BROWN port. Thread the catheter over the guidewire. The guidewire will exit through the opened port; once the wire clears this port, take hold of the guidewire again. Thread the triple lumen catheter into the neck (Fig. 22.7). You may leave last 10 cm of the venous catheter out of the neck for now. Withdraw guidewire completely.
    FIG. 22.7. Threading the triple-lumen catheter over the guidewire.
  • Ensure correct placement into the IJV by using a syringe to withdraw blood from the open port (ports have a Luer-type connection). Blood should return easily. Disconnect the syringe; reattach the brown port and flush all ports with saline.
  • Obtain postprocedure radiograph: this checks for iatrogenic pneumothorax, as well as catheter placement in the SVC. The tip of the catheter should be just distal to the right atrium. You may either advance the remaining 10 cm of the catheter into the neck or withdraw a few centimeters to adjust placement.
    P.102

    Attach IV tubing and infuse IV fluid. Excess catheter length may be coiled and laid flat against the neck before completing the next step.
  • Attach the provided plastic holder clips over the catheter. Suture these, and the main hub of the catheter, to the neck with the silk suture provided. Cover the wound site and any exposed catheter with an occlusive dressing (Tegaderm or equivalent). Remove drapes, and allow patient to assume a comfortable position.
PRACTICAL TIPS
  • If the guidewire “balks” going in, don’t force it. Remove the wire, coiling it back into the sheath. Reposition the 18-gauge needle in the IJV and ensure blood returns easily. Reinsert the guidewire as earlier.
  • The guidewire doesn’t need to be threaded into the IJV completely. Leave at least 18 inches free and outside of the neck. NEVER LET GO OF THIS WIRE. IF IT TRAVELS INTO THE NECK, YOU WON’T BE ABLE TO RETRIEVE IT, AND IT COULD PERFORATE THE MYOCARDIUM.
PRACTICAL TIP
If a Cordis-type percutaneous introducer port is to be used (for placement of a Swan-Ganz or pacemaker catheter), slide the introducer sheath over the guidewire rather than the triple-lumen venous catheter.
PRACTICAL TIPS
  • Patients with obese necks, very short necks, poor neck extension, or previous surgery to the neck may not be suitable for this procedure. Use the subclavian or femoral approach (Chapter 22C and Chapter 22D).
  • The most difficult portion of this procedure is finding the IJV. Use the “seeker” needle to locate it, rather than the 18-gauge needle (which may traumatize the neck or other structures). The best advice is to locate landmarks, insert at a shallow angle (the vein is less deep than you think), and aim for the nipple or sternal notch (depending on medial or posterior approaches, respectively).
  • Remember that the IJV is more laterally positioned in the neck than you may think. The carotid artery is medial to the IJV. If you happen to hit the carotid artery with either the seeker needle or the larger 18-gauge introducer needle, BRIGHT RED blood will flow forcefully into the syringe. Immediately withdraw the needle and apply firm pressure over the puncture site with a gauze pad for 3 to 5 minutes before resuming the search for the IJV.
  • DO NOT LET GO OF THE GUIDEWIRE!
22C: Percutaneous Subclavian Vein Catheterization
Percutaneous subclavian vein catheterization provides access to a large central vein for administration of fluids, blood, chemotherapeutic agents, total parenteral nutrition, hemodialysis, measurement of central venous pressure, or placement of a pacemaker or Swan-Ganz catheter. The subclavian vein is a continuation of the axillary vein; it joins with the internal jugular vein on either side to form the innominate vein. Right and left innominate veins join to form the superior vena cava, which empties into the right atrium.
Subclavian vein (SCV) catheterization is the preferred technique if long-term (greater than 7 days) central venous access is required. This technique is more difficult than catheterization of the internal jugular vein or femoral vein, but this site provides greater freedom of movement for the patient and is easier to keep clean than other sites. Catheterization of the SCV may be difficult even under optimal conditions; however, larger veins (internal jugular and subclavian) tend to have constant and predictable relationships to visible, identifiable anatomic landmarks.
Not every patient may be suitable for SCV catheterization. Patients who are unable to tolerate the Trendelenburg position or who have distortion of the surface anatomic landmarks from surgery or swelling may present difficult or
P.103

impossible insertions. Select another site for catheterization (see Chapter 22B and Chapter 22D).
The equipment for SCV catheterization may be provided as part of a prepackaged kit. The kits are based on a Seldinger-type catheter-over-wire technique and may provide a single- or triple-lumen catheter.
Like the internal jugular vein central line catheter, a SCV catheter can be easily converted to a Cordis-type percutaneous port for placement of a Swan-Ganz or pacemaker catheter. A chest radiograph is always required after placement of a SCV catheter. This checks for proper positioning of the catheter and rules out iatrogenic pneumothorax.
PRACTICAL TIPS
  • Contraindications for SCV catheterization include: (a) distorted anatomic landmarks from surgery or trauma, (b) overlying cellulitis, (c) bleeding diathesis or anticoagulant therapy that cannot be quickly reversed, (d) superior vena cava syndrome, or SCV thrombosis on proposed site of insertion, and (e) recently discontinued SCV catheter on the proposed site of insertion.
  • Informed consent of the patient is a must. Potential complications of the procedure include but are not limited to: (a) hemorrhage in a relatively noncompressible space, (b) hematoma formation or vein thrombosis, (c) pneumothorax or hydrothorax (from extravasation of IV fluids), (d) inadvertent puncture of the subclavian artery, (e) air embolism with death, (f) infection, and (g) superior vena cava obstruction, catheter fragment embolism, impaction of “lost” guidewire into the heart with myocardial perforation.
  • The RIGHT SCV is the preferred site for catheterization.
What You Need
Access to radiographic facilities
Central line kit: Arrow Central Venous Line catheter kit, or equivalent (this is an excellent kit that contains all equipment necessary to start a central line)
IV bag, IV tubing
Saline solution for flushing the ports of central line
Mask, sterile gloves
If You Plan to Use the SCV for Swan-Ganz or Pacemaker Catheter Insertion,
Percutaneous sheath introducer kit: Arrow Percutaneous Sheath Indroducer kit or equivalent.
Clinical Technique
  • Review indications and contraindications for SCV catheterization. Examine the patient to ensure he or she can tolerate the Trendelenburg position and that the anatomic landmarks of the upper chest are visible. Obtain informed consent from the patient, if the clinical situation permits.
  • Position the patient in moderate Trendelenburg position, with some padding under the upper back. (This will allow the shoulder to drop backward
    P.104

    somewhat and reveal the anatomic landmarks of the chest in greater detail. See Fig. 22.3.)
  • Connect IV tubing to IV bag; flush line to “prime” tubing.
  • On a bedside table, open up central line kit. Wash your hands; put on mask and sterile gloves. OBSERVE STRICT STERILE TECHNIQUE FROM NOW ON.
  • With poviodine wipes from kit, prep dotted area illustrated earlier. Apply sterile drapes provided to define a sterile field.
  • Have patient turn head to the left.
  • Determine site for insertion. Place thumb of NONDOMINANT handon the distal end of the clavicle, and the middle finger of the samehand on the sternoclavicular joint. Let the index finger extend comfortably. The site for insertion will be immediately UNDER the indexfinger, where it crosses the clavicle (see Fig. 22.8). Mark this site with a fingernail.
    FIG. 22.8. Using your NONDOMINANT hand as a guide for needle insertion.
  • Draw up 1% lidocaine (provided) into the 3-mL syringe with the 25-gauge needle (provided). Raise a skin wheal at your marked site and anesthetize deeper tissues under the clavicle. Draw back on the syringe periodically, to make sure that you have not entered the SCV.
  • Use the provided 3-mL syringe with the attached 22-gauge needle asa “seeker.” Position the thumb of your NONDOMINANT hand overyour mark and place the index finger of the same hand between the two clavicular heads in the suprasternal notch. Insert the “seeker” needle 1 to 2 cm INFERIORLY to the clavicle, at an angle of 20 to 30 degrees, parallel to the clavicle. AIM FOR SUPRASTERNAL NOTCH (Fig. 22.9). Keep tip of “seeker” needle in contact with the inferior border of the clavicle as you work the needle under the clavicle. Aspirate; entry intothe SCV is confirmed when DARK RED blood flows back easily into the syringe
    FIG. 22.9. Inserting the “seeker” needle.
    • P.105

  • Once the SCV has been located, remove the “seeker” needle and make a mental note of the position. From the kit, remove the provided 5-mL syringe and attach the 18-gauge 2.5-inch needle. Reinsert this needle, bevel UP, and with gentle aspiration pressure, into the SCV. Entry in the SCV is marked by an easy return of DARK RED blood. Once in the vein, roll the syringe 180 degrees, to place the bevel DOWN.
  • Remove the 5-mL syringe, leaving the needle in the SCV. IMMEDIATELY occlude the hub of the needle with the thumb of NONDOMINANT hand.
  • Remove the guidewire from the kit. With the middle, ring and littlefingers of your DOMINANT hand holding the circular plastic sheath, use the thumb and index finger to extend the blue plastic wire guide over the preformed “J” loop of the guidewire. This will straighten out the “J” loop.
  • Remove thumb covering needle hub and gently place the blue plastic wire guide against the hub. Start advancing the guidewire into the 18-gauge needle.
  • Advance guidewire halfway of length. Remove the guidewire sheath and place on table. Leave 18 inches of guidewire extending from the 18-gauge needle. DO NOT LET GO OF THIS WIRE.
    • P.106

  • Remove the 18-gauge needle from the chest. This will leave the wire extending free.
  • Take the provided scalpel, and make a small, 3- to 5-mm incision in the chest at the site of wire entry.
  • Take the provided blue silastic dilator (looks like a large IV catheter) and thread it over the guidewire. Hold the end of the guidewire with your NONDOMINANT hand, threading the dilator down the wire with your DOMINANT hand. Thread the dilator fully into the chest, until the hub touches the skin. Remove the dilator, and set it aside. Continue to hold the guidewire.
  • Remove the triple-lumen catheter from the kit and unscrew the BROWN port. Thread the catheter over the guidewire. The guidewire will exit through the opened port; once the wire clears this port, take hold of the guidewire again. Thread the triple-lumen catheter into the chest. You may leave the last 10 cm of the catheter out of the chest. Withdraw guidewire completely.
  • Ensure correct placement into the SCV by using a syringe to withdraw blood from the open port. (Ports have a Luer-type connection). Blood should return easily. Disconnect the syringe and reattach the brown port; flush all ports with saline.
  • Obtain postprocedure radiograph: this checks for iatrogenic pneumothorax as well as catheter placement in the superior vena cava. The tip of the catheter should be just distal to the right atrium. You may either advance the remaining 10 cm of the catheter or withdraw a few centimeters to adjust placement. If some catheter length is to remain outside of the chest, coil it loosely, before securing as in the next step. Attach IV tubing to the BROWN port, and infuse IV fluid. It should run freely.
  • Attach the provided plastic holder clips over the catheter. Suture these, and the main hub of the catheter to the chest wall with the silk suture provided. Place an occlusive dressing (Tegaderm or similar) over the wound site and any exposed catheter.
PRACTICAL TIP
If the first attempt is unsuccessful, withdraw the “seeker” needle and flush with air to clean the needle. Confirm landmarks, and reinsert under clavicle. Direct the needle a little cephalad and deeper.
PRACTICAL TIPS
  • If the guidewire “balks” at going in, don’t force it. Remove the wire, coiling it back in the sheath. Reposition the 18-gauge needle in the SCV by rotating the bevel up or down. Reaspirate: Proper position is confirmed by a free return of blood. Reinsert the guidewire as earlier.
  • The guidewire doesn’t need to be threaded into the SCV completely. Leave 18 inches free and outside the chest. NEVER LET GO OF THIS WIRE. IF IT TRAVELS INTO THE CHEST, YOU WON’T BE ABLE TO RETRIEVE IT, AND IT COULD PERFORATE THE MYOCARDIUM.
PRACTICAL TIP
If a Cordis-type introducer port is to be used (for placement of a Swan-Ganz or pacemaker catheter), slide the introducer sheath over the guidewire rather than the triple-lumen catheter.
PRACTICAL TIPS
  • Patients who have a contraindication to SCV catheterization may be candidates for catheterization of the internal jugular or femoral veins.
  • The most difficult portion of this procedure is finding the SCV. Use the “seeker” needle to locate it, observing your landmarks, and “walking” the needle under the clavicle to enter the vein. DO NOT BLINDLY AND REPETITIVELY INSERT THE 18-GAUGE NEEDLE TRYING TO FIND THE VEIN.
  • IF BRIGHT RED blood returns from the 18-gauge needle, the subclavian artery may have been entered. Withdraw the needle immediately; apply direct
    P.107

    pressure over the site for 10 minutes; obtain urgent radiograph of the chest to check for hemothorax; check distal arm pulses frequently; check hematocrit immediately and again in 1 hour. Use another site for venous access.
  • There is a potential for air embolus during this procedure. It may occur after the 18-gauge needle is inserted and the patient takes a deep breath before the hub is occluded with your thumb. Strategies for prevention include ensuring Trendelenburg position, asking the patient to breathe shallowly, and occluding the needle hub quickly.
  • DON’T let go of the guidewire.
  • Occasionally, the catheter may loop UP the ipsilateral internal jugular vein, or travel laterally to the contralateral innominate vein or SCV. If this is noted on the follow-up radiograph, simply withdraw the catheter until the tip lies just outside of either the internal jugular or innominate vein. Torque catheter by twisting clockwise, and readvance catheter. This should guide the catheter into the superior vena cava.
P.108

22D: Percutaneous Femoral Vein Catheterization
Femoral vein catheterization is an alternative method of accessing the central venous system. It is often used to deliver large volumes of fluids rapidly, as required during resuscitation, if peripheral sites are not available. The femoral vein is easier to catheterize than the subclavian or internal jugular veins; however, the groin insertion site is difficult to sterilize, and patient movement makes femoral lines difficult to secure.
Femoral lines may also be used to transfuse blood, infuse chemotherapeutic agents or total parenteral nutrition. A Swan-Ganz catheter or transvenous pacemaker wire also may be inserted through a femoral line, following conversion to a percutaneous sheath introducer.
The equipment for placing a femoral line is the same as that for placing subclavian or internal jugular catheters. In an emergent situation, a 16- or 18-gauge 2.5-inch Angiocath on a 5-mL syringe provides a simple yet effective alternative.
PRACTICAL TIPS
  • Contraindications for femoral vein catheterization include: (a) ipsilateral groin surgery, or cellulitis over insertion site, (b) prosthetic vascular graft on side of proposed insertion, (c) venoocclusive diseases of extremities, or femoral vein thrombosis, and (d) bleeding diathesis or anticoagulant therapy that cannot be quickly reversed.
  • If clinical situation permits, informed consent of the patient prior to the procedure is a must. Potential complications of the procedure include but are not limited to: (a) hemorrhage and hematoma formation, (b) laceration of the femoral artery with hemorrhage or pseudoaneurysm formation, (c) thrombosis of the femoral vein with embolization, and (d) infection.
Review the relevant clinical anatomy of the groin in Fig. 22.10. Note that the neurovascular structures run in the following sequence, laterally to medially: NERVE, ARTERY, VEIN, EMPTY SPACE, LYMPHATICS (NAVEL, for short). The insertion site for femoral catheterization is just inferior to the inguinal ligament, 1.5 cm medial to the femoral artery.
FIG. 22.10. Relevant anatomy of the inguinal region showing position of femoral vessels. Note that the femoral vein is medial to the femoral artery about 1.5 cm.
What You Need
Central line kit: Arrow or Baxter Central Venous Line kit with triple-lumen catheter (these are excellent kits, with all equipment necessary to start a central line), or equivalent kit; OR, 16-gauge 4-inch Angiocath on a 5-mL syringe
IV bag, IV tubing
Saline solution for flushing ports of central line
Occlusive dressing (Tegaderm)
Mask, sterile gloves
If You Plan to Use the Femoral Vein for Swan-Ganz or Pacemaker Catheter Insertion,
Percutaneous sheath introducer kit: Arrow Percutaneous Sheath Introducer kit or equivalent
Clinical Technique
  • Review indications and contraindications for femoral vein catheterization. Examine patient, with attention to groins for overlying infections, scars, and prosthetic grafts. LOCATE FEMORAL ARTERY PULSE. If clinical situation permits, obtain informed consent from patient.
  • Position patient in supine position. Roll ipsilateral leg outward. This opens up the groin and spreads out the vascular structures.
  • Connect IV bag and tubing, flush line to “prime” tubing.
    • P.109

  • Put on mask, wash hands, don sterile gloves.
    In Emergent Situation:
  • LOCATE femoral pulse with fingers of NONDOMINANT hand. Leave fingers on pulse.
  • Insert 2.5-inch 16- or 18-gauge Angiocath with DOMINANT hand: Insertion site is 1.5 cm medial to femoral artery pulse. Angle the needle to enter at a 30-degree angle and aim at the ipsilateral nipple (Fig. 22.11). Aspirate as you enter the groin. Entry into the femoral vein is marked by free flow of DARK RED blood into the syringe. STOP advancing needle.
    FIG. 22.11. Entering the femoral vein: Palpating the femoral pulse, puncturing skin at a 30-degree angle.
  • Slide catheter off needle and into vein. Withdraw needle and syringe completely, and set aside. Connect IV tubing, and open up IV fluids.
    In Emergent Situation, No Femoral Pulse Palpable:
  • Divide the inguinal ligaments into thirds. The femoral vein is just medial to the outer limit of the medial third and just inferior to the inguinal ligament. Insert the Angiocath, aspirating as you advance. Once the femoral vein is entered, advance the catheter into the vein, withdraw the needle and syringe, and hook up the IV line.
    Using the Arrow, Baxter, or Equivalent Kit:
  • Follow steps 1 to 3 above. Place kit on a bedside table, and open it up. Don mask; wash hands, and put on sterile gloves. OBSERVE STRICT STERILE TECHNIQUE FROM NOW ON.
  • Wash groin with poviodine solution provided in kit.
  • Use provided sterile drapes to drape area, creating a sterile field.
  • Use provided 3-mL syringe with 25-gauge needle to draw up lidocaine solution (provided). Feel for femoral pulse with fingers of NONDOMINANT hand. Leave fingers on pulse.
    • P.110

  • Raise a skin wheal with the lidocaine just medial to your fingers, feeling the femoral pulse; anesthetize the deeper tissues.
  • Use the provided 3-mL syringe with 22-gauge needle attached as a “seeker” needle. Insert 1.5 cm medial to the femoral artery, just below the inguinal ligament, at a 30-degree angle, aiming for the ipsilateral nipple, aspirating as you advance. Entry into the femoral vein is marked by a free return of DARK RED blood.
  • Remove “seeker” needle. Remember position and angle. Leave nondominant fingers on the femoral pulse. Remove provided 5-mL syringe from kit, and attach 18-gauge 2.5-inch needle. With dominant hand, insert this needle into the femoral vein, bevel up, aspirating as you advance.
  • Once in the femoral vein (marked by free return of DARK RED blood), rotate needle 180 degrees to place bevel down. Hold needle in this position with your nondominant hand and occlude the needle hub with the nondominant thumb. Remove syringe, and set aside.
  • Remove guidewire from kit. Hold the plastic sheath with the middle, ring and little fingers of your dominant hand. Advance the blue plastic wire guide over the pre-formed “J” loop of the guidewire. This will straighten the “J” loop.
  • Remove thumb covering the needle hub and gently position the blue plastic wire guide into the needle hub. Start advancing the guidewire into the 18-gauge needle.
  • Advance the wire halfway. Remove the guidewire sheath and set aside. This should leave 18 inches of guidewire extending from the 18-gauge needle. DO NOT LET GO OF THIS WIRE.
  • Remove the 18-gauge needle and set aside. This will leave the wire extending from the groin.
  • Take the provided scalpel and make a 3- to 5-mm incision in the groin at the site of wire entry.
  • Take the provided blue silastic dilator (looks like a large IV catheter) and thread it over the guidewire. Hold the end of the guidewire with your NONDOMINANT hand, threading the dilator down the wire with your DOMINANT hand. Thread the dilator fully into the groin, until the hub touches the skin. Remove dilator and set aside. Continue to hold the guidewire.
  • Remove the central line catheter from the kit. If it is a triple-lumen catheter, remove the BROWN port. Thread the catheter over the guidewire. The guidewire will exit through the opened port; once the wire clears this port, take hold of the guidewire again. Thread the catheter into the groin fully. Withdraw guidewire completely.
    • P.111

  • Ensure correct placement into the femoral vein by using a syringe to withdraw blood from the open port (ports have a Luer-type connection). Blood should return easily. Disconnect the syringe and connect the IV tubing. Start IV infusion. Flush other catheter ports with saline.
  • Attach provided plastic holder clips over the catheter. Suture these, and the main hub of the catheter, to the skin with the silk suture provided. Cover insertion site with Tegaderm. Remove drapes.
PRACTICAL TIP
Obese patients may have pannus that droops over the groin. Have an assistant hold this back for you.
PRACTICAL TIPS
  • If the guidewire “balks” going in, don’t force it. Remove the wire, coiling it back into the sheath. Reposition the 18-gauge 2.5-inch needle in the femoral vein and ensure that blood returns freely. Reinsert the guidewire as earlier.
  • The guidewire doesn’t need to be threaded into the femoral vein completely. Leave 18 inches free, and outside the groin. NEVER LET GO OF THIS WIRE. IF IT TRAVELS INTO THE GROIN, YOU WON’T BE ABLE TO RETRIEVE IT.
PRACTICAL TIP
If a percutaneous sheath introducer is to be used (for placement of a Swan-Ganz or pacemaker catheter), slide the introducer sheath over the guidewire rather than the triple-lumen catheter.
PRACTICAL TIPS
  • If not using a seeker needle, be accurate about landmarks before inserting the large Angiocath. Poking around in the groin blindly could damage other structures. The femoral vein is often further medial and shallower than you think.
  • If you happen to puncture the femoral artery (note return of BRIGHT RED blood), withdraw needle and apply direct pressure over the artery for 5 minutes before resuming procedure.
  • Patients with a femoral line must lie relatively flat while the line is in place. Think ahead: Could IV access be obtained in another site?
22E: Intraosseous Venous Access
Intraosseous venous access (IVA) is a rapid, low-risk, and reliable technique that provides nearly immediate venous access in young children, from neonates up to the age of 7 years. It is of particular usefulness in urgent or emergent situations when percutaneous intravenous access is not feasible because of time constraints or cardiopulmonary collapse. Placing a needle into the medullary venous sinusoids of a long bone takes advantage of a surrounding marrow cavity vascular network that is “supported” from collapsing by the bony cortex. The vascular network of the marrow cavity empties directly into the systemic venous circulation.
Intravenous fluids, drugs, contrast media, and blood products can all be infused through an intraosseous line. The rate of flow may be as high as 24 mL/min through a standard, 20-gauge intraosseous needle. Access may be maintained at the same intraosseous site for 96 hours, if necessary. Aspiration from the IVA needle may also provide a blood sample for laboratory purposes.
Relative contraindications for IVA include cellulitis, significant fracture, or severe burns over the proposed insertion site.
The preferred site for insertion of an intraosseous needle is in the center of the tibia, just distal to the tibial tubercle. The bone is very close to the skin surface, and the landmark of the tibial tubercle is easily palpated. Second choice is the distal tibia 2 to 3 cm proximal to the tip of the medial malleolus, on the lateral aspect of the bone, which is also covered very thinly by skin. A distant third, although acceptable, choice is the distal femur. Review Fig. 22.12 for access sites.
FIG. 22.12. Preferred access sites for intraosseous needle insertion.
P.112

PRACTICAL TIP
Locate insertion site on the proximal tibia as follows:
3 to 6 months of age: at level of tibial tuberosity
6 to 12 months of age: 1 cm distal to tibial tuberosity
<12 months of age: 2 cm distal to tibial tuberosity
What You Need
16- or 18-gauge disposable intraosseous needle (Fig. 22.13) OR may substitute a 16- or 18-gauge 4-inch spinal needle with stylet
IV bag and tubing
Poviodine and alcohol wipes
Sterile gloves
Gauze 2×2’s, tape
FIG. 22.13. Commercial disposable intraosseous needle.
Optional:
3-mL syringe with 25-gauge needle, and 1% or 2% lidocaine
(This is for local anesthesia of the skin and periosteum. It may be omitted in cases where the patient has a depressed level of consciousness)
5-mL syringe for bone marrow aspiration
P.113

Clinical Technique
  • Select insertion site. Flex leg at knee, and support behind knee with a sandbag or a rolled towel.
  • Connect tubing to IV bag, and flush tubing to “prime” the line.
  • Wash hands, put on sterile gloves.
  • Prep site with poviodine, and wipe clean with the alcohol pads.
    Optional Anesthesia Step:
  • If patient is conscious and time is not critical, draw up lidocaine into 3-mL syringe. Infiltrate insertion site area skin, and then the periosteum of the bone with 1 to 2 mL of the lidocaine. Allow 3 to 5 minutes for optimal anesthesia.
  • Hold intraosseous needle (or spinal needle) in DOMINANT hand. FEEL landmarks to guide insertion with NONDOMINANT hand; make a mental note of insertion site.
  • With NONDOMINANT hand, stretch the skin from side to side over insertion site.
  • Insert needle into the midline of the tibia, angling needle to point away from the tibial tuberosity at a 30-degree angle. Use a “screwing-in” motion of your hand. Successful insertion is marked by a sudden “give” as you enter the marrow cavity (Fig. 22.14).
    FIG. 22.14. Inserting the intraosseous needle into the proximal tibia. Notice how the needle is angled away from the epiphyseal plate.
    For Distal Tibial Insertion:
  • Insert perpendicular to flat portion of lateral tibia, 2 to 3 cm proximal to the distal tip of the medial malleolus. Insert posterior to the saphenous vein.
    For Distal Femur Insertion:
  • Insert 2 to 3 cm proximal to the epicondyles, in the midline. Angle 20 to 30 degrees cephalad.
  • Withdraw stylet of needle (may connect 5-mL syringe to hub of needle and aspirate sample of marrow blood for laboratory purposes). Hook up IV tubing, and open up fluid flow.
  • Pack 2 × 2 gauzes around needle to support it in place, and tape securely.
P.114

PRACTICAL TIPS
  • To prevent the needle from going “through and through” the bone, place the index finger of your DOMINANT hand 1 cm from the needle bevel. Insert until your fingertip touches the skin.
  • If you “roll off” the curve of the bone, withdraw needle and reinsert on the midline.
  • If extravasation of fluid is seen around your insertion site, you are notin the marrow cavity. Withdraw the needle and select another site for insertion.
  • Good practice for insertion: try inserting needle into the marrow cavity of a chicken drumstick.
22F: Venous Cutdown Techniques
Venous cutdown techniques involve superficial skin incision, dissection and control of a superficial vein, and venotomy with insertion of an intravenous catheter under direct vision. These procedures are generally not used for routine intravenous access, because of the obvious ease and simplicity of percutaneous methods. However, a venous cutdown is a useful, preciselycontrolled technique to use in patients who have a significant impediment to percutaneous access. Very-large-bore intravenous catheters may be placed in this manner, allowing for rapid delivery of large volumes of fluid or blood products.
P.115

Indications for venous cutdown include:
  • Central line insertion in a patient when subclavian, internal jugular, and femoral vein routes are contraindicated because of difficult anatomy or bleeding disorders (anticoagulant use or recent thrombolysis)
  • Severe volume depletion or conditions requiring large volumes of fluids (trauma, massive hemorrhage)
  • Patients requiring placement of multiple intravenous lines when percutaneous peripheral or central sites are inaccessible for any reason
  • Insertion of a Swan-Ganz or transvenous pacemaker catheter when the usual routes are unavailable
Contraindications for venous cutdown include:
  • Previous cutdown at proposed site
  • Arteriovenous shunt in the proposed cutdown limb
  • Proximal venous thrombosis or occlusion in the proposed cutdown limb
  • Cellulitis at the proposed cutdown site
Venous cutdown may be both an elective or emergent procedure. The basilic vein of the arm or the proximal saphenous vein is the preferred site for elective cutdown; the distal greater saphenous vein of the leg is an appropriate site for an emergent cutdown.
Complications of a cutdown include infection at the operative site, venous thrombosis of the vein or veins proximal to the cutdown site, or injury to surrounding arteries or nerves. If the patient is conscious and time permits, an informed consent prior to this procedure is strongly recommended.
Refer to Fig. 22.15, Fig. 22.16 and Fig. 22.17 for anatomic relationships of the basilic vein, and the proximal and distal saphenous veins.
FIG. 22.15. Position of the basilic vein, medial arm.
FIG. 22.16. Position of the proximal saphenous vein. It is 3 to 4 cm inferior to the inguinal ligament, and medial to the femoral artery.
FIG. 22.17. Position of the greater saphenous vein, medial aspect of the lower leg, just superior to the medial malleolus.
PRACTICAL TIP
Nearly any type of large-bore intravenous catheter can be inserted during a cutdown. This includes Angiocath-type IV catheters (14 or 16 gauge), central
P.116

line catheters (Arrow-type 7 to 8 French triple- or single-lumen catheters), or even sterile pediatric feeding tubes (5 or 10 French). Swan-Ganz or transvenous pacemaker catheters may also be inserted directly into a basilic vein cutdown.
What You Need
Cutdown tray to include: (a) self-retaining retractor or two small right-angle retractors, (b) iris scissors, (c) two curved mosquito-type hemostats, (d) two small straight clamps, (e) needle driver, (f) Adson forceps: toothed and plain, (g) sterile drapes, and (h) no. 11 and no. 15 scalpel blades with handle(s).
P.117

Mask, sterile gloves
Betadine or equivalent skin prep solution
1% or 2% lidocaine WITH epinephrine for injection, 5-mL syringe with an 18- and 25-gauge needle
3.0 silk ties (OR: two packages of 3.0 silk suture with ANY type of needle)
4.0 nylon or Prolene suture on a large cutting needle
IV fluid and tubing
Occlusive dressing: Tegaderm or equivalent
Tourniquet
Sterile gauze sponges
Intravenous catheter for insertion:
14-, 16-, 18-, or 20-gauge Angiocath-type IV catheter
OR: size 7 or 8 French single-lumen central line
OR: size 7 French Arrow triple-lumen central line
OR: size 5 or 10 French sterile pediatric feeding tube with the end cut to form a “bevel”
OR: Swan-Ganz or pacemaker catheter
Clinical Technique
  • Review indications for cutdown. Obtain consent from patient, if possible. Review relevant anatomy and select site for cutdown.
  • Open cutdown tray on a bedside table; open suture packages onto tray; open intravenous catheter package, and place catheter onto tray; connect IV tubing to IV bag, and flush line to “prime” tubing.
  • Place tourniquet 10 to 20 cm proximal to proposed cutdown site. (NOTE: a tourniquet is generally NOT required if the proximal saphenous vein of the leg is chosen as a cutdown site.) Prep skin with Betadine or equivalent solution, and allow to dry for a few moments.
  • Wash hands, don mask and sterile gloves. ENSURE STERILE TECHNIQUE FROM NOW ON. Position drapes to define sterile field.
  • Anesthetize area with lidocaine solution; use 3-mL syringe and 25-gauge needle.
  • Palpate vein. Use No. 15 scalpel blade to make a 3- to 4-cm incision transversely over the vein. CAREFUL: Don’t incise so deeply that the vein is lacerated.
  • Use iris scissors: Place into wound shallowly, POINTS CLOSED. OPEN POINTS to spread tissue apart. Open subcutaneous tissue.
  • Place self-retaining retractor into wound and open. If only right-angle retractors are available, have assistant hold them at inferior and superior edges of the wound. Dissect down to the vein using the iris scissors to spread the tissue. Use the toothed Adson forceps to lift the tissue.
  • When the vein is exposed, slide a curved mosquito under the vein, curved points upward and closed. Penetrate the tissue under the vein so you can see the points of the forcep. Open widely, to separate the tissue under the vein.
  • Slide the mosquito SUPERIORLY, points closed. Open points to grab a silk tie (or piece of silk suture with needle cut off), and pull from under the vein. Place a straight clamp around this tie.
  • Repeat the preceding, but INFERIORLY along vein. Once this tie has been looped under vein, TIE securely, and hold ends with the other straight clamp.
  • Put a little bit of tension on the superior loop. This will control bleeding during the venotomy and stabilize the vein.
    • P.118

  • Use No. 11 scalpel blade to make a small venotomy in the vein. Dilate venotomy with the points of the straight Adson forceps (Fig. 22.18).
    FIG. 22.18. Making the venotomy, and dilating with the Adson forcep.
  • Insert the catheter of choice through the venotomy. Remove any needle stylets after the catheter is passed (Fig. 22.19).
    FIG. 22.19. Advancing the catheter through the venotomy.
  • RELEASE tourniquet (if used). Connect the IV tubing and begin fluid flow.
  • Tie the superior suture loop snugly to hold the catheter in place.
  • Cut silk ties closely. Remove self-retaining retractor. Close skin edges with the 4.0 nylon or Prolene suture; the catheter will protrude from the skin.
  • Cover wound site and catheter exit with the Tegaderm or equivalent. Tape IV tubing securely to limb.
P.119

PRACTICAL TIPS
  • The scalpel venotomy may be omitted if you are using an Angiocath-type device that has the needle stylet in place. The stylet will make its own “venotomy” as it is inserted.
  • Control back bleeding with tension on the superior silk tie.
  • Advance a Swan-Ganz or pacemaker catheter to position before tying the superior silk loop.
  • The cutdown catheter may be left in place for 5 to 7 days.


Arterial Puncture: Radial, Femoral, and Brachial

Chapter 23
Arterial Puncture: Radial, Femoral, and Brachial
Arterial blood samples may be required in certain clinical situations. These include:
  • Measurement of PaO2 or PaCO2
  • Measurement of pH and acid/base balance
  • Measurement of lactate, ammonia, or CO (some labs will do these tests with venous samples)
  • Procurement of a blood sample when usual venous sites are not accessible
Several sites are convenient for arterial puncture. The preferred site is the radial artery of the patient’s NONDOMINANT hand; the femoral artery and the brachial artery are alternate choices. The choice of site is ultimately based upon overlying anatomic considerations (obesity, aberrant course of vessel) and operator experience.
Arterial blood must be collected in a heparinized syringe and be kept quite cold during transport to the lab. Most facilities will use a prepackaged arterial blood sampling kit, which contains a preheparinized syringe. Rarely, a glass syringe will be required for collection; these must be coated internally with a heparin solution before use. (Use a commercial solution of 1,000 U heparin/mL, draw up 1 mL of heparin into the syringe barrel, and expel fully.)
Contraindications to arterial puncture include overlying burns or cellulitis, inability to palpate the pulse at the proposed site, anticoagulant therapy or irreversible bleeding dyscrasias, presence of an A-V shunt at the proposed puncture site, and obvious arterial disease (vasospastic, aneurysmal, inflammatory, or atherosclerotic) at the proposed puncture site. Complications of the procedure include hematoma formation, thrombosis, nerve damage and infection at the puncture site.
The radial artery puncture has a further caveat. Arterial puncture of the radial artery may result in thrombosis of the artery at, or distal to, the puncture site. A certain proportion of patients will have an incomplete palmar arch distal to the radial artery with poor arterial collateral flow to the hand. The presence of a collateral circulation to the hand, supplied through the ulnar artery, must therefore be established before radial artery puncture is performed.
The Allen test is a useful clinical procedure to establish adequate arterial collateral flow to the hand. It is illustrated in Fig. 23.1.
FIG. 23.1. The Allen test. A: Patient’s hand is elevated and clenched while both ulnar and radial arteries are occluded for 1 minute. B: Hand is lowered, and fist unclenched; hand will be dusky color. C: Ulnar artery compression is released; radial artery compression is maintained. The hand should regain color in 15 seconds or less. D: A positive test. The hand remains dusky despite release of ulnar artery compression.
If the Allen test is positive, consider another site. An alternative to the Allen test is using a hand-held Doppler instrument to assess flow through the radial and ulnar arteries.
If the clinical situation permits, obtain informed consent from the patient before the procedure.
What You Need
Preheparinized arterial blood sampling kit (contains syringe, needles, rubber stopper, and adhesive label)
Sterile gloves
Alcohol wipes
2 × 2 gauze pads
Bag of ice
P.121

Optional:
1% lidocaine WITH epinephrine for injection
3-mL syringe with 25-gauge needle
PRACTICAL TIP
Arterial puncture is not comfortable for the patient, even under optimal circumstances. You want to do this procedure in “one shot.” We suggest finding the best artery possible (radial or femoral, usually) for the puncture. If the patient desires, use 0.5 mL of the lidocaine to infiltrate the overlying skin with the 25-gauge needle. Careful: Too much lidocaine will distort the anatomy.
P.122

Clinical Technique
  • Establish indication(s) for arterial puncture. Obtain consent from patient, if clinically appropriate. Perform physical examination, with attention to the radial and femoral arteries. If radial artery is selected, use patient’s NONDOMINANT hand, and perform an Allen test.
  • Prep puncture site by thorough cleansing with alcohol wipes. An assistant may be necessary to support the forearm, or hold abdominal pannus off the groin.
  • Open sampling kit, and assemble contents. Get bag of ice. Prepare label for sample.
  • Wash your hands, and put on sterile gloves.
  • PALPATE pulse at puncture site with fingers of your NONDOMINANT hand. STABILIZE the artery along its course with these fingers.
  • Hold the sampling syringe in your DOMINANT hand.
    For Radial Artery Puncture:
  • Extend and slightly rotate the wrist, volar side up. Insert needle, bevel up, 1 to 2 cm proximal to wrist crease, at a 40- to 60-degree angle (Fig. 23.2).
    FIG. 23.2. Performing arterial puncture of the radial artery.
    For Femoral Artery Puncture:
  • Have patient in a supine position, with the leg straight and slightly externally rotated. Insert needle 2 to 3 cm distal to the inguinal ligament at a 60- to 90-degree angle (Fig. 23.3).
    FIG. 23.3. Puncture of the femoral artery.
    For Puncture of the Brachial Artery:
  • Extend and supinate the arm. Palpate brachial artery. Insert needle at 45- to 60-degree angle toward the pulsation in the median aspect of the antecubital fossa, slightly proximal to the elbow crease.
    • P.123

  • If the artery has been entered, blood will flow freely into the syringe and displace the plunger upward.
  • Collect 1 to 2 mL of arterial blood and withdraw the needle smoothly. Hold upright, and apply slight plunger pressure to expel any air bubbles.
  • Apply firm pressure over the puncture site with the 2 × 2 gauze pads for 3 to 5 minutes.
    If Blood Does Not Flow Back:
  • Withdraw needle slightly. If still no flow, withdraw to just below the skin surface and advance again at the same angle, but 1 mm to either side of your previous puncture track.
PRACTICAL TIPS
  • Bigger is better (and easier). The femoral artery generally yields results and is less painful than radial or brachial sticks, but you can easily puncture the vein and obtain venous blood. The radial artery is technically more difficult but provides a truer sample.
    • P.124

  • PRESSURE after the procedure is a MUST. Apply for 3 to 5 minutes, or longer, if the patient is on anticoagulants. This is the only thing that will prevent hematoma formation at the site of puncture.
  • If you need to obtain blood for general analysis and venous sites have been unsuccessful in yielding samples, puncture the femoral artery with a vacutainer sleeve; use necessary vacutainers to obtain the various samples. Apply pressure as above after the puncture is completed.


Pericardiocentesis

Chapter 24
Pericardiocentesis
The normal pericardiac space contains 10 to 20 mL of fluid that serves to reduce friction between the surfaces of the visceral and parietal pericardium as the heart moves through the cardiac cycle. An increased amount of fluid in this space may result from various disease states. Because of the relatively nondistensible pericardium, an increased volume of fluid will compromise cardiac performance by pressure upon the myocardium (cardiac tamponade). This may be appreciated clinically by the presence of markedly elevated jugular venous pressure, hypotension, tachycardia, and distal heart sounds with or without overt pulmonary edema. A chest radiograph may show a massively dilated heart, with a “water-bottle” shape; the electrocardiogram may show a low-voltage tracing; and an echocardiogram (if available) will show a fluid echo within the pericardium.
Pericardial effusions may be asymptomatic or associated with life-threatening cardiac compromise. The aspiration of pericardiac fluid (pericardiocentesis) has diagnostic and (potentially immediate) therapeutic applications. Pericardiocentesis is a skilled procedure that has the potential for significant patient morbidity and mortality. Optimally, the procedure should be performed in the cardiac catheterization laboratory or ICU with full cardiac monitoring equipment and trained personnel available. The pericardial fluid should be visualized by echocardiography, and the procedure should be performed while under real-time sonographic guidance.
However, a pericardiocentesis may be required under urgent or emergent circumstances in a suboptimal clinical setting if the patient is hemodynamically unstable because of cardiac tamponade. The following technique is suitable for this circumstance.
The only relative contraindication to urgent/emergent pericardiocentesis is the presence of an uncontrolled bleeding diathesis.
Patients in whom urgent/emergent pericardiocentesis is contemplated should have intravenous access secured (preferably a central line or a Swan-Ganz catheter), have had a 12-lead ECG and a chest radiograph, and be on a continuous cardiac monitor. Full resuscitation equipment should be available, including a cardiac defibrillator, lidocaine (100-mg preloaded syringe), atropine (1-mg preloaded syringe), suction, oxygen, and equipment for airway management. If a portable ultrasound machine is available, an urgent cardiac scan is invaluable to document the presence of pericardial fluid and to guide the aspiration procedure (see Chapter 68, “Ultrasound Techniques in the Urgent Care Setting”).
Potential complications of pericardiocentesis include myocardial puncture with uncontrollable further tamponade, brady- and tachyarrhythmias, pneumothorax, hypovolemic hypotension (in patients with uremic pericardial effusions), infection, and even death. Obtain informed consent from the patient if the clinical situation permits.
Review the relevant anatomy of the heart, pericardium, and rib cage in Fig. 24.1.
FIG. 24.1. Anatomic relationships of the heart, pericardium, and rib cage. Note the inferior border of the pericardium in relation to the xiphoid process, and the angle the aspirating syringe takes as it enters under the ribcage.
P.126

What You Need
18-gauge 4-inch spinal needle with stylet removed
Two 10-mL syringes (Luer-type), one with 2-inch 25-gauge needle
50-mL syringe (Luer-type)
1% lidocaine WITH epinephrine for injection, 10 mL
ECG machine
Basin
Betadine or other skin prep solution
Sterile towels
Mask, sterile gloves
Kelly clamp
Cardiac monitoring equipment: (a) continuous ECG monitor, (b) defibrillator, (c) suction equipment, (d) oxygen, (e) blood pressure monitor, (f) airway management equipment, (g) intravenous access, and (h) cardiac drugs (lidocaine 100 mg and atropine 1 mg in preloaded syringes are a minimum).
Access to chest radiography
P.127

Additional Useful Equipment:
Portable ultrasound scanner with 2.5- or 5-MHz curvilinear transducer
Clinical Technique
  • Obtain relevant history (trauma, cardiac arrest, or chronic condition such as uremia) and perform physical exam of the patient. LOOK for CLINICAL signs of cardiac tamponade: elevated jugular venous pressure, faint heart sounds, diminished pulse pressure, hypotension, and hemodynamic compromise.
  • CORRELATE with chest radiograph (water-bottle-shaped heart), ECG (low voltage tracing), and (if available) ultrasound (visualized fluid in pericardial sac).
    If Situation Requires Urgent/Emergent Pericardiocentesis to Prevent further Hemodynamic Compromise, Proceed:
  • Assemble and connect all cardiac monitoring equipment; have IV access in place and resuscitation equipment on standby.
  • Obtain informed consent if clinically appropriate.
  • Place patient in a semirecumbent position (Fig. 24.2).
    FIG. 24.2. Patient lying in semirecumbent position. Note clip from ECG Lead V1 attached to spinal needle.
  • HOOK UP LIMB LEADS OF ECG MACHINE. HAVE LEAD V1 READY TO ATTACH TO PERICARDIOCENTESIS NEEDLE.
    • P.128

  • Prep skin of epigastrium, xiphoid area, and lower chest with Betadine or other prep solution. Allow to dry.
  • Assemble equipment. Wash hands, don mask and gloves.
  • Use sterile drapes to define a sterile field.
  • Anesthetize subxiphoid area skin with 1% lidocaine WITH epinephrine. Anesthetize the deeper tissues: advance needle to the hub, directed under the costal margin toward the suprasternal notch, aspirating continually. If pericardial fluid returns, withdraw slightly. Infiltrate 3 to 5 mL of lidocaine while withdrawing the needle.
  • Attach the V1 ECG lead to the spinal needle close to the hub. Attach an empty 10-mL syringe to the hub. Turn ECG on.
  • Insert needle through subxiphoid skin; while aspirating continuously, advance needle upward toward the suprasternal notch (THIS MAY BE ULTRASONOGRAPHICALLY GUIDED IF YOU HAVE THE EQUIPMENT AVAILABLE). Advance the needle until pericardial fluid is aspirated, OR the ECG shows: (a) increased P wave amplitude, (b) ST segment elevation, and (c) ectopic beats.
    (All of these ECG findings are suggestive of needle penetration of the epicardium. If these findings are present, withdraw the needle slightly until the ECG abnormalities disappear.)
  • Once pericardial fluid returns easily, attach the Kelly clamp to the spinal needle where it penetrates the skin. This will limit any further unwanted “travel” of the needle.
  • Remove 10-mL syringe from needle hub; attach 50-mL syringe and aspirate pericardial fluid. Express aspirate into appropriate fluid collection containers, or a basin.
  • When pericardiocentesis is completed, withdraw needle completely and place a dressing over the puncture site.
  • Obtain follow-up chest radiograph to check for pneumothorax and heart size. A repeat 12-lead ECG is suggested, as is continued cardiac monitoring. Repeat ultrasonography, if available, is also helpful. Contact appropriate consultant for transfer of care, and arrange for admission to the ICU.
PRACTICAL TIP
The semirecumbent position allows the myocardium to “fall back” slightly within the pericardial sac and lessens your likelihood of puncturing the myocardium.
PRACTICAL TIP
If the pericardial fluid clots, it is probably fresh blood from a cardiac chamber. Withdraw needle somewhat and aspirate again. Pericardial fluid may be bloody, but it should be nonclotting.
PRACTICAL TIPS
  • Tamponade should be promptly relieved with fluid removal because of the steep pressure-volume relationship of the pericardium. If relief of tamponade and improvement in hemodynamic status do not occur, consider another diagnosis and arrange prompt referral to the appropriate consultant. Continue to monitor hemodynamic status in the meantime. Other diagnoses may include constrictive pericarditis, lung disease with left ventricular failure, right ventricular infarction, or biventricular failure.
  • If a drainage catheter needs to be placed in the pericardium: (a) leave spinal needle in place, limited by the Kelly clamp, (b) insert a guidewire with “J” loop through the pericardiocentesis needle and advance guidewire only 10 cm
    P.129

    into the pericardial space, (c) remove needle, (d) pass an 8 French dilator over the guidewire into the pericardium while maintaining control of the distal guidewire and remove dilator, (e) advance an 8 French “pigtail”-type catheter over the guidewire and into the pericardial space, remove guidewire, and check placement of the “pigtail” catheter by connecting a 10-mL syringe to the catheter hub and aspirating pericardial fluid, and (f) remove syringe and attach catheter to appropriate drainage device.
  • Multiple ectopic beats occurring after the pericardiocentesis needle is withdrawn may require intravenous lidocaine for suppression.


Defibrillation and Emergent Cardioversion

Chapter 25
Defibrillation and Emergent Cardioversion
Electrical defibrillation and cardioversion are preferred methods for terminating acute, life-threatening tachydysrhythmias or chronic dysrhythmias that are resistant to pharmacotherapy. Generally, these techniques are used urgently or emergently, and in conjunction with the Advanced Cardiac Life Support (ACLS) resuscitation protocols developed by the American Heart Association. Cardioversion may also be used on an elective basis to terminate dysrhythmias that have been resistant to medication. Elective cardioversion will not be discussed here. (The reader may refer to any number of current texts for this procedure.)
Both defibrillation and cardioversion use electrical energy delivered as direct current (DC) to depolarize a critical mass of myocardium. This generally “resets” a regular myocardial depolarization pattern. The successful outcome of DC shock to the heart is influenced by preexisting metabolic conditions (acidosis, electrolyte imbalances), duration of the dysrhythmia and its effect on viable myocardium, resistance of the thoracic wall to the DC energy flow, and the amount of energy applied.
There is a distinction between defibrillation and cardioversion. Defibrillation (“countershock”) refers to the termination of ventricular fibrillation, and restoration of sinus rhythm, by the application of an unsynchronized electric shock. This shock is delivered on operator demand without regard to the cardiac cycle. Cardioversion involves DC shock applied synchronized to the cardiac cycle (on the R wave of the QRS complex) to terminate the dysrhythmia. Cardioversion energy may also be applied in an unsynchronized fashion (similar to defibrillation). Unsynchronized cardioversion should be used when faced with an extremely rapid arrhythmia (e.g., pulseless ventricular tachycardia). The underlying reason for this is the unit’s inability to distinguish QRS complexes from T waves at rapid heart rates and thus deliver the DC energy at the correct point of the cardiac cycle.
The equipment used in defibrillation/cardioversion has evolved over the last decade. Generally, all defibrillation/cardioversion units have an oscilloscope-type heart beat monitor, paddles for the dual purpose of detecting the cardiac rhythm (“quick-look” paddles) and delivering the electrical energy, a variable selector switch to control energy delivery, and a battery as a power source. These units are compact, portable, and widely found in clinics, ambulances, and hospitals. The most modern units may also have equipment for powering an external pacemaker.
An outstanding advance in urgent/emergent cardiac care is the introduction of the fully automated external defibrillation unit (AED). These are small, portable, battery-operated machines that are relatively inexpensive and are very simple to use. When the two chest leads are attached to the patient and the unit is switched on, the unit is capable of automatically analyzing the underlying cardiac rhythm and automatically delivering DC energy after prompting the operator. These units are ideal for the office or smaller clinic and are now being found on airliners and in other public places. They are designed for persons with only basic cardiac life support skills (BCLS certification) or even no formal cardiac life support training to use quickly and effectively in an emergent cardiac situation.
P.131

USE OF DEFIBRILLATION/CARDIOVERSION UNITS
For the purposes of this text, defibrillation/cardioversion units should only be used in the context of an urgent/emergent hemodynamic situation and in concert with appropriate ACLS protocols. It is strongly advised that the operator of the defibrillation/cardioversion unit be certified in ACLS and have the appropriate adjunctive ACLS medications, airway management equipment, and trained support personnel in place before the unit is used. The only exception to this advice is the use of a portable automated external defibrillation unit (AED) in an emergent situation.
Contraindications to Defibrillation/Cardioversion
There are no contraindications to defibrillation/cardioversion if the dysrhythmia is life-threatening. Defibrillation/cardioversion must be performed quickly for maximal clinical benefit.
Indications for Defibrillation or Unsynchronized Cardioversion
  • Witnessed cardiac arrest with absent pulse
  • Ventricular fibrillation (VF)
  • Pulseless ventricular tachycardia (VT)
What You Need
AED or portable defibrillator unit
Additional, Recommended Equipment:
Electrode gel/conduction pads
ECG monitoring capability
Oxygen delivery system
ACLS resuscitation equipment, including airway management equipment, IV access equipment, Ambu bag, medications (preloaded syringes of atropine, epinephrine, lidocaine, bretylium)
Clinical Technique
Using the AED in an Urgent/Emergent Situation:
  • ABC’s (Airway, Breathing, Circulation) assessment
  • Start cardiopulmonary resuscitation (CPR) if no pulse felt
  • Attach AED chest pads: Peel off backing, and attach one on upper right sternal border, one at cardiac apex
  • Hook up cables from machine to pads
  • Turn AED unit “ON”
  • Press “ANALYZE” button (GREEN button). Announce to team members “Analyzing rhythm…. Stand clear!” If ventricular fibrillation (VF) or rapid ventricular tachycardia (VT) is present, the unit will automatically charge to 150 to 360 J and prompt you that a shock is indicated.
    P.132

    If Shock Indicated,
  • Announce to team “Shock indicated…. Stand clear!” Press “SHOCK” button (RED button). Shock will be delivered.
  • Repeat steps 6 and 7 until VF/VT gone. The unit will then prompt you: “No shock indicated.” Shock in sets of three, with one minute of CPR between shocks.
  • Arrange for emergent transportation to acute-care facility for definitive care of patient.
    Using the Conventional (Manual) Defibrillator:
  • Assess ABCs.
  • Start CPR if no pulse.
  • Turn unit “ON.”
  • Select energy level of 200 J.
  • Select either “paddles” or leads I, II, or III (if they have been attached) on “LEAD SELECT” switch.
  • Apply gel to paddles or place defibrillation pads on patient’s chest (at upper right sternal border and cardiac apex).
  • Place paddles on patient’s chest (Fig. 25.1).
    FIG. 25.1. Proper placement of defibrillator paddles of the chest.
  • VISUALLY CHECK RHYTHM ON MONITOR.
    If VF or Pulseless VT is Present:
  • Press “CHARGE” button on paddles. Announce “Charging…. Stand clear!” to team.
  • When defibrillator charges (indicated by monitor), announce “Shock on count of three…. One, I’m clear!” (MAKE SURE YOU ARE CLEAR OF
    P.133

    PATIENT AND ALL EQUIPMENT, INCLUDING STRETCHER.) Then, “Two…. You’re clear!” (ENSURE NO TEAM MEMBER IS TOUCHING PATIENT OR EQUIPMENT.) Then, “Three…. Everyone’s clear!” (LAST CHECK: YOU AND EVERYONE ELSE CLEAR.)
  • Apply 25 lb or so pressure to paddles.
  • Press both “DISCHARGE” buttons on paddles. (LEAVE PADDLES ON CHEST AFTER SHOCK.)
    If VF/VT clears, continue ACLS protocol.
    If VF/pulseless VT Still Present:
  • Charge defibrillator to 300 J.
  • Check: “ALL CLEAR.”
  • Shock by pressing discharge buttons. Leave paddles on chest.
    If VF/VT clears, continue ACLS protocol.
    If VF/pulseless VT Still Present:
  • Charge defibrillator to 360 J.
  • Check: “ALL CLEAR.”
  • Shock by pressing “DISCHARGE” buttons. Leave paddles on chest.
At this stage, follow ACLS protocol whether VF/pulseless VT has cleared or not. Transfer patient to intensive care setting if practicable.
PRACTICAL TIPS
  • ACLS protocols may call for injection of resuscitation medications. Have these handy.
  • CHILDREN: Shock at 2 J/kg, 4 J/kg, and 4 J/kg.
  • Remember for adults: first shock: 200 J; second shock: 300 J; third shock: 360 J. If these shocks fail to convert VF/pulseless VT, deliver all further shocks at 360 J.
  • If patient has an automatic implanted cardioverter/defibrillator (AICD), use usual shock energies; if AICD is also “shocking,” allow 30 to 60 seconds after the AICD has fired before you deliver a shock.
  • If patient has a pacemaker, place paddles several inches away from pacer generator.
Indications for Urgent Synchronized Cardioversion:
ALL the following tachyarrhythmias when associated with hemodynamic instability (hypotension, poor distal perfusion, CHF) may be amenable to cardioversion to restore normal sinus rhythm:
  • VT with palpable pulse
  • Atrial flutter
  • Atrial fibrillation
  • Paroxysmal supraventricular tachycardia (PSVT)
Recommended:
  • IV access
  • IV sedation agent(diazepam, midazolam, ketamine), WITH OR WITHOUT analgesic agent (fentanyl, morphine, meperidine)
P.134

Clinical Technique
  • Do ABC’s assessment.
  • Give CPR if needed.
  • CONSIDER SEDATION WHENEVER POSSIBLE.
  • Turn on defibrillator.
  • Attach monitor leads to patient (WHITE: right shoulder; RED: ribs; BLACK: left shoulder).
  • Engage synchronization mode: press “SYNC” button.
  • Look for synchronization markers on monitor over top of each QRS complex (Fig. 25.2).
    FIG. 25.2. Synchronization marks above the QRS complexes.
  • Select energy level: begin with 100 J (2 J/kg for children).
  • Position defibrillation pads on patient’s chest. Apply paddles on top of pads.
  • Announce to team “Charging…. Stand clear!” Press “CHARGE” button on paddles.
  • When charging is completed, announce: “Shock on count of three…. One, I’m clear!” (MAKE SURE YOU ARE CLEAR OF PATIENT AND ALL EQUIPMENT IS CLEAR, INCLUDING STRETCHER.) “Two…. You’re clear!” (ENSURE THAT NO TEAM MEMBER IS TOUCHING PATIENT OR EQUIPMENT.) “Three…. Everybody’s clear!” (LAST CHECK: YOU AND EVERYONE ELSE IS CLEAR.)
  • Apply 25-lb pressure to each paddle.
  • Press “DISCHARGE” buttons simultaneously.
  • Check monitor for rhythm.
    If arrhythmia cleared, continue ACLS protocol.
    Arrhythmia Not Cleared:
  • Charge to 200 J (4 J/kg for children).
    • P.135

  • RESET “SYNC” MODE.
  • Repeat steps 9 to 14.
    If arrhythmia cleared, continue ACLS protocol.
    If Arrhythmia Not Cleared:
  • Charge to 300 J (4 J/kg for children) and repeat above steps. May increase to 360 J (4 J/kg for children) if VT still present.
    Transfer patient to intensive care setting if practicable.
PRACTICAL TIPS
  • Everyone’s pulse increases during these situations. Make sure you have ALL ancillary equipment necessary: drugs, airway equipment, oxygen, suction, and support personnel.
  • Have the CURRENT ACLS protocols handy for quick reference, and follow them.
  • If the ventricular rate is greater than 150 bpm, cardiovert quickly. You may concurrently give a brief trial of antiarrhythmic medication.
  • Premedicate patient with a suitable sedative/analgesic whenever possible. Cardioversion is an uncomfortable procedure for the nonsedated patient.
  • RESET “SYNC” MODE between shocks for cardioversion. Otherwise, the machine will default to the defibrillate mode. Defibrillation may be required if the cardioversion produces VF.


Temporary Pacing Techniques: External and Transvenous

Chapter 26
Temporary Pacing Techniques: External and Transvenous
Urgent or emergent cardiac pacing may be required for patients who have significant bradyarrhythmias with potential hemodynamic compromise. Cardiac pacing may prove a life-saving technique when the bradyarrhythmia is resistant to drug therapy and definitive tertiary care is not immediately available. Pacing is also an end point for the Advanced Cardiac Life Support (ACLS) algorithms for symptomatic bradycardia, acute myocardial infarction (AMI) with Type II second-degree heart block or third-degree heart block, and possibly bradyasystolic cardiac arrest.
Two major options are commonly available for temporary pacing. External transcutaneous pacing involves placing large electrode patches to the patient’s anterior and posterior chest walls, with pacing energy delivered by an external generator (most often the external pacing connection of a modern portable defibrillator unit). External transcutaneous pacing is technically simple and provides a noninvasive modality that may be instituted while waiting for more definitive measures or a higher level of care. Transvenous pacing involves the insertion of a specialized pacing electrode catheter through a large central vein into the endocardium of the right ventricle. The pacing catheter requires an external power source (pacemaker generator), which serves to provide an electrical impulse to stimulate a ventricular depolarization (pacing), as well as inhibiting the stimulus when an intrinsic ventricular depolarization occurs (sensing).
Indications for urgent and emergent pacing include, but may not be limited to:
  • Symptomatic, life-threatening bradyarrhythmias
  • Bradyasystole, or asystole
  • Sinus or junctional bradycardias with hemodynamic compromise unresponsive to atropine
  • High-degree block (Mobitz II or third-degree blocks) in context of AMI or hemodynamic compromise
  • Idioventricular rhythm with slow rate
It is advised that an adequate patient history, physical examination and 12-lead electrocardiogram (ECG) be performed to confirm the indications for intervention, prior to instituting any pacing techniques.
External transcutaneous pacing:
What You Need
External pacing electrode leads
Power source: portable defibrillator with external pacing connections or other source, such as a Zoll generator
Analgesic agent recommended (meperidine, morphine, fentanyl)
Clinical Technique
  • Take adequate patient history, perform physical exam, and obtain 12-lead ECG. DO INDICATIONS FOR PACING EXIST?
    If Indications for Pacing Are Present,
    • P.137

  • Inform patient of what you are going to do, and why. External transcutaneous pacing may provide significant and painful muscle twitching of the pectoral muscles as depolarization energy is being transmitted across the chest wall. Let patients know that analgesia is available for this. Obtain informed consent if clinically appropriate.
  • Unwrap the self-adhesive pacing electrodes from their package and place them on the patient’s chest wall anteriorly and posteriorly as shown in Fig. 26.1.
    FIG. 26.1. Correct placement of external transcutaneous pacemaker leads.
  • Turn power generator unit on.
  • Set “DEMAND” rate to 80 beats/minute.
  • Set current output: (a) Bradycardia increase “OUTPUT” milliamperes (mA) from minimum setting until “capture” of the beats are achieved (look for a widened QRS complex with a broad T wave after each pacer spike) and (b) Asystole begin at full output (mA), and decrease if capture achieved.
  • Provide analgesia for the patient if required.
  • Arrange for transfer and admission to intensive care setting.
PRACTICAL TIPS
  • Extremely high current outputs may be required for successful pacing. These outputs may cause severe muscle twitching, which makes external pacing too uncomfortable for the patient and precludes ECG tracings.
  • Avoid using the carotid pulse to confirm capture. The muscle twitching caused by the electrical stimulation may mimic a carotid pulse.
  • External pacers have a 20% failure rate. Keep in mind that external pacers are a temporary measure that may be used pending placement of an internal device (transvenous catheter or permanent wire).
If the external pacing technique is not working, you may need to pass a transvenous catheter to effect pacing. These catheters are placed through a central vein, such as the internal jugular vein (IJV), subclavian vein (SCV), or femoral vein. You will first need to gain access to these veins and place a percutaneous introducer sheath. (See chapters on placement of internal jugular vein, subclavian vein, and femoral vein central lines.) We recommend that a
P.138

defibrillator, resuscitation equipment, and support personnel be on standby during pacing catheter placement and that this procedure be performed in a setting that is ACLS capable (preferably the ICU or CCU). The following technique described assumes that you are placing the pacemaker catheter under urgent or emergent conditions, with no fluoroscopy assistance. If you have access to fluoroscopy or an ultrasound machine, placing a temporary pacer wire ceases being a “blind” procedure.
Contraindications to placement of a transvenous pacemaker catheter include but are not limited to:
  • Anticoagulant therapy or uncorrectable bleeding diathesis
  • Concurrent thrombolysis
  • Neck, subclavicular, or femoral surgical procedure or infection with distortion of regional anatomy
  • Prosthetic tricuspid valve
What You Need
Kit for starting a central venous line with a percutaneous introducer sheath (the Arrow Percutaneous Pacemaker Catheter kit is an excellent example of a complete package that contains all equipment needed), OR a central line kit AND a percutaneous pacer wire (Bard temporary pacing electrode catheter or similar)
Pacemaker power generator source.
Mask, sterile gloves
Defibrillator, resuscitation medications, oxygen source, suction source, airway management equipment.
ECG machine
Fluoroscopy, or ultrasound machine, if available
Alternative Equipment:
Potts-Cournand needle (for access to femoral vein if no central line started)
0.032-inch guidewire, catheter introducer set (UMI or Cordis, 18 gauge)
Clinical Technique
  • Take adequate history, perform physical examination, and obtain 12-lead ECG. DO INDICATIONS FOR PACING EXIST?
    If Indications for Pacing Exist,
  • Inform patient of what you intend to do, and if clinically appropriate, obtain informed consent.
  • Place central venous line (see Chapter 22B, Chapter 22C, Chapter 22D) in appropriate site. Instead of placing the venous catheter, place the percutaneous sheath introducer (which has a side blood-sampling/fluid delivery port; see Fig. 26.2). (Access may also be gained via the femoral vein using the Potts-Cournand needle. Simply insert the Potts-Cournand needle into the femoral vein and withdraw the stylet. Occlude the needle hub with a thumb until you can thread the pacemaker catheter into the vein. We suggest using the RIGHT femoral vein. Once the needle is placed in the femoral vein, pass the 0.032 guidewire into the vein, and remove the Potts-Cournand needle. Use the
    P.139

    18-gauge vessel catheterization kit to place a vessel catheter, and pass the pacemaker catheter through.)
    FIG. 26.2. A percutaneous sheath introducer.
  • Insert pacemaker catheter to 12 to 14 cm. (There will be markings every 5 cm and 10 cm along the catheter.) If you have fluoroscopy or ultrasound available, use it now. Under the fluoroscope, you can see the pacer wire as it advances through the right atrium, crosses the tricuspid valve, and embeds into the ventricular wall. If you are using ultrasound, simply place the transducer in a subxiphoid location, and direct it cephalad, to visualize the right ventricle. The pacer wire will be seen as an echo-dense shadow.
  • Attach the pacemaker generator to the leads of the pacemaker catheter: POSITIVE LEAD TO POSITIVE TERMINAL, NEGATIVE LEAD TO NEGATIVE TERMINAL.
  • Hook up ECG machine as usual for a 12-lead ECG.
  • Turn generator ON. Set RATE to higher than patient’s current rate, set VENTRICULAR OUTPUT CURRENT to HIGHEST setting, and set MODE to asynchronous (sensitivity OFF).
  • Run ECG. Compare tracings to those shown in Fig. 26.3. Proper placement resulting in ventricular “capture” is indicated by an obviously paced rhythm on the ECG tracing.
    FIG. 26.3. Pattern of recorded ECG tracings from an intracardiac pacemaker catheter at various locations in the right heart.
  • Set pacing threshold. Set RATE at 70 to 80, MODE at SYNCHRONOUS with sensitivity between 1.5 and 3 millivolts (mV), and OUTPUT at 5 mA. Slowly turn OUTPUT down. When pacing capture is lost, you have reached the pacing threshold. Turn mA back up to two to three times the threshold value. If the threshold is 6 mA or greater, the catheter is positioned poorly. Attempt to reposition catheter by rotating clockwise and advancing 1 to 2 cm. Repeat steps 7 to 9.
  • Secure pacemaker catheter with a suture and cover with an occlusive dressing.
  • Obtain postprocedure 12-lead ECG, and chest radiograph (both anterioposterior portable film and a cross-table lateral to see the pacemaker catheter in the right ventricular apex).
  • Transfer to tertiary care unit.
PRACTICAL TIP
The RIGHT internal jugular vein presents a fairly “straight” route for the pacemaker catheter into the right ventricle endocardium. The RIGHT subclavian vein is a second choice, followed by the RIGHT femoral vein.
P.140

PRACTICAL TIPS
  • If the pacer catheter does not capture the heartbeats, it may be positioned incorrectly. If fluoroscopy is not available, advance the catheter 1 cm and rotate clockwise; this often helps in “flipping” the catheter tip across the tricuspid valve. Then advance 1 to 2 cm to embed the tip into the right ventricular endocardium. If fluoroscopy is available, as you advance the catheter into the right atrium you will see it curl up against the atrial wall. Advance 1 to 2 cm to create a loop, then rotate clockwise. The catheter will straighten as it enters the plane of the tricuspid valve. Withdraw 1 cm, watch for a leftward movement of the catheter (catheter is slipping through the tricuspid valve). Rapidly advance 2 to 3 cm to embed catheter into endocardium.
  • If the patient has some intrinsic rhythm above 50 bpm, adjust sensitivity so as not to cause an arrhythmia with extra pacemaker “spikes.” Set RATE 10 bpm above patient’s rate, set MODE to SYNCHRONOUS, and set SENSITIVITY to FULL DEMAND. Pacer spikes should not be seen (as the intrinsic electrical activity of the heart prevents the pacer generator from firing). Turn SENSITIVITY down slowly until pacer spikes are seen that correspond to the patient’s intrinsic rhythm, regardless of capture. This is the sensing threshold. Then increase SENSITIVITY slightly. The pacemaker will only fire when the patient’s intrinsic rate falls below the set rate.
P.141

Using a Bard Temporary Pacing Electrode Catheter with a Balloon:
This pacing wire has a distally located balloon, which may be inflated (like a Foley catheter balloon) to “float” the tip of the catheter across the tricuspid valve and into the right ventricle. The balloon must be inflated in the right atrium. A balloon-tipped catheter is best used when you have access to either fluoroscopy or ultrasound, so you can see where the balloon is before inflation.
The technique of insertion of this pacing catheter is as follows:
  • Follow steps 1 to 3 as earlier. The pacing catheter can be passed through a percutaneous sheath introducer, or a Potts-Cournand needle.
  • Take the wire out of its package, and test the balloon. The kit comes with a syringe for inflation. The inflation volume is 1.5 mL of air. The balloon will only inflate if the stopcock tab is parallel to the catheter. Deflate the balloon.
  • Pass the pacer catheter through the venous access device and into a central vein.
  • Under fluoroscopic or ultrasound guidance, advance the catheter tip until it rests in the right atrium.
  • Inflate the balloon. Gently advance the catheter 2 to 3 cm. You should see it flick across the tricuspid valve and get washed down onto the right ventricular wall. DEFLATE BALLOON NOW.
  • Gently advance the catheter 5 to 10 mm further, to embed into the ventricular myocardium.
  • Attach the pacer catheter to a power source: NEGATIVE jack (marked “DISTAL”) to the negative terminal of the pulse generator, POSITIVE jack (unmarked) to the positive terminal of the pulse generator.
  • Set pacing threshold as described earlier and secure the catheter. Obtain follow-up EKG and chest radiograph.


Anoscopy

Chapter 27
Anoscopy
Anoscopy is a simple procedure that is useful in evaluating perianal and anal complaints in a patient. The procedure may be performed in the office, urgent care clinic, or the emergency room with a minimum of equipment and patient preparation.
Anoscopy provides direct, sequential visualization of both external perianal and internal anal structures. The internal anal structures may be visualized up to the lower valve of Huston. Along with visualization, the anoscope provides a working aperture for the operator to perform swabs, do biopsies, and manipulate intraanal instruments. Review the anatomy of the anus and surrounding structures in Fig. 27.1.
FIG. 27.1. Anatomy of the anus and lower rectum.
Anoscopes come in two general varieties, tube and slotted. The tube-type anoscope is a cylindrical tube about 7 to 10 cm in length. It is generally made of plastic and is disposable. The distal end of the anoscope is smoothly beveled for patient comfort and has a diameter of 2.5 cm. This type of anoscope is ideal for examination of the internal anal structures, obtaining swabs or biopsies of the anal canal, or passing instruments to manipulate anorectal objects (including foreign bodies). The slotted anoscope is generally 7 cm in length and has a large fenestration on one side of the tube, with a smoothly beveled distal end. These types of anoscope are generally made of metal and are ideal for treatment of hemorrhoids and other small lesions on the sides of the anus or anorectum. All anoscopes have a removable, smooth obturator that helps during insertion. After insertion, the obturator is removed and the light source is attached to the anoscope for aid in visualization.
Indications for anoscopy include:
  • Fissures or fistula in ano
  • Initial evaluation of rectal bleeding
  • Anal discharge or itching
  • External or internal hemorrhoids
  • Palpable masses on digital rectal examination or painful rectal examination
  • Anal condylomata
What You Need
Anoscopes: either tube or slotted (type depends on indication for procedure)
Light source: hand-held for tube-type anoscope, external halogen lamp for slotted anoscope
Lubricant: surgical jelly or lidocaine jelly
Gloves (nonsterile)
Large cotton-tipped swabs
Additional Useful Equipment:
Biopsy forceps
An assistant
PRACTICAL TIPS
  • Most patients dread any rectal exam. It is uncomfortable and very embarrassing. Discussing the procedure with the patient beforehand is an excellent
    P.143

    preparation for the examination. Admit that the procedure is uncomfortable but that it is necessary for the patient’s care, and explain that it is quickly performed. Explain that there are no significant complications to the procedure; however, if a biopsy of the anorectum is performed, there may be some bleeding afterward.
  • An enema is not necessary but may be helpful if the procedure is not urgent or emergent.
Clinical Technique
  • Place the patient in the left lateral position and have the patient draw the legs up toward the chin. Uncover and drape the patient.
  • Put on gloves.
  • Assemble the anoscope. Ensure obturator is fully inserted into the scope.
  • Check the light source for function.
  • If you have an assistant, have them hold the patient’s buttocks apart.
  • Check the external anus for fissures, hemorrhoids, or other pathology.
  • Lubricate your finger and perform a careful rectal examination. Note the rectal sphincter tone, any palpable masses, and in men, the size and consistency of the prostate gland.
  • Next, lubricate the anoscope with the obturator in place.
  • Insert anoscope gently into the anal aperture with either hand, making sure your thumb covers the outside end of the obturator. (This prevents the obturator from slipping backward as you insert it.) Ask the patient to breathe deeply and evenly as you insert the anoscope to its full length (Fig. 27.2).
    FIG. 27.2. Inserting the anoscope.
  • After full insertion, remove obturator and set aside. Attach (or direct) light source.
    • P.144

  • View anus and rectum. Note any blood, pus, mucous, edema or erythema of the anorectal canal; any masses; or any foreign bodies. If fecal material obscures your view, use the long-tipped cotton swabs to remove or reposition it.
  • Swab, biopsy, or manipulate objects as needed.
  • Withdraw scope slowly, panning right and left around entire anorectum as you withdraw completely.
  • If the slotted anoscope is used, it must be inserted four times to view each quadrant. Allowing the scope to remain in place for a moment or two allows any hemorrhoids that may be present to engorge and fill with blood, improving their visibility.
PRACTICAL TIPS
  • Using lidocaine jelly is sometimes useful for this procedure for reducing the associated pain. Our suggestion is to liberally apply the lidocaine jelly to the anus first, as you do your rectal exam and then wait several moments for full anesthetic effect before proceeding with anoscope insertion.
  • When you reinsert the slotted anoscope, insert the obturator beforehand. This will eliminate the possibility of tender rectal tissue “catching” on the bevel of the anoscope.


Nasogastric Tube Placement

Chapter 28
Nasogastric Tube Placement
Inserting a nasogastric tube is a common urgent procedure that may need to be performed in either the clinic or hospital setting. Passing a nasogastric tube into the stomach of a patient not only provides the clinician with valuable information about stomach contents, but acts as a therapeutic intervention, or as a medication delivery system.
For most patients, passage of a nasogastric tube is uncomfortable. As it passes through the oropharynx, the tube provokes a vigorous gag reflex that is difficult to circumvent in nearly all patients.
Nasogastric tube insertion is indicated in the following circumstances:
  • Documentation of occult upper gastrointestinal tract bleeding
  • Lavage of the stomach for diagnostic and/or therapeutic purposes
  • Decompression of the upper gastrointestinal tract in cases of small bowel obstruction
  • Instillation of charcoal solution for gastric decontamination purposes
  • Unremitting vomiting for any cause
  • For continuous upper gastrointestinal drainage in intubated patients
  • Patients with multiple trauma, or patients requiring air medical evacuation
Passage of a nasogastric tube is contraindicated in patients with:
  • Choanal atresia or nasal occlusion
  • Significant facial trauma or basilar skull fracture
  • Esophageal stricture or atresia
  • Esophageal burn
  • Recent surgery of the oropharynx, nose, or gastric surgery
  • Previous gastrectomy
  • Gastric tube or colon interposition between the hypopharynx and stomach
Nasogastric tubes come in two varieties: a straight suction tube and a sump suction tube. The sump suction tube has two lumens and in theory is less likely to be sucked against the stomach wall and become plugged. Sump tubes, however, have a smaller lumen for the business of evacuation as compared with a straight suction tube of a similar size.
Adults of normal size will require a 16 to 18 French tube. Patients with small nares or deviated nasal septums will require smaller tubes to negotiate these obstructions. Children under 12 years of age are best served by 10 to 12 FrenchÐsized tubes; infants require a size 8 French.
Remember that the tube will enter a nostril and traverse the floor of the nasal cavity into the nasopharynx. From the nasopharynx the tube will travel down the oropharynx until the hypopharynx is reached. This is probably the most difficult portion of the procedure, as the tube may either continue appropriately down into the esophagus, or slip anteriorly into the trachea and the upper airways. Passage of the tube into the esophagus is facilitated by the simultaneous closure of the epiglottis with forward motion of the tube to slip by the trachea. Closure of the epiglottis conveniently occurs with swallowing, and the following technique will capitalize upon this.
P.146

What You Need
Appropriate-sized nasogastric tube
30-mL syringe with catheter tip
Sterile lubricating jelly or lidocaine jelly
15 to 20 mL water
Tape
Drainage option: suction or gravity bag
IF PATIENT INTUBATED: Magill forceps and laryngoscope
Clinical Technique
Conscious Patient:
  • Inform patient about need for this procedure and how it will be performed.
  • Measure approximate length of nasogastric tube required for procedure (Fig. 28.1). This is done by holding tube straight out between the patient’s ear and umbilicus to give a rough measure of length. Mark this length visually with a piece of tape.
    FIG. 28.1. Measuring nasogastric tube length.
  • Assess patency of chosen nostril to pass tube through. Simply occlude one nare with a finger and ask patient to breathe through the remaining nostril. If patient can’t breathe through a nostril, chances are that the turbinates are swollen and will prevent successful passage of the tube through that particular side.
  • Draw up 15 to 20 mL of water into the catheter syringe and attach syringe to connector end of the tube.
    • P.147

  • Lubricate the stomach end of the tube for 4 to 5 cm with sterile lubricating jelly or lidocaine jelly.
  • Have patient in a sitting position. Provide support for the head.
  • Pass tube through selected nostril.
  • Gently advance 8 to 10 cm, to the upper oropharynx. Have patient extend neck slightly at this point to give the tube a straighter path.
  • Gently operate water-filled syringe to instill drops of water into the oropharynx. This has the effect of forcing the patient to swallow in a natural fashion. (ALTERNATIVE TECHNIQUE: Have patient sip water from a cup through a straw.)
  • Gently flex neck forward 5 to 10 degrees and advance tube into esophagus during a swallow.
  • Advance tube into stomach; this should be when the tube’s mark reaches the nose of the patient.
  • Confirm stomach placement. Aspirate stomach contents by pulling back on the syringe. Then disconnect the catheter syringe and evacuate any remaining water. Draw 20 to 30 mL of air into syringe, reattach to connector end, and deliver rapidly through the tube. Listen with stethoscope over the epigastrium; if a gurgling is heard, placement is correct in the stomach. If no gurgling is heard, withdraw tube 20 to 30 cm and advance again to the mark. Repeat the previous two confirmatory steps (Fig. 28.2).
    FIG. 28.2. Confirming position of tube.
    • P.148

  • If position is still not confirmed, obtain a chest radiograph to check exact location of the tube. Secure tube to nose with tape.
  • Once positioned, attach tube connector end to desired drainage option.
Unconscious or Intubated Patient:
The unconscious patient or intubated patient presents several problems in passage of the nasogastric tube. Patients who have altered states of consciousness or who are intubated are unable to swallow to facilitate passage of the tube into the esophagus. If the tube is inadvertently passed into the trachea, the patient may also be unable to cough, which would alert the operator as to erroneous placement. The following steps should help in placement of the tube:
  • Select appropriate-sized tube and measure length needed.
  • Lubricate the end and attach empty 30-mL catheter syringe to connector end.
  • Insert tube into selected nostril and advance 10 to 15 cm into oropharynx.
  • If cervical spine injury has been ruled out, elevate patient’s head into “morning sniff” position. This will align the pharynx and esophagus.
  • Open the patient’s mouth. Insert the gloved index and middle fingers of your hand along the tongue into the vallecular space. With your other hand, slowly advance the tube under your vision into the esophagus and stomach. One finger may even “press” the tube posteriorly along the pharynx to aid in guidance.
  • Check position of the tube as earlier.
  • If the tube does not pass properly, maintain the patient’s head in the “morning sniff” position and insert the laryngoscope blade to hold tongue and epiglottis anteriorly. Once the tube is visualized in the oropharynx, use Magill forceps to advance the tube into the upper esophagus.
  • If the patient is intubated, or immobilized in a cervical collar, follow steps 1 to 3. Once tube is visualized in the oropharynx, use Magill forceps to advance tube into the esophagus.
  • A postplacement radiograph is strongly suggested.
PRACTICAL TIPS
  • Placement of a nasogastric tube is always unpleasant for both operator and patient. A little explanation and patience go a long way.
  • Check nostril patency. A plugged nose won’t let a tube through. Be wary of a deviated septum. Sometimes mild bleeding occurs after placement because of an abrasion of the nasal mucosa from the tube. This generally stops spontaneously.
  • The syringe dripping water works more effectively than having the patient drink from a glass. Fluid in the upper pharynx forces a swallow!
  • Don’t hesitate to use a laryngoscope or your fingers to guide the tube in a patient who is unconscious or intubated. Direct visualization is invaluable.
  • If Magill forceps are used, try to avoid pinching the uvula as you advance the tube into the upper esophagus.
  • A radiograph provides positive confirmation of the tube’s placement (always a good idea, even if you are satisfied with a clinical assessment of placement!).


Temporary Gastrostomy Tube Replacement with a Foley Catheter

Chapter 29
Temporary Gastrostomy Tube Replacement with a Foley Catheter
A gastrostomy is a gastrocutaneous fistula that may be created surgically or percutaneously. This procedure is indicated in patients with a functional gastrointestinal tract who are unwilling or unable to consume sufficient nutrition or hydration. The fistula matures into a permanent connection between the gastric and the abdominal walls. A gastrostomy tube (GT) device serves as the conduit within the fistula, delivering the external supply of nutrition and hydration to the stomach. The GT is anchored within the stomach by means of a balloon or distensible mushroomlike tip; it may also be stabilized against the external abdominal wall.
Dislodgement of the GT may occur with inadequate external stabilization, by deflation or rupture of the balloon, or by the patient or caregiver inadvertently pulling the tube out. Tubes dislodged within 4 to 6 weeks of placement will need to be referred to a consultant for surgical or radiologic-guided replacement as the fistulous tract is not mature, and the stomach may separate from the abdominal wall. Tubes dislodged from a mature fistula need to be replaced as soon as possible because the external stoma of the fistula may shrink, and the tract may close within hours.
In patients who rely on the GT for their sole source of nutrition or hydration and who have a mature fistula, a temporary tube will need to be urgently placed pending definitive follow-up with a consulting surgeon or gastroenterologist. The following technique utilizes a Foley catheter as a temporary GT within a mature fistula.
What You Need
Foley catheters: 12, 14, and 16 French
Sterile lubricating jelly
Sterile water
Catheter irrigation syringe
Additional Useful Equipment:
Access to radiographic facilities
60 mL of Omnipaque or similar water-soluble contrast material
Hemostat
Clinical Technique
  • Take history from patient or caregiver of the GT’s age, mechanism of insertion, and time of dislodgement. Perform physical examination of the external abdominal wall with attention to the condition of the stoma (bleeding, open, closed, presence of granulation tissue). If fistula is mature, the stoma is open, and the time of dislodgement is under 2 hours, proceed with technique.
  • Assess stoma size. Select appropriate Foley catheter (small stoma: 12 French; average stoma will accept a 14 to 16 French Foley).
    • P.150

  • Check Foley balloon for inflation. Use water for inflation ONLY. (Air leaks out of the valve quicker!)
  • Cleanse stoma with an alcohol pad and lubricate Foley catheter tip.
  • Direct catheter tip through stoma, and into stomach. After 10 to 15 cm of the catheter has been passed into the stomach, inflate balloon with water, and check placement by pulling gently in a distal direction. Resistance to movement should be felt when the balloon comes into contact with the stomach wall (Fig. 29.1).
    FIG. 29.1. Placement of the Foley catheter in the stomach. Note that the balloon is snug against the stomach wall.
  • Flush with 60 to 90 mL of sterile water, instilled with the catheter irrigation syringe. Aspirate: most of the water should return.
    If You Have Radiographic Access:
  • Flush catheter with 60 mL of Omnipaque or other water-soluble contrast material. Take radiograph of upper abdomen. The flush of contrast should be visible, contained within the stomach.
  • Repeat flush with 200 mL sterile water. This should flow easily. Secure the Foley to the abdominal wall with tape or occlusive dressings.
PRACTICAL TIPS
  • If the GT has been out for longer than 2 hours, your chances of successful insertion are slimmer. However, it is worth a try to insert the hemostat, points first, into the stoma to a depth of 1 to 2 cm. Spread the hemostat points to open the fistula. Some transient bleeding often accompanies this maneuver. Arrange consultation with surgeon or gastroenterologist if this is not successful.
    • P.151

  • If the Foley balks going in, don’t force it. This could dislodge thestomach wall from the abdominal wall and disrupt the fistula. Arrangeconsultation.
  • Always make sure the Foley tip is within the stomach before instilling feeds or medication.
Follow-Up
Arrange follow-up within 24 hours with surgical or gastroenterology consultant.


Urgent Management of Thrombosed Hemorrhoids

Chapter 30
Urgent Management of Thrombosed Hemorrhoids
Thomas C. Rosenthal
David M. James
Seventy-five percent of people will develop a hemorrhoid during a lifetime. Factors contributing to hemorrhoid formation include family history, straining at stool, recurrent constipation or diarrhea, pregnancy, prolonged sitting, and portal hypertension. Hemorrhoids are the most common cause of lower gastrointestinal bleeding.
Hemorrhoids may originate from various levels of the anal canal. Internal hemorrhoids are exaggerated vascular cushions covered by the mucous membrane of the anal canal. They are found above the dentate line, and as the anal mucosa has no somatic innervation, are generally painless. External hemorrhoids are the dilated venules of the inferior hemorrhoidal plexus that take origin from below the dentate line. These hemorrhoids are covered with squamous epithelium and produce pain because of the somatic nerve fibers serving the area. A thrombosed hemorrhoid is one in which blood has clotted intravascularly and extravascularly. A thrombosed external hemorrhoid is exquisitely painful for the patient. The pain and the hard anal “lump” is what usually brings the patient to medical attention (see Fig. 27.1 for the relevant anatomy of the lower anus).
Patients who have a thrombosed external hemorrhoid will complain of a painful, tender, swollen lump at the external anal orifice. Examination often reveals a bluish swelling adjacent to the anal orifice. If the patient is seen within 48 hours of onset of pain and swelling, the thrombosed hemorrhoid should be excised. Patients presenting greater than 48 hours after onset of pain and swelling derive greater resolution of the hemorrhoid by supportive care, including sitz baths, analgesia, and stool softeners, rather than with excision.
What You Need
1% or 2% lidocaine WITH epinephrine
3-mL syringe with 25-gauge needle for infiltration
Toothed Adson-type forceps
No. 11 blade and handle
Iris scissors
Betadine or similar antiseptic solution
Mask, gown, and sterile gloves
4 × 4 gauzes
PRACTICAL TIP
The most painful part of this procedure is the infiltration of anesthesia into an already tender area. Be frank with the patient regarding the discomfort, but stress that significant relief will be felt after clot drainage.
P.153

Clinical Technique
  • Obtain relevant history and perform physical examination of the pa-tient to include a digital rectal examination. Check for an associated internal hemorrhoid that may be directly above the thrombosed externalhemorrhoid.
  • Place patient in a lateral decubitus position, with hips and knees flexed. Drape appropriately to expose the buttocks. An assistant is useful to hold the buttocks apart.
  • Prep the anal area gently with the Betadine or other skin antiseptic solution.
  • Don mask, gown, and gloves.
  • Draw up lidocaine into 3-mL syringe and infiltrate 2 to 3 mL into and under the hemorrhoid (Fig. 30.1).
    FIG. 30.1. Infiltrating the hemorrhoid area with lidocaine.
  • After allowing a few moments for anesthesia, use the No. 11 blade or the iris scissors and the forceps to excise a pear-shaped portion of skin from the top of the hemorrhoid. The incision should be in a plane radial to the anus. Make the incision deep enough so the underlying thrombosed vein will be excised. (See Fig. 30.2 for the incision.)
    FIG. 30.2. Incising the hemorrhoid.
  • Express any residual clot. Bleeding may be controlled with direct pressure.
  • Place a piece of 4 × 4 gauze over the wound, and assist patient to sit up.
P.154

Follow-Up:
  • Instruct the patient to begin sitz baths two or three times daily. These can begin almost immediately after the procedure.
  • The patient should use a stool softener or bulk laxative daily.
  • Instruct the patient to wash with soap and water after bowel movements (rather than just wiping with tissue) until the wound heals completely. Wound healing requires 5 to 7 days.
  • Some bleeding may occur for a day or two after the incision, but it will stop.
  • Have patient see his or her primary physician within the week.
PRACTICAL TIPS
  • Sanitary pads make ideal perineal dressings to protect underclothes.
  • Narcotic pain medication may be required for several days following the procedure. However, narcotics are generally constipating, so be sure the patient is using a stool softener concurrently. Many patients require only NSAIDs for pain relief.


Incision and Drainage of a Perianal Abscess

Chapter 31
Incision and Drainage of a Perianal Abscess
Abscess formation in the tissues of the rectum, perirectal areas, and anus is common. The infection is believed to originate at the dentate line of the anal crypts. The infection then tracks along a “path of least resistance” to the perianal tissues, where a warm, closed-space environment promotes abscess formation. Refer to Fig. 31.1 for a review of the anatomy of the perirectal tissues, and the most common sites of perianal abscess formation.
FIG. 31.1. Common sites of perianal abscess formation.
Notice that the most common site for a perianal abscess is in the tissues adjacent to the anal verge. At this location, the abscess is clearly visible and palpable to the examiner. Less common are ischiorectal abscesses, which are located 2 to 3 cm lateral to the anal sphincters.
Perianal abscesses are extremely painful and disabling for the patient. Rarely will these abscesses resolve with spontaneous rupture of the abscess. Patients may have a fever, leukocytosis, and appear unwell. Once a diagnosis of perianal abscess is made, urgent incision and drainage are mandatory for symptom relief and resolution of infection.
PRACTICAL TIPS
  • Anesthesia is always a problem for procedures in the perirectal area. Infiltration of local anesthetic will be painful and, because of the highly acidic environment of the infected tissues, will be less effective than in other areas. Preprocedure medication with meperidine 50 to 100 mg IM, OR morphine 5 to 10 mg IM or SC, OR fentanyl 50 to 100 mcg IM may be of help in reducing pain and anxiety. Allow 20 minutes or more between injection and procedure for the parenteral medication to take effect. Alternatively, you may want to offer conscious sedation to the patient (see Chapter 70, “Conscious Sedation”) if the resources exist for medication administration and patient monitoring.
  • We suggest performing anoscopy after anesthesia prior to the incision and drainage procedure (see Chapter 27, “Anoscopy”). This helps identify any internal opening in the rectal mucosa of a fistula, which could feed the abscess. With the anoscope in place, gently press on the abscess; watch for any pus extruding from an opening in the rectal mucosa. A fistula may be associated with a perirectal abscess in 50% of cases.
What You Need
Anoscope and appropriate light source
1% or 2% lidocaine WITH epinephrine for injection, use a 10-mL syringe with 25-gauge needle
Betadine, Savlon, or similar commercial antiseptic wash solution
No. 11 knife blade and handle
Forceps
30-mL Luer-type syringe with 18-gauge needle attached
Sterile normal saline for irrigation
Gauze
0.5-inch iodoform packing gauze
Mask, gown, sterile gloves
P.156

Additional Equipment that May Be Useful if Clinically Warranted:
Blunt probe
Parental analgesia
Conscious sedation medications and monitoring equipment
Clinical Technique
  • Obtain history and perform physical examination of the patient, including a digital rectal examination. Inform patient about the technique of the procedure and what to expect with regard to pain during the procedure. Stress that the patient will feel much better after the abscess is drained. If the abscess is greater than 4 to 5 cm in diameter, or is in the intersphincteric or supralevator positions, REFER to a surgical consultant. If you feel that the patient will not tolerate simple local anesthesia and you do not have the resources for conscious sedation, REFER to a surgical consultant for incision and drainage under general anesthesia.
    If You Are Satisfied that You Can Proceed:
  • Premedicate with parenteral analgesics or set up conscious sedation.
  • Have patient assume a lateral decubitus position to expose the anal region. If you have an assistant, have him or her hold the buttocks apart for you. Put on mask, gown, and gloves.
  • Infiltrate the skin overlying the abscess with lidocaine. Allow 3 to 5 minutes for full effect.
  • Cleanse area with Betadine, Savlon, or equivalent.
  • Perform anoscopy with a well-lubricated anoscope. Observe for any internal rectal mucosal openings draining pus. Apply gentle pressure to the abscess with anoscope still in place; observe for any pus drainage. IF DRAINAGE IS PRESENT, A FISTULA EXISTS.Remove anoscope.
    • P.157

  • Make 1- to 2-cm incision into the abscess with the No. 11 blade in a plane radial to the anus. Drain pus.
  • Using forceps to hold one edge of your incision, cut an ellipse in the tissue overlying the abscess. Express any remaining pus.
  • Draw up saline irrigation solution into 30-mL syringe with attached 18-gauge needle. Use gentle pressure on syringe plunger to irrigate abscess cavity well. Irrigate multiple times. You may also want to insert a finger to “break up” any loculations of pus, irrigating after.
  • Pack abscess cavity with 0.5-inch iodoform gauze and lay a larger gauze pad over the packing.
Follow-Up Care:
  • Instruct patient to take sitz baths in warm water at least two or three times daily.
  • Have patient see the primary care physician in 7 to 10 days to remove the packing.
PRACTICAL TIPS
  • If a fistula is seen, open and drain abscess as earlier. Prior to packing step, insert blunt probe into fistula (enter from abscess end). Observe where the probe enters the rectal mucosa either by using the anoscope or by feeling with a finger. If the probe enters the rectum just beyond the anal verge, you can perform a primary fistulotomy by cutting along the probe to “lay open” the fistulous tract. If the probe enters the rectum any higher than the upper limit of the anal verge, a high fistula exists. Remove probe, pack abscess as earlier, and refer to a surgical consultant for further management.
  • Patients with underlying hematologic diseases such as lymphoma, leukopenia, and leukemia may have severe perirectal abscesses. However, these infections may involve uncommon infective organisms, and their management is best left to a surgical consultant.
  • Postprocedure pain management may be an issue. If you use analgesics containing codeine or derivatives, also give the patient some stool softeners.
  • Despite incision and drainage, some perianal abscesses will recur. This is due to an unrecognized, and untreated, fistula. A patient who presents with a recurrent perianal abscess should be referred to a surgical consultant for thorough anorectal examination to locate and treat the fistula.


Abdominal Paracentesis

Chapter 32
Abdominal Paracentesis
Removal of abdominal fluid is of value in evaluating patients with ascites of new onset or unknown etiology, and provides symptomatic relief in patients with known disease or in the setting of a decompensating clinical state. Abdominal paracentesis is a simple procedure that may be performed rapidly and with a minimum of equipment.
Indications for paracentesis include but are not limited to:
  • New-onset ascites or ascites of unknown origin
  • Patients with ascites of known etiology who may have a decompensating clinical state as indicated by fever, painful abdominal distention, peritoneal irritation, hypotension, encephalopathy, or sepsis
  • Suspected malignant ascites
  • Peritoneal dialysis patients with fever, abdominal pain, or other signs of sepsis (usually the paracentesis fluid may be removed directly from the patient’s dialysis catheter)
Contraindications include but are not limited to:
  • Uncorrected bleeding diathesis
  • Previous abdominal surgery with suspected adhesions
  • Severe bowel distention
  • Abdominal wall cellulitis at the proposed paracentesis site
After obtaining a relevant history from the patient, always perform a physical examination. Findings to look for include signs of portal hypertension (hepatosplenomegaly, varicosities of the abdominal wall), scars of previous abdominal surgeries, and the abdominal distention and “shifting dullness” caused by ascitic fluid.
PRACTICAL TIP
Ultrasonography is an excellent tool not only for documenting ascitic fluid, but also for guiding the “tap” of the effusion. In cases where the ascitic fluid is “loculated,” or walled off in a portion of the abdominal cavity, ultrasound is invaluable. If you have access to this resource, it is worthwhile taking advantage of.
What You Need
Two 1-L vacuum bottles
Blood collection tubing or thoracentesis tubing
Two 18-gauge needles
Betadine or other skin prep solution
Gown, mask, sterile gloves
Sterile drapes
1% or 2% lidocaine WITH epinephrine; 10-mL syringe with 25-gauge needle for infiltration
Additional Equipment if Available:
Access to ultrasound facilities
20-gauge 5-inch spinal needle (for paracentesis in obese patients)
P.159

Clinical Technique
  • Obtain relevant patient history and perform physical examination. Do indications for paracentesis exist? Inform patient about the procedure, and obtain consent.
    If Proceeding,
  • If ultrasound is available, scan patient, and document presence and location of ascites. If possible, perform the paracentesis under real-time ultrasonographic guidance.
    If Ultrasound Is not Available,
  • Place patient in a supine position, with head of bed elevated at a 20- to 30-degree angle. Select a site for puncture of the abdominal wall (Fig. 32.1).
    FIG. 32.1. External anatomy of the eye.
  • Wash hands; don mask, gown, and gloves.
  • Use Betadine or other antiseptic solution to prep the skin of the abdominal wall. Use the sterile drapes to define a sterile field.
  • Draw the lidocaine in the 10-mL syringe. Using the 1.5-inch 25-gauge needle, infiltrate the lidocaine to raise a skin wheal at the proposed puncture site. Then infiltrate the deeper tissues right down to the peritoneum. Aspirate periodically. If you get a return of ascitic fluid (usually straw colored) into the syringe, withdraw slightly to reenter tissue before further anesthetic is infiltrated.
  • Attach an 18-gauge needle to either end of the blood collection tubing (if using thoracentesis tubing, only attach an 18-gauge needle to one end, as an attached needle is located on the other end). Close the clamp on the tubing.
    • P.160

  • Remove protective cap from the top of a vacuum bottle. Insert one needled end of the collection tubing fully through the rubber top of the vacuum bottle.
  • Insert the “patient end” needle into the abdominal wall, at the site of the skin wheal (if possible, under ultrasound guidance for depth and position). Advance until hub of needle is 1 cm from the skin. Open up the tubing clamp. Ascitic fluid should begin to flow freely back into the vacuum bottle.
    If Fluid Does not Flow,
  • Check the position of needle in abdominal wall. If under ultrasound guidance, advance or reposition as directed. If no ultrasound is available, advance, withdraw, or redirect needle cautiously until fluid flows easily.
    To Change Vacuum Bottles,
  • Close tubing clamp. Remove protective cap from the top of the next vacuum bottle; remove needle of collection tubing from the full bottle, and reinsert into empty bottle. Reopen tubing clamp to restart the flow of fluid.
    When Paracentesis Is Done,
  • Remove needle from patient’s abdomen. Place a small pressure dressing over the puncture site. Have patient remain supine in bed for 4 to 6 hours.
PRACTICAL TIP
If patient is obese, use the 20-gauge 5-inch spinal needle on the “patient end” of the collection tubing.
PRACTICAL TIPS
  • A variation of this procedure is to use an 18-gauge Angiocath to puncture the abdominal wall. Once punctured, advance to the catheter hub, remove the steel needle, and hook up the collection tubing to the soft catheter tip.
  • If only a small amount of ascites is present, after the skin prep and skin anesthesia steps, have the patient kneel on all fours. Gravity should bring the fluid to the most dependent part of the abdomen. Puncture below the umbilicus in the midline, and collect fluid as outlined earlier. When the paracentesis is done, remove needle and have patient recover in the supine position.
  • Repeated puncture of the abdominal wall without fluid return carries a risk of hemorrhage, puncture of a viscus, and potential infection. Rely on ultrasound or refer to a facility with ultrasound resources rather than continuing with blind probing of the abdominal wall.
  • Allowing the patient to remain still for 5 to 10 minutes after positioning, but before paracentesis, allows the fluid to pool in the dependent portions of the abdomen and permits the bowel to “fall away” from the abdominal wall.


Peritoneal Lavage

Chapter 33
Peritoneal Lavage
Peritoneal lavage is a procedural technique used nearly exclusively for the diagnosis of intraperitoneal hemorrhage following blunt abdominal trauma. The procedure involves inserting a blunt catheter into the peritoneal space and instilling sterile saline or Ringer’s solution. This lavage solution is then recovered and checked for blood.
Peritoneal lavage has been supplanted in recent years by the wide availability of CT scanning and ultrasound in the diagnosis of intraabdominal injury. However, in situations where these diagnostic resources are not available, urgent peritoneal lavage may have a role in managing traumatized patients.
Indications for peritoneal lavage include but are not limited to patients with suspected intraabdominal injury due to blunt trauma, and:
  • Closed head injuries
  • Altered level of consciousness
  • Spinal cord injuries
  • Equivocal abdominal physical findings
    Contraindications to the procedure include:
  • Penetrating abdominal trauma (proceed directly to laparotomy)
  • Multiple previous abdominal surgeries with suspected adhesions
  • Dilated bowel segments
  • Pregnancy
There are two techniques for performing peritoneal lavage. The closed technique involves inserting the lavage catheter blindly through the peritoneum and into the peritoneal spaces. Our preferred technique is open and involves direct visualization of the peritoneum before passage of the catheter. The open technique will be discussed later.
The peritoneal cavity is a potential space. Injury to intraperitoneal viscera will result in free blood within the peritoneal space.
PRACTICAL TIP
  • We suggest that the procedure of peritoneal lavage be performed with close support from a surgical consultant, as a positive lavage result generally mandates urgent laparotomy.
  • Patient consent may or may not be available, depending upon the clinical situation. Obtain informed consent, if clinically possible.
What You Need
A commercial peritoneal irrigation tray OR: (a) disposable peritoneal lavage catheter, (b) two small right angle retractors, (c) two hemostats, (d) sterile towels, (e) forceps, (f) needle driver, (g) scissors
1,000-mL bag of sterile normal saline or Ringer’s IV solution
IV tubing
No. 15 blade and handle
1% or 2% lidocaine solution WITH epinephrine
P.162

10-mL syringe with 25-gauge needle for anesthetic infiltration
Betadine or other antiseptic skin prep
4.0 chromic suture on a taper needle, 1.0 Vicryl or Dexon on a cutting needle, 3.0 nylon or Prolene on a cutting needle
Mask, gown, and sterile gloves
PRACTICAL TIP
If radiographs of the abdomen are to be taken, take them before the peritoneal lavage procedure, as opening the peritoneal cavity will introduce air into the abdomen and may create a falsely positive radiograph!
Clinical Technique
  • Obtain appropriate history from the patient and perform a physical examination. If access to noninvasive diagnostic resources is limited or absent and if indications for lavage exist, proceed.
  • Position patient supine. Assemble equipment; connect IV tubing to IV bag, and run fluid to “prime” the tubing.
  • Wash hands; don mask, gown, and sterile gloves.
  • Use Betadine or other skin prep solution to prep skin of lower abdomen from umbilicus to pubic bone. Use sterile towels to define a sterile field.
  • Mark a spot with a fingernail 2 to 3 cm below the umbilicus. Infiltrate lidocaine with the 25-gauge needle to anesthetize skin, and then the deeper tissues to include the peritoneum. (Aspirate periodically; withdraw slightly if return is bloody. The peritoneum will give some “resistance feel” to the needle.)
  • With No.15 blade, make a 2-cm incision in the midline as in Fig. 33.1.
    FIG. 33.1. Incising the midline.
    • P.163

  • Continue incision through the subcutaneous tissues and through the linea alba. Use the right-angled retractors to hold the wound apart. After incising the linea alba, you should be able to see the parietal peritoneum (Fig. 33.2).
    FIG. 33.2. Incision extended down to the parietal peritoneum.
  • Grasp the parietal peritoneum with two hemostats. Pull upward to “tent” the peritoneum and separate it from underlying bowel. Nick the peritoneum with the No.15 blade to open the peritoneal space. Leave the hemostats ON.
  • Connect the IV tubing to the lavage catheter. Insert the catheter through the nick in the peritoneum and direct the catheter into the posterior abdomen (Fig. 33.3).
    FIG. 33.3. Advancing the lavage catheter into the posterior portion of the abdomen and pelvis.
  • Hold IV bag well above the patient. Open up the flow of IV fluid. Allow the entire 1,000 mL to flow into the peritoneal cavity. Close IV tubing clamp.
  • Gently rock patient side to side to disperse the lavage fluid throughout the peritoneal space.
  • Lower the IV bag to the ground. Open the tubing clamp. The fluid should start to return to the bag. Again, gently rock the patient from side to side to return as much fluid as possible to the bag. A reasonable return is 70% to 80% of what was instilled.
    If grossly bloody fluid returns, the lavage is considered positive, and the patient should be prepared for urgent laparotomy. If the return fluid is bloody enough that newsprint appears blurred when viewed through the IV TUBING (NOT THE IV BAG), the tap is also considered positive, and referral for laparotomy should follow. A negative tap returns clear, or only slightly blood-tinged fluid.
  • After the fluid has emptied from the abdomen, remove the lavage catheter. If the patient is proceeding to laparotomy, simply cover the wound with a sterile dressing for transport to the OR. If the tap was negative, use the 4.0 chromic suture to close the peritoneum with a running technique. The hemostats will serve to hold the tissue while you suture. Remove them after the peritoneum is closed. Use the 1.0 Vicryl or Dexon to close the rectus
    P.164

    sheath; skin is closed with the 4.0 nylon or Prolene. Use a sterile dressing to cover the wound, and arrange for admission of the patient for further observation.
PRACTICAL TIP
  • Ensure close support from a surgical consultant before performing this procedure. Decide beforehand the management of a negative and equivocal lavage.
  • Placing a Foley catheter prior to lavage is a good idea. It will empty the bladder and draw it away from your incision in the abdominal wall.
  • Prior to the lavage procedure, it is a good idea to review and implement pertinent Advanced Trauma Life Support (ATLS) algorithms.


Incision and Drainage of a Pilonidal Abscess

Chapter 34
Incision and Drainage of a Pilonidal Abscess
Pilonidal abscesses are typically a condition of young adults. They are located in the gluteal crease, 5 to 10 cm from the anal verge and toward the base of the spine. Pilonidal abscesses are thought to be an acquired lesion, secondary to penetration of the skin from falling shafts of hair. Typical pilonidal disease will present as recurring infection and abscess formation with purulent drainage; there may be multiple sinus openings located at the upper gluteal crease at or just lateral to the midline.
Close inspection of the upper gluteal cleft may reveal loose hairs projecting from the sinus openings. The area may be swollen and erythematous. When an abscess is present, the patient will present for medical attention with complaints of pain and foul drainage.
If an abscess is present, the procedure of choice is incision and drainage, with packing of the wound cavity (or marsupialization) to promote healing from the bottom up. Antibiotic therapy alone will not resolve the abscess or the recurring problems.
PRACTICAL TIPS
  • If the abscess is found within 5 cm of the anus in the midline of the gluteal crease, consider the diagnosis of a perirectal abscess with fistula formation. It may be better to refer these to a surgical consultant. However, if hair is seen to protrude from the abscess or its openings, it is most likely a pilonidal abscess.
  • Anesthesia of this area is often difficult. Local anesthesia may not be fully effective because of the highly acidic environment of the infected tissues. Options include using parenteral analgesia prior to the procedure (meperidine 50 to 100 mg IM, OR morphine 5 to 10 mg IM or SC, OR fentanyl 50 to 100 mcg IM), or, using conscious sedation if you have the medications and patient monitoring resources (see Chapter 70, “Conscious Sedation”). If the infected area is large (greater than 5 to 7 cm) or you feel the patient is not a candidate for management with local anesthesia, refer to a surgical colleague for management under general anesthesia.
What You Need
Mask, gown, sterile gloves
Betadine, Savlon, or other commercial antiseptic wash solution
1% or 2% lidocaine WITH epinephrine, 10-mL syringe with 25-gauge needle for injection
No. 11 blade and handle
0.5-inch iodoform packing gauze
Sterile normal saline for irrigation
30-mL Luer-type syringe with 18-gauge needle
Gauze pads
Suture set
3.0 chromic suture on a taper needle
Clinical Technique
  • Obtain history and perform physical examination of patient. REFER to a surgical consultant any large (greater than 5 to 7 cm) abscesses, or
    P.166

    widespread disease, or those cases that are inappropriate for local anesthesia. Inform patient about the technique; be frank about the discomfort. Obtain consent.
    If You Elect to Proceed,
  • If parenteral analgesia is considered, premedicate now and allow 20 minutes or longer for full effect; if conscious sedation is considered, set it up.
  • Have patient lie prone, and uncover the buttocks and base of the spine. An assistant is useful to hold the buttocks apart. Put on mask, gown, and gloves.
  • Wash area with Betadine, Savlon, or equivalent antiseptic wash.
  • Infiltrate skin over abscess with lidocaine. Allow 3 to 5 minutes for full effect.
  • Locate area of maximal fluctuance over abscess and make a 2- to 3-cm incision with the No. 11 blade. Clear away drained pus (Fig. 34.1).
    FIG. 34.1. Making the initial incision in the abscess.
  • Using forceps, pick up one edge of your incision and excise an ellipse of skin. Try and include in the ellipse any sinus openings that are overlying the abscess.
  • Irrigate thoroughly with saline solution. Use the 30-mL syringe with attached 18-gauge needle to “pressure wash” the abscess cavity.
  • Use the 3.0 chromic suture to marsupialize the abscess cavity. Use a running suture technique on the skin edges (Fig. 34.2).
    FIG. 34.2. Marsupializing the abscess cavity.
  • Pack wound with iodoform gauze and place large gauze over wound.
Follow-Up:
  • Instruct patient to use a sitz bath two to three times daily to keep the wound clean.
  • Packing should be changed once or twice daily; this should be arranged with the primary care physician within 24 hours.
  • Inform patient that the sutures will fall out in 5 to 7 days.
P.167

PRACTICAL TIPS
  • Pilonidal abscesses will recur if the abscess is not marsupialized and packed. If you only feel comfortable performing the incision and drainage, make sure that the wound cavity is packed well and the patient referred promptly to the primary care physician or surgical consultant for further management
  • With proper drainage, packing, and wound care, these infections should not require antibiotics.


Urgent Management of Inguinal Hernia

Chapter 35
Urgent Management of Inguinal Hernia
Hernias of the inguinal region are commonly encountered in urgent practice. These conditions are defined by the protrusion of a segment of bowel or omentum, covered by a peritoneal sac (the hernial sac), through an abnormal deficiency in the abdominal wall. Hernias may be reducible (hernial contents returned to the abdomen by manipulation), or incarcerated (contents cannot be returned to the abdomen by manipulation, and require surgical intervention). Incarcerated hernias may be associated with bowel obstruction. If the hernia is associated with vascular compromise, it is strangulated. This is a surgical emergency.
Inguinal hernias come in two basic varieties, direct and indirect. Direct inguinal hernias occur medial to the epigastric artery and protrude through a deficiency in the posterior inguinal floor. They are more common in adults and tend not to incarcerate. Indirect inguinal hernias are more common in children and young adults. They occur lateral to the epigastric artery, and the hernial sac passes through the internal inguinal ring. This type of inguinal hernia may incarcerate.
Incarcerated hernias generally present to medical attention as a painful, nonreducible groin bulge. True hernias will have a palpable impulse when the patient performs a Valsalva maneuver (the hernia itself bulges) and may transilluminate. Other conditions to be aware of that may mimic hernia include lymph nodes, varicose veins, hydrocele, and testicular torsion. A good history and physical examination should help separate these diagnoses from a true hernia.
A simple technique for reducing selected incarcerated inguinal hernias will be presented.
PRACTICAL TIPS
  • Reduction of an incarcerated inguinal hernia requires some clinical judgment. If strangulation is suspected on clinical grounds (patient will appear ill, have erythema over the hernial site, and perhaps a fever), urgent surgical consultation is required for definitive management. Only if strangulation is not suspected on clinical grounds should reduction proceed.
What You Need
Narcotic analgesia (meperidine, morphine, or fentanyl) for injection
Lorazepam for injection
Gloves
Clinical Technique
  • Obtain appropriate history and perform a physical examination on the patient. Decide clinically if the hernia is incarcerated, or incarcerated AND strangulated. If the hernia is strangulated, refer immediately to a surgical consultant. Discuss the procedure with the patient and obtain consent, if clinically appropriate.
    If Proceeding,
  • Place patient in a supine Trendelenburg position. This will allow gravity to assist with the reduction.
    • P.169

  • For teen and adult patients, we recommend using a narcotic analgesic and a sedative to aid in the reduction. Use of these agents will relax the groin muscular structures and relax the patient. Appropriate doses for these agents will depend upon size of the patient, but approximate doses will be meperidine 50 to 100 mg IM; morphine 3 to 5 mg IM; fentanyl 50 to 100 mcg IM; and lorazepam, 1 to 2 mg IM. Pediatric patients may also require sedation; the dose of narcotic and sedative is left to the clinician’s judgment. Be prepared to monitor the respiratory and cardiovascular status of a sedated patient. Allow 20 to 30 minutes for full effect of the sedation and analgesia.
    When Ready to Proceed,
  • With your NONDOMINANT hand, grasp the ipsilateral testicle or scrotal skin and pull toward yourself in the plane of the external ring (Fig. 35.1).
    FIG. 35.1. Applying traction in the plane of the external ring.
  • Using the thumb and index finger of your DOMINANT hand, apply a gently compressing force on either side of the hernial neck. The longitudinal traction and the compression will help keep the internal and external rings open, and in line; this also prevents the hernial sac from overlapping or becoming caught.
  • Walk the fingers of your NONDOMINANT hand up the groin toward the internal ring, keeping gentle pressure on the bottom of the hernial sac to reduce it through the external and internal rings. Keep the gentle compression on the neck of the sac to guide it through the rings. Reduction is complete when no further groin mass is apparent.
Follow-Up:
  • Allow patient to recover from procedure, and discharge home with instructions to remain supine as much as possible until the patient is seen by a surgical consultant. The consultation should be arranged within 24 hours.
  • Warn the patient that the hernia may bulge out again. If it reincarcerates, instruct the patient to return for medical attention.
P.170

PRACTICAL TIPS
  • The analgesia and sedation do help. Use if clinically safe and appropriate.
  • Take several minutes to perform the reduction; don’t rush, as this will cause more pain and swelling.
  • If the hernia is not able to be reduced easily after several attempts, refer to a surgical consultant for further management.


Urgent Management of a Bartholin’s Abscess/Cyst, Including Word Catheter Placement

Chapter 36
Urgent Management of a Bartholin’s Abscess/Cyst, Including Word Catheter Placement
Bartholin’s glands are located on either side of the vagina, at the crease between the labia minora and the hymen. They are at the 7 and 5 o’clock positions. These glands may become infected and cause significant swelling and pain for the patient. Incision and drainage are required for resolution of the infection.
Although simple incision, drainage, and packing provide immediate pain relief, recurrence is a likely possibility. In managing these sometimes chronic infections, it is possible to create an epithelialized tract from the cyst/abscess to the vaginal vestibule. This “fistula” promotes continuous drainage of the Bartholin’s gland and minimizes future recurrence. Using a Word catheter (rather than simple packing) is a simple technique to create the fistula. (NOTE: A Word catheter (Fig. 36.1) is a short latex stem with an inflatable balloon at one end and a self-sealing injection port at the other.)
FIG. 36.1. A Word catheter.
What You Need
Mask, gown, sterile gloves
No. 11 blade
Hemostat
Forceps with teeth
1% or 2% lidocaine WITH epinephrine for injection
5-mL syringe with 30-gauge needle for anesthetic infiltration
Word catheter
3-mL syringe filled with sterile saline; 22-gauge needle for Word catheter filling
30- or 60-mL Luer-type syringe filled with sterile saline and with an 18-gauge needle for irrigation
4 × 4 gauzes
Betadine or other antiseptic solution for skin prep
Drapes, Chux-type pads
PRACTICAL TIPS
  • An infected Bartholin’s gland cyst/abscess is very uncomfortable for the patient, and any manipulation of the area (including anesthetic infiltration) is exceedingly uncomfortable. If possible and practicable, offer some oral analgesia prior to the procedure.
  • Because of the acidity of the infected tissues, the local anesthetic will be less effective. You may require a larger amount for adequate analgesia.
Clinical Technique
  • Obtain an appropriate history from the patient, and disrobe and drape patient appropriately to perform an adequate physical exam. The Bartholin’s glands are located on either side of the vaginal vestibule at 7 and 5 o’clock. Palpate gently to confirm fluctuance, or existing drainage. Explain the procedure; be frank about the discomfort involved, and obtain appropriate consent.
    • P.172

  • Place patient in a supine position, hips flexed, knees apart, with feet resting in stirrups. Place a Chux-style absorbent pad under the patient, and drape appropriately.
  • Don mask, gown, and gloves.
  • Prep skin over the fluctuant area and the surrounding vaginal area with Betadine or other antiseptic skin prep.
  • Infiltrate lidocaine around the fluctuant area to create a field block. Allow several minutes for adequate analgesia.
  • Incise the fluctuant swelling with the No. 11 blade (Fig. 36.2).
    FIG. 36.2. Incising the fluctuant swelling with the No. 11 blade.
  • Allow pus (or mucus) to drain. Use the gauzes to absorb the drainage. Insert the hemostat into the stab wound, opening the tips to break up any loculations. Leave hemostat tips open for a moment, spreading the sides of the incision. Irrigate with the sterile saline from the 30- or 60-mL syringe, using a “pressure-washing” technique. Place a piece of gauze against the wound for a moment.
    • P.173

  • Holding the sterile Word catheter with forceps, insert the 22-gauge needle (connected to a 3-mL syringe filled with saline) into the self-sealing injection port.
  • Insert the Word catheter into the stab wound with the forceps. While holding the catheter into the wound with the forceps, use your other hand to inject the saline into the catheter. Inject 2 to 3 mL of saline. Maintain constant pressure on the syringe plunger to prevent the saline from flowing retrograde from the catheter to the syringe. Figure 36.3 illustrates the final placement and inflation of the catheter.
    FIG. 36.3. Placement and inflation of the Word catheter into the abscess/cyst cavity.
Follow-Up:
  • The catheter should remain in place for 4 to 6 weeks. The patient will experience some discharge from the catheter site as the abscess/cyst continues to drain over the next few days. As the “fistula” epithelializes over the following weeks, the drainage will cease.
  • The primary care physician or gynecological consultant may remove the catheter by inserting a needle into the injection port and drawing out the saline; the catheter will then fall out.
  • Daily tub baths or showers should be encouraged.
  • The patient should avoid sexual intercourse until the catheter is removed.
PRACTICAL TIPS
  • Most patients will tolerate the catheter with a minimum of discomfort. If the incision was made inside the hymen, the catheter may be tucked into the vagina.
    • P.174

  • If the inflated bulb is too large for the cyst cavity, withdraw some saline.
  • If a surrounding cellulitis is present, antibiotic coverage is warranted. Coverage could include amoxicillin/clavulinic acid 500 to 875 mg po bid; OR cephalexin 500 mg po tid; OR clindamycin 150 to 300 mg po tid; OR erythromycin 500 mg po tid-qid. All coverage should be for 7 to 10 days.
  • If no Word catheter is available for placement, use a marsupialization technique to suture open the walls of the abscess/cyst. This will promote continued drainage and resolution of infection. Use a 3.0 chromic suture on a cutting needle with a locking stitch.


Postcoital Contraception

Chapter 37
Postcoital Contraception
The need for postcoital contraception may arise in the context of manyclinical or personal scenarios. The patient may present for medical attention actively seeking the “morning-after pill” after unprotected intercourse ormay be a victim of a sexual assault who wishes to avoid any chance of pregnancy.
Postcoital contraception is generally accepted to be effective for up to 72 hours after the coital event. The technique utilizes fixed-dose estrogen-progesterone tablets, which are ordinarily used for routine contraceptive use. The physiologic basis of immediate postcoital pregnancy interruption includes altered Fallopian tubal motility, a disruption in the luteal-phase hormone levels, and an out-of-phase endometrium.
PRACTICAL TIP
Take a good history from the patient to include exact timing of the unprotected intercourse. If there is any history of sexual assault, alert the police and the local crisis counseling team; use an approved sexual assault kit to perform a forensic physical and gynecologic examination.
What You Need
Four tablets of Ovral (Wyeth)
OR:
Eight tablets of any other brand of fixed-dose oral contraceptive tablet
Clinical Technique
  • Obtain history from the patient and perform a physical exam if indicated. Make sure that the coital event occurred within 72 hours of presentation.
  • Administer medication: (a) Ovral tablets: two tablets po stat, two tablets po in 12 hours, and (b) other fixed-dose tablets: four tablets po stat, four tablets po in 12 hours
PRACTICAL TIPS
  • Postcoital contraception with this technique is nearly foolproof if administered within 72 hours of the unprotected coitus. Patients should be warned, however, of the possibility of failure using this method. Follow-up with the primary care physician should be arranged for 2 weeks following administration of this medication.
  • Patients should be advised that they may have a brief menstrual bleed a week or so after using the medication. Their usual menstrual period may be subsequently delayed or come early.
    • P.176

  • Nausea is common with the high dose of hormones ingested with this technique. You may want to prescribe some prochlorperazine (Stemetil, Compazine) or dimenhydramate (Gravol, Dramamine) to take along with the contraceptive tablets.
  • If a patient vomits the tablets, readminister the lost dose(s) with an appropriate antiemetic given IM or as a suppository.


Foley Catheter Insertion

Chapter 38
Foley Catheter Insertion
Insertion of a catheter into the bladder of a patient is indicated for diagnostic or therapeutic drainage purposes. Foley catheters have an inflatable balloonat the bladder end that anchors the catheter in the bladder and prevents leakage of urine. They are a standard length (46 cm) and have numerical gradations of French sizing. A larger French number indicates a larger-diameter catheter.
A Coude catheter is similar to a Foley catheter; however, the Coude catheter has a gentle upward curve to the terminal 4 cm of the device. This upward curve serves to guide the catheter tip up and over an enlarged median lobe of the prostate or an elevated bladder neck. These two conditions are more common in men more than 50 years of age. The primary indication for using a Coude catheter is failure to pass a Foley catheter through the prostatic urethra of a male patient.
Figure 38.1 illustrates the differences between a Foley catheter and a Coude catheter.
FIG. 38.1. Differences between a Foley catheter (left) and a Coude catheter (right).
Contraindications for Foley catheter insertion include, but are not limited to:
  • Uncooperative or combative patient
  • Known urethral stricture
  • Known or suspected urethral disruption (may be associated with pelvic trauma)
  • Recent reconstructive surgery of urethra or bladder neck
  • Acute prostatitis or urethritis
See list below for a summary of useful catheter sizes for varying patients.
Patient: | Children 0—12 yr | Women ages 12 up | Men | Men with prostatism (unable to pass Foley)
Catheter type: | 7–8 yr feeding tube for infants; may use up to 8, 10 or 12 Fr foley for older children | 14 or 16 Fr Foley | 14, 16, or 18 FR Foley | 12, 14, 16, or 18 Fr Coude type catheter. If none of these pass, obtain urological consultation
What You Need
Catheter (Foley or Coude)
Closed urinary drainage system
Sterile drapes
Mask and sterile gloves
Sterile lubricant or 2% lidocaine jelly in a Urojet-style syringe
Betadine or similar antiseptic prep solution, sterile cotton balls
30-mL Luer-type syringe filled with sterile saline
NOTE: Complete kits containing all the preceding materials may be available in your facility.
P.178

PRACTICAL TIPS
  • Review the anatomy of the female and male lower urinary tracts in Fig. 38.2. Note that the female urethra is rather short. Rarely is there any impediment to passage of a catheter in a female. The male urethra, however, is longer and must pass through the prostate. When prostatic hypertrophy is present, the urethra may be quite narrow in this section and impede catheter passage.
    FIG. 38.2. Comparative anatomy of the lower urinary tract in females and males. Note the position of the urethra in females.
  • If clinically appropriate, discuss the procedure beforehand with the patient. Be frank about the discomfort that may accompany the procedure (this is lessened by use of the 2% lidocaine jelly), but explain that the procedure is necessary.
Clinical Technique
  • Discuss the procedure with the patient and obtain consent (if clinically appropriate).
  • Assemble materials: open and arrange on a bedside table. Check the balloon size of the catheter: 10 or 30 mL?
  • Position patient: (a) females: lithotomy position, legs and hips flexed and abducted and (b) males: supine, legs straight or slightly abducted.
  • Wash hands; don mask and sterile gloves.
  • Cleanse urethral meatus with Betadine or other antiseptic and the sterile cotton balls; allow to dry for several moments.
  • Drape genitalia to define a sterile field.
  • Lubricate catheter tip with sterile jelly, or the 2% lidocaine jelly. For male patients, inject 10 mL or so of the lidocaine jelly directly into the urethra to provide some local anesthesia. (Allow several minutes to reach full effect).
  • Insert catheter into urethra of patient. Advance until the junction of the catheter and inflation port nearly reaches the urethral meatus. Urine should return through the catheter; you may pinch the drainage port closed with your fingers for now. (Some catheter kits may come with the catheter already attached and sealed to the drainage system.)
  • Insert the Luer-type syringe filled with saline into the inflation port. Press firmly. Inject the required amount of saline (10 or 30 mL) to fill the balloon. Withdraw the catheter until the balloon is felt to seat firmly against the bladder neck. Take a urine specimen, if required, and connect the drainage system (if not already attached).
P.179

P.180

PRACTICAL TIPS
Female patients:
  • The urethra may be hard to visualize, and so the catheter may end up in the vaginal vault, rather than the urethra! If this occurs, get a new, sterile catheter. Repeat insertion with an assistant holding the patient’s legs and hips flexed and abducted to give better visualization of the urethra. If leg positioning is impossible, use the index and middle fingers of your nondominant hand to spread the labia widely apart and pull the tissues upward, so you can see the urethra.
  • The urethra may be stenotic, especially in elderly, postmenopausal women. In this case, use a smaller catheter and liberal lubrication.
Male patients:
  • The catheter may not pass the urethra in patients with prostatism. Several tricks may help: (a) use a smaller catheter OR (b) use a Coude catheter of similar or smaller diameter with tip pointing up during insertion OR (c) after inserting through the meatus, gently position penis toward the head of the patient. This will smooth out the curve of the urethra as it approaches the prostate and may help to reduce external urethral sphincter spasm. You might also want to use a Coude catheter with this trick (Fig. 38.3).
    FIG. 38.3. Penis positioned toward patient’s head. This smooths out the curve in the urethra as it passes through the prostate.
    • P.181

  • If the catheter cannot be passed, call for urologic consultation. Indiscriminate, repeated attempts at passage may actually create a urethral tear (a false passage).
  • Male patients who have undergone prostatic surgery generally need catheters with bigger (30-mL) balloons. The larger balloon sits against the now enlarged urethral opening and prevents urine leakage.


Urgent Management of Phimosis and Paraphimosis

Chapter 39
Urgent Management of Phimosis and Paraphimosis
PHIMOSIS
Phimosis refers to the clinical condition in which a foreskin cannot be retracted behind the glans. This condition occurs when the foreskin becomes scarred and tight, usually as a consequence of chronic infection, poor hygiene, or previous injury. Phimosis becomes an urgent problem when the foreskin scarring is so tight that it occludes the meatus and causes urinary retention.
Immediate treatment involves opening the distal foreskin, either by spreading with a hemostat, or incising a small dorsal slit in the foreskin. This should relieve the urinary obstruction. Definitive treatment is elective circumcision.
What You Need
Small hemostat
Iris scissors
3-mL syringe with 30-gauge needle
1% or 2 % lidocaine WITHOUT epinephrine for injection
Gauzes
Betadine or similar skin antiseptic solution
Mask, gown, and sterile gloves
Draping for patient
Clinical Technique
  • Obtain relevant history from patient (or caregiver) and perform a physical examination of the genitalia. Inform the patient (or caregiver) of what you plan to do and obtain appropriate consent.
  • Position patient in the supine position, with legs slightly abducted. Uncover genital area and drape appropriately.
  • Wash hands. Don mask, gown, and gloves.
  • Cleanse penis and surrounding tissues with Betadine or similar skin antiseptic solution.
  • Draw up 2 to 3 mL of 1% or 2% lidocaine into the 3-mL syringe. Use the 30-gauge needle to infiltrate the tissues of the dorsal foreskin. Maintain a firm grasp of the penis! Allow several moments for anesthesic effect.
  • Gently insert the tips of the hemostat into the foreskin opening and spread the tips slightly. This should relieve the urinary retention.
    If not Successful,
  • Insert one tip of the hemostat through the foreskin opening while the other tip remains on top of the foreskin. Close the tips firmly to crush the foreskin tissue. Crush for 30 to 60 seconds. Remove hemostat. Use iris scissors to cut along the “crush line,” creating a dorsal slit (Fig. 39.1).
    FIG. 39.1. Creating a dorsal slit in a foreskin with phimosis.
Follow-Up:
  • Dress with a moist gauze pad. This can be removed after the patient goes home.
    • P.183

  • Have patient sit in tub two or three times daily to keep the foreskin clean.
  • Use age-appropriate analgesia as required.
  • Refer to urological consultant for next-day follow-up care and scheduling of an elective circumcision.
PARAPHIMOSIS
In a paraphimosis, the tight foreskin has retracted behind the glans and cannot be advanced over the glans to its natural position. This results in edema of the glans, with subsequent pain, venous compression, and possible arterial ischemia and gangrenous changes. Paraphimosis is a true urologic urgency and needs to be dealt with immediately.
Treatment involves either manually reducing the foreskin over the glans or cutting a small dorsal slit in the tight preputial ring. Definitive treatment is circumcision, which should follow within 24 hours.
What You Need
Mask, gown, sterile gloves
Draping
Gauzes
Betadine or other antiseptic skin solution
3-mL syringe with 30-gauge needle
1% or 2% lidocaine WITHOUT epinephrine for injection
Iris scissors
Clinical Technique
  • Obtain appropriate history from patient (or caregiver) and perform a physical exam of the genitalia. Inform the patient (or caregiver) of what you plan to do and obtain appropriate consent.
  • Expose the genitalia and drape appropriately.
  • Wash hands; don mask, gown, and gloves.
    • P.184

  • Hold penis as in Fig. 39.2. Gently try to reduce the glans under the preputial ring.
    FIG. 39.2. Manual reduction of a paraphimosis.
    If not Successful,
  • Use Betadine or other skin antiseptic to cleanse skin of penis.
  • Draw up 1% or 2% lidocaine WITHOUT epinephrine into 3-mL syringe. With the 30-gauge needle attached, infiltrate skin of preputial ring just behind the glans on the dorsal aspect of the penis. Allow several moments for anesthetic effect.
  • Hold penis firmly with a gauze. With iris scissors, make a dorsal slit in preputial ring by placing one scissor tip just between the ring and the dorsal penile skin and snipping carefully (Fig. 39.3). You may extend this dorsal
    P.185

    slit to 1 to 2 cm. Once the slit is made, manually reduce the glans under the preputial ring as in Step 4. Bleeding will be minimal and can be controlled with pressure.
    FIG. 39.3. Making the dorsal slit in the preputial ring.
  • Dress with a gauze lubricated with petroleum jelly.
PRACTICAL TIP
Manual reduction of a paraphimosis is generally effective only if the condition has been present for 24 hours or less. If the condition has been present for more than 24 hours, you may need to perform a dorsal slit in the preputial ring (see following instructions).
Follow-Up:
  • Use age-appropriate analgesia as required.
  • Refer immediately to a urological consultant for urgent circumcision.


Urgent Management of Priapism

Chapter 40
Urgent Management of Priapism
Kennon Miller
Vejay Kotha
David M. James
Priapism is a prolonged, usually painful erection that is not accompanied by sexual desire and that does not subside after orgasm. Priapism may be of two types, low flow (also known as venoocclusive, or type 1) and high flow (arterial, or type 2).
Normally, erection occurs when blood fills the corpora cavernosum and corpus spongiosum. Venous outflow is reduced and intracavernosal pressure increases against a nondistensible fibrous tissue sheath. After orgasm, venous outflow returns to normal, and blood drains from the penis, returning it to a nontumescent state.
In low-flow priapism the restriction to venous outflow remains. The resulting prolonged stasis of blood in the corpora cavernosum restricts arterial inflow, and local hypoxia and acidosis of the tissues result. Over time, sludging of the red blood cells occurs, reducing flow mechanics further and increasing tissue acidosis and hypoxia. In low-flow priapism, the penis is fully erect and painful; the corpora cavernosum is rigid and the glans and corpus spongiosum are flaccid. Causes of low-flow priapism include, but are not limited to:
  • Idiopathic (50% or more of cases)
  • Sickle cell disease or trait
  • Use of impotence medications (e.g., Viagra, Caverject, MUSE system)
  • Cocaine
  • Leukemias and other blood dyscrasias
Treatment of low-flow priapism is a medical urgency, as untreated priapism may lead to future erectile dysfunction. Treatment may require corporal irrigation and use of intracavernosal phenylephrine. If the patient has sickle cell disease, treatment may also include intravenous hydration, metabolic alkalinization, and possible blood transfusion to correct anemia.
High-flow priapism is usually caused by penile or perineal trauma, which results in the formation of a cavernosal artery-to-corporal tissue fistula. The penis is usually only partially erect and is not painful. These cases are usually obvious from the history and physical examination, and the management is expectant, consisting of ice, compressive dressings, and urologicalreferral.
What You Need
1% or 2% lidocaine solution WITHOUT epinephrine
5-mL syringe and 25-gauge needle for injection of anesthetic
Two 18-gauge needles
Two 30-mL syringes
Sterile 0.9% saline solution for irrigation
Phenylephrine solution for injection, 10 mg/mL concentration, 1 mL
P.187

4 × 4 gauze pads, Coban-type wrap dressing
Parenteral analgesia: meperidine, OR morphine, OR fentanyl
Parenteral benzodiazepine: midazolam, OR diazepam, OR lorazepam
Betadine or similar antiseptic skin prep solution
Clinical Technique
  • Obtain a relevant history from the patient, and perform a focused physical examination. Decide which type of priapism is present, low flow or high flow. Discuss with the patient the results of your examination and your plan of treatment. You may wish to initiate referral to a urologic consultant at this point. If consultation is not readily available, obtain consent for possible corporal irrigation.
  • Administer parenteral sedation and analgesia. This provides for the patient’s comfort and may even help to resolve the priapism on its own. Suggested dosages include meperidine 1 to 2 mg/kg IM, OR morphine 0.1 to 0.2 mg/kg IM, OR fentanyl 0.001 to 0.002 mg/kg; PLUS lorazepam 0.05 mg/kg IM, OR diazepam 0.2 mg/kg IM.
    If Proceeding with Corporal Irrigation,
  • Prep the skin of the penis with Betadine or similar skin prep solution. Anesthetize the skin over the corpus cavernosum on one side of the penis. Use the 1% or 2% lidocaine WITHOUT epinephrine and the 5-mL syringe with the 25-gauge needle. Inject in two sites; proximally, by the base of the penis, and distally, several centimeters beyond the proximal site.
  • After adequate anesthesia is obtained (5 minutes or so), insert the 18-gauge needles into the corporal body at the sites where the anesthetic was injected. Insert the needles at a 90-degree angle to the long axis of the penis and advance them 1.5 cm into the corporal body.
  • Attach a 30-mL syringe to one of the needles and aspirate. Dark red, sludgelike blood will return. Discard the aspirate. Attach the syringe to the other needle and aspirate.
  • Draw up sterile saline into the other 30-mL syringe. Attach to the distal needle and inject into the corporal body. Attach the other 30-mL syringe to the proximal needle and aspirate saline/blood. The priapism may resolve at this point, as the local acidosis and hypoxia may be corrected.
  • If the priapism does not resolve at this stage, dilute 1 mL of phenylephrine 10 mg/mL with 19 mL of sterile 0.9% saline. (This results in a final concentration of 0.5 mg/mL). Inject 0.5 to 1 mL of this solution into the proximal needle site. This may be repeated every 5 minutes until detumescence occurs.
    • P.188

  • If detumescence occurs, remove needles and manually decompress any subcutaneous hematoma. Dress the penis with the 4 × 4 gauzes and wrap the Coban around the gauze to provide compression.
  • Arrange follow-up with a urologic consultant. Postprocedure antibiotics are recommended. Choices include ampicillin/clavulinic acid 875 mg po q 12 hr; OR cephalexin 500 mg po q 8 hr; OR, erythromycin 500 mg po q 6 hr; OR, clindamycin 300 mg po q 8 hr. Continue alpha-adrenergic therapy with pseudoephedrine (Sudafed) 60 mg po q 4 hr for 24 hours. Diazepam 5 mg po q 8 hr will also help prevent any further erections.
PRACTICAL TIPS
  • If the etiology of the priapism is of the high-flow variety (traumatic), dress the penis with 4 × 4 gauze pads, and wrap the Coban dressing around the gauze to provide compression. Arrange urgent urologic referral. Ice packs are also helpful to reduce swelling.
  • If the patient has sickle-cell disease or trait as a comorbid factor, begin intravenous fluid rehydration while awaiting a CBC. If severe anemia is present, possible therapy includes blood transfusion.
PRACTICAL TIPS
  • Priapism that does not respond to corporal irrigation and injection may require a shunt procedure, which must be performed by a urologic consultant in the operating room.
  • Proper needle placement will minimize any risk of urethral injury, injury to the dorsal neurovascular complex, and formation of subcutaneous hematomas.
  • Late complications of priapism include penile fibrosis and resultant impotence. Nearly all patients will regain their previous potency if the priapism is aborted within 12 to 24 hours of onset.


Suprapubic Bladder Aspiration and Placement of a Suprapubic Catheter

Chapter 41
Suprapubic Bladder Aspiration and Placement of a Suprapubic Catheter
Suprapubic bladder aspiration is used to obtain a sterile urine specimen, as well as to aid in placement of a suprapubic catheter.
In children under 2 years of age, the bladder is an abdominal organ. The suprapubic bladder aspiration is an extremely successful and simple method to obtain a sterile urine specimen without having to pass a urethral catheter. After 2 years of age, the bladder moves into the pelvis, and transabdominal aspiration becomes a less attractive option unless the bladder is felt to be massivelydilated.
A suprapubic catheter may be indicated in the following conditions:
  • Impassable urethral stricture, obstruction, or contracture of the bladder neck
  • A requirement for bladder drainage in the setting of severe urethral or prostatic infection
  • Urethral trauma or recent reconstructive surgery to the urethra or bladder neck
  • Inability to tolerate a urethral catheter or inability to self-catheterize
Contraindications to suprapubic aspiration and suprapubic catheter placement include but are not limited to:
  • Empty bladder
  • Uncooperative patient
  • Bleeding diathesis or uncorrectable coagulopathy
  • Bowel distention
  • Abdominal wall infection at site of suprapubic puncture
PRACTICAL TIP
If ultrasound is available, we suggest performing both these procedures under sonographic guidance. The full bladder is clearly visible on ultrasound as a large, globular, echolucent structure.
Suprapubic Aspiration
Often a pediatric procedure, suprapubic bladder aspiration is generally quite straightforward. A full bladder is a must.
What You Need
Betadine or other skin antiseptic solution
Mask, gown, sterile gloves
5-mL syringe with 22-gauge 1-inch needle
Gauze pads
Additional Useful Equipment:
1% or 2% lidocaine WITH epinephrine
3-mL syringe with 25-gauge needle for infiltration
P.190

For the Adult Patient,
60-mL syringe with attached 4-inch 20-gauge spinal needle
Clinical Technique
  • Obtain appropriate history from patient (or caregiver) and perform a physical examination. The bladder MUST be full for this procedure.
  • Discuss the procedure with the patient (or caregiver) and obtain consent if clinically appropriate.
  • Wash hands; don mask, gown, and sterile gloves.
  • Expose lower abdomen of patient. Position patient in a supine position. Prep skin with Betadine or other skin antiseptic.
  • Palpate bladder and make a mental note of its contours.
  • Draw up lidocaine into the 3-mL syringe; raise a small skin wheal of anesthetic using the 25-gauge needle. (Some clinicians omit this step.)
  • Have assistant gently restrain patient (if very young).
  • Attach aspiration needle to appropriately sized syringe. (Use a 5-mL syringe if a pediatric patient; use the 60-mL syringe if an adult). Hold the syringe in your DOMINANT hand; place index and middle fingers of your NONDOMINANT hand on the top of the pubic bone to act as a guide.
  • Direct the needle into the bladder, aspirating continuously, advancing slowly and at a slightly caudad angle. Stop advancing when urine flows into the syringe; the needle does not have to be advanced to its full depth (Fig. 41.1).
    FIG. 41.1. Suprapubic bladder aspiration in an infant.
    If Only Urine Sample Is Required,
  • Remove needle from bladder and abdominal wall. Empty specimen into a sterile container.
  • Apply a sterile dressing to abdominal wall puncture site. The bladder puncture itself will seal as soon as the needle is withdrawn.
P.191

What You Need
Placing a Suprapubic Catheter Using a Guidewire and Cook Peel-Away Sheath:
Suprapubic cystotomy and catheter kit containing the following: (a) 30-mL syringe, (b) 20-gauge 4- inch spinal needle, (c) guidewire with J-type loop, (d) fascial dilator with peel-away sheath (Cook-type, or similar), (e) 16 Fr Foley catheter, and (f) No. 11 blade
Closed urine drainage system
Betadine or similar skin antiseptic solution
4 × 4 gauzes
Sterile draping
1% or 2% lidocaine WITH epinephrine
5-mL syringe with 25-gauge 1.5-inch needle for infiltration
Mask, gown, sterile gloves
Clinical Technique
  • Obtain history from patient and perform appropriate physical examination. Do the indications exist for suprapubic catheter placement?Discuss procedure with patient and obtain consent (if clinically appro-priate).
    If Proceeding,
  • Assemble materials on a bedside table. Wash hands; don mask, gown, and gloves.
  • Draw up 1% or 2% lidocaine WITH epinephrine into 5-mL syringe; attach 25-gauge 1.5-inch needle for infiltration.
  • Place patient in a supine position; uncover lower abdomen. Prep skin of lower abdomen with Betadine or similar skin antiseptic. Drape to define a sterile field.
  • Infiltrate lidocaine at point of suprapubic aspiration. This will be5 cm above the symphysis pubis, in the midline, and will be directlyover the distended bladder. Infiltrate the overlying skin and the deeper tissues.
  • Attach 20-gauge 4-inch spinal needle to the 30-mL syringe. Perform suprapubic bladder aspiration by angling needle caudad and aspirating constantly. STOP advancing when urine returns into the syringe.
  • Disconnect syringe. Leave the needle in the bladder. Advance guidewire through needle into bladder; leave 12 to 18 inches of guidewire free distal to the needle hub.
  • Remove needle, leaving guidewire in place. Make a nick in the skin with the No. 11 blade along the course of the guidewire.
  • Pass the fascial dilator with the peel-away sheath over the guidewire and into the bladder (Fig. 41.2).
    FIG. 41.2. Fascial dilator with peel-away sheath inserted into the bladder over the guidewire.
  • Remove guidewire and fascial dilator. The peel-away sheath will remain in place.
  • Pass the Foley catheter inside the peel-away sheath into the bladder. Inflate the Foley balloon with sterile water. Connect the Foley to the closed collection system.
  • Begin peeling away the sheath. It will come free of the bladder and abdominal wall. Continue peeling apart until it comes free of the Foley catheter (Fig. 41.3).
    FIG. 41.3. “Peeling-away” the sheath from the Foley catheter.
    • P.192

  • Withdraw Foley until the balloon makes good contact with the anterior bladder wall. This will “seal” the cystotomy site. Attach closed drainage system to catheter.
  • Dress abdominal puncture site with gauze.
Follow-Up:
Patients will require follow-up with a urologic consultant within 24 hours.
PRACTICAL TIPS
  • If a peel-away sheath cystotomy kit is not available, a temporary suprapubic drainage system can be fashioned using a 12-inch (30 cm) catheter-over-needle (Angiocath). Follow Steps 1 to 5. Make a nick in the skin with the No. 11 blade at site of the suprapubic aspiration. Attach the 30-mL syringe to the hub of the Angiocath. Advance the Angiocath into the bladder, aspirating on
    P.193

    the syringe. When urine returns, advance the catheter over the needle 10 cm. The catheter will be well within the bladder cavity. Withdraw and discard the needle. Either tape or suture the catheter to the abdominal wall. For drainage, use IV tubing and an empty IV bag.
  • The cystotomy “fistula” matures in 3 to 4 weeks. If a catheter needs to be changed, simply deflate the balloon of the old catheter and withdraw from the bladder. Insert the new catheter through the cystotomy site and inflate the balloon. If the catheter needs changing before the fistula is mature, you may need a J-type guidewire passed through the old catheter before it is removed. Insert the new catheter over the guidewire before removing the wire.


Incision and Drainage of an Abscess

Chapter 42
Incision and Drainage of an Abscess
Abscesses are localized infections of tissue marked by a collection of pus surrounded by inflamed tissue. Abscesses may be found in any area of the body; however, most abscesses presenting for urgent attention are found on the extremities, buttocks, breast, or perianal area, or in a hair follicle.
Abscesses generally begin when the normal skin barrier is breached and microorganisms invade the underlying tissues. Causative organisms commonly include Staphylococcus, Streptococcus, enteric bacteria (perianal abscesses), or a combination of anaerobic and gram-negative organisms.
Abscesses resolve by drainage. Small (less than 5 mm in diameter) abscesses may respond to conservative measures to promote drainage such as warm soaks. Larger abscesses will require surgical incision for drainage, as the increased inflammation, pus collection, and walling off of the abscess cavity diminish the effectiveness of conservative measures. Heed the dictum “Every abscess must see the light of day.” If incision and drainage (I&D) of an abscess are done properly, postoperative antibiotics are usually unnecessary.
PRACTICAL TIPS
  • Patients with immune compromise, diabetes, or significant intercurrent illness will require a culture of the abscess contents, as well as postoperative antibiotics. (See the list of antibiotic choices at the end of the chapter.)
  • Cultures of abscess contents need to be made from the abscess cavity and not the surrounding skin. An aspiration of the abscess prior to I&D is always acceptable for this purpose.
  • Abscesses in the “Bermuda Triangle” formed by the bridge of the nose and the corners of the mouth SHOULD NOT undergo primary I&D. Use oral or parenteral antibiotics and warm compresses. The lymphatic and venous drainage of this part of the face could carry purulent material to the venous sinuses of the cerebral circulation, predisposing to a septic phlebitis. If these abscesses do not resolve in 48 hours, refer to a surgical consultant.
  • Breast abscesses in nonlactating women that are not subareolar in location should be referred to a surgical consultant for I&D and biopsy of the abscess site. There is a potential for malignant change in the breast tissue surrounding these abscesses.
  • Abscesses on the palmar surface of the hand may track into deeper hand tissues via the palmar fascia. Refer these urgently to a surgical consultant.
  • Local anesthetic is not as effective around an abscess as it is around uninfected tissues. This is due to the high acidity of infected tissues. Expect to use more anesthetic than usual.
NOTE: Refer also to Chapter 31, Chapter 34 and Chapter 36.
What You Need
Mask, gown, sterile gloves, protective eyewear
P.195

1% or 2% lidocaine WITH epinephrine for anesthetic infiltration of most abscess locations; use lidocaine WITHOUT epinephrine for abscess locations on the digits toes, or pinna
10-mL syringe with 25-gauge needle for anesthetic infiltration
No. 11 blade and handle
Betadine or similar skin antiseptic solution
Gauzes
Draping
Hemostat
10-mL syringe with 18-gauge needle for aspiration of abscess contents for culture OR a culture swab and media
Packing: 0.25- to 1-inch width, depending on the size of the abscess
Dressing of choice
Clinical Technique
  • Obtain appropriate history from the patient and perform a physical examination. Inform the patient about the proposed procedure and obtain consent. Be frank about the initial discomfort associated with local anesthesia, but stress the need for appropriate I&D for optimal outcome.
  • Wash hands; don mask, gown, eye protection, and sterile gloves.
  • Cleanse the abscess site with Betadine or similar skin antiseptic.
  • Drape to create a sterile field.
  • Draw up lidocaine into the 10-mL syringe. With the 25-gauge needle attached, infiltrate the tissues around the perimeter and over the top of the abscess. Do not inject anesthetic into the abscess, as it will do no good! Allow several moments for full anesthetic effect.
  • If an aspiration of the abscess contents is to be made, do it now using the 10-mL syringe and 18-gauge needle.
  • Use the No. 11 blade to make a sufficiently wide incision through the skin overlying the abscess (Fig. 42.1).
    FIG. 42.1. Incising an abscess with a No. 11 blade.
  • Allow the pus to drain, using gauzes to absorb the drainage. Use a hemostat to gently explore the abscess and break up any loculations within the abscess.
  • Using a length of packing strip gauze, pack the abscess cavity (Fig. 42.2). The width of the packing strip should be based on the size of the abscess; use a larger-width gauze for a larger abscess and a smaller-width gauze for a smaller abscess cavity.
    FIG. 42.2. Packing the abscess with a gauze strip.
  • Place a dressing of choice over the packed wound.
PRACTICAL TIP
If sterile saline is available, the abscess may be irrigated to ensure complete drainage of purulent material.
Follow-Up:
  • Have the patient see his or her primary physician within 24 hours for wound repacking.
  • Have patient report to the primary care physician or urgent care site immediately if any of the following develops: (a) increased pain or redness around the drainage site, (b) a recollection of pus in the abscess, (c) red streaks near the abscess, (d) fever and/or chills, and (e) increased swelling in the area.
P.196

PRACTICAL TIPS
  • Smaller abscesses may be drained using ethyl chloride spray to provide topical anesthesia to the tissue overlying the abscess. Ethyl chloride spray may also be used to provide topical anesthesia as a prelude to infiltrating local anesthetic.
  • Generally, I&D alone of an abscess is sufficient for resolution. However, in patients who have a cellulitis surrounding the abscess, are immunocompromised,
    P.197

    are diabetic, or have other significant intercurrent illness, adjunctive antibiotic therapy may be warranted. This may be provided orally for smaller abscesses. Choices include dicloxacillin 250 to 500 mg po qid; cephalexin 250 to 500 mg po tid-qid; amoxicillin/clavulinic acid 400 to 875 mg po bid; clindamycin 150 to 300 mg po tid; or erythromycin 250 to 500 mg po qid.
  • Intravenous antibiotics, and possibly hospital admission, may be warranted for patients with larger abscesses or those patients with significant surrounding cellulitis or systemic signs of infection (fever, chills, granulocytosis). Refer these cases to a surgical consultant and start IV antibiotic therapy. Choices include cefazolin 1 g IV; nafcillin 1 to 2 g IV; clindamycin 300 mg IV; ampicillin/sulbactam 1.5 to 3.0 g IV; or vancomycin 1 g IV (should be reserved for penicillin-allergic patients or severe infections and should only be used with consultation).


Urgent Management of Minor Burns and Frostbite

Chapter 43
Urgent Management of Minor Burns and Frostbite
BURNS
Burns are the destructive changes occurring to tissues from excessive heat, ultraviolet radiation, chemicals, or other agents. More than 95% of burns presenting for urgent care are suitable for outpatient management. These burns tend to be superficial and should involve no more than 15% of the body’s surface area (BSA) in adults and 10% BSA in children.
The seriousness of a burn is defined by the BSA involved, the depth of the burn, location of the burn, age of the patient, general health of the patient, and cause of the burn. Accurate estimation of the BSA is required for patient triage (outpatient management vs. burn center referral) and for determining the severity of thermal injury. Use the chart shown in Fig. 43.1 to estimate BSA of a patient’s burn. Note that all ages are represented by this chart.
FIG. 43.1. Chart for estimating BSA of a burn (after Lund and Browder).
Burns may be classified as first, second, or third degree, based on the depth of the burn. First-degree burns involve injury to the epidermis only, usually as a result of brief contact with hot liquids or from exposure to ultraviolet radiation (i.e., sunlight). There is local pain and erythema without blister formation, and a systemic response is absent or mild. First-degree burns resolve without scarring within 7 to 10 days.
Second-degree burns are divided into superficial partial-thickness and deep partial-thickness injury. Superficial partial-thickness burns involve only the epidermis and dermis. The wound is red and moist with blistering. These burns are very painful, due to the preservation of tactile and pain sensors. These burns resolve in 10 to 14 days with minimal scarring. Causes of superficial partial-thickness burns include brief contact with hot objects or scalds. Deep partial-thickness burns involve the entire epidermis and dermis, leaving only the skin appendages (hair follicles and sebaceous glands) intact. These burns give a waxy, mottled appearance to the skin. The surface is dry and numb. Clinically, it is difficult to distinguish a deep partial-thickness burn from a full-thickness injury; however, a deep partial-thickness burn will heal spontaneously in 4 to 6 weeks. These burns will heal with scarring and contractures.
Third-degree burns are full-thickness injuries involving the epidermis, dermis, and underlying subcutaneous tissues. They have the appearance of charred, dry meat. There is marked edema. Full-thickness burns are painless, as a result of the complete destruction of cutaneous sensors. These injuries are caused by flame, high-intensity flash, chemicals, electricity, or prolonged contact with a hot object. These injuries require skin grafting if they are greater than 2.5 cm in diameter.
PRACTICAL TIPS
  • REFER all burns more than 10% BSA in children or 15% BSA in adults to a surgical consultant or a burn center.
  • REFER all burns of the CRITICAL AREAS: eyes, ears, face, hands, feet, or perineum.
    • P.199

    P.200

  • REFER all burns associated with major trauma, inhalational injuries, or burns in those patients who are elderly or have significant intercurrent illnesses.
  • Patients with significant burns requiring referral will require intravenous fluid resuscitation. Use either normal saline or Ringer’s solution, rate of 4 mL times the patient’s weight in kg times %BSA. Half of this amount should be given in the first 24 hours.
  • A Foley catheter will be required for significant perineal burns and all patients requiring IV fluids.
  • DECONTAMINATE chemical burns by copious irrigation with water for 20 minutes.
  • IMMEDIATELY REMOVE any clothing soaked with hot water or hot grease.
  • Burns caused by electrical current may have significant deep-tissue injury. REFER these injuries.
  • PROVIDE tetanus prophylaxis if required.
Clinical Technique for Minor Burns
  • REMOVE causative agent.
  • ASSESS BSA and type of burn. REFER the following: (a) greater than 10% BSA in a child or 15% BSA in an adult, (b) burn of a critical area (eyes, ears, face, feet, hands, perineum), (c) electrical burn, and (d) deep partial-thickness or third-degree (full-thickness) burns if greater than 2.5 cm in diameter.
  • COOL the burn with cool (not ice) water. Use a towel or gauze pad, rinsing frequently. Cool until the towel or pad does not feel hot to the touch.
  • BLISTERS: Leave small (less than 2.5-cm diameter) blisters ALONE. You may debride larger blisters with sharp sterile scissors and forceps.
  • DRESS THE BURN: Apply liberal amount of Polysporin or Silvadene cream, and cover all burned tissues with sterile gauze dressings.
  • Provide tetanus prophylaxis if necessary.
  • Provide analgesia: Choices are left to professional discretion and circumstances.
  • Arrange for follow-up with primary care provider or surgical consultant within 24 hours.
Urgent Management of Critical Area Burns
  • FACE: Superficial burns of the face should be treated by exposure. Wash the face with bland soap and water, and apply a layer of Polysporin or Silvadene. Refer for follow-up within 24 hours.
  • EARS: Apply a layer of Polysporin or Silvadene. Avoid pressure dressings; cover loosely with gauze.
  • EYES: Suspected corneal burns will require staining with fluorescein and slit lamp examination for confirmation of diagnosis. Superficial corneal burns may be treated urgently by antibiotic drops if the corneal defect is small or by patching with antibiotic ointment if the defect is larger. Follow-up with an ophthalmologic consultant should be arranged within 24 to 48 hours.
  • HANDS: Hands with superficial burns should be elevated for 24 to 48 hours to minimize swelling. Use Polysporin or Silvadene, and a bulky gauze dressing
    P.201

    for minor burns. Circumferential hand burns will require surgical consultation and hospital admission.
  • FEET: Burns of the feet are quite painful, but patients should be instructed to continue walking. Use Polysporin or Silvadene cream on superficial burns. Circumferential burns, like those of the hand, will require surgical consultation and hospital admission. Have patient elevate feet while not walking to reduce edema.
  • PERINEUM: Perineal burns will require hospitalization and surgical consultation for observation of urinary retention secondary to edema. Perineal burns can be treated with Polysporin or Silvadene creams applied liberally. In infants and young children, use a diaper as a burn dressing, and in all patients, arrange follow-up in 24 hours with a surgical consultant or the primary physician.
FROSTBITE
Frostbite is a form of trauma resulting from exposure to cold. Cold injury may be classified into frostbite and nonfreezing cold injury. Frostbite occurs when the tissue water has actually been converted to ice. Conditions such as chilblains, trenchfoot, and immersion foot are nonfreezing cold injuries.
Cold injury may be classified according to degree of severity: first degree, hyperemia of tissues; second degree, hyperemia and vesicle formation; third degree, necrosis of the skin and subcutaneous tissues; and fourth degree, deep necrosis and loss of the appendage. The extent of tissue loss in frostbite depends upon the length of time the tissue was frozen, the temperature of the tissue while frozen, and the temperature during thawing.
Clinical Technique for Management of Cold Injury
  • RAPID THAWING of frozen tissue in a water bath heated to 42°C.
  • DEBRIDEMENT of nonviable tissue
  • APPLY TOPICAL OINTMENT (Polysporin or Silvadene)
  • REFER to a surgical consultant for follow-up care urgently.


Repair of Lacerations

Chapter 44
Repair of Lacerations
Lacerations are always a frequent presentation in the urgent care setting. Most are minor and are repairable by primary wound closure. Primary closure techniques strive to bring the wound edges together neatly and evenly, stop any bleeding, preserve function of the tissue, prevent infection, restore cosmetic appearance, and promote rapid healing. To assist in primary closure you may select from a variety of technologies, including dressings, sutures, staples, or glue.
Not all lacerations will lend themselves to primary closure in the urgent care setting. Wounds that have been grossly contaminated or infected or that have come to medical attention late may be allowed to begin healing after appropriate wound assessment and cleansing. These wounds may be suitable for delayed primary closure. For this repair the wound edges are recut (“freshened”) before being apposed. If a neglected wound is not suitable for delayed primary closure, it is appropriate to allow the wound to granulate closed (healing by secondary intention).
As a general rule, lacerations on any part of the body may be closed primarily for up to 12 hours after the laceration is made. The exception to this rule is facial wounds, which may be closed primarily up to 72 hours later (after appropriate cleansing and debridement). If there are any concerns about which wounds are suitable for primary closure, involve a surgical consultant early.
Facilities and available equipment may limit the lacerations you can repair safely. It is prudent to refer to a surgical consultant any laceration that you do not feel comfortable repairing. Lacerations that should be managed in an operating room under general anesthesia and with a surgical consultant include those associated with:
  • Excessive length or depth, potentially requiring a toxic dose of infiltrated anesthetic agent to obtain adequate analgesia
  • Severe contamination requiring extensive cleansing or debridement
  • Open fractures, tendon, nerve or major blood vessel injury
  • Complex structures requiring meticulous repair (as the eyelid)
Laceration repair involves a series of steps. These are wound assessment, local anesthesia, wound preparation, wound closure, and tetanus prophylaxis.
ASSESSMENT
All wounds require a brief history and physical examination. Most lacerations are caused by simple trauma; however, be wary of wounds caused by violent or unexpected trauma. Such wounds may have complexities that are not immediately apparent and preclude simple primary repair. The history may also provide clues as to any potential foreign material in the wound. Examine nerve function, vascular status, and motor function carefully; document these results. If there is any concern about a retained foreign body or underlying bony injury, obtain appropriate
P.203

radiographs and discuss the case with a surgical consultant. If, after your assessment, you feel the wound is not amenable to primary closure because of your level of expertise or your facility’s lack of equipment, refer the patient to a surgical consultant early!
LOCAL ANESTHESIA
Please review Chapter 46 (“Regional Anesthetic Techniques”)for a full discussion of local anesthetics and anesthetic techniques.
PRACTICAL TIPS
  • Consider using the 2% solution of lidocaine in small, sensitive areas, as the volume of infiltrated anesthetic solution produces pain by local tissue distortion.
  • The anesthetic agent should be injected through a small needle (25-, 27-, or 30-gauge). Infiltrate slowly to minimize rapid tissue distortion and subsequent pain (due to the volume effect of the injection). Infiltrate if possible under the wound edges, in the dermal-subcutaneous junction.
  • Consider a field block or a regional nerve block if potential tissue distortion from the infiltrated anesthetic may hinder your repair.
WOUND PREPARATION
After assessment and anesthesia, the wound should be inspected thoroughlyfor foreign bodies and for damage to deeper tissues, tendons, nerves, and blood vessels.
If significant collateral damage is encountered at this stage, it may be best to refer the patient to a surgical consultant.
The wound should be cleansed thoroughly by mechanical and chemical means to remove gross particles of soil and to reduce bacterial contamination. Mechanical cleansing may be accomplished by using a surgical scrub brush with water to raise a good lather or by irrigating with saline. Use a 30- or 60-mL syringe with a 18- or 20-gauge needle to produce a “power-wash” spray. Irrigate with a minimum of 200 to 300 mL of saline. Chemical cleansing is probably less important than the mechanical cleansing. Use commercial antiseptic solutions such as Betadine, Savlon, or Hibiclens. These solutions are aided in effectiveness by allowing them to dry on the wound.
If the edges of the wound are ragged or dirty, they can be trimmed with iris scissors or a scalpel (after appropriate anesthesia) to give a fresh wound edge. A clean, fresh wound edge will promote a superior cosmetic result. A ragged or dirty edge will pucker or become infected after the closure.
PRACTICAL TIP
You may anesthetize the wound before cleansing. The infiltration of anesthetic will not introduce any significant contamination into the tissue.
P.204

TETANUS PROPHYLAXIS
Check tetanus immunization status on all patients presenting with lacerations. If their immunization status has lapsed, administer the appropriate vaccine.
PRIMARY CLOSURE TECHNIQUES
Three standards should be held in any primary closure:
  • Closure of “dead” space to prevent accumulation of blood or tissue fluids
  • Accurate approximation of all involved tissue layers
  • Minimal tension on the wound edges required to keep them together
With these standards in mind, examine the wound again and decide which technique of wound closure is most appropriate.
Primary Closure Using Dressings
Wounds that involve only the most superficial layers of the skin, that are not bleeding, and that have edges in close apposition before treatment may be suitable for closure using a dressing. These wounds should not be located on skin surfaces that are subject to significant tension (extensor or flexor surfaces of a joint) or constant friction (palms or soles).
The most convenient dressings to appose these minor lacerations are tape closure strips, such as Steri-strips or a similar product. After cleaning the wound, apply these tape closures and cover with a dressing of choice.
Primary Closure Using Tissue Glue
Superficial skin lacerations may also be closed using tissue glue, octylcyanoacrylate (Dermabond, or similar product). Using glue is generally painless, as there are no needle punctures from anesthetic or sutures. This makes glue an ideal technique for wound closure on young children or other patients who might not tolerate needle use. Suitable wounds for glue closure are those that involve the superficial skin layers (no deeper subcutaneous extension), have achieved hemostasis, and have edges that are already in close apposition.
Wounds in nearly any body area are suitable for glue use; exceptions are flexor or extensor surfaces of joints, wounds with extension into mucous membranes, or genital area wounds.
What You Need
Wound-cleansing materials
Dermabond or similar glue (even Krazy-glue will do in a pinch)
Wound apposition forceps (either disposable plastic ones, or Adson-type)
Paper or plastic tape
Dressing of choice
Clinical Technique
  • Obtain appropriate history of the laceration and perform a physical examination. Does the wound meet the criteria for glue closure? Discuss procedure with the patient and obtain consent.
    • P.205

  • Cleanse wound in your usual fashion; ensure hemostasis.
  • Place strips of tape around all four edges of the wound, leaving 0.25 inch of exposed skin.
  • Use forceps to appose edges of wound by grasping the tape.
  • Apply a thin layer of glue over the apposed wound edges (Fig. 44.1).
    FIG. 44.1. Wound edges held together by special apposition forceps, followed by glue application.
  • Allow several moments for the glue to dry. Remove tape. Apply dressing of choice.
Follow-Up:
The laceration may be followed up by the primary care physician or surgical consultant in 4 to 5 days. The glue will slough off by that time.
PRACTICAL TIPS
  • The tape serves to limit the spread of the glue, much as tape aids a painter in keeping the paint within a specific area. Ensuring that the skin is dry enough to hold the tape also ensures a dry surface for the glue.
  • When gluing around the eye, protect the eye with a gauze pad or a layer of petroleum jelly. If glue runs and manages to stick the lips or eyelids together, use some petroleum jelly to help soften the glue and separate the skin edges gently but firmly.
  • If glue gets into the eye itself, it will congeal into whitish paste. Use a few drops of tetracaine to anesthetize the eye and remove the glue with a cotton-tipped applicator.
  • Warn the patient there may be some transient stinging when the glue is applied. The glue should not get into exposed tissues; it is strictly to hold the superficial skin in apposition.
P.206

Primary Closure Using Sutures
Suture closure of lacerations is appropriate for wounds that extend into the deeper subcutaneous tissues and that are inappropriate for closure by the previous two techniques. Suturing is appropriate for the closure of lacerations of fascia, muscle, tendons, and subcutaneous tissues, as well as skin closure.
There are two broad categories of sutures, absorbable and nonabsorbable. Absorbable sutures include plain gut, chromic gut, braided polyglactin (Vicryl and Dexon), and the absorbable monofilaments polydioxanone (PDS) and polyglyconate (Maxon). Absorbable sutures on tapered needles are suitable for closure of deeper tissue layers and mucous membranes. Gut sutures will retain their strength for 5 to 10 days; Vicryl and Dexon, for 30 to 60 days; and the absorbable monofilaments for up to 90 days.
Nonabsorbable sutures include braided silk and the synthetic monofilaments Ethilon and Prolene. On a cutting needle, these sutures are generally used to close the external skin surfaces. Nonabsorbable sutures will need to be removed after 5 to 10 days to prevent scarring.
A single-layer closure refers to simply suturing the skin surface, whereas a layered closure involves deeper layers as well as the skin. By closing the deeper layers, the skin edges “fall” together with reduced tension, allowing for a superior cosmetic result. Closure of the deeper layers also prevents “dead space” from forming. This “dead space” may allow pockets of blood or serum to accumulate, which will impair wound healing and can lead to a wound infection.
PRACTICAL TIPS
  • For a deep wound, always use a layered repair to reduce tension on the wound. Less tension equals a superior cosmetic result.
  • Consider regional anesthesia if local anesthetic infiltration will distort the wound edges.
What You Need
Wound-cleansing materials, irrigation materials
Suture set to include minimally: (a) needle holder of suitable size, (b) Adson-type forceps (both toothed and nontoothed), (c) iris scissors, (d) suture scissors, (e) hemostat, and (f) No. 15 blade and handle
Materials for local or regional anesthesia
Appropriate sutures for the laceration
Mask, gown, and sterile gloves
Sterile draping
Dressing of choice
Clinical Technique
  • Obtain history of the laceration and perform an appropriate physical examination. Can the laceration be closed primarily by you or is referral required? Does it require a single-layer or a layered closure? Discuss the procedure with the patient and obtain consent.
  • Wash your hands; don mask, gown, and gloves.
  • Anesthetize the wound with lidocaine or bupivicaine as appropriate.
  • Cleanse the wound using mechanical and chemical methods. Irrigate well with saline (200 to 300 mL saline minimum). Are there any foreign bodies?
    • P.207

  • Drape the wound to define a sterile field.
  • Debride and recut wound edges if necessary. Hold skin edges together. Do they come together with little or no tension? Undermine skin edges (Fig. 44.2) if wound closes only with tension. Undermining allows the skin and dermis to “float” over the deeper tissues without undue tension. Use a No. 15 blade or the iris scissors to undermine at the dermal-subcutaneous tissue junction.
    FIG. 44.2. Undermining of skin edges to reduce tension during wound closure.
  • Select appropriate suture(s) for closure (see Table 44.1 for suggestions).
    TABLE 44.1. Suture Selection and Wound Closure Technique for Selected Wounds
  • Use appropriate suture technique.
Interrupted Stitch
The interrupted stitch is a basic suture technique that may be used at any tissue level to close a wound. Figure 44.3 demonstrates the technique on the skin surface. Notice that the suture incorporates a broad base of tissue on either side of the laceration. This has the effect of slightly “everting” the wound edges, which promotes healing. For skin, use a monofilament nonabsorbable on a cutting needle.
FIG. 44.3. The simple interrupted suture. Note the broad, even base of tissue incorporated in the stitch, and notice the knot is tied on ONE SIDE.
If dead space needs to be closed, use an absorbable suture on a taper needle. Tie the knot so that it is “buried” in the deeper tissues (Fig. 44.4). Closing dead space also brings the superficial wound edges together under less tension. This in turn allows for an easier skin repair.
FIG. 44.4. The basic interrupted suture used to close dead space. Notice that the knot is buried in the deeper tissues.
If the wound will be under some tension or is on thicker skin, such as the palms or soles, consider a mattress suture technique. This technique has the advantage of additional strength (two lengths of suture for each tie), and it everts the wound edges nicely. Use a nonabsorbable suture on a cutting needle. The mattress suture may be horizontally or vertically inserted (Fig. 44.5 and Fig. 44.6); the choice of which one to use is left to personal preference.
FIG. 44.5. The horizontal mattress suture.
FIG. 44.6. The vertical mattress suture. Note how the first loop of suture is pulled upward to “tent” the tissue for the next deeper loop.
A running continuous suture is suitable for longer, linear wounds on the extremities or the trunk (Fig. 44.7). Use a nonabsorbable monofilament suture on a cutting needle.
FIG. 44.7. The running continuous suture.
If the wound is linear, small (less than 5 cm), and under minimal tension, or is on the face or neck, using an intracuticular running suture provides an excellent
P.208

P.209

cosmetic result. You may tie the ends over a gauze bolster or simply tape them onto the skin to maintain tension in the stitching. Removal is accomplished by cutting the “escape loop” in the middle and pulling on the two exposed ends of the suture (Fig. 44.8). Use a nonabsorbable suture on a cutting needle.
FIG. 44.8. The intracuticular running suture with “escape loop.”
P.210

P.211

If you have a laceration with an acute corner, use the three-point corner stitch to appose the skin edges. The three-point corner stitch is an intradermal stitch where the needle is initially inserted into the skin on the nonflap portion of the laceration at the mid-dermal level. The stitch is then passed through the apex of the flap at the intradermal level and then returned on the opposite side of the wound, paralleling the point of entrance (Fig. 44.9).
FIG. 44.9. The three-point corner stitch.
PRACTICAL TIPS
  • Suturing is a skill that gets better with practice; a good way to get additional practice is to close lacerations on pig’s feet or turkey wings.
  • Use the correct instruments for the job (e.g., don’t use a hemostat for a needle driver). This provides the best result for the patient and reduces your fatigue and frustration.
    • P.212

  • Always insert the needle perpendicularly into the tissue and use a twist of the wrist to drive the needle through the tissue. This twist utilizes the curve of the needle.
  • For sutured lacerations over a joint, consider splinting the joint in extension to reduce tension on the sutures and promote healing.
Follow-Up:
  • Use dressing of choice over the wound.
  • Have patient see their primary physician or surgical consultant for suture removal. Remove facial sutures in 3 to 5 days; sutures on other areas in 10 days. Sutures on the palms or soles, or other areas under tension should be removed at 14 days.
Primary Closure Using Staples
Skin closure using surgical steel staples is a rapid and effective wound management technique. A specialized stapler prefilled with staples is required for the procedure. The steel staple is in the form of a wide, inverted U, and as the staple is inserted the cross arm is bent. This directs the legs of the staple into the skin. This elevates, everts, and approximates the skin enclosed by the staple.
Skin stapling is appropriate for wounds on the scalp, trunk, or extremities. Having an assistant hold the wound edges together with forceps often aids in the procedure.
Follow-Up:
Skin staples should be removed by the primary care physician or surgical consultant within 7 to 10 days. A special staple removal instrument is required.
Table 44.1 lists suggestions for suture selection and closure methods for a variety of wounds.


Urgent Management of a Sebaceous Cyst

Chapter 45
Urgent Management of a Sebaceous Cyst
Sebaceous cysts arise from blockage of the duct of a sebaceous gland. Sebaceous material continues to be secreted, and the gland slowly grows to form a cystic structure. These cysts are quite superficial, discrete, palpable, and mobile; they are most often found in such areas of hair growth as the scalp, neck, and upper back.
A sebaceous cyst is most often excised for cosmetic reasons. On occasion, these cysts may become secondarily infected and the patient will present for urgent care of the cyst. It may be difficult to tell the difference between an infected sebaceous cyst and an abscess, as both may be quite red, swollen, and painful.
Urgent management of an infected sebaceous cyst requires incision and drainage, much like an abscess. However, unlike an abscess, a sebaceous cyst has an epithelialized sac that must be removed or disrupted to prevent recurrence. The following technique is suitable for management of an infected sebaceous cyst.
PRACTICAL TIP
Antibiotics alone are NOT sufficient therapy for an infected sebaceous cyst. Such a cyst MUST be incised open and drained.
What You Need
Betadine or other skin prep solution
Sterile draping
Mask, gown, sterile gloves
1% or 2% lidocaine WITH epinephrine for injection
5-mL syringe with 30-gauge needle for anesthetic injection
No. 11 scalpel blade and handle
Hemostat
Gauzes
0.25- or 0.5-inch iodoform gauze packing strip
Clinical Technique
  • Take an appropriate history from the patient and perform a physical examination. Explain what you are going to do, and obtain appropriate consent.
  • Wash your hands. Put on mask, gown, and sterile gloves.
  • Prep the cyst and surrounding skin with Betadine or a similar skin prep solution. Drape to limit a sterile field.
  • Draw up 1% or 2% lidocaine WITH epinephrine into the 5-mL syringe. Infiltrate the anesthetic with the 30-gauge needle over the top of the cyst and around the cyst. Wait several minutes for the full effect of the anesthetic.
  • With the No. 11 blade, make a 5- to 7-mm incision into the cyst, and squeeze out the sebaceous material. (This has the appearance of rancid cottage cheese.) For smaller cysts, the cyst sac will also be expressed.
  • Insert the hemostat into the wound and grasp the cyst sac. Pull the sac out of the wound (Fig. 45.1). This may require multiple attempts.
    FIG. 45.1. Removal of the cyst sac with a hemostat.
  • When the sac has been removed, pack with a length of iodoform gauze. Dress with a gauze pad.
P.214

Follow-Up:
Follow-up should be with the primary care physician or consultant within 24 hours. The packing will need to be changed periodically as the wound gets smaller. Recurrence is prevented by the cavity filling with scar tissue.
PRACTICAL TIPS
  • Antibiotics alone WILL NOT resolve an infected cyst; incision and drainage are mandatory. If the surrounding skin appears to be infected after the drainage procedure, you could consider antibiotic coverage.
  • Do not suture the wound after incision and drainage. The packing will keep the edges open for a few days and encourage any continued drainage. The packing will also promote scarring within the wound cavity; this should prevent recurrence of the cyst.
  • If you cannot remove the entire sac, remove as much as possible. If the sac is left intact, recurrence is a certainty!


Regional Anesthetic Techniques: Field Blocks and Peripheral Nerve Blocks

Chapter 46
Regional Anesthetic Techniques: Field Blocks and Peripheral Nerve Blocks
Regional anesthesia is required for a wide variety of urgent care procedures. Its purpose is to lessen patient distress and deaden the sensation of pain. This chapter will describe various techniques of obtaining adequate regional anesthesia using the most commonly available local anesthetic agents: lidocaine, mepivacaine, and bupivacaine.
Local anesthetic agents work by blocking the neural depolarization of pain fibers. Neural depolarization is mediated by a rapid influx of sodium ions through special channels in the nerve cell membrane. Local anesthetic agents bind to specific protein receptors within these sodium channels. Once bound, sodium influx is temporarily inhibited, thus blocking neural depolarization. Small fibers carrying pain and temperature sensations are blocked before larger fibers carrying touch, motor function, and proprioception sensations. Local anesthetic potency is determined by the lipid solubility of the agent. Highly lipid-soluble agents cross the lipoprotein nerve cell membrane more readily and are more effective at inducing a blockade. Onset of action is mediated by the pKa (the pH at which a drug exists in equal proportions of ionized and un-ionized molecules). Un-ionized molecules cross into the nerve cell more rapidly, but it is the ionized molecules that bind most successfully to the sodium channels. At physiologic tissue pH, agents with a lower pKa will have relatively more un-ionized particles available to bind to the nerve cell. If the tissue is very acidotic (i.e., in an abscess cavity), these agents have relatively more particles in the ionized state, and the agent becomes less effective. Duration of action of a local anesthetic agent is determined by the dose (or concentration) administered. Injecting a larger dose or adding a vasoconstricting agent such as epinephrine serves to keep local concentration of the agent high and prolongs the duration of action.
Table 46.1 summarizes the properties and dosages of commonly available local anesthetic agents.
TABLE 46.1. Summary of Properties of Common Local Anesthetic Agents
What You Need
Syringe for drawing up anesthetic agent and needles for drawing up (16- or 18-gauge) and infiltrating the solution (25-, 27-, or 30- gauge)
Local anesthetic agent of choice
Betadine or similar antiseptic skin prep solution
PRACTICAL TIPS
  • A mixture of a short-acting, rapid-onset local anesthetic agent plus a longer-acting, slower-onset agent is a very useful combination for applications requiring speed of anesthesia coupled with a longer duration of anesthetic effect. Use half the recommended maximum dose of each agent. They can be mixed safely in the same syringe.
    • P.216

  • For simple procedures (smaller lacerations, excisional procedures) or field blocks, we suggest using 1% or 2% lidocaine with epinephrine; for complex procedures (complex lacerations, tendon repair) or peripheral nerve blocks, we suggest a mixture of lidocaine and bupivacaine or mepivacaine with epinephrine.
  • Epinephrine may be used in most applications. It should be avoided in procedures involving tissues that have limited perfusion (fingers, toes, penis, ear, or nosetip).
  • Use a large-bore needle (18- or 20-gauge) to draw up the anesthetic agent into a syringe, and a small-bore needle (25-, 27-, or even 30-gauge) to infiltrate the anesthetic into the tissues. Using a longer needle for a field block (1.5-inch or even 2-inch length) reduces the number of times you will have to enter the tissue to inject.
  • Try and inject under any lacerated tissues, into the subdermal layers, rather than straight through the skin; these layers have fewer superficial pain fibers and infiltration is less painful.
  • Inject slowly.
Contraindications to Local Anesthetic Use
Allergy to anesthetic agent (RARE!)
The need to inject through infected tissues
Severe bleeding diatheses
Clinical Technique
Field Blocks
A field block is a method of injecting anesthesia in a “wall” across the path of the nerves supplying the operative field. This provides good anesthesia for a relatively small area. A field block is ideal for small excisional procedures. Advantages of a field block include no distortion of the tissues in the operative field from “volume effect” of the local anesthetic, and a longer duration of anesthesia over simple infiltration techniques. Figure 46.1 demonstrates a simple
P.217

field block. Note that repeated injections are required until the entire border of the field is infiltrated.
FIG. 46.1. A simple field block.
As the procedures under a field block tend to be small, select lidocaine 1% or 2% with epinephrine as the anesthetic agent. Allow 5 to 10 minutes for full anesthetic effect.
Peripheral Nerve Blocks
A nerve block involves infiltration of local anesthetic near the nerve branch supplying sensation to a specific area. A nerve block provides a longer duration of anesthesia than local cutaneous infiltration. A nerve block is precisely applied and thus requires a smaller anesthetic dose than a field block or cutaneous infiltration. Tissue distortion from volume effect is also reduced, as the nerve block is applied at a distance from the surgical site.
Nerve blocks, however, require knowledge of the anatomy of peripheral nerves and strict aseptic technique for maximal success. A nerve block is appropriate for larger excisional procedures, extensive skin lacerations, tendon repair, reduction of small fractures, or any procedure that may require a prolonged period of anesthesia.
Lidocaine 1% or 2% without epinephrine is appropriate for most nerve blocks. Blocks that require an extended anesthesia effect should use a half-and-half mixture of lidocaine and mepivacaine or bupivacaine with epinephrine. Use a 25-, 27-, or 30-gauge needle for infiltration of the block.
Common nerve blocks of a digit, hand, face, ear, and foot will be demonstrated here. Oral and dental nerve blocks are discussed in Chapter 14, “Intraoral Anesthetic Techniques and Supraperiosteal Dental Nerve Block.”
P.218

Clinical Technique
  • Take an appropriate history from the patient and perform a focused neurologic examination of the area to be anesthetized. Document any preexisting neurologic deficits. Obtain appropriate consent. REFER to a surgical consultant any case that you feel is beyond your expertise, or if a significant neurologic injury exists.
  • Identify nerve to be blocked and review appropriate anatomic relationships.
  • Prep skin over the site of the block with Betadine or similar antiseptic skin prep solution.
  • Using a small (25-, 27-, or 30-gauge) needle, infiltrate appropriate amount of anesthetic solution around (NOT INTO) the nerve to be blocked. You may want to withdraw the syringe plunger periodically to ensure there is no intravascular injection. If the patient reports a sudden paresthesia in the distribution of the nerve to be blocked, withdraw the needle 2 to 3 mm and continue the infiltration.
  • Allow ample time (5 to 15 minutes) for the block to take effect.
Digital Nerve Block of a Toe or Finger
A digit has two dorsal and two volar nerves. Anesthetic solution needs to be infiltrated around all four of these nerves to provide an effective block. Refer to Fig. 46.2 for specific techniques. We recommend using 1% or 2% lidocaine without epinephrine and infiltrating with a 0.5-inch 25- or 27-gauge needle. Insert the needle into the base of the digit in the web space to begin. For the finger, inject 1 mL of anesthetic into each lateral aspect, then 1 mL each across the dorsal and the volar surfaces to complete the block. For the toe, use 2 mL of anesthetic into each lateral aspect and 1 mL each across the volar and dorsal surfaces. If you contact bone during the infiltration, pull the needle back 2 mm.
FIG. 46.2. Performing a digital nerve block.
Nerve Blocks of the Hand
Three nerves supply sensation to the hand. They are the ulnar, median, and radial nerves. See Fig. 46.3 for a review of the portions of the hand supplied by each nerve.
FIG. 46.3. Schematic representation of sensory innervation to the hand.
Ulnar Nerve Block
We recommend using a lidocaine and mepivacaine/bupivacaine mixture with epinephrine; a total of 3 to 4 mL of this mixture should be plenty. Using a 25- or 27-gauge 0.5-inch needle, infiltrate the anesthetic around the ulnar nerve as it passes between the medial epicondyle of the humerus and the olecranon (Fig. 46.4).
FIG. 46.4. Performing an ulnar nerve block.
Median Nerve Block
We recommend using 2 to 5 mL of 1% or 2% lidocaine without epinephrine. Infiltrate the anesthetic at a depth of 5 to 7 mm between the flexor carpi radialis and palmaris longus tendons at the flexor crease (Fig. 46.5). It is often useful to have the patient flex the wrist against some counterpressure to make these tendons stand out and aid in identification of the anatomy.
FIG. 46.5. Performing a median nerve block.
Radial Nerve Block
As there are multiple divisions of the radial nerve, a larger dose of anesthetic agent will be required to successfully perform this block. Lidocaine, or a mixture
P.219

P.220

of lidocaine and mepivacaine/bupivacaine without epinephrine is recommended. Use 10 mL in total. Infiltrate 3 mL of anesthetic 2 cm distal to the lateral aspect of the radial styloid process, lateral to the radial artery. Then infiltrate the rest of the anesthetic in a ring pattern dorsally over wrist, and volarly to the lateral border of the anatomic snuffbox (Fig. 46.6). The nerve is quite superficial, lying just under the superficial fascia.
FIG. 46.6. Performing a radial nerve block.
Nerve Blocks of the Face
Sensory innervation to the face may be interrupted by selective blocks of the supraorbital and supratrochlear nerves (forehead block), infraorbital nerve (midface block), and mental nerve (jaw block).
Figure 46.7 illustrates the anatomic relationships of these nerves and the clinical techniques.
FIG. 46.7. Anatomic relationships of the supraorbital, supratrochlear, infraorbital, and mental nerves, with infiltration techniques.
For a forehead block, both the supraorbital and supratrochlear nerves must be infiltrated. Use 4 to 5 mL of lidocaine, or a mixture of lidocaine and
P.221

P.222

mepivacaine/bupivacaine with epinephrine. Infiltrate just above the bone beneath the entire medial two-thirds of the eyebrow.
The midface block is quite useful for repair of larger midfacial lacera-tions, upper-lip lacerations, nasal lacerations, or nasal manipulation. Use 2 to 3 mL of lidocaine with epinephrine. Palpate the infraorbital notch; the infraorbital foramen lies just 1 cm below this landmark. Infiltrate directly over this area.
The mental nerve may be blocked to provide anesthesia over the lower half of the ipsilateral lip. This nerve exits the mandible inferior to the lower second bicuspid, 2 to 3 cm lateral to the midline of the lower jaw. Use 2 mL of lidocaine without epinephrine and inject the anesthetic after entering the gingival buccal margin just inferior to the second bicuspid.
Ear Block
There are multiple cutaneous nerves providing sensation to the ear. See Chapter 8, “Lacerations of the Ear,” for a demonstration of a field block technique for the ear.
Foot Blocks
Foot blocks are useful to limit patient discomfort during brief surgical procedures. The sole of the foot is exquisitely sensitive, and direct anesthetic infiltration of the plantar surface is quite painful.
The plantar surface of the foot receives sensory innervation from the sural nerve and the tibial nerve. Figure 46.8 demonstrates the distribution of these two nerves.
FIG. 46.8. Sensory innervation of the plantar surface of the foot.
P.223

Sural Nerve Block
Infiltrate anesthetic in a fan-shaped pattern by inserting the needle lateral to the Achilles tendon, 1 to 2 cm proximal to the level of the distal tip of the lateral malleolus (Fig. 46.9). Depending on the magnitude of the procedure, you may use lidocaine, or a mixture of lidocaine and a longer-acting agent with or without epinephrine.
FIG. 46.9. Performing a sural nerve block.
P.224

Tibial Nerve Block
Because of the close proximity of the tibial artery to the tibial nerve, palpate, identify, and make a mental note of where the tibial artery is. The nerve is just posterior to the artery. Infiltrate just posterior to the artery with 5 mL of 1% or 2% lidocaine, or with a mixture of lidocaine and mepivacaine/bupivacaine without epinephrine (Fig. 46.10). Aspirate periodically during infiltration to make sure that you are not injecting intraarterially.
FIG. 46.10. Performing a tibial nerve block. Infiltrate behind the artery!
PRACTICAL TIP
  • If the peripheral nerve block is ineffective, ascertain your anatomic landmarks and reinfiltrate. If the block is still ineffective, consider referral to a surgical consultant for further management under general anesthetic.


Tick Removal

Chapter 47
Tick Removal
Persons frequenting outdoor wooded areas may be exposed to ticks. Ticks looking for a blood meal may bite a human. Although most bites are of no consequence, ticks may be the vectors of several serious diseases, including Rocky Mountain spotted fever, Q fever, typhus, relapsing fever, Lyme disease, tularemia, and babeosis. Thus rapid and complete removal of an attached tick is necessary to minimize the potential infection hazard.
Adult ticks are best removed mechanically from the patient rather than with chemical agents such as oil. Care is required during removal to ensure that the tick’s mouthpart is extracted completely. If the mouthpart is left attached, the potential for disease transmission remains.
What You Need
Fine forceps (Adson’s or splinter-type forceps)
Betadine or other similar antiseptic skin prep solution
Gloves
Gauze
Specimen jar with alcohol 70% solution or 10% formalin solution
Have on Standby:
4- or 6-mm disposable skin punch
Iris scissors
1% or 2% lidocaine with epinephrine
1-mL insulin syringe with 30-gauge needle
Suture set and 5.0 nylon or Prolene suture on a cutting needle
Clinical Technique
  • Take an appropriate history from the patient and perform a focused physical examination. Make note of where the tick is attached. Explain the removal technique and stress that the tick should be removed to prevent significant future illness. Obtain appropriate consent.
  • Wash hands and don gloves.
  • Gently prep skin surrounding tick with Betadine or similar antiseptic skin prep solution.
  • Using the forceps, grasp the tick as close to the skin surface as possible. Pull straight back, GENTLY AND WITH STEADY PRESSURE.
  • Place tick in specimen bottle for identification.
  • Cleanse skin again with the skin prep solution.
    If This Does not Remove the Tick or if the Tick’s Mouthpart Separates from Its Body:
  • Infiltrate 1 mL of lidocaine 1% or 2% with epinephrine into the skin right under the attached mouthpart to raise a slight wheal.
  • Place the 4- or 6-mm skin punch tool on the skin so that it completely surrounds the mouthpart or tick. Stretch the skin around the skin punch tool
    P.226

    with fingers of your nondominant hand. Rotate the skin punch between your thumb and forefinger of your dominant hand to core through the epidermis into the deeper dermal layer. Remove skin punch.
  • A core of tissue containing the tick or its mouthpart will have been cut by the skin punch. Grasp the core gently with forceps and cut the pedicle with the iris scissors. Transfer the core and tick to a specimen jar.
  • Cleanse the area again with the skin prep solution.
  • The remaining skin defect may be closed primarily with a suture or two or may be left to close secondarily.
Follow-Up:
  • The patient should be seen by his or her primary care physician in 7 to 10 days to ensure that no early findings of tick-borne disease (i.e., rash, fever, arthralgias) are present.
  • If a suture was placed it may be removed at the same primary care visit.
PRACTICAL TIPS
  • The mouthpart may separate from the tick’s body very easily. When using the forceps, grasp below the mouthpart. Never squeeze or crush the body of the tick, as this may cause regurgitation of potentially infected fluids onto (or into) the patient.
  • We recommend that all patients who have suffered from a tick bite receive prophylactic wide-spectrum antibiotics. Choices include amoxicillin/clavulinic acid 400 to 850 mg po bid, doxycycline 100 mg po bid, tetracycline 500 mg po qid, levofloxacin 500 mg po daily, or erythromycin 500 mg po qid. Maintain coverage for 10 days.


Fishhook and Skin Foreign-Body Removal

Chapter 48
Fishhook and Skin Foreign-Body Removal
FISHHOOK REMOVAL
Some fish are wily enough to catch the angler on the hook, rather than themselves. Fishhooks may embed on any part of the skin surface and, because of the nature of the barb, require medical attention to remove. Two simple techniques for removal will be outlined.
What You Need
Mask, gown, sterile gloves
1% or 2% lidocaine without epinephrine
3-mL syringe, 18-gauge needle, and 27- or 30-gauge needle
Betadine or similar antiseptic skin prep solution
Sterile draping
Gauze
No. 15 scalpel blade and handle
Needle driver or hemostat
Wire-cutting pliers
Clinical Technique
  • Obtain history of fishhook embedding and perform appropriate physical examination of the injured area. Pertinent clinical points include asking what type of hook is embedded (one barb or multiple barbs), what structure it is embedded in (finger, loose skin, or over a joint or tendon), and what the patient’s tetanus immunization status is.
  • Obtain consent for removal.
  • Wash your hands; don mask, gown, and gloves.
  • Draw up lidocaine into 3-mL syringe with 18-gauge needle. Replace this needle with a 27- or 30-gauge one for infiltration.
  • Prep the adjacent skin around the wound with Betadine or other skin antiseptic.
  • The lidocaine may be infiltrated around the fishhook, or you could consider a local nerve block or field block, depending on the site of embedding. (See Chapter 46, “Regional Anesthetic Techniques,” for clinical technique.)
  • Use the hemostat of needle driver to grasp the hook, and advance the hook so that the barb comes free of the skin. Cut off barb with wire cutters.
  • Back the remainder of the hook out of the skin (Fig. 48.1).
    FIG. 48.1. Removing a fishhook embedded in the skin.
  • Apply dressing of choice.
  • Update tetanus immunization as needed.
Alternate Technique:
  • Follow preceding Steps 1 to 6.
  • Use No. 15 scalpel blade to incise skin over top of the barb and protruding shank. Incise down to the actual curve of the hook. This will create a trough in the skin, and the fishhook may simply be lifted out.
    • P.228

  • You may repair the trough primarily with a suture, or simply cover with a dressing of choice and allow the wound to granulate in.
REMOVAL OF A FOREIGN BODY IN THE SKIN
A myriad of objects may embed themselves into the skin. In some instances, the patient may present to medical attention for urgent removal of the foreign body. Before attempting surgical removal of a foreign body, several clinical points are important:
  • What exactly is the foreign body, and what is its composition?
  • Where is the foreign body embedded?
  • When was it embedded into the patient?
  • How was it embedded (accidentally, purposely, as the result of a traumatic wound)?
  • Is there a possibility of infection or toxic/allergic reaction?
  • What is the patient’s tetanus immunization status?
Once these points are clarified, performing a radiograph in at least two planes (anteroposterior and lateral) should be the next step. This will serve to localize a radioopaque foreign body, and document any underlying bony or severe soft-tissue injury. Foreign material reliably picked up on plain radiography includes metal, bone, teeth, pencil graphite, gravel, glass, and some plastics. Nonradioopaque material obviously poses a greater challenge in localization and may require further imaging modalities such as CT scanning or ultrasound.
There are few hard-and-fast rules about removing a foreign body from skin. Not all foreign bodies will require removal. Indications for removal include but are not limited to:
  • Toxic/infectious/allergic potential
  • Gross contamination of wound site
  • Impairment of neurovascular or mechanical function
  • Persistent inflammation/pain
  • Cosmetic deformity
    • P.229

  • Proximity to fractured bone or open joint
  • Psychological distress
Deeply embedded objects, which are not visible, will require localization with plain radiography, fluoroscopy, ultrasound, or CT scanning. Once localized, the extraction procedure will require a superficial incision in the skin under local anesthesia to expose part, or all, of the embedded object to facilitate extraction. Alternatively, en bloc removal of a small foreign body plus the surrounding tissues may be indicated.
In some cases, it may be preferable to refer deeply embedded objects, poorly visualized objects, and all foreign bodies embedded in the foot, joints, or vital structures to a surgical consultant for removal in an operating room. Know when to quit probing around for the “needle in a haystack,” and refer early!
PRACTICAL TIP
If a cellulitis of the skin is present around an extracted object, consider antibiotic coverage after thorough cleansing and debridement of the wound site. Appropriate antibiotics include dicloxacillin 250 to 500 mg po qid; cephalexin 250 to 500 mg po tid; clindamycin 150 to 300 mg po tid; amoxicillin/clavulinic acid 400 to 850 mg po bid; or erythromycin 250 to 500 mg po qid for penicillin-allergic patients. Continue antibiotic coverage for 10 days. Follow-up should be arranged with the primary care physician or surgical consultant for 24 to 48 hours after the initial visit and fishhook/foreign-body removal.


Aspiration and Injection of a Joint

Chapter 49
Aspiration and Injection of a Joint
Aspiration and injection of a joint is a simple procedure that is useful in the diagnosis and management of an acutely or chronically swollen joint. Aspiration of joint fluid provides clues as to the underlying diagnosis of the joint swelling, whereas injection of the joint with a mixture of lidocaine and a corticosteroid provides rapid, symptomatic relief of the pain associated with the swelling. There is no evidence that joint aspiration and injection has any long-term favorable effect on the progressive joint destruction of chronic inflammatory or degenerative processes.
Indications for joint aspiration and injection include:
  • Removal of fluid from a swollen joint for diagnostic purposes
  • Immediate symptomatic relief of pain and inflammation by injecting a lidocaine/corticosteroid mixture into a joint
  • Relief of pain in a swollen joint by removal of fluid stretching the jointcapsule.
PRACTICAL TIP
If clinically appropriate, send the joint aspirate to the lab for diagnostic evaluation. A cell count and differential, Gram’s stain, culture, and microscopy of the fluid for crystals should constitute the basic work-up. Simply “eyeballing” the aspirated joint fluid gives some clues as to the etiology of the joint swelling. Frankly bloody fluid with fat globules indicates a fracture or traumatic intraarticular pathology; turbid, viscous fluid may indicate a chronic inflammatory condition; purulent fluid indicates infection; and clear fluid may simply indicate acute inflammation.
Contraindications for joint aspiration and injection include but are not limited to:
  • Uncontrolled coagulopathy of any cause
  • Cellulitis of the skin over the intended entry site of joint aspiration or injection
  • Septic effusion of the joint or bursa
  • Inaccessible joints at the hip, vertebral joints, or sacroiliac joints
  • Generalized bacteremia of the patient (possibility of inoculation of the joint with bacteria)
  • Joint prostheses
  • More than three joint injections within the preceding year
Table 49.1 lists the suggested needle sizes and volumes of lidocaine and corticosteroid for selected joints.
TABLE 49.1. Suggested Needle Sizes and Volumes of Lidocaine and Corticosteroid for Selected Joints
PRACTICAL TIPS
  • ALWAYS obtain a radiograph of the joint in question before aspirating or injecting.
  • Consider all the diagnostic possibilities before proceeding.
P.231

What You Need
Sterile gloves
Betadine or other similar antiseptic skin prep solution
Hemostat
3-mL syringe, 25-gauge needle, and 1% lidocaine with or without epinephrine for local anesthesia of injection site
10—30-mL Luer syringe and appropriately sized needle (Table 49.1) for aspiration of the joint
1% lidocaine and appropriate corticosteroid for injection; use a 5- or 10-mL Luer syringe and a 20-gauge needle to draw up the solutions
Sterile containers to transport joint aspirate to the lab (Vacutainer blood collection tubes are excellent for this.)
Gauze, adhesive dressing strips
Clinical Technique
  • Always take an appropriate patient history and perform a focused physical examination of the joint before proceeding. Is aspiration and/or injection indicated? If so, obtain consent from the patient and discusstechnique.
  • Obtain appropriate radiograph.
  • Mark your planned entry site on the joint with a pen or marker.
  • Wash your hands, and don sterile gloves.
  • Prepare the lidocaine/corticosteroid solution (if required) in a separate syringe.
  • Prep the skin overlying the entry site with the Betadine or other antiseptic.
  • Draw up 1% lidocaine into the 3-mL syringe. Attach a 25-gauge needle. Raise a skin wheal of anesthetic over your proposed entry site. Allow anesthesia to take effect.
    • P.232

  • Attach appropriately sized needle to the 10- or 30-mL syringe for aspiration.
  • Enter joint space as described later and aspirate fluid.
  • Use hemostat to hold the hub of the needle placed in the joint so you can rotate off the syringe containing the joint aspirate. Transfer the aspirate to the sterile containers and send them to the lab.
  • While still holding the needle hub with the hemostat, rotate on the syringe containing the lidocaine/corticosteroid mixture. Inject into joint.
  • Withdraw needle and syringe. Dress entry wound with an adhesive strip.
Fingers, Metacarpophalangeal Joints (MCPs), Toes, and Metatarsophalangeal Joints (MTPs)
Any finger or toe joint may be aspirated or injected with a lateral, medial, or dorsal approach. After skin preparation and local anesthesia, flex the joint slightly to open up the joint space. The entry point of the needle should be just lateral or medial to the extensor tendon (Fig. 49.1).
FIG. 49.1. Technique of aspiration of a finger or toe joint.
Wrist Joint:
Flex the wrist joint 20 to 30 degrees or so to open the joint spaces. The entry site for the needle should be just distal to the radial styloid and lateral to the extensor pollicis longus tendon (Fig. 49.2). Depth of insertion is 1 to 2 cm. The synovial spaces of the intercarpal joints are interconnected; aspiration or injection of one joint eventually will spread to all the joints.
FIG. 49.2. Technique of wrist joint aspiration
Elbow Joint and Olecranon Bursa:
For the elbow joint, flex the elbow to 90 degrees. The entry point for the needle is just inferior to the lateral epicondyle and superior to the olecranon process of the ulna (Fig. 49.3). The best way to identify this point is to feel the slight concavity just proximal to the radial head.
For the olecranon bursa, identify the point of maximal fluctuance over the olecranon as the entry point for the needle.
FIG. 49.3. Aspiration sites of the elbow and olecranon bursa.
P.233

Shoulder Joint:
Commonly, aspiration of the shoulder joint is performed using an anterior approach. Have the patient externally rotate his or her shoulder to open up the joint. Direct the needle to enter the joint 1 cm inferiorly and 1 cm laterally to the coracoid process (Fig. 49.4). If you contact bone, withdraw slightly.
FIG. 49.4. Aspirating the shoulder joint with the anterior approach.
Most shoulder injections in the urgent care setting involve an injection into the subacromial bursa, to relieve the pain of a subacromial bursitis. Feel along the shoulder joint until you reach the lateral border of the acromion. Leave your middle finger on this bony edge. Let your index finger drop inferiorly, until it reaches the humeral head. The subacromial bursa is between your fingers. Direct the needle between your fingers, through the deltoid muscle, with a slightly upward tilt, to enter the subacromial bursa.
P.234

The Knee:
The knee may be approached from the medial or lateral side, depending on operator preference. For either approach, support the knee on a rolled towel, to flex and open the joint slightly.
For the lateral approach, direct the needle to enter the joint 1 cm superior and lateral to the patella. Aim for the midpoint of the patella. Hold the needle at a 45-degree angle to slide under the patella as it enters the joint (Fig. 49.5A). The medial approach requires the needle being directed in a similar fashion, but from the medial side (Fig. 49.5B).
FIG. 49.5. Performing a digital nerve block.
The Ankle:
Feel for the hollow between the articulation of the tibia with the talus and the medial malleolus. Direct the needle slightly lateral after insertion. Depth of needle insertion is 2 to 3 cm (Fig. 49.6).
FIG. 49.6. Approach to aspirating the ankle joint.
PRACTICAL TIPS
  • Always obtain a radiograph first.
  • If purulent fluid is obtained from the joint, DO NOT INJECT STEROIDS. REFER immediately to a consultant.
  • If you hit bone during needle insertion, withdraw slightly, and reaspirate.
  • Do NOT inject into a tendon. This may cause tendon weakening and eventual rupture.
    • P.235

    P.236

  • After injection, the joint should be rested for 12 to 24 hours. Joint injection is adjunctive therapy to antiinflammatory medication and physical therapy, rather than a stand-alone cure.
  • Using antiinflammatory medication after injection is useful for pain relief, and added antiinflammatory effect.


Casting Techniques

Chapter 50
Casting Techniques
Cylindrical casts are indicated to protect and immobilize an injured extremity in an appropriate position to facilitate healing.
Indications for casting in an urgent care setting include but are not limited to:
  • Stable, closed, acute fractures of an extremity
  • A reduced dislocation
  • Acute or chronic soft-tissue injuries of tendons, ligaments, or muscles
Splints may often be a suitable alternative for these conditions; however, a cast provides definitive immobilization. The technique of casting requires a stepwise approach for application and a definitive mechanism for patient follow-up and removal.
PRACTICAL TIPS
  • A cast MUST conform closely to the anatomy of the body part being immobilized. A poorly conforming cast will lead to movement of the injured area with potential shifting of fracture fragments, malalignment of a reduced dislocation, or continuing inflammation from a tendonitis.
  • A significant amount of area surrounding the injury must be included within the cast for proper immobilization. This ideally includes both the joint above and the joint below the injury. Exceptions to this point are based on the nature and location of the injury.
Choice of Casting Material:
Casting materials may be either gauze rolls impregnated with plaster of Paris or a synthetic material such as fiberglass or rubberized tape. All materials provide adequate immobilization, so the choice of material is ultimately personal preference. Plaster is cheaper, easy to work with, and messy to apply; the synthetic casting tapes are more expensive but are easier and cleaner to apply and are stronger, more durable, and of lighter weight.
Plaster of Paris is turned into a solid crystalline form of gypsum when exposed to water. Heat is a byproduct of this reaction. The strength of the plaster comes from the interlocking of the gypsum crystals. Crystal interlocking occurs during the “setting time” of the plaster, which begins when the plaster reaches the rubbery, thick, creamy stage. Setting time is increased by using cooler water to wet the plaster, and decreased by the use of warmer water. Molding of the cast should take place just prior to the setting of the plaster; hence water temperature is critical in allowing adequate time for application and molding of the plaster rolls. Cast drying occurs by evaporation of water not required for crystallization, and speed of drying slows down with increasing thickness of the cast.
Synthetic casting tape also requires water to activate the curing process. Water that is too warm will lead to a rapid curing of the synthetic, making it difficult to apply or mold.
P.238

PRACTICAL TIPS
  • Discuss the reasons for casting, duration of time required in the cast, and the potential changes to activities of daily living (showering, dressing, ambulation, for example) subsequent to casting with the patient before proceeding. Could a splint substitute for the cast? If you do not feel comfortable applying a cast, use a splint instead and refer to a consultant.
  • Make sure mechanisms for cast follow-up and cast removal are in place before casting. Casts should be checked within 48 hours for fit and will eventually require removal. If no such mechanism is available or if the patient is unwilling or unable to comply with follow-up, splint the injury instead.
  • Have all materials chosen and ready for use before applying the cast. Select a water temperature that will allow you time to apply and mold the casting material before the cast sets up.
What You Need
Heavy bandage scissors
Stockingette
Cast padding
Casting material: plaster rolls, fiberglass tape, or rubberized tape
Gloves
For Cast Removal,
Oscillating cast saw
Cast spreaders
Clinical Technique
  • Take an appropriate history from the patient, perform a phyiscal examination of the injured area, obtain appropriate radiographs, and perform any appropriate medical procedure prior to the immobilization stage. Does an indication for casting exist? Is an alternate method of immobilization, such as splinting, appropriate? Do you feel comfortable applying the cast? Is there a mechanism for follow-up and removal in place?
    If Proceeding,
  • Cut a piece of stockingette long enough to cover the proposed area for casting with 4 to 5 inches of excess on either end. Pull stockingette over the injured area (cut a hole for the thumb if this is to be a forearm cast), leaving the excess on the ends. Stockingette should fit snugly and evenly against the skin without wrinkling. Choose the appropriate size (for adults, 3-inch wide for forearm, 4-inch wide for leg).
  • Apply cast padding over stockingette. The cast padding should be rolled on the injured area smoothly, without wrinkling, overlapping each turn 50%. Apply several extra turns over areas of increased pressure (flexural creases, sites with nerves traveling superficially) and bony prominences.
  • Don gloves.
  • Wet casting material in a clean bucket with water of the appropriate temperature: (a) PLASTER: stand roll on end, and wait for the bubbling to stop; remove from water, and gently squeeze out excess. (b) SYNTHETIC: dip briefly in water, shake off excess.
    • P.239

  • Apply casting material in a proximal-to-distal or distal-to-proximal direction, with enough tension to lay the material firmly on the cast padding without wrinkling. Overlap each turn 50%. When you have come to the end of the cast padding, cut the casting material roll and fold the excess stockingette over the casting material on each end (Fig. 50.1 and Fig. 50.2). Mold any synthetic material at this time.
    FIG. 50.1. Applying a short-arm gauntlet cast. Top: cast padding is applied over stockingette; Middle: the first layer of casting material is applied, and the stockingette is pulled back over; Bottom: finished cast, molded and smoothed.
    FIG. 50.2. A below-knee cast.
    • P.240

  • Roll a second layer of casting material over the top of the first layer, rolling over the folded-back stockingette. Mold any synthetic material again at this time.
  • Roll subsequent layers (if needed) of casting material on. Smooth the material and mold if necessary. Hold in position of molding until cast seems to “set up.” Finish smoothing and clean up any plaster from the skin.
  • Obtain any postreduction radiographs if necessary. Provide a sling or crutches (as required) and instructions for follow-up.
PRACTICAL TIPS
  • A plaster cast will require three to six layers of material for optimum strength and durability. Generally, upper-extremity casts require fewer layers and lower-extremity casts require more layers.
  • A synthetic material cast may only require two layers. As you come around a corner of a limb, wrap the synthetic with slight tension. This will conform the synthetic to the underlying anatomy.
  • Think about water temperature. Warmer water allows less time for material application and molding before the set-up phase begins; cooler water allows more time.
  • Provide adequate padding, especially over bony areas or where a nerve runs superficially. The padding also serves as an insulator for the patient against the heat generated by cast material set-up or curing. Never lay cast material that is setting up against bare or unpadded skin. A skin burn may result!
  • If significant swelling is anticipated within the cast, bivalve the cast. This is done by using the cast saw to split the cast material down to the padding, on either side of the cast. This leaves the cast like two halves of a shell.
    P.241

    The two halves generally will stick to the padding; however, applying tape or a loosely wrapped elastic bandage to hold the two halves on is another technique. Bivalving the cast provides room for underlying swelling, while still maintaining exterior support and rigidity. We also suggest cutting through the padding on at least one side with bandage scissors.
Follow-Up:
  • The cast must be checked by the primary care physician or consultant within 48 hours. This is to check for fit and to assess for potential cast complications. One of the most significant complications is compartment syndrome. This is due to compression of the microcirculation of the underlying muscle tissue with resultant swelling. As the muscles are bound tightly in fascial compartments, the swelling of the muscle tissue raises the intercompartmental pressure further, leading to additional circulatory compromise. Ultimately, muscle necrosis or other irreversible damage may occur to the limb tissues with resultant loss of limb function.
    Clinical findings suggestive of compartment syndrome include but are not limited to: (a) paresthesias of the limb distal to the cast, (b) pain that is out of proportion to the original underlying injury, (c) inability to generate a forceful muscle contraction in the involved limb, and (d) normal vascular status (pressures in the involved compartment generally never rise high enough to occlude a major blood vessel).
    Treatment of a suspected compartment syndrome is removing the cast and urgent referral to a consultant.
  • Instruct the patient NEVER to use a sharp object to relieve itching under the cast. Potential injuries from scratching with a sharp object include lacerations to the skin and secondary infection, which tends to be concealed under the cast.
  • Provide crutches or a sling as appropriate. Casts tend to be heavy, and these simple aids provide welcome support.
Cast Removal:
  • Discuss technique with patient beforehand and obtain consent. Let the patient know that considerable noise and vibration will be produced by the oscillating saw used in cutting the cast but that the saw won’t cut the skin (TIP: Turn the saw on and apply it to your own skin as a demonstration.)
  • Drape patient to protect from dust generated by the cast saw.
  • Stabilize casted limb with one hand and hold the cast saw in the other, stabilizing the saw against the cast with thumb and forefinger. Turn the saw on.
  • Cut along the lateral borders of the cast, proximal-to-distal, applying the saw in a constantly changing depth and angle. Generally, two cuts (bivalving) are required. Cut through the cast until you reach padding along its entire length.
  • Once the cast material is divided, use cast spreaders to open the cast up.
  • Cut the padding and stockingette with bandage scissors and remove the cast.
  • Have the patient wash the skin that was covered by the cast.


Incision and Drainage of a Paronychia and Felon

Chapter 51
Incision and Drainage of a Paronychia and Felon
The tissues surrounding the nails include a thin membrane that wraps dorsally around the nail fold and nail. This is called the eponychium and seals the potential opening between the nail and nail fold. A disruption of this seal allows bacteria to enter under the nail fold and cause an infection in the eponychial space, which lies under the nail fold. The disruption of the seal and resulting infection is usually the result of some minor trauma, notably a hangnail, nail biting, or a manicure. A paronychia begins as swelling and erythema of the nail fold, which may progress to a subcuticular abscess. An untreated infection may spread around the proximal nail fold, resulting in a “wraparound” type ofabscess.
If caught early enough, an early paronychia may be treated with soaksand oral antibiotics. Once pus has accumulated, however, drainage becomes mandatory.
Drainage of a paronychia is facilitated by appropriate anesthesia of the finger. This may be accomplished by employing a ring block (see Chapter 46, “Regional Anesthetic Techniques”), or by using a topical anesthetic product such as EMLA crème (lidocaine 1% and prilocaine 2%), or ethyl chloride spray. Whichever method is employed, allow adequate time for the anesthesia to become effective before drainage is performed.
What You Need
1% or 2% lidocaine without epinephrine for injection OR EMLA crème OR ethyl chloride spray
Betadine or similar antiseptic skin cleanser
No. 11 scalpel blade and handle
No. 15 scalpel blade and handle
Iris scissors
Gauze
Gauze packing strip (0.25-inch size)
PRACTICAL TIP
If EMLA crème is used, occlude site after crème application with an adhesive, nonporous dressing (e.g., Tegaderm ) for approximately 1 hour to achieve maximal anesthetic effect. Remove dressing, wipe away excess crème, and surgically cleanse fingertip. If ethyl chloride spray is used, cleanse fingertip before spray is used.
Clinical Technique
  • Take appropriate history from patient, and perform a focused physical examination. If appropriate for incision and drainage, discuss technique with the patient and obtain consent.
  • Anesthetize fingertip appropriately (ring block or topically).
    • P.243

  • Cleanse fingertip with surgical prep solution (Betadine or similar antiseptic skin prep) and drape the area to maintain a sterile field.
  • With a No. 11 blade, make an incision on the dorsal nail fold as shown in Fig. 51.1.
    FIG. 51.1. Incising the paronychial abscess with a No. 11 blade.
  • Gently open the abscess cavity with a probe or hemostat to decompress completely. A small piece of gauze may be left in the wound to provide continued drainage.
  • Apply a dressing.
  • Soaks should begin on the same day as drainage.
  • For infections with surrounding cellulitis of the finger, we recommend dicloxacillin 500 mg po qid; OR ampicillin-clavulinic acid 500 to 875 mg po bid; OR cephalexin 250 to 500 mg po tid; OR erythromycin 250 to 500mg po qid, all for a 10-day course.
Infections that extend laterally beneath the nail, or under the base of the nail, will require removal of a portion of the nail plate to facilitate drainage. See Fig. 51.2 for technique.
FIG. 51.2. For infections extending underneath the nail, remove a wedge of nail plate (shaded area), and incise the eponychium as shown. For extensive infections at the base of the nail, remove the proximal nail plate (right illustration) and incise the eponychium at both bases.
P.244

  • Follow steps 1 and 2 as earlier.
  • With a small pair of iris scissors, cut a wedge of nail plate off as illustrated. Continue the cut as far proximal to slide under the cuticle; remove the wedge of nail. Slide a small piece of petrolatum gauze under the opened nail fold for several days. This will prevent adherence of the nail fold to itself and prevent further abscess formation.
  • Make a small proximal incision in the eponychium as illustrated.
  • If the infection is under the base of the nail, use a No. 15 scalpel blade to cut transversely across the nail as illustrated. Remove the nail wedge with a hemostat. Iris scissors may be necessary to free the margins of the nail wedge. Pack a small piece of petrolatum gauze under the nail fold for several days to maintain open drainage.
  • Make two small eponychial incisions as shown.
  • Apply dressing.
  • Soaks may begin within a few hours after the procedure.
  • Antibiotic coverage as listed earlier is recommended for these significant infections.
DRAINAGE OF A FELON
A felon is an infection in the palmar closed space of the distal pulp of a finger. The pulp space of the distal finger is divided into compartments by fibrous septae. Infection usually follows minor penetrating trauma. Felons produce a severe, throbbing pain with pressure and swelling of the distal pulp space. A felon may present early as an area of localized cellulitis and inflammation. Management of this phase consists of elevation, warm soaks, and oral antibiotics. If an abscess develops in the pulp space, pressure increases, causing the characteristic pain. Unless drained appropriately, this pressure may cause a compromise in the vascular perfusion of the fingertip, with pulp necrosis, osteomyelitis, and a draining sinus. Rarely, this pressure may be decompressed into a flexor tendon sheath, interphalangeal joint space or the bone itself, causing flexor tenosynovitis or a septic arthritis.
What You Need
1% or 2% plain lidocaine for injection
Betadine or other antiseptic cleansing solution D
Draping materials
No. 11 scalpel
Gauze
0.9% saline for irrigation (use 30 to 60-mL syringe with 18-gauge needle as a “squirt gun”)
Gauze packing strip 0.25 inch
Clinical Technique
  • Obtain an appropriate history from the patient, and perform a focused physical examination. If a diagnosis of felon is entertained, obtain a radiograph of finger to rule out other diagnoses, such as osteomyelitis.
  • Cleanse area with Betadine or other skip prep solution, then drape appropriately to define a sterile field.
    • P.245

  • Perform ring block of finger (see Chapter 46, “Regional Anesthetic Techniques”) with 1% or 2% lidocaine without epinephrine.
  • Allow time for adequate anesthesia.
  • Use either a high lateral incision or a palmar longitudinal incision as shown in Fig. 51.3. These incisions will avoid the neurovascular bundle of the fingertip and preserve fingertip function and sensation. Ensure that the fibrous septae of the pad are incised deeply enough to release accumulated pus, but do not cut so deeply as to enter the flexor tendon space.
    FIG. 51.3. Incising a felon. Note position of incision to avoid neurovascular bundle.
  • Irrigate wound with saline.
  • Pack with gauze packing strip for 48 hours. At the end of this time, remove gauze and begin warm soaks two to three times daily.
  • Antibiotics are strongly recommended. Reasonable choices include cephalexin 500 mg po qid; OR dicloxacillin 500 mg po qid; OR amoxicillin-clavulinic acid 500 to 875 mg po bid, all for a 10-day course. In penicillin-allergic patients, choices include erythromycin 500 mg po qid or clindamycin 150 to 300 mg po tid for 10 days.
PRACTICAL TIP
A radiograph of the fingertip in cases of felon is strongly advised. If a radioopaque foreign body is seen, removal is mandatory to prevent further infection. Often, incising at the point of maximal swelling releases enough pressure within the wound that the foreign body rises to the skin surface and may be easily removed.


Urgent Management of Simple Dislocation or Fracture of a Finger

Chapter 52
Urgent Management of Simple Dislocation or Fracture of a Finger
Hand injury is a common urgent care complaint. Fractures and dislocations of fingers will comprise a significant number of these cases; in fact, the bones of the hand are the most commonly fractured bones in the body. Careful initial treatment and appropriate referral of these injuries sets up a good final result.
The hand consists of a number of extremely mobile gliding bones surrounded by soft tissue and interconnected to a fixed center by tendons and ligaments. The fixed center is considered the second and third metacarpals, which serve as an immobile and rigid support for the remainder of the hand. In addition to the rigid center, the bones of the hand are aligned so that the fingers will point to the scaphoid tubercle when flexed. The mobility of the individual bones around the fixed center, coupled with the rotational alignment of the bones ultimately allows the fingers to work together evenly. A fractured or dislocated finger will alter this fine functional balance.
Any hand injury requires a careful history and physical examination. Attention should be paid to any potential neurovascular, tendon, or ligament injury. Your initial assessment of the injury should include assessment and documentation of neurologic status, including two-point discrimination; active and passive range of motion at each digital joint; joint stability; and capillary refill. Radiographic evaluation needs to follow the physical examination and is mandatory for any hand injury with swelling.
Nail and nailbed injuries are often associated with finger fractures or dislocations. These injuries will require repair concurrently with management of the bony injury. See also Chapter 56, “Urgent Management of Nail and Nailbed Injuries,” for a further discussion.
If anesthesia is required to reduce a fracture or dislocation of a digit, use a digital block (see Chapter 46, “Regional Anesthetic Techniques”).
PRACTICAL TIPS
The definitive management of many hand fractures is controversial. A basic principle, however, is that hand fractures are managed initially by splinting, followed by referral to an appropriate consultant for further management. Some general rules may be useful:
  • Stable, nondisplaced phalangeal fractures may be treated by using dynamic splinting (taping the involved digit to an adjacent uninjured one).
  • A distal phalangeal fracture may be treated with a hairpin, dorsal or volar splint.
  • If dynamic splinting is not practicable, fractures of the middle and proximal phalanges may be treated by using a radial or ulnar gutter splint.
  • Always splint the hand in the “safe position” (Fig. 52.1), with the wrist extended 20 degrees, the metacarpophalangeal (MCP) joints flexed to 90 degrees, and the proximal interphalangeal (PIP) and distal interphalangeal (DIP) joints fully extended. The thumb is in abduction with its interphalangeal joint extended. Use a volar splint to support this position.
    FIG. 52.1. The “safe position” of the hand.
    • P.247

  • ALL FRACTURES THAT ARE DISPLACED, ANGULATED, IRREDUCIBLE, UNSTABLE, OR OPEN WILL REQUIRE URGENT REFERRAL TO A CONSULTANT FOR DEFINITIVE OPERATIVE MANAGEMENT.
  • ANY FRACTURE INVOLVING AN ARTICULAR SURFACE OF A PHALANX WILL REQUIRE REFERRAL.
  • DISLOCATIONS THAT ARE IRREDUCIBLE OR ACCOMPANIED BY A SIGNIFICANT FRACTURE WILL REQUIRE URGENT REFERRAL TO A CONSULTANT.
  • REFER ALL DISPLACED THUMB FRACTURES.
What You Need
5-mL syringe, 18-gauge and 25-, 27-, or 30-gauge needles
1% or 2% lidocaine without epinephrine
Gloves
Gauze
Splinting materials: preformed or strip aluminum padded splints for the fingers; cast padding; plaster rolls
If a Nailbed Injury Is Present,
Suture set
5.0 plain or chromic gut for repair
Battery-powered hand-held cautery unit to trephine nail plate
Clinical Technique
Simple Interphalangeal or Metacarpophalangeal Dislocation:
  • Take an appropriate history from the patient and perform and document a focused physical examination. Obtain a radiograph to assess the dislocation: dorsal or volar? Associated fracture?
    REFER if dislocation is accompanied by significant fracture, or if you are uncomfortable performing a reduction.
    If Proceeding with Reduction:
  • Inform patient of reduction technique and obtain consent.
  • Don gloves; draw up lidocaine into syringe.
    • P.248

  • Perform digital block of affected finger and wait for full effect of anesthesia.
  • Grasp finger distal to the dislocated joint with some gauze; with your other hand provide countertraction to the finger proximal to the dislocated joint.
  • Apply steady, firm traction to disimpact the dislocation, and then adjust the traction direction to reduce the joint.
  • Occasionally, you may need to “lever” the distal dislocated phalange into reduction with your thumb, while maintaining longitudinal traction with your other hand.
  • When the reduction is completed, x-ray again; look for any articular surface fractures on the phalanges. REFER any associated displaced articular surface fractures.
  • Splint: dynamically (Fig. 52.2) or with a gutter-type splint.
    FIG. 52.2. Dynamic splinting technique. Place a piece of gauze or cast padding between the fingers for comfort before taping.
  • Arrange follow-up with the consultant within 24 to 48 hours.
Simple Distal Phalangeal Fractures, Nondisplaced:
Distal phalangeal fractures that are nondisplaced (Fig. 52.3) may be treated with a preformed, padded aluminum splint. Any subungual hematomas will need to be drained. (See Chapter 56, “Urgent Management of Nail and Nailbed Injuries,” for a discussion of drainage techniques.) Arrange appropriate analgesia for the patient and have the patient follow up with the consultant within 24 to 48 hours.
FIG. 52.3. Simple nondisplaced distal phalangeal fractures that can be treated with simple splinting.
Avulsion Fractures of the Distal Phalanx: “Mallet Finger” or “Baseball Finger”
“Mallet finger” or “baseball finger” injuries are due to forced flexion of the distal phalanx. It is most commonly seen in ball-handling sports but may also
P.249

result from any end-on traumatic force to an extended distal phalanx. The end-on trauma results in stretching of the terminal extensor tendon mechanism, disruption of the terminal extensor tendon mechanism, or avulsion of the tendon’s attachment from the base of the distal phalanx (Fig. 52.4). Clinical examination reveals the classic loss of extension from the distal phalanx. A radiograph is required for these injuries to assess the extent of the dorsal avulsion fragment.
FIG. 52.4. “Mallet” type of avulsion fractures. If 25% or more of the articular surface is avulsed, refer to a consultant for management.
Treatment of a “mallet” type of injury due to tendon injury, or an avulsion fracture of less than 25 % of the articular surface (Fig. 52.5) may be treated by splinting the DIP joint in slight hyperextension with a piece of padded aluminum strip splint, or a preformed “baseball” type of splint (Fig. 52.5). The splint should be left in place for 6 to 8 weeks, and follow-up should be arranged with a consultant. Avulsion fractures involving more than 25% of the articular surface of the phalanx will require splinting in extension, and urgent referral to a consultant for definitive management.
FIG. 52.5. Splinting a “mallet” type of injury.
Displaced Fractures of the Distal Phalanx:
Generally, fractures of the distal phalanges heal without complication due to good soft-tissue support from the nail plate and the lack of a tendon spanning the fracture that could deform the fracture site. Occasionally, a severe crushing
P.250

injury to the fingertip will cause a displaced fracture. These are often accompanied by a nail plate and nailbed injury (Fig. 52.6). In many cases, repair of the nailbed will provide reasonable apposition of the fracture fragments, and the soft-tissue support will be sufficient to splint the fracture.
FIG. 52.6. Displaced distal phalangeal fracture with associated nailbed laceration.
If the nailbed laceration is extensive, soft-tissue support for the fracture may be lost. This situation results in an open-type fracture and will require use of external fixation for the fracture fragments. These fractures may be referred to a consultant, or you may use the following technique if a consultant is not readily available.
Clinical Technique
  • Document history, physical exam, and radiographic findings.
  • Discuss technique with patient and obtain consent.
  • Perform adequate digital block.
    • P.251

  • Apply gentle traction to distal phalanx to reduce the fracture. (You may wish to x-ray again at this stage to document apposition of the fracture fragments.)
  • While holding the phalanx in reduction with one hand, use the other hand to drive a 0.028 K wire OR a 20-gauge needle through the ends of the fracture fragments to hold them in reduction (Fig. 52.7). Repeat x-ray to check position of the fixation wire. (Withdraw the wire slightly if it appears to cross the DIP joint.) Trim down the excess wire with wire cutters so that no more than 1 cm protrudes beyond the finger pad.
    FIG. 52.7. Using a K wire or 20-gauge needle driven in through the fingertip to provide external stabilization of phalangeal fracture fragments.
  • Repair the nailbed laceration and splint the nail fold as described in Chapter 56, “Urgent Management of Nail and Nailbed Injuries.”
  • Apply a bulky dressing of choice, and place hand in a supportive volar splint in the “safe position.”
  • Arrange urgent follow-up with a consultant. Our practice in this type of open fracture is to provide antibiotic coverage. Choices include ciprofloxacin, 500 to 750 mg po bid; OR ampicillin-clavulinic acid 500 to 875 mg po bid; OR cephalexin 500 mg po qid, all for a 10-day course.
P.252

Nondisplaced Fractures of the Middle and Proximal Phalanges:
These fractures will require no reduction but are potentially unstable because of the disruption of the surrounding periosteum of the bone. (See Fig. 52.8 for illustrations of these fractures.) The greenstick fracture may be treated with dynamic splinting; treat the other types of fractures by placing the patient in an ulnar or radial gutter-type splint. These fractures require prompt referral to a consultant.
FIG. 52.8. Nondisplaced fractures of the middle and proximal phalanges.
Displaced Fractures of the Middle and Proximal Phalanges:
Displaced fractures of the middle and proximal are unstable because of lack of soft-tissue support and the effect of the spanning tendons deforming the fracture site. Fractures that are displaced will need urgent referral to a consultant for definitive management. Urgent management may include reduction of angulated fractures (after digital block) by simple traction, and volar splinting of the hand and fingers in all cases.


Ring Removal

Chapter 53
Ring Removal
Occasionally, a traumatized or swollen finger wears ring jewelry. The ring acts as a constrictive band around the finger. This band obviously must be removed before any surgical procedure on the finger, or if further finger swelling is anticipated (as with a fracture of the finger, hand, or arm). Failure to remove a constricting ring may lead to significant neurovascular compromise, pain, and/or skin erosion of the involved finger.
Intuitively, ring removal should be tried by lubricating the finger and applying traction in a distal direction. If this method fails, two alternative methods are presented: the string-wrap technique and the circular saw technique.
What You Need
0 or 1.0 heavy silk tie
Two hemostats
Petroleum jelly or liquid hand soap
Circular ring saw
30- to 60-mL syringe filled with saline, with 18-gauge Angiocath sheath attached
Clinical Technique
  • Take appropriate history from the patient and perform a physical examination of the finger. Inform the patient that the ring must be removed to prevent further compromise to the finger and that you will try to remove the ring intact. If the first method to remove the ring fails, inform the patient that a technique destructive to the ring may be required. Obtainconsent.
    String-Wrap Technique:
  • With a hemostat, pass one end of the silk tie under the ring toward the palm. Grasp this end with the other hemostat.
  • Wrap the remaining tie snugly around the most swollen part of thefinger distal to the ring circumferentially in a smooth single layer(Fig. 53.1).
    FIG. 53.1. Wrapping the string around the finger.
  • Lubricate over the ring and distal string wrap with the petroleum jelly or liquid hand soap.
  • Remove hemostat from the proximal string end and pull the proximalend distally along the long axis of the finger using steady traction. This should move the ring distally as the string unwraps beneath it. Some additional traction with your fingers may be necessary to help the ring over the most swollen part of the finger (usually the proximal interphalangeal joint).
    If This Fails,
  • Slip the small hook of the circular ring saw under the ring on the palmar side of the hand.
    • P.254

  • Compress the saw handles to maintain pressure on the ring.
  • Twist the saw handle back and forth to grind through the ring.
  • Use the hemostats to spread the cut ends of the ring enough to slip it off the finger.
  • Rinse finger with a “pressure wash” of saline using the 30-mL syringe and attached Angiocath sheath; this removes any metal filings.


Urgent Management of Simple Metacarpal Fractures

Chapter 54
Urgent Management of Simple Metacarpal Fractures
Metacarpal fractures may be divided into two broad groups: fractures of the first metacarpal, and those involving metacarpals 2 through 5. The first metacarpal is highly mobile, mechanically distinct from the other metacarpals, and rarely fractured. Metacarpals 2 through 5 have variable degrees of mobility and have a higher incidence of fracture; fracture of metacarpal 5 is the most common hand bone fracture. Certain fractures of metacarpals 2 through 5 lend themselves to urgent reduction and splinting; however, most metacarpal fractures require referral to a consultant for appropriate management. As with any suspected hand injury, obtain a radiograph before deciding upon a treatment plan.
What You Need
1% or 2% lidocaine for injection
5-mL syringe with 25-, 27-, or 30- gauge needle
Gloves
Materials for splinting: plaster, padding, elastic wrap
Also Useful:
Finger traps
Fractures of the First Metacarpal:
These fractures are unusual due to their high degree of mobility. Fractures may be extraarticular or intraarticular, with the extraarticular variety being more common. Fracture is usually due to direct trauma to the bone or an impaction force.
The high degree of mobility of the first metacarpal allows 20 to 30 degrees of angular deformity of the metacarpal shaft to be present without functional impairment. Unless greater than this degree of angulation is present, urgent management involves placing a thumb spica splint and referral to a consultant. If greater than 30 degrees of shaft angulation is present, a closed reduction using longitudinal traction may be tried under a digital block. A thumb spica splint should be placed and the patient should be referred to the consultant. Oblique fractures will require urgent referral and operative fixation.
Intraarticular fractures of the first metacarpal are unstable, and all will require referral. The Bennett fracture is an intraarticular fracture/dislocation of the first metacarpal, and will require urgent referral for optimal management (Fig. 54.1).
FIG. 54.1. Bennett fracture-dislocation of the first metacarpal. Refer these!
Fractures of the Second through Fifth Metacarpals:
Fractures of these metacarpals are of four classes: head, neck, shaft, and base (Fig. 54.2).
FIG. 54.2. Fractures of the second through the fifth metacarpal (from left to right): head, neck, shaft, and base.
Fractures of the metacarpal head are usually as a result of a direct blow or crush injury. Extensor tendon damage may also be present, especially if any laceration is present over the metacarpal head. Presence of a laceration in the metacarpal head area often indicates an open fracture or human bite injury. These injuries require immediate referral. Closed fractures of the metacarpal
P.256

head may be treated in the urgent care setting by splinting the hand in the “safe position” (see Chapter 52, “Urgent Management of Simple Dislocation or Fracture of a Finger,” for an illustration of this position) and making a referral to a consultant.
P.257

Metacarpal neck fractures commonly occur when an individual strikes an unyielding object with a closed fist. Fractures of the fourth and fifth metacarpals are known as “boxer’s fractures.” These fractures tend to be unstable due to the spanning effect of the digital tendons. If there is a laceration over the metacarpal head, it should be assumed that an open fracture is present, and there is a possibility of a human bite wound. These will require meticulous cleansing, and immediate referral to a consultant.
Nondisplaced metacarpal neck fractures will require splinting with a gutter splint (Fig. 54.3). The splint should extend from the elbow to just proximal of the proximal interphalangeal (PIP) joint and should maintain the wrist in 20 degrees of extension and the metacarpophalangeal (MCP) joints in 90 degrees of flexion.
FIG. 54.3. Gutter splint application. After applying the plaster, wrap with an elastic bandage.
Refer to a consultant within 3 to 5 days for follow-up care.
Angulated neck fractures of the fourth and fifth metacarpals will require reduction and placement in a gutter splint. The goal is to achieve anatomic reduction; however, up to 30 degrees of angulation is acceptable for adequate long-term function. The technique is outlined in the following discussion.
Clinical Technique
  • Obtain appropriate history from the patient and perform a focused physical examination. Obtain a radiograph. Does the fracture require reduction, and if so, do you feel comfortable performing it? You may choose to refer patient to a consultant at this stage.
    If proceeding with reduction, obtain consent from patient.
  • Perform ulnar nerve block with 1% or 2% lidocaine using the 5-mL syringe and a 25-, 27-, or 30-gauge needle (for technique, see Chapter 46, “Regional Anesthetic Techniques”). Allow anesthesia to take effect.
    • P.258

  • If you have finger traps, place third, fourth, and fifth digits of injured hand into the traps. Allow the patient’s elbow to assume a 90-degree bend with digits secured in the finger traps. You may elect to place a 5-pound weight hanging from the elbow to increase countertraction. This step serves to disimpact the fracture fragments.
  • Remove digits from the traps. Place stockingette and cast padding on arm and hand. Wet plaster slabs and apply to form the “gutter” (Fig. 54.3).
  • As the plaster begins to set up, perform the reduction. Fully flex the injured digit, 90 degrees at the MCP joint, and another 90 degrees at the PIP and DIP joints. Use the fingers of your nondominant hand to direct a downward force over the fracture site. At the same time, use your dominant hand’s palm to direct an upward force over the flexed PIP joint (Fig. 54.4). Rotational alignment is obtained by making sure all the MCP joints of the affected hand are seen individually and form a gentle arc.
    FIG. 54.4. Reduction of a displaced metacarpal neck fracture using the fully flexed finger to lever the fracture into alignment. Notice how the collateral ligament at the MCP joint is taut when the MCP joint is flexed at 90 degrees.
  • Continue to hold the reduction until the plaster becomes hard. Remember to position the wrist in 20 degrees of extension and the MCP joints in 90 degrees of flexion. Wrap with the elastic bandage around the plaster.
  • Obtain a postreduction radiograph.
  • Provide suitable analgesia and arrange follow-up.
Follow-Up:
Arrange follow-up with a consultant within 3 to 5 days. If a rereduction is necessary, the fracture fragments are not quite “stuck” at this time.
P.259

PRACTICAL TIPS
  • If finger traps are not available, omit Step 3. Continue with the reduction technique described.
  • Some practitioners prefer to do the reduction before applying the plaster splint. We suggest placing the plaster first, so that it hardens while you are holding the reduction in place.
  • The fifth metacarpal can accept 30 degrees of angulation and still maintain relatively normal function. It is often difficult to get a perfect reduction.
  • If you are unsatisfied with the reduction on the subsequent radiograph, you may repeat the reduction steps or refer as appropriate.
  • Watch for the bite wound! These may be present if a laceration is over the metacarpal and the history involves a fight. Irrigate well. Splint. Consider starting IV antibiotics; choices include ampicillin/sulbactam 1.5 g; OR cefazolin 1 g PLUS metronidazole 500 mg; OR clindamycin 300 mg; OR erythromycin 500 mg PLUS metronidazole 500 mg. REFER to consultant prior to reduction.
Fractures of the Shaft and Base of the Second through Fifth Metacarpal:
Fractures of the metacarpal shaft should be splinted and referred to a consultant for definitive management. With the exception of nondisplaced fractures, these injuries tend to be unstable and usually need intraoperative fixation to correct angulation and rotational deformities.
Fractures of the base of the metacarpal tend to be relatively stable but may be associated with ulnar nerve injury. Examine for this. These fractures are best treated by splinting and referral to a consultant.


Urgent Management of Fingertip Amputations

Chapter 55
Urgent Management of Fingertip Amputations
Fingertip amputations are often seen in the urgent care setting. They are typically the result of sharp or shearing trauma (meat slicers, knives, industrial machinery). The amputations range from minor (a simple avulsed flap of skin or finger pulp) to major (transection of a phalanx); treatment is dependent upon the extent of the amputation.
Treatment of a fingertip amputation should strive to restore an ideal fingertip. Length of the finger should be maintained, the tip should have as close to normal sensation as possible, and the healing process should be rapid.If the involved digit is the thumb or index finger, restoration of length and a functional, sensitive tip is of importance to maintain an intact pulp-to-pulp pinch. Figure 55.1 demonstrates the three most common types of fingertipamputation.
FIG. 55.1. Three common types of fingertip amputations. A: Oblique dorsal. B: Oblique palmar. C: Transverse.
Small, shallow, avulsion-type amputations of finger pad skin can often be treated with a tulle-gauze dressing, allowing the skin to granulate in. Larger defects are more complex and may require skin grafting. Any fingertip amputation suspected of including a bony injury will require a radiograph.
The oblique dorsal amputation will require a split-thickness skin graftfor repair. The forearm may be used as a donor site. The oblique palmaramputation will require a full-thickness skin graft to provide extra padding over the bone. The hypothenar eminence may be used as a donor site. If you do not have experience with skin grafting, refer these two types of injury toa consultant. Transverse amputations may be treated with the followingtechnique.
REPLANTATION OF AMPUTATED FINGERS
In some instances, replantation of an amputated finger or portion of a finger should be considered. The patient should be in possession of the amputated part. General indications include the following:
  • Single digits amputated between the PIP and DIP joints
  • The thumb (at any level)
  • Multiple digits
  • Pediatric amputations
  • Recent injury (preferably less than 4 hours old)
  • The amputated part is in good condition (severely macerated or crushed tissue is not suitable for replantation)
Urgent care for a patient being considered for replantation should include the following:
  • Communication with the replantation center or hand surgeon to initiate referral process
  • Control of bleeding by a pressure dressing (DO NOT CLAMP OR TIE BLEEDERS.)
  • Cleansing of the amputated part and stump by saline irrigation
    • P.261

  • A radiograph of the hand
  • Wrapping of the amputated part in saline-soaked gauze, placing the wrapped part in a sealed plastic bag, which is then placed on ice
  • Tetanus immunization update as required
  • Administration of a dose of intravenous antibiotics. Choices include cefazolin 1 g; OR, ampicillin/sulbactam 1.5 g; OR clindamycin 300 mg; OR nafcillin 1 g; OR erythromycin 1 g PLUS metronidazole 500 mg
  • Arrangement of urgent transportation to the referral center
If you elect to treat a transverse-type amputation, you will need the following.
What You Need
Suture set
1% or 2% lidocaine for injection
3-mL syringe with a 25-, 27-, or 30- gauge needle
Sterile drapes
Sterile saline for irrigation, and a 30- mL syringe with an 18-gauge needle for “pressure washing”
Bone rongeur
No. 11 scalpel blade and handle
Sterile 0.25-inch Penrose drain, or sterile elastic band
4.0 nylon or Prolene suture
Betadine or similar antiseptic skin prep solution
Tulle-type gauze (Adaptic or Sofra-tulle)
2 × 2 gauze
Tube-type gauze and finger form for cover dressing
Mask, gown, and sterile gloves
P.262

Clinical Technique
  • Obtain history of injury, and perform a focused physical examination of the injured digit(s). If a bony injury is suspected, get a radiograph. Decide if the injury will require a skin graft (larger dorsal oblique or palmar oblique injuries), and if so, refer to a consultant.
    Is the amputation potentially replantable? If so, refer urgently to a replantation center.
    If the injury is a simple transverse amputation, and you feel comfortable treating it, obtain consent from the patient for repair.
  • Wash your hands, and don mask, gown, and gloves.
  • Cleanse finger with Betadine or similar skin prep solution.
  • Perform digital block using the 1% or 2% lidocaine, and the 3-mL syringe with a 25-, 27-, or 30-gauge needle (see Chapter 46, “Regional Anesthetic Techniques,” for details on performing a digital block). Allow anesthesia to take effect.
  • Place sterile 0.25-inch Penrose drain or elastic band around the base of the digit to act as a tourniquet. Secure with a hemostat.
  • “Pressure-wash” the injured end of the digit with saline drawn up into a 30-mL syringe with an 18-gauge needle.
  • Feel the tip of the finger.
    If You Feel no Bone:
  • Place a few interrupted sutures of 4.0 nylon or Prolene to draw the edges of the defect closer together. Dress with tulle gauze, a 2 × 2, and cover with tube gauze.
    If You Feel Bone:
  • Use the bone rongeur to “nibble back” the exposed bone until it is flush to the surface of the amputation. NOTE: If greater than 0.5 cm of bone is exposed, place finger into a bulky dressing, remove tourniquet, and refer at this point to a consultant.
    If Less than 0.5 cm of Bone Was Exposed and You Have Proceeded with Step 9,
  • With the No. 11 blade, create a V flap on the volar surface of the digit as in Fig. 55.2. Dissect the base of the flap from the phalangeal bone.
    FIG. 55.2. Creating a V flap from the volar skin of the digit and advancing it distally, suturing it in place. Notice how the closure looks like a “Y,” hence the name V-Y advancement flap.
  • Advance the flap distally and suture into place with the 4.0 nylon or Prolene. Remove tourniquet.
  • Dress with tulle gauze, a 2 × 2, and cover with the tube gauze.
  • Check for tetanus immunization status, and update as required.
Follow-Up:
Ensure that the patient sees the primary physician or consultant within 72 hours of repair, to check the wound and viability of the flap.
PRACTICAL TIPS
  • Refer the case if you do feel comfortable with the techniques of closure.
  • Get a radiograph if bony injury is suspected.
    • P.263

  • Severe avulsion injuries of a finger are best referred, especially if the avulsed part is brought along with the patient. Some of these may be replanted. In some cases, it may be necessary to disarticulate the proximal portion of the avulsed phalanx from its proximal neighbor and to perform a V-Y advancement flap to cover the stump.
  • When dissecting out the V flap to advance, cut just into the subcutaneous tissue of the volar finger pad. Deeper cuts may disturb the digital nerves.


Urgent Management of Nail and Nailbed Injuries

Chapter 56
Urgent Management of Nail and Nailbed Injuries
A traumatic injury to the hand may involve only the nail or nailbed and may range in severity from a simple nail tear to a complex avulsion/laceration of the nail and nailbed. Primary diagnosis and treatment give the best outcome; secondary repairs long after injury are often ineffective.
An intact nail serves both cosmetic and functional purposes. It is a hard structure, which aids in protecting the fingertips. Through counterpressure on the volar skin and pulp of the fingertip, the nail assists in subtle finger functions, including precise touch and the ability to pick up very small objects.
A smooth nailbed is essential for the formation of a normal nail plate. Injuries to the nailbed that are not repaired properly will result in an uneven scar and impede the production of a smooth-appearing and adherent nail.
SUBUNGUAL HEMATOMAS
Subungual hematomas are common injuries seen in urgent care settings.They result from a crushing or blunt force injury to the nailbed that causes bleeding from the underlying vascular bed. This blood is trapped between the firm nail plate and the nailbed, which is bounded inferiorly by the distal phalanx (Fig. 56.1). Hematomas may be small or so large that the nail plateis forced away from the nailbed. These injuries are uniformly painful, witha throbbing, pulsatile component to the pain. Subungual hematomas of less than 50% of the area of the nail plate may be simply trephined as outlined later; if the hematoma occupies greater than 50% of the nail plate area, an underlying nailbed laceration is often present. In these latter cases, the nail plate will have to be removed and the nailbed repaired. This technique is also described later.
FIG. 56.1. Trephining the subungual hematoma.
What You Need
Weck “Hot temp” or similar battery-powered, disposable, hand-held cautery unit
Gloves
Gauze
Betadine or similar antiseptic skin prep solution If nail plate requires removal or nailbed needs repair, add:
1% or 2% lidocaine for injection
Sterile saline solution for irrigation
30- to 60-mL syringe with 18-gauge needle for irrigation
5-mL syringe with 25-gauge needle for digital anesthesia
Suture set
Freer elevator (optional)
5.0 chromic on cutting needle for nailbed repair
4.0 nylon or Prolene on cutting needle for general fixation
20-gauge needle for fixation of phalanx
Metal splints (“baseball” type)
Petrolatum gauze
Tube-style gauze
P.265

PRACTICAL TIPS
  • Usually, subungual hematomas are caused by a crushing or directly applied blunt force mechanism. Significant traumatic mechanisms of injury should raise suspicion of severe finger injuries. Obtaining a radiograph of the affected finger is good clinical practice if the mechanism of injury was one of substantial force.
  • If the skin was broken, inquire about tetanus prophylaxis and provide immunization if required.
  • If the hematoma covers less than 50% of the nail plate area, simple trephination of the nail to provide drainage holes for the hematoma will provide immediate relief for the patient.
Clinical Technique
  • Take appropriate history from the patient and perform a focused physical examination on the digit. How large is the hematoma? If less than 50% of the nail plate surface, trephination is an adequate treatment. If greater than 50%, consider nail plate removal. Perform radiograph if clinically appropriate. Obtain consent for any procedure.
  • Wash your hands and don gloves. Remove cautery unit from package, and test unit (ensure that filament heats up).
  • Cleanse digit with Betadine or other antiseptic skin prep solution.
  • Consider a digital block with lidocaine if clinically indicated (see Chapter 46, “Regional Anesthetic Techniques”).
  • Toggle the cautery unit on and allow filament to heat to a glowing red. Puncture the nail plate with the heated filament, being careful not to penetrate into the underlying nailbed (Fig. 56.1).
    • P.266

  • Gently express the hematoma. More than one trephination hole may be required.
  • Advise the patient to begin soaking the fingertip three or four times daily in warm, soapy water to draw out any remaining hematoma fluid. A simple dressing is all that is required to absorb bloody drainage.
  • Adequate analgesia should be prescribed. Choices are at the discretion of the physician, but good choices include acetominophen 325 mg with codeine 30-mg tablets, one or two tablets every 4 to 6 hours; or, ibuprofen 400 to 800 mg every 6 to 8 hours.
PRACTICAL TIPS
  • If a cautery unit is not available, consider using a paper clip for the trephination. Straighten out the wire clip and heat one end until glowing red hot with a match or lighter. Trephine the nail as earlier.
  • If more than 50% of the nail plate is covered by hematoma, the nail plate will have to be removed and the nailbed examined for lacerations.
REPAIR OF NAILBED LACERATIONS
Lacerations of the nailbed must be repaired to allow the nail plate to grow smoothly and without deformity. Suspect a nailbed laceration when a subungual hematoma exceeds 50% of the nail plate surface area. Any finger with a nailbed laceration should also have a radiograph to rule out a distal phalanx fracture. A distal phalanx fracture with an overlying nailbed injury is considered to be an open fracture.
Clinical Technique
  • Obtain an appropriate history and perform a focused physical examination of the injured digit. Also take note of the patient’s history of tetanus immunization and obtain a radiograph of the affected finger. Discuss any proposed procedure and obtain consent.
  • Wash your hands and put on gloves.
  • Obtain digital anesthesia by means of a digital nerve block (see Chapter 46, “Regional Anesthetic Techniques”).
  • Cleanse fingertip well in a Betadine solution, soaking for 5 to 10 minutes. Rinse with saline using a 60-mL Luer-type syringe with an 18-gauge needle in a “squirt gun” fashion until Betadine is washed off and any crushed or devitalized tissue appears clean and pink. Drape to define a sterile field. Debride any devitalized tissue with iris scissors.
  • Elevate the distal end of the nail plate by dissecting gently between the nail plate and the nailbed with a pair of iris scissors or a Freer elevator. Raise the nail plate like the hood of a car. If the laceration is not accessible, simply remove the nail by dissecting to the proximal nail plate attachment to the nail fold. Grasp the nail plate with a hemostat and gently pull away. Keep the nail plate on a piece of saline-soaked gauze.
  • Make sure any avulsed or significantly devitalized tissue is removed by using scissors or a scalpel. Rinse again with the syringe “squirt gun.”
    • P.267

  • Approximate the edges of the nailbed laceration with 5.0 plain catgut suture using large bites of tissue with minimal tension (Fig. 56.2). Approximate any laceration to the fingertip skin using a 4.0 nylon or Prolene suture. Rinse again with saline.
    FIG. 56.2. Repairing the nailbed laceration.
  • Reposition the nail plate with the proximal end tucked within the nail fold. (Refer again to Fig. 56.1 for functional anatomy.) Suture the nail plate in place with the remnants of the 4.0 nylon or Prolene suture. This is done by passing the needle through the nail plate and then out laterally through the fingertip. Tie the knot over the nail plate.
  • Dress with petrolatum gauze covered by a tubular gauze bandage.
  • Prescribe appropriate analgesia.
PRACTICAL TIPS
  • If an undisplaced distal phalanx fracture is present, splinting the fingertip with the tube gauze dressing or external metal “baseball”-type splintafter repair of the nailbed injury will provide adequate immobilization.A displaced distal phalanx fracture will require reduction and stabilization. A quick method of stabilization is by placement of a No. 20 needle vertically through each fracture fragment (see Chapter 52, “Urgent Management of Simple Dislocation or Fracture of a Finger”). Obtain a postreductionradiograph. Dress with tube gauze or well-padded “baseball” splint.These injuries should be seen by a hand surgeon in follow-up within 2 to 3 days.
  • A fractured distal phalanx under a nailbed laceration is an open fracture and will require antibiotic coverage. Choices include dicloxacillin 500 mg po qid; OR cephalexin 500 mg po qid; OR ampicillin-clavulinic acid 500 to 875 mg po bid; OR ciprofloxacin 750 mg po bid; OR erythromycin 500 mg po qid, all for a 10-day course.
  • If no nail plate is available to splint the nailbed, use a piece of foil from the suture package. It is sterile and can be “custom cut” with iris scissors into the appropriate shape. Again, suture the foil splint into place on each side.
  • Stellate lacerations of the nailbed should be repaired as described above. Repair is similar to putting a jigsaw puzzle together. Be patient and use as few sutures as possible.
  • Removal of any external sutures should be in 10 days. Warn the patient that the old nail may fall out in several weeks; however, a new nail should be expected to grow out from the nail fold within 3 to 4 weeks.
P.268

MANAGEMENT OF NAIL PLATE INJURIES
The nail plate may be injured by many different mechanisms; usually, however, an isolated nail plate injury is the result of a tearing or cutting force. These injuries are often painful and may result in future nail plate disfigurement if not attended to promptly.
Generally, management involves trimming any sharp, free edges of a torn nail plate and splinting the nail fold to promote new nail plate formation. If the nail plate has been avulsed, repositioning the nail plate under the nail fold (as described earlier) and suturing into position is required. These injuries are best approached for repair after a digital nerve block is placed. Dress with a tube gauze-type bandage and remove any sutures by 10 days. Antibiotics are not required.
Follow-Up:
All nail or nailbed injuries should be seen within 7 to 10 days by the primary physician or consultant. Dressings may require soaking in saline to remove. Any external sutures should be removed at 10 days. Warn the patient that any replaced nail plate may fall out any time after the retention sutures are removed; the new nail will grow out within several weeks. If a stabilization needle was placed (see Chapter 52, “Urgent Management of Simple Dislocation or Fracture of a Finger”), removal is suggested in 14 days. This will allow the fracture fragments to become “sticky” enough to remain in apposition. A repeat radiograph is suggested after the stabilization needle is removed.
Redress the wound with petrolatum gauze covered by tube gauze or a bulky dressing until healing is complete.


Urgent Management of Extensor Tendon Injuries of the Hand

Chapter 57
Urgent Management of Extensor Tendon Injuries of the Hand
Extensor tendon injuries of the hand are occasionally encountered in urgent care practice. The extensor tendons are superficially located and poorly protected. Injury may occur from diverse mechanisms: laceration, abrasions, avulsions, and bites. Extensor tendon injuries are significant and if not diagnosed and treated properly will heal poorly and lead to impaired hand function. A thorough patient history and physical examination will result in an accurate diagnosis and lead to proper treatment. Certain extensor tendon injuries may be repaired primarily; others will require referral to a consultant after initial wound management.
What You Need
1% or 2% lidocaine for injection
5-mL syringe with a 25-, 27-, or 30- gauge needle
Betadine or similar antiseptic skin prep solution
Mask, gown, sterile gloves
Saline for irrigation; 30- or 60-mL syringe with 18-gauge needle for “pressure washing”
Suture kit, skin hooks
0.25-inch sterile Penrose-type latex drain or sterile elastic band
5.0 nonabsorbable suture for tendon repair: Mersilene, Ethibond, OR a 5.0 monofilament absorbable such as PDS or Maxon
5.0 nylon suture for skin repair: Ethilon or Prolene
Gauze
Splinting materials: plaster slabs, stockingette, cast padding, elastic bandages
PRACTICAL TIPS
  • Have the patient describe the injury and the position that the hand was in during the injury. A common mechanism of extensor tendon laceration is a human bite. Typically, this is due to the patient’s metacarpophalangeal (MCP) joints in the clenched fist impacting someone’s tooth during a thrown punch. Listen for clues about introduction of a possible foreign body into the wound (industrial or home injuries).
  • Physical examination is crucial to making the diagnosis. Observe the hand. A deficient extensor tendon results in unopposed flexion of the involved finger due to the volar flexor tendon. A lacerated extensor tendon may reveal itself as a defect in the normal contour or tension of the tendon. Have the patient extend the fingertips against resistance; a lacerated extensor tendon may reveal itself by failure of extension of the distal interphalangeal (DIP) joint. Examine for and document any nerve injury.
  • If examination is hampered by pain, anesthetize the skin either by local infiltration of lidocaine or by a regional block of the ulnar or radial nerves (see Chapter 46, “Regional Anesthetic Techniques” ).
  • Obtain a radiograph of the affected hand. This will reveal a fracture, dislocation, or foreign body.
P.270

Lacerations Caused by Teeth
Wounds caused by teeth deserve special mention. These tend to be complex injuries that are highly contaminated. After examination (perhaps under local anesthesia) and a radiograph, irrigate these wounds copiously with saline, dress with moist saline gauze, and give a dose of intravenous antibiotic (choices include: cefazolin 1 g PLUS metronidazole 500 mg; OR ampicillin/sulbactam 1.5 g; OR tiarcillin/clavulinic acid 2 g; OR clindamycin 300 mg). Splint the hand in the “safe position” (see Chapter 52, “Urgent Management of Simple Dislocation or Fracture of a Finger” for illustration) and REFER urgently to a consultant. These injuries are best managed in an operating room.
The “Zones” of the Hand
Extensor tendon injuries may be classified according to anatomic “zones” (Fig. 57.1). These are known as Verdan zones.
FIG. 57.1. Verdan classification of extensor tendon laceration.
The importance of this classification lies in the anatomic relationships of the extensor tendons to surrounding bony and ligamentous structures. The complexity of these relationships in some anatomic zones will require the consultant’s expertise for repair.
Zone I injuries disrupt the terminal extensor tendon and may be associated with a dorsal avulsion fracture of the terminal phalanx. These “mallet”-type injuries may be treated by simple splinting in extension if the fracture fragment
P.271

involves less than 25% of the articular surface of the DIP. (See Chapter 52, “Urgent Management of Simple Dislocation or Fracture of a Finger” for further illustrations and discussion.) Injuries involving greater than 25% of the articular surface of the terminal phalanx will require referral.
Zone II injuries are located over the middle phalanx. Often a “mallet”-type deformity is seen. If a laceration in the tendon is apparent, it may be repaired primarily as described later, followed by splinting the digit in extension.
Zone III injuries are over the PIP joint. These tend to be complex injuries, with unopposed flexor tendon “bowing” of the joint. This will lead to a boutonniere deformity if not repaired correctly. Refer all Zone III injuries after appropriate examination, cleansing, and splinting.
Zone IV injuries are located over the proximal phalanx. There is no joint involvement. The extensor tendon tends to be broad and flat here, and the ends rarely retract. The tendon may be repaired primarily, as described later, or referred for delayed repair. Splinting is required following repair.
Zone V injuries are over the MCP joint. An open injury at this level is usually the result of a human tooth bite. As discussed earlier, these injuries require a radiograph, extensive irrigation, prophylactic IV antibiotics, AND urgent referral to a consultant. These injuries will require exploration in the operating room.
Zone VI injuries are over the dorsum of the hand. The tendons are located superficially and are round in shape; these factors allow for a generally simple primary repair followed by splinting.
Zone VII and VIII injuries are complicated by tendon retraction. They should be splinted and referred on an urgent basis to a consultant.
Clinical Technique
  • Obtain appropriate history from the patient and perform a physical examination with attention to tendon function, neurologic status, and vascular status of the injured digit. Obtain and review closely a radiograph of the relevant area. Identify any tendon laceration or partial laceration.
    Refer patient to a consultant if the injury is in Zones III, V, VII, or VIII, or if you feel uncomfortable performing a primary repair. Irrigate all wounds, close the skin with several interrupted 5.0 sutures, and splint the hand in the “safe” position prior to referral.
    If Proceeding with a Repair:
  • Wash your hands, and don mask, gown, and gloves.
  • Perform local anesthetic infiltration, a digital, or a regional block of the relevant area with the 1% or 2% lidocaine, using the 5-mL syringe and the25-, 27-, or 30-gauge needle for infiltration (see Chapter 46, “Regional Anesthetic Techniques,” for details).
  • Cleanse skin with Betadine or other similar antiseptic skin prep solution. Drape to limit a sterile field.
  • Reexamine closely. Have patient extend and flex relevant digit. Identify the laceration and the ends of the tendon. You may want to use the 0.25-inch Penrose-type drain or the sterile elastic band as a tourniquet around the digit if bleeding is ongoing. Use a hemostat to cinch tightly.
  • Irrigate the wound copiously with the saline. Draw into the 30- or 60-mL syringe with the 18-gauge needle, using a “pressure-wash” technique.
    • P.272

  • Localize the tendon edges. You may use the skin hooks to provide retraction of the skin wound. Extend the skin incision as necessary to clearly visualize the cut tendon. If one end of the tendon is NOT visible despite wound extension, STOP; close the skin loosely with interrupted 5.0 sutures, splint the hand in the “safe” position, and REFER.
  • Use the 5.0 nonabsorbable or the 5.0 monofilament to approximate the ends of the tendon. Use the Kessler stitch for Zone VI injuries, and a horizontal mattress stitch for Zone II or VI injuries (Fig. 57.2).
    FIG. 57.2. A Kessler stitch (left) and a horizontal mattress stitch (right) for repairing extensor tendon lacerations.
  • Tie each stitch with four knots. If a piece of paratenon (the loose, fatty connective tissue overlying the tendon) is available, use it to cover your repair. Tack it down with a piece of 5.0 chromic or plain gut.
  • Close the skin wound with interrupted 5.0 nonabsorbable sutures. Dress with gauze.
  • Splint the hand with a volar plaster splint extending from the elbow to the fingertips; place the hand in a modified “safe” position (wrist extended 20 degrees, MCP joints at 30 degrees, and the PIP and DIP joints supported in extension). Wrap with the elastic bandage.
  • Inquire about tetanus immunization and provide a booster if needed.
Follow-Up:
All extensor tendon injuries should be seen by the consultant within 3 to 7 days. Delayed closure is always an option for these injuries.
PRACTICAL TIPS
  • Successful tendon repair requires a covering of viable padded skin. If the overlying laceration is large, macerated, or avulsed, refer to a consultant for repair in the operating room. Try and cover your repaired tendon with paratenon, or a piece of subcutaneous tissue before skin closure.
  • Unrepaired partial tendon lacerations may rupture completely 2 or 3 days after the injury. Repair all partial lacerations if they transect the tendon
    P.273

    halfway, or more. Lacerations involving less than half the tendon may be splinted and followed up by the consultant.
  • Feel free to extend the skin incision if the tendon ends cannot be visualized properly.
  • Instruct the patient that there may be some adhesion formation following the repair. With good postrepair physical therapy, the effect of the adhesions may be minimized.
  • Lacerations over finger joints may involve the joint capsule. Examine closely for an open joint capsule. If this is present, irrigate well, give prophylactic IV antibiotics, splint, and refer urgently to a consultant. Always be alert for a potential human bite injury.


Management of a Subluxed Radial Head: Nursemaid’s Elbow

Chapter 58
Management of a Subluxed Radial Head: Nursemaid’s Elbow
In preschool children the radial head may become subluxed from the radial-capitellar joint as a result of a longitudinal traction force. The subluxation results in immediate pain, swelling, and immobilization of the elbow joint. The mechanical basis for this subluxation injury may involve a partial disruption of the annular ligament holding the radial head in place, a proximal migration of the annular ligament over the radial head, or an interposition of the elbow joint’s synovium between the articular surfaces of the radial head and the capitellum. Neurovascular injury is rare in these injuries. This injury is unusual after 3 or 4 years of age, because of the maturation of the articular structures of the elbow.
The child invariably presents for urgent care with an immobile, flexed elbow that is very painful. The common historical point to search for is a history of someone pulling on an extended forearm during play (classically, the nursemaid pulling the child along). If the mechanism of injury is reported to be a fall, suspect a fracture rather than a subluxation.
PRACTICAL TIP
It is advisable to obtain a set of elbow radiographs of both elbows (the uninjured elbow provides a comparison) for these patients prior to attempting reduction. Look for the “fat pad sign,” which often indicates an underlying joint effusion as a result of a fracture. Compare the epiphyseal growth centers between the elbows and the longitudinal alignment of the radial head with the capitellum. If an epiphyseal growth center or the radial-capitellar alignment seems off, suspect an underlying fracture and REFER to a consultant.
Clinical Technique
  • Obtain history of the injury and perform a focused physical examination of the affected elbow. Do the historical clues and the physical examination suggest a subluxation of the radial head, or a fracture?
  • Obtain appropriate radiographs of BOTH elbows, and compare the views. A subluxed radial head will generally result in a normal radiograph.
    If You Are Sure of the Diagnosis, Proceed with the Reduction:
  • Have the child sit down.
  • “Shake hands”: Grasp the hand of the injured limb with your ipsilateral hand.
  • Place your contralateral hand behind the injured elbow, palm inward, to provide support.
  • Rotate your “shaking hand” inward (supination) while providing a compressive force between your hands. At the same time, flex the patient’s elbow (Fig. 58.1).
    FIG. 58.1. Reducing the subluxed radial head by compression, rotation, and elbow flexion.
  • A “click” may be felt or heard. This usually indicates adequate reduction.
  • Allow the child 15 to 30 minutes to start using the arm again.
  • Follow-up with a consultant is rarely necessary.
P.275

PRACTICAL TIPS
  • There are many ways to perform this reduction. Providing simultaneous axial compression, inward rotation, and elbow flexion invariably works.
  • Trying a reduction in the presence of an underlying fracture produces intense pain. If this is the case, recheck the radiograph and obtain consultation.
  • Some practitioners provide the patient with a sling for 48 hours after the reduction. This provides for a reduction in swelling of the articular structures at the radial-capitellar joint. This step is left to professional preference.
  • A radial head that has been subluxed for several days may not reduce with the same ease as an acute subluxation. Obtain a radiograph and reduce as earlier. The reduction “click” may be absent. Place the arm in a sling and arrange follow-up with a consultant.
  • Repeated subluxations can and do occur. They become less frequent as the child matures.
  • Allow the child to set his or her own limits of activity after reduction. If the child still doesn’t use the elbow after a reasonable time, recheck the radiograph and reconsider your diagnosis or obtain consultation.


Urgent Management of a Dislocated Elbow

Chapter 59
Urgent Management of a Dislocated Elbow
A dislocation of the elbow may occur after a fall onto an outstretched hand. The dislocation is generally in a posterior plane, with the olecranon overriding the humeral epicondyle (Fig. 59.1). There may or may not be an associated radial head dislocation. Dislocations may less commonly be posteromedial, or posterolateral.
FIG. 59.1. A typical posterior dislocation of the elbow. Note how the olecranon overrides the humeral epicondyle. A radiograph looking end on shows an equilateral-type “triangle” representing the midpoints of the epicondyles and the olecranon. In a normal elbow the triangle is of the isoceles type.
Patients invariably will present with a painful, swollen elbow held in flexion. Reduction is required urgently, as the dislocation potentially may distort and compromise the neurovascular structures of the elbow. Reduction of the dislocation is generally quite straightforward. Radiography is a must to confirm the diagnosis and plan treatment.
PRACTICAL TIPS
  • Radiographic presentation of the dislocation is usually very obvious.Assess for any associated fractures of the olecranon, radial head, or asupracondlyar humeral fracture. If there are associated fractures, or ifyou feel uncomfortable performing the reduction, place the patient’sarm in a sling, provide appropriate analgesia, and refer urgently to aconsultant.
  • During your physical examination of the affected arm, be sure to perform and document the neurovascular examination distal to the dislocation.
  • Most patients will tolerate reduction after the administration of parental narcotic and sedative medications. Very muscular individuals may require conscious sedation (see Chapter 70, “Conscious Sedation”).
What You Need
Parenteral narcotic analgesia: meperidine 50-100mg, OR fentanyl 50-150 mcg, OR morphine 2-4 mg for IM injection; plus a benzodiazepine like diazepam 5-10 mg, or lorazepam 1-2 mg for IM injection.
Plaster, cast roll padding, elastic bandages, arm sling
Possibly Required:
Equipment and personnel for conscious sedation
Clinical Technique
  • Obtain the relevant history from the patient, and perform a focused physical examination of the affected arm and elbow. Perform and document a neurovascular examination of the affected arm distal to the dislocation. Perform appropriate radiographs to document and classify the dislocation. Refer to consultant urgently if there are associated fractures, or if you feel uncomfortable performing the reduction.
    P.277

    If Proceeding,
  • Discuss technique and obtain consent from the patient.
  • Administer the narcotic analgesic and benzodiazepine, both as IM injections, in doses appropriate for the sex, age, and size of the patient. Allow 15 to 20 minutes for the sedation to take effect (NOTE: if there is neurovascular compromise, urgent reduction is required. You may wish to omit the IM sedation, or proceed quickly to a conscious sedation technique).
  • Seat the patient in a chair, and have an assistant stabilize the patient. Drape the affected arm over the chair back so that the forearm hangs downward.
  • Place both your thumbs on the olecranon pointing them distally, with your fingers of both hands wrapping around the antecubital fossa. Lever the olecranon distally and anteriorly, until you feel it slip into place.
  • Check range of motion of the elbow after reduction. After reduction of a simple posterior dislocation, the elbow should have a full range of motion. Check stability of the surrounding elbow ligaments, and recheck the neurovascular examination. Support the elbow in a flexed position after reduction.
  • Obtain a postreduction radiograph. Check for associated fractures.
  • Place cast roll padding on the arm from mid-humerus to the wrist, then apply a posterior slab of plaster. Hold in place with a wrap of elastic bandage. Place the arm in a sling.
Follow-Up:
Patients with an elbow dislocation will need follow-up by a consultant within 24 to 72 hours.
PRACTICAL TIPS
  • Muscular patients will require conscious sedation for reduction.
  • If there is significant ligamentous laxity after reduction, the elbow joint is unstable and will require urgent referral.
    • P.278

  • Check the postreduction radiograph for complete reduction. If the reduction is not complete, there is usually an interposition of soft tissue (joint capsule, nerve, synovium). Refer urgently for open reduction by a consultant.
  • Associated peripheral nerve injuries may occur in up to 25% of elbow reductions. Examine carefully.
  • If there is an associated radial head dislocation, it will generally reduce spontaneously as the olecranon is reduced. If the radial head remains dislocated (palpate for dislocation), referral is in order.


Urgent Management of a Shoulder Dislocation

Chapter 60
Urgent Management of a Shoulder Dislocation
Dislocations of the shoulder represent nearly 50% of major joint dislocations. Roughly 95% of these dislocations are anterior dislocations; the remainder comprise the posterior and inferior dislocations. Most shoulder dislocations are suffered by young (less than 30 years old) patients, and recurrences in this age group are common. Patients more than 50 years of age with a shoulder dislocation may also have a fracture of the greater tuberosity of the humerus.
The mechanism of injury producing a shoulder dislocation takes unfair advantage of the shoulder’s anatomy. The humeral head is large for the glenoid fossa and is held in place by the muscles of the rotator cuff, the glenoid labrum, and the joint capsule. This design trades stability for range of motion. When a traumatic force combining abduction, extension, and external rotation is applied to the shoulder joint, anterior dislocation may result. Posterior dislocation is rare and is most often associated with a tonic-clonic seizure event with violent internal rotation of the humerus.
Patients with anterior shoulder dislocation may present with the following typical examination findings:
  • The affected arm supported in a flexed position.
  • Resistance to passive movement and active abduction of the involved shoulder joint.
  • Loss of the smooth, symmetrical “cap” of the affected shoulder, with prominence of the acromion, and the humeral head displaced anteriorly.
  • Possible anesthesia over the lateral deltoid muscle and deltoid paralysis if the axillary nerve has been damaged by the dislocation.
A posterior dislocation is unusual but may have the following examination findings:
  • The affected arm is supported in a flexed position.
  • There is resistance to active or passive abduction of the involved shoulder joint.
  • The humeral head is displaced posteriorly, with a “divot” felt anteriorly in the cap of the affected shoulder.
  • Radiographic examination reveals internal rotation of the humeral head.
There are numerous techniques of reduction of shoulder dislocations. Discussion of several common and effective techniques follows.
PRACTICAL TIPS
  • It is prudent to obtain a radiograph of the affected shoulder before any treatment is contemplated. A standard anteroposterior view and an axillary view should be obtained to demonstrate the plane of displacement of the humeral head (anterior, posterior, or inferior) and to demonstrate any associated humeral fracture. In young patients with recurrent anterior dislocation, radiographs are left to professional discretion.
  • Reduction of initial dislocations of the shoulder is usually possible using parenteral narcotic and sedative medications to overcome the pain and associated muscle spasm. Very muscular patients may require conscious sedation (see Chapter 70, “Conscious Sedation”). Recurrent dislocations sometimes may be reduced without any sedation or analgesia.
P.280

What You Need
Radiographic access
Meperidine 50 to 100 mg, OR fentanyl 50 to 150 mcg, OR morphine 2 to 5 mg for IM injection; diazepam 5 to 10 mg, OR lorazepam 1 to 2 mg for IM injection
Gauze roll, bucket, 10- to 20-pound weights
Shoulder immobilizer or Velpeau- type sling
Clinical Technique
Reduction of an Anterior Shoulder Dislocation:
  • Obtain history of injury and perform a physical examination of the shoulder. Look for the clinical features listed earlier. Obtain a radiograph. Is the dislocation anterior or posterior? Is this a first-time dislocation, or a recurrent dislocation? Is there an associated fracture? REFER to consultant if you feel uncomfortable proceeding with reduction.
    If Proceeding with Anterior Dislocation:
  • Discuss technique of reduction and obtain consent.
  • Administer the narcotic analgesic and a benzodiazepine intramuscularly in doses appropriate for the age, sex, and size of the patient. These drugs provide analgesia and muscle relaxation. Unless the dislocation is recurrent, some muscle relaxation will be required for successful reduction. Allow 20 to 30 minutes for the sedation to begin to take effect.
  • Place patient prone on a table, with the affected arm hanging over the edge. Place cushions or folded sheets between the shoulder and the table. Use the gauze roll to tie the bucket to the patient’s hand on the affected side. Place 10 to 20 pounds of weights in the bucket to provide a longitudinal traction force (Fig. 60.1).
    FIG. 60.1. Using a bucket and weights to reduce a dislocated shoulder.
  • The shoulder generally reduces in 20 to 30 minutes. Reduction is confirmed by relief of pain, and the restoration of a normal contour to the shoulder. Keep arm flexed and held tightly to the chest following reduction. Obtain a postreduction radiograph.
  • Place arm in a shoulder immobilizer. For patients with repeated dislocation, or associated fracture, a Velpeau-type sling is appropriate.
    Alternate Techniques:
  • Follow Steps 1 to 3 as earlier. Have patient lie supine on a table.
  • Have an assistant loop a sheet under the axilla of the affected shoulder.
  • Grasp the wrist of the affected arm with both of your hands. Apply steady traction, pulling the patient’s arm caudally while holding it relatively closely to the patient’s body. This disimpacts the humerus from under the coracoid process.
  • After several moments of steady traction in a caudal direction, begin to walk away from the patient, abducting the arm while maintaining traction. Reduction is usually confirmed by a palpable “clunk.”
  • Keep the arm flexed and close to the patient’s side following reduction. Obtain a postreduction radiograph.
    • P.281

  • Place arm in a shoulder immobilizer or Velpeau-type sling as appropriate.
    Scapular Manipulation Technique for Anterior Dislocation:
  • Follow Steps 1 to 4.
  • Once analgesia/sedation is adequate, place your inferior hand with the thumb on the tip of the scapula, and your superior hand over the upper scapula.
  • Push the tip of the scapula medially, while you stabilize the upper scapula with the other hand (Fig. 60.2)
    FIG. 60.2. Scapular manipulation technique for reduction of a shoulder dislocation.
    Reduction of a Posterior Shoulder Dislocation:
  • Follow Steps 1 to 3.
  • Place patient prone on a table.
  • Gently externally rotate the humerus while exerting steady pressure in an anterior direction over the posteriorly positioned humeral head. The anteriorly directed pressure helps to “lever” the humeral head anteriorly into the proper relationship with the glenoid fossa (ALTERNATE TECHNIQUE: Have the patient lie supine. Have assistant apply longitudinal caudally directed traction of the involved arm. Place one of your fists directly under the humeral head. Use your other hand to apply downward pressure over
    P.282

    the shoulder area to “lever” the humeral head into position. TIP: Adequate sedation is a must for a posterior dislocation!)
  • Place patient in a Velpeau-type sling.
Follow-Up:
  • Provide appropriate analgesia for the patient to use at home.
  • Arrange follow-up with a consultant within 7 to 10 days. A referral to physical therapy may be necessary at the discretion of the consultant.
PRACTICAL TIPS
  • The sedation provided by an IM narcotic agent and a benzodiazepine may not be sufficient to overcome the extreme muscle spasm associated with a dislocation. In young, muscular individuals, this spasm is often quite pronounced. Conscious sedation (see Chapter 70, “Conscious Sedation,” for technique) is probably a better alternative. In some cases, general anesthesia may be required for reduction (refer to consultant).
  • Recurrent anterior dislocations may be treated without radiography or sedation according to professional discretion.
    • P.283

  • Patients with an associated fracture of the humeral head will require referral. Usually, once the humerus is reduced, the fracture fragments will fall into place.
  • Always check for an associated axillary nerve injury following reduction. The axillary nerve supplies motor and sensory innervation to the deltoid muscle. It may become injured as a result of stretching, as the shoulder dislocates anteriorly or posteriorly. Include an examination of the axillary nerve in your assessment of the patient. There is no specific treatment for an axillary nerve injury apart from watchful waiting and physical therapy.


Urgent Management of Hip Dislocation

Chapter 61
Urgent Management of Hip Dislocation
Hip dislocations are major orthopedic injuries that must be treated promptly for an optimal outcome. The forces necessary to dislocate a hip are considerable, and most are due to trauma secondary to automobile or automobile-pedestrian accidents. Occasionally, patients who have hip prostheses may also dislocate the prosthetic joint after apparently minor trauma. If orthopedic consultation is not readily available, the urgent care provider may be called upon to provide reduction.
All suspected hip injuries require radiologic imaging. The basic views are an anteroposterior pelvic film and a lateral film of the affected hip joint. Dislocations are classified by the position of the femoral head relative to the acetabulum: anterior, posterior, or central (the femoral head being forced through the acetabulum). There may be associated femoral neck fractures or pelvic fractures associated with the dislocation, depending on the classification of the dislocation and forces associated with the mechanism of injury.
More than 90% of hip dislocations are of the posterior type, where the femoral head has been pushed rearward out of the acetabulum while the hip is in flexion. Common causes of this type of injury are head-on automobile accidents (which force a flexed knee against the dashboard with the hip also in flexion) or a fall onto a flexed knee in patients who have a prosthetic hip joint. The patient will present for care with a leg that appears shortened, internally rotated, and adducted. Anterior hip dislocations account for 10% of these injuries, and the mechanism of injury is usually from a severe fall or from a posterior blow to the back while squatting. In these cases, the patient presents with a leg that is of normal length but abducted and externally rotated.
PRACTICAL TIPS
  • If orthopedic consultation is readily available, it should be sought urgently in all cases of hip dislocation. Optimal results are obtained when the reduction is performed within 12 to 24 hours of the injury. Sciatic nerve injury and aseptic necrosis of the femoral head are potential sequelae of delayed reduction. If consultation is not readily available, be prepared to reduce the dislocation yourself.
  • Always assess for accompanying vascular or neurologic injuries. Injury of the sciatic nerve or femoral artery and vein may occur in hip dislocation.
  • Reduction will require conscious sedation as a minimum (see Chapter 70, “Conscious Sedation”). Some cases ultimately require general anesthesia.
What You Need
Equipment, medication and personnel for conscious sedation.
Pillows or a foam hip wedge
Clinical Technique
  • Obtain appropriate history from the patient or emergency medical personnel, and perform a physical examination of the hip. Assess for any other significant
    P.285

    traumatic injuries, and follow Advanced Trauma Life Support (ATLS) protocols as clinically appropriate.
  • Obtain appropriate radiographic studies of the pelvis and hip. Is the dislocation anterior or posterior? Are there any other significant injuries or fractures? Refer as appropriate to consultant on an urgent basis.
    You should consider reduction if there is no consultant urgently available and if the dislocation is the patient’s most serious injury.
    If Proceeding,
  • Discuss the technique with the patient and obtain consent.
  • Assemble equipment, medications, and personnel for conscious sedation. Proceed with conscious sedation.
    For Anterior Dislocation:
  • Position patient supine on a table. Once patient is adequately sedated, have assistant stabilize the pelvis. With another assistant, provide forceful distal traction on the affected leg. Begin to flex the hip to 90 degrees and internally rotate the hip at the same time. Reduction is usually heralded by a “clunk” as the femoral head slips back into the acetabulum. Once reduction is complete, abduct the hip 20 degrees and splint by securing pillows or a foam hip wedge between the legs. Repeat radiograph to assess the reduction. Arrange referral to a consultant.
    For Posterior Dislocation:
  • Follow Steps 1 to 4. Place patient supine on a sturdy table. Once patient is adequately sedated, have assistant stabilize the pelvis. Stand on the table
    P.286

    straddling the patient between your legs. Grasp the patient’s leg just proximal to the knee, flexing the knee and the hip. Provide strong superior traction and gentle internal-to-external rotation with the patient’s hip flexed (Fig. 61.1), until the hip reduces (usually heralded by a “clunk”). You may need an assistant to provide additional traction force. Obtain a postreduction radiograph. Splint hip by securing pillows or a foam wedge between the legs. Arrange referral to a consultant.
    FIG. 61.1. Positioning the patient and the operator for reduction of a posterior hip dislocation.
PRACTICAL TIPS
  • An alternative method for reducing a posterior hip dislocation is placing the patient prone on a table, with the hip flexed over the end of the table. Provide conscious sedation. When an appropriate level of sedation is reached, have assistant extend the contralateral leg to stabilize the pelvis; provide strong downward traction to the ipsilateral leg against a flexed knee to pull the femoral head anteriorly into the acetabulum.
  • Always obtain a postreduction radiograph. A subsequent attempt at reduction may be tried.
  • If reduction is not accomplished with these maneuvers, arrange for the patient to be transferred to a consultant for reduction under general anesthesia.
  • Dislocations accompanied by fractures of the pelvis and/or femoral neck will require immediate referral to a consultant at a medical facility with the resources to care for these severe injuries.


Urgent Management of a Dislocated Patella

Chapter 62
Urgent Management of a Dislocated Patella
Patellar dislocations may result from a direct blow to the medial side of the patella or indirect violence such as sudden flexion and external rotation of the knee with the quadriceps contracted. The dislocation is invariably lateral. There may be associated fractures of the medial border of the patella or the lateral femoral condylar surface. Ligamentous injuries, including rupture of the anterior cruciate ligament, may also be present.
The patient will present for urgent care with the affected leg held inextension, resisting all attempts to flex the knee. Initial radiographs will reveal a patella shifted laterally from a normal position. Reduction is indicated on an urgent basis to relieve the pain associated with the dislocation. The method of reduction is straightforward; however, these injuries may bereferred on an urgent basis to a consultant, depending on practitioner preference.
Some patients will report that they reduced their own patella spontaneously in the field. In these situations, obtain radiographs and proceed with the postreduction care listed in the following discussion.
PRACTICAL TIPS
  • Patellar dislocation is excruciatingly painful. Reduction may require conscious sedation (see Chapter 70, “Conscious Sedation”), or IM analgesia. Some practitioners prefer to give no sedation or analgesia at all; these decisions are left to professional discretion.
  • If a significant joint effusion is present following the reduction, joint aspiration (see Chapter 49, “Aspiration and Injection of a Joint”) is recommended.
What You Need
IM sedation medications: meperidine, OR morphine, OR fentanyl in appropriate dosages, PLUS an injectable benzodiazepine such as lorazepam OR diazepam in appropriate dosages; OR equipment and personnel for conscious sedation.
30- or 60-mL syringe, 18-gauge needle (for aspiration of the knee joint)
5-mL syringe, 25-gauge needle, and 1% lidocaine without epinephrine for local anesthesia during the aspiration
Cast roll padding and elastic bandages
Clinical Technique
  • Obtain history from the patient and perform an appropriate physical examination. Is the patella dislocated, or did the patient reduce it?
  • Obtain an initial radiograph of the knee. Are there associated fractures? Refer to consultant if appropriate.
    If You Are Proceeding with the Reduction,
  • Discuss the technique with the patient and obtain consent.
    • P.288

  • Decide on IM analgesia, conscious sedation, or neither, based upon your clinical discretion.
  • Allow analgesia/sedation to take effect.
  • Extend leg gently. (This alone may reduce some dislocations.)
  • Place both of your thumbs on the lateral side of the dislocated patella, with your fingers hooked over on the medial side of the leg. With steady thumb pressure, push the patella back into position. It often seats with a “clunk.”
  • Maintain leg in extension and obtain a postreduction radiograph. Are there any associated fractures?
    If an Associated Fracture Is Obvious,
  • Splint the leg in extension and refer to a consultant on an urgent basis.
    If no Associated Fracture Is Obvious,
  • Aspirate the knee joint (see Chapter 49, “Aspiration and Injection of a Joint”). Aspirated fluid that is bloody may indicate an occult fracture or major ligamentous injury; bloody fluid with fat droplets is very suggestive of occult fracture.
  • Immobilize knee with a Jones-type dressing (Fig. 62.1); provide crutches and appropriate analgesia.
    FIG. 62.1. Immobilizing the knee with a Jones dressing. Wrap multiple layers of cast padding around the leg, from just above the ankle to 10 to 15 cm distal to the crural fold of the groin. Secure with an elastic bandage. A second layer of cast padding and elastic bandage may be applied on top of the first layer. The Jones bandage provides gentle compression and immobilization.
Follow-Up:
All cases of dislocated patella will require consultant follow-up care. Dislocations accompanied by a fracture require urgent referral within 24 hours. If no fracture is obvious on the postreduction radiographs and if the knee aspirate does not contain fat droplets, the patient may be discharged with follow-up arranged within 72 hours.
P.289

PRACTICAL TIPS
  • If postreduction radiographs do not indicate any obvious fracture, aspiration of the knee joint is strongly advised to search for underlying ligamentous and bony injury.
  • A patella that redislocates immediately after reduction is usually accompanied by major internal joint damage, usually a disrupted anterior cruciate ligament. These injuries require splinting and urgent referral for proper management.


Splinting of Ankle Injuries

Chapter 63
Splinting of Ankle Injuries
The ankle consists of the talus, fibula, and tibia, which are bonded together by ligaments to form a hingelike joint. The ankle joint is primarily designed for flexion in a plantar or dorsal plane; lateral (eversion) or medial (inversion) movement is limited by the upside-down box (mortise) structure formed by the fibula and tibia.
Three groups of ligaments unify the bony elements of the ankle joint. Medial support is provided by the deltoid ligament. Lateral support is provided by the anterior talofibular, calcaneofibular, and posterior talofibular ligaments. Lastly, the anterior and posterior talofibular ligaments (syndesmosis) bind the tibia and fibula together to maintain the integrity of the mortise.
Stability of the ankle joint is provided by the “wedging” movement of the talus into the upside-down mortise formed by the tibia and fibula. Indorsiflexion, the anteriorly wide talus wedges into the concave surface ofthe mortise and provides for very little “play” in the ankle joint. In plantar flexion, the posteriorly narrow talus fits loosely into the mortise and allows for more “play” in the ankle joint. Because of this anatomic relationship, forced dorsiflexion is associated with eversion (deltoid ligament, medial malleolus, and upper fibula) injuries, whereas forced plantarflexion is associated with inversion (lateral ligaments, lateral malleolus, and lateral metatarsal) injuries.
Roughly 75% of all ankle injuries are due to ligamentous sprain. Of these sprains, more than 90% involve the lateral ligaments. Sprains may be first-, second-, or third-degree. First-degree sprains include stretching and microscopic tearing of the ligaments with associated local tenderness and minimal swelling. Second-degree sprains involve more extensive stretching and partial tearing of ligaments with significant tenderness, moderate swelling, and marked tenderness. A third-degree sprain results in complete rupture of the ligaments. Patients are unable to walk, have significant swelling and pain, and often a deformed joint.
Ankle fractures are the result of severe forces on the ankle joint, which overcome the strength of the ligaments and allow the bones to move violently against each other. This disrupts the joint “ring” of the ankle and produces a serious injury.
Radiography of many ankle injuries is advised to detect an underlying fracture. A standard series of films includes an AP, lateral, and oblique view. For some ankle injuries, clinical guidelines may be applied to assess the need for a radiograph. The Ottawa Ankle Rules are an example of a clinical guideline that helps to select appropriate patients for radiography based on clinical examination.
Patients who should receive radiographs of the ankle include those having:
  • Inability to bear weight on the affected ankle
  • Tenderness over the base of the fifth metatarsal
  • Tenderness on the posterior aspect of the fibula
  • Significant tenderness over the midfoot joint (navicular, cuboid, and cuneiform bones)
P.291

If a fracture is identified on radiography, the ankle should be splinted as described later and referral should be made to a consultant for definitive treatment.
Ligamentous injuries should be treated based upon classification of the sprain.
First-degree sprains may be treated by a compression dressing, elevation, ice applications, and range-of-motion exercises. Weight bearing may be allowed as tolerated and is best encouraged early in the course of the injury.
Second-degree sprains will require icing and immobilization. If swelling is extensive, these injuries will require splinting as described later, elevation, crutches, and referral to a consultant for potential casting and rehabilitation planning.
Third-degree sprains usually result in a joint dislocation due to disruption of the joint ring. These injuries are best treated by splinting as described later and by urgent referral to a consultant for definitive (potentially operative) care.
PRACTICAL TIPS
  • Dislocations of the ankle may occur with severe twisting rotation coupled with forced inversion or eversion. In some cases, the fracture may have broken the skin, resulting in an open fracture. These are major orthopedic injuries and will require urgent referral. Radiography of the injury should be performed urgently before any treatment is contemplated. Assess neurologic and vascular status. If pulses are NOT felt in the foot, urgent reduction of the dislocation is indicated. Reduction of the dislocation is actually quite straightforward but will require some parenteral analgesia or conscious sedation (see Chapter 70, “Conscious Sedation”). Once analgesia/sedation is adequate, place one hand behind the heel of the dislocated ankle and grasp the forefoot with your other hand. Pull inferiorly and then anteriorly. A “clunk” and restoration of ankle anatomy generally signify the reduction. Splint as described later and refer to consultant for operative management.
  • Casting of an ankle sprain is an acceptable alternative to splinting (see Chapter 50, “Casting Techniques”).
What You Need
Three- or 4-inch plater slabs, or padded fiberglass splints (Orthoglass)
Cotton cast padding, stockingette
Elastic bandages
Clinical Technique
  • Obtain appropriate history from the patient and perform a focused physical examination of the ankle and the leg below the knee. Are radiographs indicated?
  • Obtain radiographs as indicated.
    If a fracture-dislocation is present, reduce if indicated and splint; otherwise refer on an urgent basis.
    If an undisplaced fracture is present or if you diagnose a second- or third-degree sprain, splint as described later and refer to consultant for follow-up.
    • P.292

  • Cut stockingette and place over ankle and leg to just above knee.
  • Wrap cotton cast padding over stockingette. Cast padding should extend from just below the knee joint to the heads of the metatarsals.
  • Apply a posterior slab of plaster or a padded fiberglass splint. The length of the slab should correspond to the range of the cast padding. Have an assistant hold the posterior slab in place.
  • Apply a second plaster slab or padded splint in a “U” shape around the heel and ankle joint, and extending up either side of the leg, forming a “stirrup” (Fig. 63.1).
    FIG. 63.1. Fashioning the ankle splint. After the stirrup slab is applied, wrap with an elastic bandage.
  • Fold down the excess stockingette over the plaster and wrap with an elastic bandage. Allow plaster to harden.
Follow-Up:
  • Provide crutches and appropriate analgesia.
  • Arrange a referral to an orthopedic consultant for further treatment and rehabilitation planning. There are potentially serious long-term sequelae from poorly treated ankle injuries.
PRACTICAL TIPS
  • Have the patient pull the foot into a position close to neutral before placing the splint. Patients with an ankle injury tend to rest their foot in an equinus position (plantarflexion). Splinting in the equinus position promotes shortening of the heel cords and lengthens rehabilitation time.
    • P.293

  • The splinting technique illustrated earlier provides posterior and side-to-side support while leaving the anterior aspect open to allow for potential swelling. The “open face” thus helps prevent potential neurovascular compromise.
  • To aid in splint placement, have the patient kneel on a chair or a table. This allows the posterior slab to be “draped over” a foot that is not in extreme equinus.


Urgent Management of an Ingrown Toenail

Chapter 64
Urgent Management of an Ingrown Toenail
A painful lesion, virtually confined to the great toes, where an ingrown nail results from the pressures of tightly fitting shoes on the soft tissues at the edge of the nail. If the toenail is cut too short, the pressure of the shoe forces a sharp edge of the nail into the softer supporting tissues. The sharp nail edge produces an ulceration in the skin overlying the nail edge, with subsequent chronic infection, purulent discharge, and formation of granulation tissue. The infection may be on the lateral, medial, or both edges of the toe. The pain of this lesion is constant but made much worse by the pressure of shoes. The patient will present for urgent care when the discomfort or discharge becomes too much to bear.
Treatment may be conservative or operative. Conservative therapy involves pushing the soft tissues away from the projecting tip of the nail with a scissor blade, and packing a small piece of cotton between the nail and the soft tissues. Elevating the nail edge this way may allow the nail to grow out beyond the soft tissues and resolve the problem. However, most cases presenting for urgent care are rather advanced and have a significant chronic infection with granulation tissue formation. These cases are best dealt with operatively, by resection of the ingrown nail edge or the entire nail.
What You Need
Sterile gloves, sterile drapes
1% or 2% lidocaine without epinephrine
5-mL syringe with 25- or 27-gauge needle for injection
Betadine or similar antiseptic skin prep solution
Two hemostats
Sterile rubber band, or 0.25-inch Penrose drain
Metzenbaum-type scissors, curved or straight
Gauze, tape, triple antibiotic cream
Also Useful,
Periosteal elevator
Clinical Technique
  • Obtain history from the patient and perform a focused physical examination. Discuss the technique and obtain consent.
  • Wash your hands and don gloves.
  • Cleanse toe with Betadine or similar antiseptic skin prep solution. Drape to limit a sterile field.
  • Perform a digital block with 1% or 2% lidocaine (see Chapter 46, “Regional Anesthetic Techniques”). Allow time for adequate anesthesia.
  • Wrap the elastic band or Penrose drain around the toe proximal to the interphalangeal joint to act as a tourniquet. Secure with a hemostat.
    • P.295

  • Use the periosteal elevator or blade of the scissors to separate the portion of nail you wish to excise from the nailbed. Advance the separation right down below the cuticle.
  • With the Metzenbaum-type scissors, cut the nail plate in a longitudinal plane down to the nail base beneath the cuticle. Grasp the portion of nailto be removed with a hemostat and pull distally while rotating thehemostat upward and toward the affected side (Fig. 64.1). If removing the entire nail, split the nail longitudinally in the middle and then removeeach half.
    FIG. 64.1. Freeing up the nail from the nailbed with a periosteal elevator (left) and then removing the wedge of nail with a hemostat (right).
  • Remove tourniquet; apply pressure with gauze to obtain hemostasis.
  • Apply triple antibiotic cream liberally to exposed nailbed and wrap toe with a gauze dressing.
Follow-Up:
  • Have patient keep the foot elevated for 12 to 24 hours; then instruct patient to remove gauze dressing and soak toe for 15 to 20 minutes in a basin of warm water with a handful of epsom-type salts OR a capful of antibacterial dishwashing liquid added. The soaks should be performed twice daily for 5 days.
  • The patient should redress toe with triple antibiotic cream and a protective gauze bandage when wearing shoes for 5 to 7 days following the procedure. After that, a simple plastic dressing strip is sufficient until the new nail plate grows out.
  • The patient should be seen by the primary care physician within 1 week following the procedure.
P.296

PRACTICAL TIPS
  • Allow adequate time for the regional anesthesia to take effect. After you inject the block, go away and do something else for 10 to 15 minutes!
  • Nails that are thick, deformed, curved, or affected by fungal infection are quite difficult to cut. Use a heavier pair of scissors and take small bites until the nail is split.
  • Good nail hygiene prevents recurrences. Have the patient cut the nail straight across the top, rather than a curved cut.


Urgent Management of Simple Metatarsal Fractures

Chapter 65
Urgent Management of Simple Metatarsal Fractures
Most metatarsal fractures are due directly to a crushing injury from a heavy object dropped onto the foot or indirectly from traumatic twisting of the forefoot into plantar flexion and inversion. The first, fourth, and fifth metatarsal bones are the ones most frequently fractured. This is due to their increased mobility in relation to the second and third metatarsals, which act as the relatively fixed center of the foot.
Metatarsal fractures are classified on the basis of anatomy (Fig. 65.1):
FIG. 65.1. Metatarsal fractures: left to right, Class A (neck), two Class B (midshaft and proximal shaft) fractures, and a Class C (Jones fracture, proximal fifth metatarsal tuberosity) fracture.
Class A: metatarsal neck fractures
Class B: metatarsal shaft fractures
Class C: proximal fifth metatarsal tubercle fracture (Jones fracture)
Fractures may be nondisplaced, displaced, or comminuted.
Metatarsal fractures will usually present with pain and swelling over the dorsal midportion of the foot (Class A and B) or with pain localized to the lateral portion of the foot (Class C). Class C fractures are often associated with an injury history suggestive of a sprained ankle.
Obtain radiographs of the forefoot in all cases of suspected metatarsalfracture.
Treatment of metatarsal fractures is based upon classification. Significantly displaced or comminuted Class A or B fractures should be splinted andreferred urgently to a consultant. Nondisplaced Class A, B, and C fractures may be treated conservatively by splinting or casting until the patient isseen by a consultant. Generally, the splint or cast may remain in place for6 to 8 weeks for optimal results. If an appropriate consultant is not immediately available, you may need to reduce a displaced fracture as outlinedlater.
PRACTICAL TIP
Review Chapter 50, “Casting Techniques,” and Chapter 63, “Splinting of Ankle Injuries,” for casting and splinting instructions and illustrations.
What You Need
Stockingette, cast padding, elastic bandages
Three- or 4-inch plaster slabs, OR plaster rolls 4-inch width, OR fiberglass casting tape 4-inch width
If Reduction Is Required,
1% or 2% lidocaine without epinephrine
5-mL syringe, 18- and 25-gauge needles
Finger traps and counterweights
P.298

Clinical Technique
  • Obtain history of the injury and perform a physical examination of the foot. Document the neurologic and vascular status of the foot. Obtain an appropriate radiograph and identify and classify any fractures. If a fracture is present, is it Class A, B, or C? Displaced, nondisplaced, or comminuted?
  • Decide on a plan of therapy, discuss this with the patient, and obtain consent.
    Class A Fractures:
    Displaced or comminuted: splint and refer urgently.
    Nondisplaced: splint or cast. Refer for follow-up.
    Class B Fractures:
    Displaced or comminuted: splint and refer urgently, or reduce and cast if no consultant available.
    Nondisplaced: splint or cast. Refer for follow-up.
    Class C Fractures:
    Displaced: splint or cast. Refer for follow-up.
    Nondisplaced: elastic bandage wrap dressing; may need to cast or splint for comfort. Refer for follow-up.
  • Apply splint (posterior slab and stirrup) or short-leg cast as required.
    • P.299

  • Provide crutches, appropriate analgesia, and follow-up arrangements.
    If Reduction Is Required (Displaced Class B Fractures):
  • Draw up 5 mL of 1% or 2% lidocaine without epinephrine into 5-mL syringe with the 18-gauge needle. Remove the 18-gauge needle and attach the 25-gauge needle. Palpate over the fracture site of the metatarsal, and identify this spot on the skin with a pen mark.
  • Place stockingette for cast over foot, and push it up over the ankle. Cleanse skin with alcohol wipe over the marked site.
  • Raise a skin wheal with the lidocaine. Insert needle deeper until it reaches the fracture site. Aspirate; if you are in the right location, a small bit of blood will return; otherwise reposition the needle. Once a small bit of blood is aspirated, you are in the fracture site hematoma. Inject 3 to 4 mL of anesthetic. Allow 5 to 10 minutes for full anesthetic effect.
  • Place the toe(s) of the fractured metatarsal(s) and the next toe medially into the finger traps. Have the patient lie supine on a table and position the finger traps to keep the foot 18 inches or more off the table. Apply a 5- or 10-pound counterweight to the tibia. Allow foot to hang in this traction for 10 minutes.
  • After this length of time, gently manipulate the fracture fragments through the skin into rough apposition. Remove the counterweights.
  • Pull stockingette back over foot, apply cast padding, and apply cast material from metatarsal heads to just beyond the ankle. Remove toes from finger traps, and extend the casting to just below the knee.
  • Provide crutches, give appropriate analgesia, and arrange follow-up.
Follow-Up:
  • Arrange follow-up with an appropriate consultant within 24 to 48 hours of injury, if possible.
  • If a cast was applied, 24-hour follow-up is necessary to check the cast for fit.
  • Nondisplaced fractures may be followed by the primary care physician, if appropriate. Follow-up times should be the same as listed earlier.
PRACTICAL TIPS
  • Despite optimal referral and management, a significant percentage of metatarsal fractures have a delayed union or nonunion of the fracture fragments. Class B proximal shaft fractures are notorious for this.
  • Nondisplaced Class C fractures of the fifth metatarsal tubercle may be treated with an elastic bandage wrap followed by weight bearing as tolerated.
  • If in doubt, splint and refer.


Urgent Management of Simple Toe Fractures and Dislocations

Chapter 66
Urgent Management of Simple Toe Fractures and Dislocations
Fractures of the phalanges of the toes are common injuries and usually occur directly as the result of crushing trauma, or indirectly due to hyperextension of the toes. Dislocations of the metatarsophalangeal (MTP) joints or interphalangeal (IP) joints are generally due to forced dorsiflexion.
Patients with phalangeal fractures of the toes will present for urgent care with pain, swelling, and bruising within 2 or 3 hours of the injury. Subungual hematomas may also be present. Dislocations at the MTP or IP joints present with pain, swelling, inability to walk, and usually a rather obvious deformity of the affected joint. All suspected fractures or dislocations should have a radiograph taken before treatment is contemplated. Fractures may be nondisplaced, displaced, or comminuted. Dislocations may be simple or complex with an associated fracture of the articular bony surfaces. Radiographically, simple dislocations will still have some contact between articular surfaces, whereas complex dislocations will show either dorsal or ventral overriding of the dislocated phalanx over the next proximal bone. Dislocations of the IP joints may also be associated with fractures of the articulating surfaces of the involved phalanges.
Treatment of nondisplaced phalangeal fractures of the second through fifth toes is by dynamic splinting (“buddy taping”) of the injured toe to an adjacent noninjured digit. Displaced fractures will require reduction, which is described later. Always obtain a postreduction radiograph, as fractures that do not remain reduced will require urgent referral to a consultant for internal fixation. Open phalangeal fractures will require copious irrigation, closed reduction, debridement, intravenous antibiotics, and a sterile dressing before urgent referral is made to the consultant for definitive management. A comminuted fracture of a phalange of the great toe is best treated by application of a below-knee walking cast (see Chapter 50, “Casting Techniques”).
Dislocations of the IP joints and MTP joints will require reduction as described later.
What You Need
1% or 2% lidocaine without epinephrine
5-mL syringe, 18-gauge and 25- gauge needles
Gloves
Alcohol pads or skin prep antiseptic (Betadine)
2-foot length of Kerlix-type roll gauze
Tape, 2 × 2 gauze squares
If Casting Is Required,
Materials for casting: plaster or fiberglass rolls, stockingette, cast padding
Clinical Technique
  • Obtain history from the patient, and perform a focused physical examination. Obtain appropriate radiographs. Is a fracture or dislocation present?
    P.301

    Is the fracture open or closed? Displaced or nondisplaced? Is the dislocation simple or complex?     Discuss any therapeutic plan with the patient and obtain consent.
    Nondisplaced Fractures of Toes 2 through 5:
  • Place a 2 × 2 gauze pad which has been folded in half between the broken toe and the next largest adjacent toe. Tape together (dynamic splinting or “buddy taping”; see Fig. 66.1).
    FIG. 66.1. Dynamic splinting of a nondisplaced fracture of a toe.
    Nondisplaced Fracture of the Great Toe:
    Apply below-knee walking cast with extra support under the great toe. A cast provides comfortable support. Alternatively, if the patient declines a cast, dynamic splinting remains an option.
    Displaced Fracture of a Phalanx:
  • Don gloves.
  • Draw up lidocaine into the 5-mL syringe with an 18-gauge needle, then remove this needle and place the 25-gauge needle on the syringe. Prep the toe with alcohol pads or a skin antiseptic (Betadine) and perform a digital block of the toe (see Chapter 46, “Regional Anesthetic Techniques”). Allow anesthetic to take effect.
  • Wrap the Kerlix-type gauze around the toe joint distal to the fracture site and then loop the ends of the gauze around the fingers of one of your hands. Place both of your thumbs under the fracture site. Place traction on the gauze to distract the fracture fragments while simultaneously levering the fracture fragments onto alignment (Fig. 66.2).
    FIG. 66.2. Reducing a displaced phalangeal fracture. Note how pulling on the gauze serves to distract the fracture fragments, while the fragments are then levered into position with the thumbs.
  • Tape to provide dynamic splinting as above, and obtain a postreduction radiograph. If the fracture fragments are unstable, refer urgently to a consultant for internal fixation.
    Phalangeal Dislocation:
  • Study radiograph. Is the dislocation dorsally or volarly displaced? Perform a digital block of the affected digit with lidocaine. Allow anesthesia to take effect.
    • P.302

  • Wrap a 2 × 2 gauze pad around the distal phalanx of the involved toe. Apply firm distal traction with one hand. Use the thumb of your other hand to gently lever the dislocated phalanx back into position.
  • Obtain a postreduction radiograph. Are there any associated fractures?
  • Dyanamic splint the affected toe to the next largest adjacent toe for support.
    P.303

    Metatarsophalangeal (MTP) Dislocation:
  • Study the radiograph. Simple dorsal MTP dislocations are generally easily reduced, as they still have articular contact between the proximal phalanx and the metatarsal. Complex dorsal dislocations have the proximal phalanx dorsally overriding the metatarsal, often with an associated phalangeal fracture. Refer these injuries.
  • If the dislocation is simple, proceed with reduction. Perform a digital block with lidocaine slightly proximal to the MT joint. Allow anesthesia to take effect.
  • Wrap Kerlix-type gauze around the distal phalangeal joint of the affected toe, and loop the ends of the gauze around the fingers of one of your hands. Apply traction in the line of deformity to disimpact the dislocation. Then
    P.304

    hyperextend, “reproducing” the injury. Finally with inline traction maintained, pull the proximal phalanx into reduction. You may need to lever it somewhat with the thumb of your other hand (Fig. 66.3).
    FIG. 66.3. Reducing a simple dislocation of the MTP joint. From left to right: Applying traction in the line of the deformity to disimpact the fracture fragments, followed by hyperextension, and finally, in-line traction with reduction.
  • Obtain postreduction radiograph. If reduction is reduced and stable, use a dynamic splint or a metallic splint.
PRACTICAL TIPS
  • If the dislocation recurs immediately following reduction, significant ligamentous damage has occurred and the reduction is unstable. Splint and refer to a consultant for internal fixation.
  • If the dislocation is accompanied by a fracture, reduce the dislocation first and then reduce the fracture if necessary. Often the traction provided by the dislocation reduction is sufficient to reduce the fracture as well. This injury should be seen by a consultant in follow-up if the reduction is stable and referred urgently if the reduction is unstable.
PRACTICAL TIPS
  • Parenteral analgesia may be required as well for reduction of a MTP dislocation.
  • If one attempt at closed reduction fails for the MTP dislocation, refer to a consultant for open reduction.


Lumbar Puncture

Chapter 67
Lumbar Puncture
Lumbar puncture (LP) is a technique for obtaining samples of cerebrospinal fluid (CSF) from the lumbar subarachnoid space. The procedure is straightforward, and may be performed expeditiously in a variety of care settings.
Indications for urgent lumbar puncture include but are not limited to:
  • Suspected central nervous system infection
  • Suspected subarachnoid hemorrhage
  • Therapeutic reduction of increased CSF pressure
  • Sampling of CSF for other diagnoses (e.g., Guillain-Barré syndrome or multiple sclerosis)
    Contraindications to lumbar puncture include but are not limited to:
  • Local skin infection over the proposed puncture site
  • Raised intracranial pressure (except pseudotumor cerebri)
  • Suspected spinal cord mass lesion (epidural abscess, tumor, hematoma) or intracranial mass lesion
  • Uncontrolled bleeding diathesis (correct if time permits)
Many clinicians are often reluctant to perform the LP without first doing computed axial tomography (CT scan) of the brain to “rule out” an intracranial mass lesion or other contraindication to the procedure. There are clinicians on both sides who will advocate for either position: obtaining a CT scan routinely before all LPs or basing the decision to perform the LP on strictly clinical findings. Certainly, clinical findings of papilledema or focal cerebral defects (excluding ophthalmoplegia) may indicate an increase in intracranial pressure and mandate a preprocedure CT scan of the brain. However, if strong clinical indications exist for performing LP expeditiously and there are no clinical findings of papilledema or focal cerebral deficit, proceeding to LP without a “clearing” CT scan is an acceptable practice. Each clinician will have to ultimately negotiate his or her own “comfort level” with this procedure.
Review the anatomy of the lumbar spine in Fig. 67.1. Two entry sites are commonly used for this procedure, the L3 to L4 and the L4 to L5 interspaces. The conus medularis of the spinal cord is located above this, at the L1 to L2 in adults, and the L2 to L3 level in children. The L3 to L4 interspace is palpable at the level of the posterior iliac crests, and the L4 to L5 interspace is immediately caudal.
FIG. 67.1. Anatomy of the lumbar spine showing preferred site for insertion of LP needle.
In obese patients it may be difficult to identify the spinous processes. Use the gluteal cleft to identify the midline, and then palpate the sacral promontory. When the sacral promontory ends, you are at the L5 to S1 interspace. This will act as a reference point to identify the L4 to L5 and L3 to L4 interspaces.
What You Need
Mask, gown, sterile gloves
Antiseptic skin prep solution (Betadine or an alternate)
Lumbar puncture tray to include: (a) sterile drapes, (b) 3-mL syringe, 25-gauge needle (for local anesthesia administration), (c) spinal needle (22 or 20 gauge) with stylet (“pencil-tipped” if possible), (d) manometer, (e) three-way stopcock, (f) collection tubes for CSF (minimum of three), (g) sterile gauze sponges, and (h) plastic dressing strip
1% lidocaine solution without epinephrine
An assistant is very useful.
P.306

NOTE: All the preceding items may be found on commercial prepackaged lumbar puncture trays.
Clinical Technique
  • Obtain history from the patient and perform a physical examination. Is lumbar puncture warranted? Is there a concern of increased intracranial pressure that will require a “clearing” CT scan of the head first? Tell the patient what you plan to do and obtain consent, if clinically appropriate.
  • Expose the lumbar area of the patient and position them either in a lateral decubitus position (Fig. 67.2) or a sitting position (Fig. 67.3). The lateral decubitus position is preferred for children or patients who are unable to sit comfortably.
    FIG. 67.2. The lateral decubitus position for performing lumbar puncture. Note assistant is “curling” the patient to maximally flex the spine open.
    FIG. 67.3. The sitting position for lumbar puncture. Note the patient is curled over a bedside table to maximally flex the spine open.
  • Open the lumbar puncture tray and position it on a bedside table within easy reach. Examine the lumbar area of the patient again and locate your entry point between the vertebrae. Mark this spot with ink or a fingernail scratch.
  • Wash your hands and don mask and sterile gloves.
  • Use Betadine or other antiseptic skin prep solution to clean the skin around the entry site. Prepare a 10-cm2 area. Allow skin prep to dry, and place sterile drapes to define a sterile field.
    • P.307

    P.308

  • Draw up 3 mL of 1% lidocaine into the provided 3-mL syringe. Anesthetize the skin and subcutaneous tissue at the entry site. Assemble the manometer and connect to the three-way stopcock. Set aside on the tray.
  • Insert the 20- or 22-gauge spinal needle, with the stylus in place, into the skin. It should be in the midline and angled so that you are “aimed” atthe umbilicus. Advance slowly. If you encounter bone, withdraw slightly and alter the angle so it passes between the vertebral spinal processes(Fig. 67.4).
    FIG. 67.4. Angling the needle so it passes between the spinous processes of the vertebrae.
  • Generally, the dura is penetrated at 3 to 4 cm of needle insertion (adult), or 1 to 2 cm of insertion in a child. Often you will feel a “pop” as the dura is pierced. At this distance, remove the stylet from the needle and see if any fluid returns. If there is no fluid, replace the stylet and advance 1 to 2 mm further, before checking for fluid again. Repeat the gentle advance as necessary.
  • Once fluid begins to flow, connect the stopcock with the manometer attached to the spinal needle hub. Turn the lever on the stopcock so that the fluid flow is directed up into the manometer. The CSF will rise in the manometer to the “opening pressure,” usually between 5 and 20 cm. Note this value.
  • Next, turn the stopcock lever to let the CSF flow into the collection tubes. Each tube will require 2 mL or so of fluid. The tubes are generally numbered in sequence from 1 to 3 (or 4) if they are from a kit. If the tubes are not labeled, have your assistant label them sequentially after you fill them with fluid.
  • Once enough fluid has been collected, replace the needle stylus and withdraw the needle from the back. Cover the puncture site with a sterile plastic dressing strip.
P.309

Postprocedure:
  • Have patient remain in a supine position for at least 2 hours.
  • You may offer appropriate oral or parenteral analgesia.
PRACTICAL TIPS
  • Tests for CSF: (a) tube 1: glucose, protein, protein electrophoresis (if required), (b) tube 2: Gram’s stain, cultures (viral, bacterial, fungal, TB), (c) tube 3: cell count and differential, and (d) tube 4 (optional): cytology, India ink stain, VDRL, oligoclonal bands.
  • Normal CSF values: (a) protein: 15 to 45 mg%, (b) WBC: <5 per mm3, and (c) glucose: 60% to 70% of blood glucose.
  • Positioning is important in “opening” the spine up. An assistant is invaluable to “curl” the patient up.
  • Always “aim for the umbilicus” with the needle.
  • A “pencil-tipped” spinal needle has a blunt tip and may cause less dural trauma (and fewer postprocedure leaks and headaches). If one is not available, use a standard spinal needle, with bevel up during insertion.
  • A traumatic (“bloody”) tap occurs when you puncture a spinal venous plexus. The internal bleeding is usually self-limited. Often the fluid will clear as the last tubes are filled. The lab can spin down the fluid in tube 1: If red blood cells have been in the CSF for some time (as after a subarachnoid hemorrhage), xanthochromia will be present in the supernatant fluid. If the supernatant fluid is clear after it is spun down, the tap was merely traumatic.
  • If a postprocedure headache persists beyond several days, a persistent CSF leak may be present. Refer the patient to an anesthesiology consultant for an epidural blood patch. Using the 22-gauge needle will reduce incidence of dural injury.
  • Young children often require only a standard 1.5-inch 22-gauge needle for LP. The shorter needle provides a better sense of control than does a longer one.


Ultrasound Techniques in the Urgent Care Setting

Chapter 68
Ultrasound Techniques in the Urgent Care Setting
Kenneth R. Patton
Dietrich Jehle
David M. James
The urgent bedside ultrasound (US) examination differs from the US examination performed in a radiology department owing to dissimilarity in time constraints, equipment, goals, and operator skill. In the urgent care setting, conditions that may be assessed by US include, but are not limited to,
  • Cholelithiasis (gallstones)
  • Abdominal aortic aneurysm (AAA)
  • Traumatic hemoperitoneum
  • Pericardial tamponade
  • Presence of an intrauterine pregnancy (IUP)
Diagnostic US equipment uses the piezoelectric effect for both generating US waves and receiving the reflected echoes. The piezoelectric effect has two components, both of which are essential to the operation of diagnostic US. First, when a piezoelectric substance is compressed, as by a returning US wave, an electric current is produced. Second, when an alternating current is applied to the piezoelectric element, the object vibrates at a stable frequency. That frequency is a characteristic of the material and its thickness. These two properties allow for the transmission and reception of US waves by an US probe or transducer.
The two-dimensional image on an US screen is produced from the electrical information that is generated by the transducer. Usually, the image is displayed so that the area nearest the transducer is at the top of the screen. In the transverse scan, the patient’s right side is displayed on the left side of the screen. For the longitudinal scan, the patient’s cephalad part is displayed on the left side of the screen (Fig. 68.1 and Fig. 68.2).
FIG. 68.1. Transverse scan. Transducer is placed with the indicator pointing at 9 o’clock. Patient’s right side is displayed on the left side of the screen(a, kidney; b, pancreas; c, liver; d, gallbladder; e, aorta).
FIG. 68.2. Longitudinal scan. Transducer is placed with the indicator pointing at 12 o’clock. Cephalad portion of the patient is displayed on the left side of the screen (a, gallbladder; b, kidney; c, perinephric fat; d, liver; e, lung).
Sound waves travel slowly in gases, faster in liquids, and fastest in solids. Structures containing fluid (e.g., soft tissue) are good transmitters of US waves. Solid structures reflect or absorb most sound waves, whereas air-filled objects do not transmit the US beam. Solid and air-filled structures are therefore seen poorly on US examination.
An object that reflects virtually all the US waves back toward the transducer is “echogenic” and appears white on the US screen. Because this object generates many echoes between itself and the transducer head, it is also referred to as hyperechoic. An object that transmits all the US impulses and has no reflected echoes is depicted as black on the US screen and is referred to as anechoic. Most anechoic structures are fluid filled in clinical practice. (The bladder is an example.) The majority of body organs both transmit and reflect US waves to some extent, as they are neither completely echogenic nor completely anechoic; most organs are thus seen as a shade of gray on the screen.
P.311

P.312

What You Need
Ultrasound scanner with 3.5- or 5-mHz convex transducer
Acoustic gel
Clinical Technique
  • Obtain an appropriate history from the patient and perform a physical examination. Discuss the reasons for further examination using ultrasound techniques, and obtain consent, if appropriate.
    • P.313

  • Turn the scanner “on” and allow for any hardware warm-up and self-testing. Drape the patient to expose the appropriate area to be scanned and apply a liberal amount of acoustic gel (acts as a transduction medium for the ultrasound waves and serves as a lubricant to allow the transducer to slide over the skin).
SPECIFIC STEPS
Abdominal Applications
The Gallbladder and Cholelithiasis:
The normal gallbladder is a cystic structure whose echogenic walls surround dark anechoic bile. The normal fasting gallbladder is usually easy to visualize. Position the patient supine, expose the right upper quadrant and epigastic area, and apply acoustic gel. The US transducer is placed under the right costal margin or in an intercostal space. The liver serves as an acoustic window over the gallbladder. Obtain images in both longitudinal (long-axis) and transverse (short-axis) planes (Fig. 68.3).
FIG. 68.3. The gallbladder in both (A) longitudinal (long-axis), and (B) transverse (short-axis) planes.
Gallstones are highly echogenic and cast acoustic shadows (Fig. 68.4). Calculi as small as 1 mm may be seen within the gallbladder lumen. Intraluminal stones are easier to see than those lodged in the cystic duct, common bile duct, or the neck of the gallbladder.
FIG. 68.4. Schematic gallbladder scan. The gallstones seen within the gallbladder appear echogenic (white) and cast a dark posterior shadow.
PRACTICAL TIPS
  • The acoustic shadow produced by the stone is sometimes easier to see than the stone itself.
  • Other US signs suggesting acute cholecystitis include the sonographic Murphy’s sign (tenderness over the gallbladder with probe pressure), pericholecystic fluid, and wall thickening greater than 3 mm.
P.314

Abdominal Aorta
US can diagnose abdominal aortic aneurysms (AAA). In symptomatic patients who are hemodynamically stable, bedside US can provide a rapid diagnosis before presurgical imaging (CT scanning), thus expediting treatment, including notifying a surgical consultant, mobilizing the operating room, or arranging transportation to an appropriate facility.
The US examination will demonstrate widening of the aorta (aneurysm) but will not demonstrate actual leakage. (A contrast-enhanced CT scan will demonstrate this.) The abdominal aorta is visualized by scanning with a convex transducer from the diaphragm to the aortic bifurcation (Fig. 68.5). The inferior vena cava (IVC) is normally located to the right of the aorta. In contrast to the IVC, the aorta is identified by its thicker walls and narrower diameter. The aorta is pulsatile, although the IVC has reflected pulsations from the right ventricle. If the aorta has a cross-sectional diameter (measured from the outer walls) of greater than 5 cm, an AAA is present.
FIG. 68.5. A: Longitudinal diagram demonstrating the aorta as an anechoic structure that tapers distally and bifurcates at the level of the umbilicus. B: Transverse diagram of the aorta.
Traumatic Hemoperitoneum
Ultrasound is an important modality in the diagnosis of traumatic hemoperitoneum. Ultrasound additionally provides a rapid assessment of the presence or absence of fluid in the thorax and pericardial spaces. In an unstable patient, US not only is accurate in detecting hemoperitoneum, but may be preferred over diagnostic peritoneal lavage.
Free fluid flows to the dependent areas of the abdominal cavity (Fig. 68.6), including Morrison’s pouch (the potential space between the liver and the right kidney), the left upper quadrant (either in the left hemithorax, subdiaphragmatic space, splenorenal space, or paracolic gutter), and the pelvis in the region of the cul-de-sac. Fresh, unclotted blood appears anechoic. A black “stripe” in these locations is indicative of fluid. If the patient has sustained a recent abdominal trauma, this fluid is presumed to be blood.
FIG. 68.6. Free fluid flows to dependent areas of the abdomen including A: Morrison’s pouch. B: Subdiaphragmatic space and splenorenal space. C: Pelvic cul-de-sac (L, liver; K, kidney; B, bladder; SN, spleen; F, fluid; R, rectum; SB, small bowel; DO, pouch of Douglas; D, diaphragm).
The US screening examination for hemoperitoneum assesses four areas for free fluid. The convex scanner is placed in the subcostal area to look for pericardial blood. The right upper quadrant is then scanned for evidence of free fluid in the right hemithorax, Morrison’s pouch, and the right paracolic gutter. The left upper quadrant is scanned for fluid in the left hemithorax, subdiaphragmatic space, splenorenal space, or left paracolic gutter. Placing the patient in the Trendelenberg position will allow fluid to flow into Morrison’s pouch and the splenorenal space, maximizing the sensitivity of the scan. Finally, the cul-de-sac is assessed for free fluid. Optimal visualization of the pelvis is aided by bladder filling.
Cardiovascular Applications
The pericardium is highly echogenic and serves as the sonographic border of the cardiac image. Ultrasound is highly sensitive for detection of pericardial fluid, which is recognized as an anechoic area (black stripe) between the echogenic pericardium and the heart (Fig. 68.7).
FIG. 68.7. US of the pericardium showing a small posterior effusion.
The simplest US view of the pericardium is obtained by placing the transducer (3.5 MHz works best) in the subcostal area just to the left of the xiphoid process, and angling toward the RIGHT scapula. Although visualization of all
P.315

P.316

the individual heart chambers can be difficult in this view, a pericardial effusion is easily appreciated. Clotted blood within the sac is often somewhat echogenic. Anechoic pericardial fat and pleural effusions can occasionally be confused with small pericardial effusions.
Pelvic Applications
Ultrasound scanning is an invaluable tool in the diagnosis of obstetric and gynecologic conditions. In the urgent care setting, the simplest application of pelvic US scanning is for the diagnosis of an intrauterine pregnancy (IUP) or for
P.317

P.318

the presence of free pelvic fluid. A convex transducer (3.5 or 5 MHz) is generally adequate for these applications, although a transvaginal transducer (if available) will provide a superior image in the first trimester of pregnancy. Ultrasound imaging should be an adjunct to patient history, physical examination, and measurement of a qualitative (quantitative if available) human chorionic gonadotropin (HCG) level.
PRACTICAL TIP
A full bladder provides an acoustic window and landmark for transabdominal scanning of the pelvis.
Transabdominal scanning is performed with the patient in the supine position. Scan the bladder first in a transverse view to determine the orientation of the uterus behind the bladder (Fig. 68.8) before moving the transducer to a longitudinal view.
FIG. 68.8. Transabdominal US images of the pelvis in transverse (upper) and longitudinal (lower) views. The large anechoic structure is the bladder (UT, uterus; VG, vagina; FL, fluid in cul-de-sac).
A gestational sac of an IUP will appear as an anechoic structure within the uterus with highly echogenic borders. As the pregnancy progresses, the gestational sac will obviously enlarge and fetal structures (head, body, limbs) will become evident. Transabdominal scanning will generally reveal a fetal heartbeat by 7 to 8 weeks of pregnancy.
Free fluid in the cul-de-sac appears as an anechoic stripe behind the uterus.
If the patient has a measurable HCG level, has an empty uterus, and fluid in the cul-de-sac, urgent consultation is advised to rule out the possibility of ectopic pregnancy.


Emergent Childbirth

Chapter 69
Emergent Childbirth
Frederick Beck
David M. James
Childbirth, although a natural function, may present itself in various situations, and often inexplicably. More than 90% of pregnancies are uncomplicated and result in a predictable, normal outcome. For the remaining 10%, the clinician must be vigilant and remember the aphorism primum non nocere, secundum bene facere (“first do no harm, second to make well”). Every urgent care setting should be prepared for unexpected childbirth, with appropriate equipment and a plan of action (including when to call for assistance, and whom to call).
PRACTICAL TIPS
  • Emergent childbirth is always unexpected. However, try and collect a brief pregnancy history from the patient. History should include the following: (a) date of last menstrual period (LMP), (b) obstetric due date (EDC), (c) any significant medical/surgical occurrences during pregnancy, and (d) history of rupture of amniotic membranes and the character of the fluid.
  • If transfer to a labor and delivery unit is impractical and delivery in your unit is inevitable, observe the patient for: (a) fetal heart rate (monitor every 2 to 3 minutes and check for any decelerations or tachycardia), (b) tone of the uterus during and between contractions, and (c) any evidence of rupture of amniotic membranes, excessive vaginal bleeding, or meconium.
  • Contact the appropriate consultants early.
What You Need
A sterile delivery tray to include: (a) bulb syringe for suctioning of the baby’s mouth and nose, (b) sterile towels, (c) two pairs of sterile scissors, (d) two clamps (Kocher or Kelly type), (e) one plastic umbilical cord clamp, (f) 30-mL syringe with 18-gauge needle for cord blood collection, (g) two red top and one lavender top Vacutainer-type blood collection tubes for fetal cord blood collection
Sterile basin for placental collection
Gown, mask, sterile gloves
Oxytocin 10 units, 3-mL syringe with 22-gauge needle for IM administration
Baby blankets
Fetal warmer
Also Useful,
Intravenous line for the mother with normal saline or lactated Ringer’s solution
P.320

Clinical Technique
  • Obtain a brief history of the pregnancy from the patient, and perform a physical examination including a pelvic examination (for cervical dilatation) and assessment of fetal heart tones. Is patient in labor? Have the membranes ruptured?
    If Patient Is in Early Labor, and Delivery Is not Imminent,
  • Arrange for transfer to appropriate labor and delivery unit, and alert the receiving consultant.
    If Delivery Is Imminent,
  • Place mother in private room that is large enough to accommodate the necessary medical staff and delivery equipment. Begin intravenous line if possible; monitor uterine contractions, maternal blood pressure, and fetal heart tones. Alert appropriate consultants if time permits. Prepare delivery equipment. Wash your hands; don gown, mask, and sterile gloves.
  • When the baby’s head is delivered, suction the nose and mouth with the bulb syringe (Fig. 69.1).
    FIG. 69.1. Vaginal delivery of a baby. Note bulb suctioning of the baby, followed by gentle downward traction to deliver the anterior shoulder.
    • P.321

  • Check for a tight cord around the baby’s neck. Displace the cord over the head before delivery. If the cord cannot be displaced, place two clamps across the cord and cut between them.
  • Use gentle downward traction to deliver the anterior shoulder, followed by gentle upward traction to deliver the posterior shoulder and the rest of the body.
  • Clamp and cut the umbilical cord, and place baby on a blanket under the warmer.
  • Note the time of birth, Apgar score of the infant, and gender.
  • Use the 30-mL syringe and 18-gauge needle to collect a sample of cord blood to send to the lab. Allow up to 30 minutes for delivery of the placenta. To deliver the placenta, use very gentle traction on the cord with one hand while placing the other hand above the pubic bone to stabilize the uterus.
  • After placental delivery, administer 10 units of oxytocin IV or IM to the mother (to prevent postpartum hemorrhage).
  • Arrange for transfer of mother and infant to the appropriate inpatient unit(s), and speak with the appropriate consultants.
PRACTICAL TIPS
  • Infant care: (a) after birth, suction airway of infant again and (b) dry infant well, wrap in a blanket, and place under radiant warmer.
  • Special situation such as the breech presentation: (a) allow the breech to deliver spontaneously to umbilicus, (b) provide gentle downward traction and rotate the body slightly until the anterior shoulder delivers, (c) rotate the body upward to deliver the posterior shoulder, and (d) hold the body upward, allow the lower portion of the face to deliver, and hook a finger in the baby’s mouth to facilitate delivery of the remainder of the head.
  • Special situation such as shoulder dystocia: The anterior shoulder should deliver within 30 seconds; if not: (a) perform or enlarge the episiotomy, (b) flex the mother’s hips fully to open the pelvis, (c) hook a finger under theanterior axilla of the baby and pull the anterior shoulder out, (d) deliver the posterior shoulder first, and rotate baby 180 degrees (posterior shoulder becomes anterior shoulder), deliver “new” posterior shoulder, and (e) call forassistance.
  • Small vaginal tears can be left to heal on their own if not actively bleeding. Larger tears or episiotomies can wait for the consultant to repair them.
  • Generally, women who present with emergent childbirth have straightforward, uncomplicated deliveries. The key to management is preparation of your staff, equipment, and yourself.


Conscious Sedation

Chapter 70
Conscious Sedation
Conscious sedation is a clinical technique that creates a decreased level of awareness for a patient yet maintains protective reflexes, adequate spontaneous ventilation, and the ability to respond appropriately to physical stimulation or verbal command. The goals of conscious sedation are to provide analgesia, amnesia, and anxiolysis during a potentially painful or frightening procedure. Conscious sedation is appropriate for both adult and pediatric patients, and a variety of drugs may be used to create the correct clinical effect.
Conscious sedation requires a specific standard of equipment, personnel, and training. Clinicians administering conscious sedation should be credentialed appropriately in the technique and should be competent to manage a patient’s airway if complications arise. Holding ACLS certification is desirable. Team personnel who will be providing assistance and monitoring of the patient should also be familiar with recovering patients from sedation and hold at least BCLS certification. Patients selected for this technique should be generally healthy, with no significant comorbid conditions. The American Society of Anesthesiologists (ASA) has devised a standard physical status classification that is shown in Table 70.1. It is appropriate that you examine your patient and assign him or her to an ASA class before the procedure. Be sure to document the physical examination and ASA classification.
TABLE 70.1. ASA Physical Status Classification
Conscious sedation in the urgent care setting is appropriate for Class I patients as well as selected Class II patients. It is not appropriate for Class III or higher patients. Patients in ASA classification III or greater should be referred to a consultant for sedation in an operating room environment. Patients who have eaten within 2 to 4 hours of the procedure should also be excluded because of the risk for aspiration of gastric contents.
Pharmacologic agents used in conscious sedation are of three general classes: sedatives, analgesics, and systemic anesthetics. Pure sedatives will provide amnesia and anxiolysis but no analgesia, if a painful procedure is to be performed. Analgesics provide pain relief, and in some cases they provide some sedation. Using a combination of sedative-analgesic generally provides a synergistic combination, which will give consistent clinical results, and generally uses smaller dosages of each agent. Use of a systemic anesthetic provides very rapid sedation with some analgesia.
This chapter will illustrate reliable and simple techniques to provide conscious sedation for adult and pediatric patients in the urgent care setting, using standard, generally available equipment and pharmacologic agents.
What You Need
Monitoring equipment: (a) blood pressure cuff, (b) cardiac monitor, and (c) pulse oximeter
Resuscitation equipment: (a) suction, (b) intravenous access equipment, (c) oxygen, nasal cannula or mask, (d) airway management equipment (endotracheal tubes, laryngoscopes, airways), (e) bag and mask, (f) defibrillator, (g) emergency cardiac resuscitation medications, (h) naloxone, and (i) flumazenil
Personnel: (a) clinical personnel trained in airway, and (b) management, general patient care, resuscitation
Sedative agents (IV): (a) diazepam OR, (b) lorazepam OR, (c) midazolam
P.323

Analgesic agents (IV): (a) meperidine OR, (b) morphine OR, (c) fentanyl
Systemic anesthetics: (a) ketamine (IM or IV use) and (b) propofol (IV use only)
Adjunctive medications: atropine
PRACTICAL TIPS
  • Consier the procedure you will be performing. Is there another way to provide analgesia/amnesia/anxiolysis, such as distracting stimuli or local/regional anesthesia? How will you administer the conscious sedation—orally, IM or IV?
  • ANY potentially painful or frightening procedure may be an indica-tion for conscious sedation. These procedures include but are not limitedto: (a) burn management, (b) fracture/dislocation reduction, (c) wounddebridement and/or repair of lacerations (especially children), (d)thoracostomy, (e) incision and drainage of an abscess, and (f) foreign-body removal.
  • Discuss the technique and reasons for use with the patient (or family) beforehand. Often they will ask for “something to knock me out” before you raise the topic and will be quite receptive. Obtain consent as clinically appropriate.
  • Be prepared to “recover” the patient for 60 to 120 minutes after the procedure. Recovery will involve monitoring of vital signs, pulse oximetry, and level of consciousness every 10 to 15 minutes by a designated team member who is familiar with conscious sedation.
Clinical Technique
  • Obtain a relevant medical history from the patient and perform a physical examination to include the cardiorespiratory system, as well as the injured area. Make an assessment of ASA classification. Do indications for conscious sedation exist? Could another, less complex technique be substituted? Does the patient understand what you are going to do and why? Obtain consent as clinically appropriate.
    P.324

    If Proceeding,
  • Discuss the procedure with your clinical team and assign roles. Assign one team member to OBSERVE THE PATIENT’S VITAL SIGNS, AIRWAY PATENCY, AND ADEQUACY OF VENTILATION AS HIS OR HER ONLY RESPONSIBILITY.
  • Connect patient to monitoring equipment: pulse oximeter, cardiac monitor, blood pressure monitor (or cuff). Obtain baseline readings. Providesupplemental oxygen for the patient through nasal cannula or a mask. Pulse oximetry and heart rate should be monitored constantly; bloodpressure and level of consciousness (LOC) should be monitored every5 minutes.
ORAL CONSCIOUS SEDATION
The major advantage of the oral route is that it is generally pain-free. Disadvantages include irregular absorption of the agent (because of gastric emptying time, food in the stomach, or hepatic extraction), leading to uneven sedation results, and a generally longer lead time until sedation has begun.
Either oral diazepam (0.1 to 0.3 mg/kg) or oral midazolam (0.5 to 0.75 mg/kg) are reasonable choices. Both of these agents are available as flavored liquid suspensions, so they can be used easily in pediatric patients. Time to peak effect may be anywhere from 10 to 30 minutes, with duration of action from 20 to 60 minutes. The oral route is appropriate for procedures that do not need to be approached with haste.
INTRAMUSCULAR CONSCIOUS SEDATION
Intramuscular (IM) conscious sedation is probably the simplest technique with predictable, timely, and effective results for both adult and pediatric patients. For pediatric patients, ketamine with adjunctive atropine (and midazolam if desired) provides excellent sedation and analgesia. For adults, a sedative plus an adequate dose of analgesic is often quite effective.
Using Ketamine
Ketamine combined with atropine and midazolam is a very effective combination, providing sedation within 5 to 10 minutes, lasting usually for 30 to 60 minutes, and in some cases for up to 120 minutes. Using atropine reduces salivation and tracheobronchial secretions, whereas using the midazolam improves the level of sedation, reduces emergence reactions (dreaming, confusion), and reduces the total dose of ketamine used.
Time: | 0 | Attach monitoring equipment, baseline readings
 | +1 min | Ketamine 1 to 2 mg/kg IM PLUS atropine 0.01 to 0.02 mg/kg PLUS midazolam 0.05 mg/kg
 | +5 to 10 min | Begin procedure
 | +30 to 120 min | Recover patient
P.325

Using a Sedative Plus an Analgesic
A sedative plus an analgesic is an effective and simple technique for adults.
Time: | 0 | Attach monitoring equipment, baseline readings
 | +1 min | Meperidine 1 to 2 mg/kg OR morphine 0.1 to 0.2 mg/kg OR fentanyl 0.001 to 0.002 mg/kg PLUS lorazepam 0.05 mg/kg OR diazepam 0.2 mg/kg
 | +15 to 30 min | Begin procedure
 | +45 to 120 min | Recover patient
INTRAVENOUS CONSCIOUS SEDATION
Intravenous (IV) conscious sedation techniques provide rapid onset of conscious sedation with a moderate offset. It is necessary to establish an IV line, which allows for precise titration of medications to obtain clinical effectiveness. Intravenous conscious sedation may be used in both pediatric and adult patients.
Ketamine + Atropine + Sedative
Time: | 0 | Attach monitoring equipment, baseline readings
 | +1 min | Ketamine 1 mg/kg PLUS atropine 0.01 to 0.02 mg/kg PLUS midazolam 0.05 mg/kg OR lorazepam 0.02 to 0.05 mg/kg OR diazepam 0.1 to 0.02 mg/kg
 | +3 to 5 min | Titrate dosage for clinical effect; start procedure
 | +10 to 120 min | Recover patient
Analgesic + Sedative
Time: | 0 | Attach monitoring equipment, baseline readings
 | +1 min | Meperidine 1 to 2 mg/kg OR morphine 0.1 to 0.2 mg/kg OR fentanyl 0.001 to 0.002 mg/kg PLUS midazolam 0.05 mg/kg OR lorazepam 0.02 to 0.05 mg/kg OR diazepam 0.1 to 0.2 mg/kg
 | +3 to 5 min | Titrate dosage for maximal clinical effect; start procedure
 | +10 to 120 min | Recover patient
SYSTEMIC ANESTHETIC CONSCIOUS SEDATION
Propofol (Diprivan) is a systemic anesthetic that is available only for IV use. It provides VERY RAPID sedation. The level of sedation is dose dependent and ranges from light sedation to general anesthesia. As the level of sedation
P.326

changes very rapidly, give propofol ONLY IN SITUATIONS WHERE ADVANCED AIRWAY MANAGEMENT IS POSSIBLE. Apnea and hypotension are common. The onset of action of propofol is 30 seconds to 1 minute; duration of action is 8 to 10 minutes.
Time: | 0 min | Attach monitoring equipment, ready airway management equipment, obtain baseline readings
 | +1 min | Propofol 1 mg/kg
 | +2 to 3 min | Begin procedure
 | +8 to 30 min | Recover patient
REVERSAL OF DRUGS USED IN CONSCIOUS SEDATION
Specific agents are available for the reversal of the effects of benzodiazepines and opioids. Reversal of these agents may be required if the sedation becomes deeper than is warranted. These agents should be readily available during the sedation procedure. There are no reversal agents for ketamine or propofol.
Benzodiazepines may be reversed by flumazenil, which is a competitive antagonist of these agents.
Dosage: 10 mcg/kg IV/IM/SC every 1 to 2 minutes to total dose of 1 mg
Onset/Offset: Onset is 1 to 2 minutes, lasting for 6 to 10 minutes
Maximum: Up to 1 mg every 20 minutes, maximum 3 mg in 1 hour
Note that flumazenil has a shorter duration of action than most benzodiazepines. Observe patient for 2 hours after reversal to detect benzodiazepine resedation.
Opioids may be reversed with naloxone, which is a competitive antagonist of these agents.
Dosage: 1 to 2 mcg/kg IV/IM/SC every 2 to 3 minutes to reverse minor respiratory depression, 2 mg STAT IV/IM/SC to reverse respiratory arrest
Onset/Offset: 1 to 2 minutes onset, offset in 60 to 90 minutes
Naloxone has a shorter half-life than most opioids. Resedation may occur, requiring a subsequent dose of naloxone.
PRACTICAL TIPS
  • Again, it must be stressed that conscious sedation is a technique requiring standards of training, equipment, and procedure to perform safely. Before the procedure be sure to complete a patient evaluation; obtain consent (if appropriate); ascertain fasting status; obtain age and size appropriate equipment; have equipment checked, hooked up, and functioning; and have reversal and resuscitation drugs present.
  • The particular technique of conscious sedation should take into account the expected duration and pain of the procedure as well as the degree of immobility required of the patient. For example, a lumbar puncture may require only oral sedation 30 to 60 minutes before the procedure, whereas a laceration may require a rapid onset of sedation and a high degree of immobility.
  • Combinations of agents generally provide effective sedation with smaller doses of all agents. Tailor the medications and route of administration to the particular patient.
  • Be prepared to recover patients. Have enough staff.


A

A
Abdomen
fluid removal from
158–160
ultrasound techniques for
313–316
Abdominal aorta, ultrasound of
314
Abdominal paracentesis
158
clinical technique for
159–160
equipment for
158
Abdominal wall, puncture of
160
Abscesses
of Bartholin’s glands
171–174
dental
48–49
incision and drainage of
194–197
196
243
packing with gauze strip
196
perianal
155–157
pilonidal
165–167
wraparound nail fold
242
Acetominophen-codeine
47
Adrenaline topical solution
20
Adson forceps
118
Air embolism
103
Airway management personnel
in endotracheal intubation
65
for rapid-sequence intubation
61
Airway structures, visualization of
57
Allen test
120
121
122
Alligator forceps
26
28
Alpha-adrenergic therapy
188
Alveolar abscesses
48
location of
49
uncomplicated
48
Alveolar bone fractures
39
American Society of
Anesthesiologists (ASA)
Physical Status
Classification of
322
323
Amoxicillin/clavulinic acid
for abscess treatment
197
for auricular hematoma
35
for dental abscesses
49
for ear laceration
30
for felon
245
in foreign-body removal from skin
229
for lip laceration
41
in nasal foreign-body removal
15
prophylactic for tick bites
226
Ampicillin/sulbactam
for abscess treatment
197
for finger replantation
261
Anal structures
142
Analgesia
after mandible reduction
47
in Bartholin’s abscess/cyst management
171
for dislocated elbow
276
in inguinal hernia management
169
in pilonidal abscess drainage
166
for priapism management
187
Analgesics
in conscious sedation
323
in intramuscular conscious sedation
325
Anesthesia
in intraosseous venous access
113
for lacerations
203
for lower lip laceration
41
P.328

in pilonidal abscess drainage
165
regional techniques
215–224
for thrombosed hemorrhoids
152
Anesthetic techniques, intraoral
50–52
Anesthetics
in conscious sedation
323
dental
50
in intercostal nerve block
79
81
intraoral
50
local
215
properties of
216
systemic, for rapid-sequence intubation
61
Aneurysms, abdominal aortic
314
Angiocath catheters
in femoral vein catheterization
111
in suprapubic bladder catheterization
192–193
in foreign body removal from ear
27
in venous cutdown
115–116
Ankles
anatomy of
290
aspiration and injection in
234
236
dislocation of
291
fractured
291
injuries of
290
splinting for
290–293
joint stability of
290
sprained
290
Anoscopes
insertion of
144
slotted
142
144
tube
142
Anoscopy
142
clinical technique for
143–144
equipment for
142
indications for
142
for perianal abscess
155
156
practical tips for
142–143
144
relevant anatomy for
143
Anterior chamber, measuring depth of
3
Antibiotic ointment
for auricular hematoma
34
in foreign-body removal from eye
9
Antibiotics
for abscess treatment
197
for auricular hematoma
35
for dental abscesses
48
49
for felon
245
in foreign-body removal
from eye
10–11
nasal
15
from skin
229
prophylactic for tick bites
226
for sebaceous cysts
213
214
Anticoagulants
124
Antiinflammatory drugs
236
Antiseptic solutions
for lacerations
203
for thrombosed hemorrhoids
152
153
Antiseptics
for abscess treatment
195
for ear laceration
29
for felon
244
in joint aspiration and injection
231
with lumbar puncture
306
Anus, anatomy of
143
Aorta, ultrasound of
315
Applanation diagram
7
Applanation thonometry method
6–7
Arrhythmia, urgent synchronized cardioversion for
133
134–135
Arrow kit
109
Arterial blood samples
120
P.329

Arterial puncture
clinical techniques for
122–123
equipment for
120–121
indications and contraindications for
120
practical tips for
121
123–124
Ascites
159
Aspiration
of abscess contents
195
of auricular hematoma
33
joint
230–236
suprapubic bladder
189–193
Aspiration needle
190
Asthmatic crisis
63
Atropine
in conscious sedation
323
in intravenous conscious sedation
325
in rapid-sequence intubation
61
63
64
Auricular cartilage
infection of
30
laceration of
30
Auricular hematoma
33
clinical technique for
33–35
equipment for
33
recurrent
35
Automated external
defibrillation unit (AED)
130
131
Automatic implanted
cardioverter/defibrillator (AICD)
133
Avulsed teeth
37–39
Avulsion fractures, terminal
phalanx
270–271
Axillary nerve injury
283


B

B
Babeosis
225
Bacterial infection, perianal
194
Bag-valve-mask ventilation
in endotracheal intubation
68
in nasotracheal intubation
71
72
Bard temporary pacing electrode
catheter with balloon
141
Bartholin’s glands
171
abscess/cyst of
drainage of
172
fistula for
173
incision of
172
urgent management of
171–174
Word catheter placement into
173
palpation of
171
Baseball finger
248–249
Basilic vein, position of
115
Baxter kit
109
Bayonet forceps
in nasal foreign-body removal
13
15
for nasal fracture
17
Bedside ultrasound examination, urgent
310–318
Below-knee cast
240
Bennett fracture-dislocation
256
Benzodiazepines
for dislocated elbow
276
for dislocated patella
287
reversal of
326
Betadine
for auricular hematoma
33
for ear lacerations
29
for felon
244
in joint aspiration and injection
231
for lacerations
203
for lip lacerations
43
with lumbar puncture
306
in paracentesis
159
for sebaceous cysts
213
for thrombosed hemorrhoids
152
153
Bladder, ultrasound scan of
318
Blood collection tubing
159
Boxer’s fractures
256
Brachial artery puncture
122–123
P.330

Bradyarrhythmia
136
Bradyasystolic cardiac arrest
136
Bradycardia
137
Breast abscesses
194
Bupivacaine
with epinephrine
in intercostal nerve block
79
81
in supraperiosteal dental nerve block
51
52
in intraoral anesthesia
50
properties of
216
Burns
associated with major trauma
200
body’s surface area covered in
198
199
classification of
198
full-thickness
198
management of critical area
200–201
minor
clinical techniques for treating
200
destructive changes in
198
urgent management of
198–201
superficial partial-thickness
198
Bursitis, subacromial
233
Buttress technique
33
34


C

C
Calcium hydroxide paste
36
Cardiac arrest
cardiac pacing for
136
defibrillation/cardioversion for
131
Cardiac monitoring equipment
126
Cardiac pacing
temporary techniques
136–141
urgent or emergent
136
equipment for
136
indications for
136
technique for
136–137
Cardiac rhythm
130
with pacemaker
140
Cardiac tamponade
125
with pericardiocentesis
125
128
Cardiovascular ultrasound
314–316
Cardioversion
versus defibrillation
130
equipment for
130
synchronized
130
indications for
133
technique for
134–135
unsynchronized
130
techniques for
131–133
Casting
for ankle injury
292
clinical techniques for
238–241
equipment for
238
follow-up care with
241
indications for
237
materials for
237
for metatarsal fractures
297
Casts
cylindrical
237
padding for metacarpal fractures
258
removal of
241
versus splints
238
swelling within
240–241
Catheterization
percutaneous venous
femoral vein
107–111
internal jugular vein
95–102
subclavian vein
102–107
peripheral venous access
93–95
into vein
95
Catheterization devices
93
Cauliflower ear
33
Cautery
265
Cavernosal artery-to-corporal tissue fistula
186
P.331

Cefazolin
for abscess treatment
197
for dental abscesses
48
for finger replantation
261
Central line catheters
in pericardiocentesis
125
in venous cutdown
115
116
Central venous line
placement of
138–139
Cephalexin
for abscess treatment
197
for auricular hematoma
35
for ear lacerations
30
for felon
245
in foreign-body removal from skin
229
for lip laceration
41
in nasal foreign-body removal
15
in priapism management
188
for tooth reimplantation
39
Cerebrospinal fluid
collection of
308
tests for
309
Cerumen
impacted, removal of
26–28
Chest tube
equipment for use with
87
guidance into pleural space
90
indications for
87
insertion techniques for with trocar
91–92
without trocar
87–91
with needle thoracentesis
84
Childbirth, emergent
management of
319–321
Children
rapid-sequence intubation of
63
64
supraperiosteal dental nerve block in
51
Choana, visualization of
59
Cholelithiasis
313
Clindamycin
for abscess treatment
197
for auricular hematoma
35
for dental abscesses
48
49
for ear laceration
30
for felon
245
for finger replantation
261
in foreign-body removal from skin
229
for lip laceration
41
in priapism management
188
for tooth reimplantation
39
Closed-seal drainage unit
87
Cobalt blue filter
3
Cold injury, nonfreezing
201
Compartment syndrome
241
Conjunctiva
anatomy of
1
slit lamp examination of
1
Conscious intubation
nasogastric
146–148
Conscious sedation
322
ASA physical status classification and
323
clinical technique in
323–324
equipment for
322–323
intramuscular
324–325
intravenous
325
oral
324
for perianal abscess
155
pharmacologic agents in
322
reversal of drugs used in
326
systemic anesthetic
325–326
Contraception, postcoital
175–176
Cook Melker-type emergency
cricothyroidotomy catheter kit
76–78
Cook Peel-away sheath
191–192
Cordis-type percutaneous
introducer port
96
in internal jugular vein catheterization
101
in subclavian vein catheterization
106
Cornea
abrasions of
1
P.332

anatomy of
1
burns of
200
Corporal irrigation
187
Corticosteroids
231
Coude catheter
177
versus Foley catheter
177
178
in patients with prostatism
180
Cricothyroid membrane
advancing needle through
76–78
incision of
75
position of in neck
74
puncturing with TFE catheter
77
Cricothyroid puncture
73
Cricothyroidotomy
65
clinical technique in
73–74
equipment for
73
with nasotracheal intubation
72
surgical
74–78
Cricothyroidotomy catheter
73
Crushing injury, fingertip
249–250
Crutches
292
Cultures, abscess
194
Cutdown tray
116
Cyanoacrylate glue
39
204
Cycloplegic drops
in foreign-body removal from eye
9
11
in slit lamp examination
3
Cystotomy fistula
193
Cysts
of Bartholin’s glands
171–174
sebaceous
213–214


D

D
DC energy
130
Debridement
201
Defibrillation
versus cardioversion
130
equipment for
130
131
indications for
131
techniques for
131–133
Defibrillation/cardioversion
contraindications to
131
units for
131
Defibrillator
in cardiac pacing
138
manual
132
paddle placement in
132
Delivery
vaginal
320
Delivery tray
319
Dental abscess
48–49
Dental fractures
36–37
Dental nerve block
50
supraperiosteal
51–52
Dental rolls
34
Dentin
36
Dermabond
39
204
Diazepam
in conscious sedation
323
for dislocated elbow
276
for dislocated patella
287
for dislocated shoulder
280
in intramuscular conscious sedation
325
in intravenous conscious sedation
325
in oral conscious sedation
324
in priapism management
187
188
in rapid-sequence intubation
61
Dicloxacillin
for abscess treatment
197
for auricular hematoma
35
for felon
245
in foreign-body removal from skin
229
for lacerated ear
30
Digital block
for dislocated toe fracture
301–302
for ingrown toenail
294
Dimenhydramate
176
P.333

Diprivan
325–326
Dislocations
of ankle
291
of elbow
276–278
finger joint
246–252
reduction of
247–248
simple
247
of hip
284–286
of mandible
44–47
metatarsophalangeal
303–304
of patella
287–289
of shoulder
279–283
of toes
300–304
Distal interphalangeal joints, fractures of
246
Dorsal nerve infiltration
219
Doxycycline
in nasal foreign-body removal
15
prophylactic for tick bites
226
Drainage
of abscesses
194–197
of felon
244–245
of paronychia
242–244
of perianal abscess
155–157
of pilonidal abscess
165–167
of sebaceous gland cyst
214
Drainage catheter
128–129
Drainage units
87


E

E
Ear block
222
Ear canal
anatomy of
26
27
external
anatomy of
27
foreign bodies in
26–28
foreign body and impacted cerumen removal from
26–28
Ear curette
26
Ears
burn management for
200
irrigation of
in cerumen removal from ear
27
in foreign body removal
27–28
lacerations of
29–32
Elbow
aspiration and injection in
232
aspiration sites of
233
dislocated
276
urgent management of
276–278
radial head dislocation of
278
subluxed radial head of
274–275
Electrocardiographic tracings
140
Ellis class fractures, dental
36–37
EMLA créme
242
Endotracheal intubation
clinical technique for
66–69
versus cricothyroid puncture
73
with curved blade
68
69
equipment for
65–66
indications and contraindications to
65
patient positioning for
67
route of
65
Endotracheal tube
at entrance to trachea
71
insertion of
65
in surgical cricothyroidotomy
76
through cricothyroid opening
76
passing through nostrils
70
size of
62
66
with stylet and inflation syringe
67
Endotrol tube
71
Enema
143
Enteric bacteria, perianal
194
Epiglottis
closure of
145
visualization of
59
P.334

Epinephrine
in intercostal nerve block
79
81
in intraoral anesthesia
50
in regional anesthesia
216
in supraperiosteal dental nerve block
51
52
Epistat balloon catheter
20
23–25
Epistaxis
etiologies of
19
with flexible fiberoptic laryngoscopy
60
inflatable nasal catheterization for
23–25
practical tips in
25
management of clinical technique in
20
equipment for
19–20
nasal packings for
23
with nasotracheal intubation
72
not visualized, posterior
22
physical examination for
19
practical tips for
20–21
self-expanding packings for
22
visualized, anterior
20
Eponychium, incision of
243
244
Erythromycin
for abscess treatment
197
for auricular hematoma
35
for dental abscesses
49
for ear lacerations
30
for felon
245
for finger replantation
261
in foreign-body removal from skin
229
for lip laceration
41
in nasal foreign-body removal
15
in priapism management
188
prophylactic for tick bites
226
for tooth reimplantation
39
Esophagus, intubation of
145
Estrogen-progesterone tablets, postcoital
175–176
Ethyl chloride spray
for abscess
196
for paronychia drainage
242
Etomidate
53
55
Extensor tendon injuries
269–273
External transcutaneous pacing
136
Extraarticular fractures, metacarpal
255
Eye patching
10–11
Eyelids
eversion of in foreign-body removal
10
slit lamp examination of
1
Eyes
anatomy of
1
2
burn management for
200
foreign-body removal from
9–12
slit lamp examination of
1–3


F

F
Face
burn management for
200
nerve blocks of
220–222
sensory innervation to
220
trauma to
39
Facial abscesses
194
Fat pad sign
274
Feet
burns on
201
plantar surface innervation of
222
Felon
incision and drainage of
244–245
incision in
245
Female urinary tract anatomy
178
179
Femoral artery
laceration of
107
puncture of
122
123
Femoral vein
catheter entry into
109
P.335

catheterization of
107
contraindications for
107
in emergent situation
109
equipment for
108
practical tips in
107–108
110–111
techniques in
108–110
Fentanyl
in conscious sedation
323
in inguinal hernia management
169
in intramuscular conscious sedation
325
in intravenous conscious sedation
325
for perianal abscess
155
in priapism management
187
in rapid-sequence intubation
61
63
for shoulder dislocation
280
Fiberglass casts
237
Field block
216–217
for lacerated ear
29
30
for lacerations
203
needle bores in
216
Finger traps
258
259
Fingers
fractures and dislocations of
246–252
infection of
244–245
joint aspiration and injection in
232
ring removal from
253–254
Fingertip amputation
260
avulsion-type
260
replantation of
260–263
transverse
262
types of
260
261
Fishhook removal
clinical techniques for
227–228
equipment for
227
Fistula
for Bartholin’s abscess/cyst
171
173
cavernosal artery-to-corporal tissue
186
drainage with
156
with perianal abscess
157
with perirectal abscess
155
in suprapubic catheterization
193
Flail chest
87
Flumazenil
for rapid-sequence intubation
61
in reversal of conscious sedation
326
Fluorescein drops
9
Fluorescein stain
1
3
Fluoroscopy
in cardiac pacing
139
141
of foreign material in skin
229
Fogarty catheter
14
Foley catheter
balloon size of
178
versus Coude catheter
177
178
for epistaxis
20
French sizing of
177
insertion of
149–150
177
clinical techniques for
178–181
equipment for
177
into female urethra
180
into male urethra
180–181
lubricating tip of
178
Luer-type syringe in
178
in nasal foreign-body removal
15
nasal insertion of
14
peeling-away sheath from
193
placement of
in peritoneal lavage
164
in stomach
150
sizes of
177
in suprapubic bladder catheterization
191–192
temporary gastrostomy tube replacement with
149–151
P.336

Foot See Feet
Foot block
222
223
Forehead block
220–222
Foreign body
in ear canal
26–28
with laceration
202
nasal removal of
13–16
proximal to vocal cords
55
removal of
228–229
from eye
9–12
Foreskin
dorsal slit in
183
nonretractable
182–183
Fractures
ankle
291
avulsion, of distal phalanx
248–249
finger
246–252
metacarpal
simple
255–259
metatarsal
297–299
nasal
17–18
simple distal phalangeal, nondisplaced
248
of toes
300–304
Freer elevator
266
Frostbite
201


G

G
Gag reflex
hyperactive
57
in laryngoscopy
54
Gallbladder
ultrasound images of
313
ultrasound planes of
312
ultrasound techniques for
313
Gallstones
313
Gastrostomy
149
Gastrostomy tubes
149
dislodgement of
149
temporary replacement of
149–151
Gauze dressing
295
Gauze role
23
Glaucoma, closed-angle
1
Goldman applanation tonometer
6–7
Goldman method
4
Great toe fracture, nondisplaced
301
Greenstick fracture, phalangeal
252
Guidewire catheterization
191–192
Guidewire J loop
in femoral vein
catheterization
110
in internal jugular vein
catheterization
99
100
Gutter splint application
257
Gynecologic conditions, ultrasound techniques for
316–318


H

H
Hands
abscesses of
194
burn management for
200–201
extensor tendon injuries of
269–273
fractures of
246–252
injury of
246–252
nerve blocks of
218
219
“safe position” of
246
247
sensory innervation to
219
zones of
270–271
Head injury, rapid-sequence intubation in
63
Hearing test
29
Heart, anatomic relationships of
126
Heart block, cardiac pacing for
136
Hemaperitoneum, traumatic
314
Hematoma
auricular
33–35
in femoral vein catheterization
107
nasal septal
18
with subclavian vein catheterization
103
subungual
264–266
P.337

Hemorrhage
in femoral vein catheterization
107
in subclavian vein catheterization
103
Hemorrhoids
external
152
incision of
154
infiltrating with lidocaine
153
internal
152
thrombosed
152
urgent management of
152–154
Hemostat
in joint aspiration and injection
231
in phimosis management
182
for sebaceous gland cyst removal
214
Hemothorax
82
Hernia
incarcerated
168
inguinal
168–170
reducible
168
strangulated
168
Hibiclens
203
Hip dislocation
284
anterior
285
with fractures
286
patient positioning for reduction of
285
posterior
284
285–286
urgent management of
284–286
Hip prostheses
284
Human chorionic gonadotropin
318
Hurricaine spray
for dental abscesses
48
in direct laryngoscopy
53
54
in flexible fiberoptic laryngoscopy
58
in indirect laryngoscopy
56
in intraoral anesthesia
50
Hydrothorax
103
Hyperemia, tissue
201
Hyphema
1
Hypopharynx
intubation of
145
visualization of
59
Hypovolemic hypotension
125
Hypoxemia
86


I

I
Ice pack
18
Immobilization, knee
288
Immunocompromised patient, abscess in
194
196–197
Incision techniques
34
Infant, suprapubic bladder
aspiration in
190
Inferior vena cava, ultrasound of
314
Infraorbital nerve
221
Ingrown toenail
294
urgent management of
294–296
Inguinal anatomy
108
Inguinal hernia
definition of
168
incarcerated
168
reduction of
169
types of
168
urgent management of
168–170
Injection, joint
230–236
Insects, removal from ear
28
Intercostal nerve block
79
in chest tube insertion
88
clinical technique for
79–81
equipment for
79
Intercostal nerves, anatomy of
79
Internal jugular vein catheterization
contraindications for
97
equipment for
97
patient positioning for
97
98
practical tips in
100–102
seeker needle in
98
99
102
techniques in
97–100
medial approach
97–99
P.338

posterior approach
99
Interphalangeal dislocation
300
simple
247
Interrupted stitch
207–212
Interrupted sutures
knot in deeper tissue in
209
simple
209
Intraarticular fractures, metacarpal
255
Intracuticular running suture
207–209
with “escape loop”
211
Intramuscular conscious
sedation
324–325
Intraocular pressure
measurement of
4–8
Intraoral lacerations
50–51
Intraosseous needle
disposable
113
Intraosseous venous access
111–114
access sites for
111
112
for distal femur insertion
113
for distal tibial insertion
113
equipment for
112
practical tips for
114
proximal tibial insertion of
114
techniques in
113
Intrauterine pregnancy
316–318
Intravenous access
intraosseous venous access
111–114
for limb veins
93–95
percutaneous femoral vein catheterization
107–111
percutaneous internal jugular
vein catheterization
95–102
percutaneous subclavian vein
catheterization
102–107
in pericardiocentesis
125
venous cutdown
114–119
Intravenous antibiotics
197
Intravenous catheters, largebore
114
Intravenous conscious sedation
325
Intravenous line
319–320
Intubation
endotracheal
65–69
nasotracheal
70–72
rapid-sequence
61–64
Iris scissors
117
Iritis, acute
1
Irrigation
of abscess
195
of lacerations
203
206
of perianal abscess
157


J

J
Jaw muscle, trismus of
47
Jaws
dislocation of
44–47
immobilization of
47
Joint aspiration/injection
230–236
contraindications for
230
indications for
230
needle sizes and volumes for
231
Jones fracture, metatarsal
298


K

K
K wire stabilization
251
Kelly clamp
in chest tube insertion
88–89
92
guiding chest tube
90
in pericardiocentesis
128
Kessler stitch
272
Ketamine
in conscious sedation
323
in intramuscular conscious sedation
324
in intravenous conscious sedation
325
in rapid-sequence intubation
61
Kiesselbach’s plexus, bleeding from
19
22
P.339

Knees
aspiration and injection in
234
235
dislocated
287–289
immobilization of
288
lateral and medial approach to aspiration of
235


L

L
Labor, early
320
Lacerations
202
assessment of
202–203
caused by teeth
270
cleansing
202
of ear
29–32
facilities and equipment for repair of
202
gluing of
204
intraoral
50–51
of lip
40–43
local anesthesia for
203
of nailbed
250
251
266–267
primary closure techniques for managing
204–212
suturing of
206–207
tetanus prophylaxis for
204
of tongue
50–51
wound preparation in
203
Laparotomy
163
Lapping technique
31
32
Laryngeal mirror
55
56
57
Laryngoscope
53
in endotracheal intubation
65
66
68
flexible fiberoptic
58
withdrawal of
60
size of
66
Laryngoscope blade
54
68
sizes
62
Laryngoscopy
direct
53
clinical technique for conscious patient
54–55
equipment for
53
flexible fiberoptic
53
clinical technique for
58–60
complications of
60
equipment for
58
indications for
53
indirect
53
clinical technique for
56–57
equipment for
55–56
Laryngospasm
60
Larynx
foreign body in
55
visualization of
53
55
Lavage catheter, placement of
164
Levofloxacin
226
Lidocaine
in arterial puncture
121
for auricular hematoma
33
with chest tube insertion
88
in digital nerve block
218
with epinephrine
in chest tube insertion
92
in needle thoracentesis
84
for perianal abscess
155
in pericardiocentesis
128
for sebaceous cysts
213
for thrombosed hemorrhoids
152
in facial nerve block
220–222
in fishhook removal
227
for ingrown toenail
294
in intercostal nerve block
79
81
in intraoral and dental anesthesia
50
in intraosseous venous access
113
for lacerations
203
for lip laceration
40
needle sizes and volumes for
231
with needle thoracentesis
85
in paracentesis
159
in peripheral nerve block
217
properties of
216
in radial nerve block
218–220
in rapid-sequence intubation
63
P.340

in regional block of temporomandibular joint
45
in supraperiosteal dental nerve block
51
52
in sural nerve block
223
for thrombosed hemorrhoids
153
in tibial nerve block
224
Lidocaine jelly
in anoscopy
144
in nasogastric intubation
147
Ligament injury
in dislocated patella
287
289
finger
246
Limb veins, intravenous access
93–95
Lips
creating “tattoo” holes on
42
lacerations to
40–43
crossing vermilion border
41–43
through-and-through type
40–41
Local anesthetics
action of
215
contraindications to
216
for lacerations
203
properties of
216
Lorazepam
in conscious sedation
323
for dislocated patella
287
in inguinal hernia management
169
in intramuscular conscious sedation
325
in intravenous conscious sedation
325
in priapism management
187
in rapid-sequence intubation
61
for shoulder dislocation
280
Ludwig’s angina
48
Lumbar puncture
305
anatomy for
305
“bloody” tap
309
clinical technique for
306–309
equipment for
305–306
indications and contraindications for
305
needle angle for
308
patient positioning for
307
Lumbar spine anatomy
305
306
Luteal-phase hormone level disruption
175
Lyme disease
225


M

M
Magill forceps
53
in direct laryngoscopy
54
Male urinary tract anatomy
178
179
Mallet finger
248–249
Mallet-type injury
250
splinting of
270–271
Mandible, dislocated
44
reduction of
44–47
Mandibular condyle
reduction into mandibular fossa
46
Marsupialization
165
for Bartholin’s abscess/cyst
174
of pilonidal abscess
166
167
Mattress stitches
272
Mattress suture technique
207
horizontal
210
vertical
210
Median nerve block
218
220
Medullary venous sinusoids
111
Mental nerve
anatomic relationships of
221
block of
222
Meperidine
in conscious sedation
323
in inguinal hernia
management
169
in intramuscular conscious sedation
325
P.341

in intravenous conscious sedation
325
for perianal abscess
155
for shoulder dislocation
280
Mepivacaine
216
Mepivacaine/bupivacaine
in nerve block of face
220–222
in radial nerve block
220
in ulnar nerve block
218
Merocel
22
Metacarpal fractures
head
255–256
neck
256
of shaft and base
259
simple
255–259
types of
255
Metacarpophalangeal (MCP) joints
aspiration and injection in
232
dislocation of
247
fracture of
246
injuries of
271
Metatarsal fractures
class A
298
class B
298
class C
298–299
classification of
297
298
reduction of
299
simple
297–299
treatment of
297–299
Metatarsophalangeal joints
aspiration and injection in
232
dislocation of
300
treatment of
303–304
Metronidazole
for finger replantation
261
for lip laceration
41
for tooth reimplantation
39
Midazolam
in conscious sedation
323
in intravenous conscious sedation
325
in oral conscious sedation
324
in rapid-sequence intubation
61
Midface block
222
Monitoring equipment
322
Morphine
in conscious sedation
323
in inguinal hernia
management
169
in intramuscular conscious sedation
325
in intravenous conscious sedation
325
for perianal abscess
155
in priapism management
187
for shoulder dislocation
280
Morrison’s pouch
314
Myocardial infarction, cardiac pacing for
136
Myocardial puncture
125


N

N
Nafcillin
for abscess treatment
197
for finger replantation
261
Nail fold, abscess of
242
Nail plates
cutting
244
injuries of
268
repositioning of
267
Nailbed
injuries of
246
with finger fracture
247
urgent management of
264–268
lacerations of
250
251
repair of
266–267
Nails
hygiene of with ingrown toenail
296
infections extending under
243
ingrown
294–296
injuries of
246
264–268
Naloxone
for rapid-sequence intubation
61
in reversal of conscious sedation
326
P.342

Narcotic analgesics
for dislocated elbow
276
in inguinal hernia
management
169
for thrombosed hemorrhoids
154
Nasal catheters, inflatable
23–25
Nasal fractures
depressed
18
deviated
18
diagnosis of
17
with no deviation or depression
17
urgent management of clinical technique for
17–18
equipment for
17
practical tips for
18
Nasal obstruction, drainage of
13
Nasal packing
for nasal fracture
17
with nasotracheal intubation
72
placement of
anterior
21
bilateral posterior
23
posterior
24
techniques for
22
Nasal septum
alignment of
18
deviated
nasogastric intubation with
148
from probable fracture
18
hematoma of
18
Nasal speculum
for epistaxis
19
20
in nasal foreign-body removal
13
15
for nasal fracture
17
Nasal turbinates
13
visualization of
59
Nasogastric intubation
clinical technique for in conscious patient
146–148
in unconscious patient
148
equipment for
146
indications for
145
Nasogastric tube
confirming position of
147
148
measuring length of
146
placement of
145–148
straight suction tube
145
sump suction tube
145
Nasopharynx
foreign object insertion in
16
intubation of
145
Nasotracheal intubation
clinical technique for
70–71
equipment and personnel for
70
indications for
70
practical tips for
71–72
Neck veins
96
Necrosis, cold injury
201
Necrotic cartilage
29
30
Needle aspiration
for abscess
195
from intraosseous venous access
111
in priapism management
187–188
Needle cricothyroid puncture
technique
73–74
Needle thoracentesis
82
changing collection tubing in
86
patient positioning for
85
for pleural fluid
84–86
syringe with three-way
stopcock in
86
for tension pneumothorax
82–84
Needles
in peripheral nerve block
218
sizes and volumes of for joint injection
231
Neo-Synephrine
for epistaxis
20
23
during nasotracheal
intubation
70
Nerve blocks
P.343

for chest tube insertion
88
dental
50
digital
218–220
of ear
222
to face
220–222
of foot
222
223
of hand
18
219
intercostal
79–81
for lacerations
203
peripheral
217–218
radial
221
supraperiosteal dental
51–52
sural nerve
223
tibial nerve
223
224
Neural depolarization
215
Neuromuscular blockers
53
Neurovascular bundle
79
needle for infiltration of
80
in relation to rib
80
Nonsteroidal antiinflammatory drugs
47
Nose
anatomy of
13
14
foreign-body removal from
13–16
Nosebleeds See Epistaxis
Nostrils, impaction of
14
Nursemaid’s elbow
274–275


O

O
Obstetric conditions, ultrasound techniques for
316–318
Octylcyanocrylate (Dermabond)
204
Odontogenic pain
50
Olecranon, overriding humeral epicondyle
277
Olecranon bursa
aspiration and injection in
232
aspiration sites of
233
Opioids, reversal of
326
Oral cavity, abscesses of
48–49
Oral conscious sedation
324
Oropharynx, visualization of
59
Otoscope
26
Ottawa Ankle Rules
290
Ovral
175
Oxygen source
78
Oxytocin
319


P

P
Pacemaker catheter
ECG tracings patterns from
140
in femoral vein catheterization
108
111
in subclavian vein catheterization
106
in venous cutdown
115–116
119
Pacemaker generator
136
Pacemaker wire
in femoral vein catheterization
107
in internal jugular vein catheterization
96
Pacer catheter
140
Pacing See Cardiac pacing
Pacing threshold
139
Packing, abscess
196
Pain fibers, neural depolarization of
215
Pain management
157
Paracentesis
abdominal
158–160
indications for
158
recommended sites for
159
Paraphimosis
183
follow-up care for
185
manual reduction of
184
urgent management of
183–185
Parenteral analgesia
166
Parenteral sedation
187
Parietal pleura
82
Paronychia
242
incision and drainage of
242–244
Paronychial abscess
243
Patching, eye
10–11
P.344

Patella dislocation
287
with fracture
288
urgent management of
287–289
Peel-away sheath
fascial dilator with
192
in suprapubic catheterization
191–192
Peel-away sheath cystotomy kit
191
Pelvis
transabdominal ultrasound
images of
317
ultrasound techniques for
316–318
Penicillin
39
Penicillin G
48
Penicillin V
49
Penis
fibrosis of
188
positioning in Foley catheter insertion
180
priapism of
186–188
Percutaneous femoral vein
catheterization
107–111
Percutaneous internal jugular vein catheterization
95–102
Percutaneous sheath introducer
139
Percutaneous subclavian vein catheterization
102–107
Perianal abscess
155
bacterial infections in
194
common sites of
156
follow-up care for
157
incision and drainage of
155–157
Periapical abscess
48
location of
49
uncomplicated
48
Pericardiac space
125
Pericardial effusions
125
Pericardial fluid, clotting of
128
Pericardiocentesis
125
clinical technique for
127
complications of
125
equipment for
126–127
indications and
contraindications for
125
patient positioning for
127
practical tips for
127–129
relevant anatomy in
125
126
Pericardium
anatomic relationships of
126
drainage catheter placement in
128–129
ultrasound of
314–316
Perineum, burns of
201
Periodontal abscess
48
adjacent to tooth crown
49
Periorbital structures
1–3
Periosteal elevator
294
295
Peripheral intravenous catheters
93–94
Peripheral nerve blocks
217–218
Peripheral venous access procedures
equipment for
94
for limb veins
93–95
selecting catheters for
93–94
technique for
94–95
Perirectal abscess
155
Peritoneal cavity
161
Peritoneal fluid, bloody
163
Peritoneal lavage
advancing catheter in
164
clinical technique for
162–164
equipment for
161–162
incision extended to parietal peritoneum
163
indications for
161
midline incision for
162
open and closed techniques for
161
practical tips for
161
162
164
Phalanx
dislocations of
301–302
P.345

fractures of
avulsion
248–249
270–271
displaced
301
displaced middle and proximal
252
distal displaced
249–251
distal nondisplaced
248
nondisplaced distal
249
nondisplaced middle and proximal
252
stabilization of fragments
251
of toes
300–304
Phenylephrine, intracavernosal
186
Phimosis
182
follow-up care for
182–183
urgent management of
182
Photophobia
3
Pilonidal abscess
165
incision and drainage of
167
clinical technique for
165–166
equipment for
165
follow-up on
166
initial incision in
166
inspection of
165
marsupializing cavity of
167
Pinna
abrasion to
32
hematoma of
33
laceration of
29
notching of margin
32
PIP joint injuries
271
Placental delivery
321
Plaster casts
237
material for
238
Pleura, trocar puncturing
91
Pleural cavity
82
Pleural effusion fluid
82
Pleural fluid
82
needle thoracentesis for
84–86
Pleural space
90
91
Pneumothorax
with intercostal nerve block
81
with pericardiocentesis
125
with subclavian vein
catheterization
103
tension, needle thoracentesis for
82–84
Polysporin
for auricular hematoma
34
for frostbite
201
for minor burn management
200–201
for pinna abrasion
32
Postcoital contraception
175–176
Potts-Cournand needle
138–139
Pregnancy
complications of
319
intrauterine
316–318
Preheparinized arterial blood sampling kit
120
Preputial ring
184
Pressure dressing
for auricular hematoma
33
for lacerated ear
30
31
Pressure washing
for dental abscess
48
of extensor tendon injuries
271
for lip laceration
40
41
in pilonidal abscess drainage
166
in ring removal
254
Priapism
186
equipment for
186–187
high-flow
186
low-flow
186
urgent management of
186–188
Prochlorperazine (Stemetil, Compazine)
176
Proparacaine
3
Propofol
in conscious sedation
323
in rapid-sequence intubation
61
63
P.346

in systemic anesthetic
conscious sedation
325–326
Prostatic surgery
181
Prostatism
180
Proximal interphalangeal fractures
246
Pseudoaneurysm formation
107
Pseudoephedrine (Sudafed)
188


Q

Q
Q fever
225
QRS complex
130
synchyronization marks
above
134
widened
137


R

R
Radial artery puncture
120
122
123
Radial head, subluxed
274–275
Radial nerve block
218–220
221
Radiography
after subclavian vein
catheterization
106
of ankle injury
290
of dislocated elbow
276
in Foley catheter placement
150
of foreign material in skin
228
229
for hip dislocation
284–285
in joint aspiration and injection
234
of knee
287
289
for nasal fracture
17
in needle thoracentesis for tension pneumothorax
83–84
in peritoneal lavage
162
of phalangeal toe fractures
300
post-catheterization
101–102
for shoulder dislocation
279
280
Rapid-sequence intubation
clinical scenarios in
63
clinical technique in
62–64
equipment for
61
general rule for
62
indications for
61
Rapid-sequence sedation
66
Rectal examination
anoscopy in
142–144
for perianal abscess
156
Rectum
143
Reduction
of dislocated elbow
276
277–278
of dislocated hip
285–286
of dislocated mandible
44–47
of dislocated shoulder
281
of displaced class B metatarsal fractures
299
of displaced phalangeal fracture
302
of fractured ankle
291
of metacarpal fractures
257
of metatarsophalangeal dislocation
303
of paraphimosis
184
of patella dislocation
288
of shoulder dislocation
279
280
281–282
of simple finger dislocation
247–248
of subluxed radial head
274–275
of toe dislocation
302–303
Reflex bradycardia
64
Regional anesthetic techniques
215–224
Regional nerve block
for lacerations
203
of temporomandibular joint
45
46
Replantation, finger
260–263
Respiratory distress
82
Resuscitation equipment
in cardiac pacing
138
in conscious sedation
322
P.347

in rapid-sequence intubation
61
Rhinoscopy
for epistaxis
20
for nasal fracture
17
Rib cage, anatomic relationships of
126
Ring removal
253–254
Ring saw
253–254
Rocky Mountain spotted fever
225
Running continuous suture
207
211


S

S
Sacral promontory
305
Saline irrigation
of abscesses
195
of dental abscesses
48
Sanitary pad dressing
154
Saphenous vein
116
Savlon
203
Scapular manipulation technique
281
282
Schiotz tonometer
4–6
applying to eye
5
conversion scale for
5
Sclera
anatomy of
1
slit lamp examination of
1
Scopolamine
3
Sebaceous cysts
213
urgent management of
213–214
Sedation
conscious
322–326
for dislocated patella
287
in inguinal hernia
management
169
in priapism management
187
in shoulder dislocation
282
Sedatives
in rapid-sequence intubation
61
in urgent synchronized
cardioversion
133
Seldinger technique
catheter-over-wire
96
in cricothyroid puncture
73
Self-expanding nasal packings
22
Sensing threshold
140
Shock, defibrillation with
132
Short-arm gauntlet cast
239
Shoulder
aspiration and injection in
233
234
dislocation of
279
anterior
279
280
281
282
with axillary nerve injury
283
inferior
279
posterior
279
281–282
presentation of
279
scapular manipulation
technique for
281
282
urgent management of
279–283
dystocia of
321
Shoulder immobilizer
280
Silastic dilator
in internal jugular vein catheterization
100
in subclavian vein catheterization
106
Silvadene
for frostbite
201
for minor burn management
200–201
Sinus bradycardia
136
Skin
fishhook removal from
227–228
foreign-body removal from
228–229
Skin grafts
260
Skin punch
225–226
Skin staples
212
Sling, shoulder
280
282
Slit lamp
1
illustration of
2
Slit lamp examination
clinical technique in
1–3
P.348

equipment for
1
in foreign-body removal from eye
9
practical tips for
3
Snellen chart
9
Spinal needles
308–309
Spinous processes, lumbar
305
Splinting
of ankle injuries
290–293
for ankle injury
291
292
293
baseball-type
267
versus casts
238
dynamic
248
for metatarsophalangeal
dislocation
304
of nondisplaced toe
fractures
301
of phalangeal toe fractures
300
of extensor tendon hand injury
272
of finger fractures
246
gutter-type
252
of mallet-type injury
249
250
270–271
for metacarpal fractures
257
for metatarsal fracture
298
299
for metatarsophalangeal dislocation
304
of nasal fracture
18
of toe dislocation
302–303
Sprains, ankle
290
Stabilization needle
268
Staphylococcus infection, perianal
194
Staples, skin
212
Status epilepticus
63
Steri-strips
204
Sternomastoid muscle, split
96
Stockingette
238
239
for ankle injury
291
292
for metacarpal fractures
258
for metatarsal fractures
297
299
Stomach
aspiration of contents
147
Foley catheter placement in
150
Streptococcus bacteria, perianal
194
String-wrap technique
253
254
Subacromial bursa
aspiration of
233
injection at
234
Subclavian vein catheterization
contraindications for
103
equipment for
103
guidewire in
105–106
guiding needle insertion in
104
indications for
102–103
insertion site for
104
patient positioning for
103–104
practical tips in
105–107
seeker needle in
104
105
techniques in
103–104
Subclavian vein thrombosis
103
Subluxated teeth
37–39
Subungual hematomas
264
clinical technique for managing
265–266
equipment for managing
264
trephining
265
Succinylcholine
61
63
Sulpha/trimethoprim DS tablets
15
Superior vena cava
catheterization of
97
obstruction of
103
Superior vena cava syndrome
103
Supraorbital nerve
221
Supraperiosteal dental nerve block
51–52
Suprapubic bladder aspiration
189–193
clinical technique for
190
equipment for
189
indications and contraindications for
189
P.349

Suprapubic catheter
contraindications to
189
guidewire placement of
191–192
indications for
189
Supratrochlear nerve
221
Surgical consultant
156
Surgical cricothyroidotomy
74–75
techniques for
75–78
Surgical foreign-body removal
228–229
Sutures
absorbable
206
nonabsorbable
206
in primary wound closure
206–207
selection of for wound types
208
Suturing
of chest tube
91
of internal jugular vein
catheter
102
interrupted stitch in
207–212
of lacerated ear
29–30
of sebaceous cyst wound
214
of subclavian vein catheter
106
techniques of for wound types
208
Swan-Ganz catheter
in femoral vein catheterization
107
108
111
in internal jugular vein catheterization
101
in pericardiocentesis
125
placement of
96
in subclavian vein catheterization
106
in venous cutdown
115–116
119
Synthetic casting tape
237
Systemic anesthetic conscious sedation
325–326


T

T
T waves
130
Tachyarrhythmias
125
Talofibular ligaments, injury of
290
Teeth
fractured
36–37
hand lacerations caused by
270
reimplantation of
37–38
39
stabilized
38
subluxated or avulsed
37–39
trauma to
36
Temporomandibular
joint dislocation of
44–47
anatomy of
45
bilateral
44
reduction of
46–47
unilateral
44
regional block of
45
46
Tendon lacerations, unrepaired
272–273
Tension pneumothorax
82–84
Tetanus immunization
11
Tetanus prophylaxis
for lacerations
204
for subluxated or avulsed tooth
39
Tetracaine
3
Tetracycline
226
Thawing, for frostbite
201
Thiopental
61
63
Thora-Klex drainage unit
87
Thoracentesis needle
placement of
83
for pleural fluid
84–86
for tension pneumothorax
82–84
Thoracentesis tubing
85
in paracentesis
159
Thoracostomy
92
Thorax
88
Three-point corner stitch
211
212
Three-way stopcock
86
P.350

Thrombosed hemorrhoids
152–154
Thrombosis
107
Tibial nerve block
223
224
Ticks
225
equipment for removal of
225
follow-up treatment for
226
removal of
225–226
Tissue dilator-airway catheter assembly, advancing
77
78
Tissue glue
204–205
Toenail, ingrown
294–296
Toes
aspiration and injection in
232
nondisplaced fractures of
301
simple fractures and dislocations of
300–304
Tongue lacerations
50–51
Tono-Pen
4
8
Tonometer, Schiotz
4–6
Tonometry
4
applanation method of
6–7
clinical technique in
4
equipment for
4
practical tips for
7
Schiotz tonometer in
4–6
Tono-Pen in
8
Tooth See Teeth
Tooth protective system
38
Tourniquet
in peripheral venous access
93
94
in venous cutdown
117
Tracheostomy tube
insertion of in surgical cricothyroidotomy
76
in surgical cricothyroidotomy
75
Transcutaneous pacemaker
137
Transudates
82
Transvenous pacemaker catheter
137
clinical technique for
138–141
contraindications for
138
equipment for
138
Transvenous pacing
136
Traumatic hemaperitoneum
314
Trephination
265
266
Trigeminal nerve, intraoral
50
Triple-lumen catheter
101
Trocar, chest tube insertion with
91–92
Tularemia
225
Typhus
225


U

U
Ulnar nerve block
218
220
for metacarpal fractures
257
Ultrasonic waves
310
Ultrasonography
of ascitic fluid
158
of foreign material in skin
229
indications for
310
longitudinal scan
311
312
in paracentesis
159
160
transabdominal scan of
318
transverse
311
312
two-dimensional image in
310
in urgent care setting
310–318
Ultrasound-guided balloon-tipped catheterization
141
Umbilical cord
320–321
Unconscious patient, nasogastric intubation of
148
Urethra
178
female
180
male
180–181
Urgent care setting, ultrasound techniques in
310–318
Urinary tract anatomy
178
male and female
179
Urine sample
190


V

V
V-Y advancement flap
263
Vaginal delivery
320
Vaginal tears, during childbirth
321
Valsalva maneuver
168
Vancomycin
197
Vaseline gauze
30
Vaseline nasal packing
17
20
Vecuronium
61
63
Vein thrombosis
103
Velpeau-type sling
280
282
Venotomy
114
118
119
Venous catheterization
percutaneous
femoral artery
107–111
internal jugular
95–102
subclavian vein
102–107
peripheral
93–95
Venous cutdown techniques
114–119
complications of
115
equipment for
116–117
indications and contraindications for
115
practical tips for
115–116
119
techniques for
117–118
Ventricular depolarization
136
Ventricular fibrillation
with cardioversion
135
defibrillation/cardioversion for
131
132–133
Ventricular tachycardia
defibrillation/cardioversion for
132–133
pulseless
131
Verdan classification
270
Vermillion border
repair of
41–43
Visual acuity testing
in foreign-body removal from eye
9
12
tonometry in
4–8
Vocal cords
function of
57
malignancies of
59
polyps of
59
visualization of in direct laryngoscopy
55
Volar splinting
of displaced phalangeal fractures
252
of extensor tendon hand injury
272
of finger fractures
246


W

W
Wood's lamp
3
in foreign-body removal from eye
11
Word catheter
172
for Bartholin's abscess
171
placement of
173
Wound closure
for lacerations
204–212
suture selection for
208
undermining skin edges in
207
Wound preparation
203
Wrist joint
aspiration of
232
233
injection into
232


Y

Y
Yankauer suction tips
13


Z

Z
Zephiran
for auricular hematoma
33
for lip lacerations
43