Ovid: Field Guide to Bedside Diagnosis

Authors: Smith, David S.
Title: Field Guide to Bedside Diagnosis, 2nd Edition
Copyright ©2007 Lippincott Williams & Wilkins
> Front of Book > Authors
Authors
David S. Smith MD, FACP
Associate Clinical Professor of Medicine
Yale University School of Medicine, New Haven, Connecticut
Secondary Editors
Sonya Seigafuse
Acquisitions Editor
Dvora Konstant
Developmental Editor
Nancy Winter
Managing Editor
Nicole Walz
Project Manager
Kathy Brown
Manufacturing Coordinator
Angela Panetta
Marketing Manager
Stephen Druding
Design Coordinator
Larry Didona
Cover Designer
GGS
Production Services
RR Donnelley–Crawfordsville
Printer


> Front of Book > Dedication
Dedication
To Sharon, Ryan and Katie
To my teachers, students, patients, and colleagues


> Front of Book > Preface
Preface
Preface to the First Edition
“Precise and intelligent recognition and appreciation of minor differences is the real essential factor in a successful medical diagnosis” wrote Sir Joseph Bell, Arthur Conan Doyle's medical professor at Edinburgh (and the model for Sherlock Holmes). “Eyes and ears which can see and hear, memory to record at once and to recall at pleasure the impressions of the senses, and an imagination capable of weaving a theory or piecing together a broken chain or unravelling a tangled clue, such are the implements of his trade to a successful diagnostician. To masters of [the] art there are myriad signs eloquent and instructive, but which need the educated eye to detect.”
This Field Guide to Bedside Diagnosis is intended to be used as the naturalist field guides are. Observations of subtle clinical differences made at the bedside—the metaphorical field—are applied in diagnosis. Standard textbooks of medicine are oriented around specific diseases, for example, myocardial infarction. Unfortunately, patients do not come labeled as such but have undifferentiated symptoms and signs, such as chest pain, which may have many potential causes ranging from trivial to life-threatening. Standard physical diagnosis textbooks focus on techniques of physical examination rather than on the use of physical findings, integrated with history, in differential diagnosis. This book uniquely occupies that cognitive space between physical diagnostic skills and diseases, helping clinicians refine inchoate clinical presentations into working diagnoses. Although a clinical approach alone cannot entirely replace diagnostic technology, it can indicate which diseases are most likely, and therefore, which tests have the highest yield and are most cost-effective.
The text is organized to parallel the diagnostic reasoning process of a clinician. Patients present with a chief complaint, which focuses the diagnostic pursuit. These cardinal symptoms and physical findings, such as headache or diastolic murmur, form the central structure of the book. A differential overview for each problem allows a clinician to scan at a glance the causes, in rough order of probability (based on the biases of my own experience). The list focuses on the most common causes and rarer but serious diseases for which one must maintain an index of suspicion. A diagnostic approach follows, mapping the major diagnostic branch points for each differential. Finally, for each disease under consideration, clinical findings describe the findings on history and physical examination that most reliably point toward a particular diagnosis. They have been reduced to their most essential elements, what Osler called “burrs that stick in the memory,” and polished smooth. This approach is based on research suggesting that clinical expertise is based on cognitive structures which describe clinical features as “illness scripts” of prototypical patients, containing rich detail about pathophysiology and contexts.
This field guide includes a comprehensive photographic atlas of classic observable phenomena and “field marks” that suggest underlying systemic disease processes. Images were chosen both as gold-standard prototypes and for their aesthetic qualities.
This book has a distinctly generalist approach. It is based on a synthesis of the literature filtered through my experience as a practicing general internist and teacher of medical students and residents at Yale, Dartmouth, and the University of Pennsylvania. Although primarily written for medical students and residents learning to make and analyze clinical observations, this book also contains many “clinical pearls” for the more experienced practitioner, to provide a critical edge in difficult cases. I hope that, above all, this book will be useful. By making the numerous physical signs more eloquent and instructive, I hope you will increase your mastery of the art of diagnosis.
Preface to the Second Edition
In preparing the second edition, I have been mindful of the increasing interest in evidence-based medicine. The major update, therefore, has been to add tables of evidence-based test characteristics (sensitivity, specificity, likelihood ratio) for selected items in the history and physical examination. This book contains the most comprehensive compilation of EBM physical diagnosis data available to date. I have utilized state-of-the-art data sources such as the JAMA Rational Clinical Examination series; Straus, Hsu, Ball, and Phillips' Evidence-Based Acute Medicine; and McGee's Evidence-Based Physical Diagnosis, in addition to my own extensive literature files. Diagnostic hypotheses arising from these observations form the basis for accurate application and interpretation of diagnostic technology. Testing and treatment—as well as citations of literature sources—remain beyond the scope of this book.
While I have retained the user-friendly format of the first edition, a second area of substantial enhancement and revision has been the diagnostic approach section of most chapters, to strengthen the high-altitude view of how to begin to approach the differential. Finally, the diagnostic images section has been completely revised. Images have been selected to best illustrate clinical phenomenon, and to favor visible manifestations of systemic diseases and more serious diagnoses over self-limited dermatologic conditions. Of the 192 images in this book, 84 are new to this edition. They have been arranged by organ system and by diagnoses to parallel the text and to make locating images more intuitive.
The aim of this book remains to be compact, colorful, aesthetic, and useful.
New Haven, January 2006


> Front of Book > How to use this Guide
How to use this Guide
“See, and then reason and compare and control. But first see.”
—Osler
General Design
This book follows the metaphor of the naturalist field guides, in which an unknown bird or wildflower can be identified through observation of key “field marks.” It diverges in developing an approach which parallels that of clinical diagnosis. This perspective begins with the manifest phenomena of disease as they present to the clinician, which are then mapped inward to reveal the underlying disease. Evolution has developed symptoms to inform the organism about a system malfunction. Mastery of bedside diagnosis requires facility in translating this somatic language of symptoms. It also requires cultivation of the skills of active observation, of engaging your mind, of discovering clues in findings on examination, and then of interpreting all within a cognitive framework built on deep knowledge of structure and pathophysiology.
Chapters/Chief Complaints
The central organizing principle of this book revolves around the 139 symptoms and physical findings that constitute the text chapters. The primary step in diagnosis is selection of a pivotal finding, a point of leverage from which a differential can be built. I have derived these chief complaints from the medical literature and from a comprehensive review of initial complaints of 1,600 patients presenting to our walk-in clinic.
Differential Overview
For each diagnostic problem, I developed a differential list allowing high-yield diagnoses to be scanned at a glance. I have attempted to balance usefulness with the axiom that we cannot diagnose what we do not consider; therefore, I have focused on common causes and more unusual but serious diagnoses that must not be overlooked. I have taken the approach of a generalist rather than a specialist. The list is in rough order of prevalence, based on my clinical experience. Subgroups are used when possible to provide a first-pass refinement of the diagnostic problem.
Diagnostic Approach
This section provides a way to approach differentiating among the diagnoses in the overview by indicating the major diagnostic branch points and discussing key findings and maneuvers to send your inquiry in one direction or another. The application of test characteristics of history and physical findings is featured here in tabular form.
EBM Physical Diagnosis
The evidence-based medicine (EBM) tables represent an attempt to apply what is known from the literature about the diagnostic test performance of symptoms and physical findings. By combining data across studies, the summary values describe the central tendency of the finding's influence on a diagnosis. Sensitivity is the frequency with which the finding appears in patients with the disease. The absence of a highly sensitive finding will rule out a diagnosis. Specificity is the proportion of patients with a similar clinical presentation who have an alternate diagnosis in whom the finding is absent. A “pathognomonic finding” has a high specificity, often at the expense of sensitivity. Although not often seen, when it is present the diagnosis is virtually certain. The ratio of the true positive rate (sensitivity) to the false positive rate (1-specificity) is the likelihood ratio. The likelihood ratio indicates how much the presence of a finding ought to increase the odds of a diagnosis. It is best interpreted as a rule of thumb, in the ballpark in terms of magnitude and hierarchy. Formally, prior odds × likelihood ratio = posterior odds. For example, a likelihood ratio of 2 doubles the odds of a diagnosis, and a likelihood ration of 0.5 decreases the odds by half.
Clinical Findings
In bedside diagnosis, the diagnostician's task is one of inferring cause from observed effect. The main way this is accomplished is by comparing observations made about the patient with the clinical signature of each disease in the differential list. I have intentionally reduced descriptions of disease-specific phenomena to their most essential elements—those that are reliably useful and most diagnostic. Think of these as vignettes of archetypical patients; your patient will usually present with a recognizable variation on these themes.
Color Atlas
The 192 color plates were selected to favor classic observable physical phenomena that mark underlying systemic disease processes. Plates are labeled with the finding and often the underlying disease for that particular patient. Frequently, more than one condition can produce the same finding. The images are organized to parallel the text, by organ system (section) and by diagnosis in order to better represent differing manifestations which may act as clues. Each text chapter begins with a list of the plates which represent images for conditions featured in the differential.
Case 1
A patient presents with an acute sore throat. You are considering obtaining a rapid strep test, but wonder how you will interpret the result. The rapid strep test has sensitivity of 78%, specificity of 96%, and likelihood ratio of 19.5 for diagnosing streptococcal pharyngitis. Knowing initially only that the patient has a sore throat, with an a priori 10% chance of being caused by group A strep in your clinic, a positive rapid step test indicates a 68% chance that he has strep. With a negative result, he will still have a 2% chance of being infected, leaving considerable uncertainty. You should apply the observations found in chapter 135 and reexamine the patient. If he has fever, tonsillar exudate, and tender anterior cervical lymphadenopathy (LR 8.0), combined with a positive rapid test, there is a 93% probability of group A strep being present. If the patient has none of these clinical findings (LR 0.3) and a negative rapid test, he is quite likely to have a viral infection, with only a 0.2% probability of streptococcal infection. As a general rule, if the clinical impression and the result of a test are in agreement, the result can be believed. If they are discordant however, you should worry about the potential that the result is a false positive or false negative. Seldom will the clinical evaluation outperform technology, but often it will enhance the interpretation and extend the range of diagnostic tests.
Case 2
A patient with a history of mitral valve prolapse with mild mitral regurgitation presents acutely short of breath. On examination, he has a loud apical systolic murmur, bibasilar rales, and a third heart sound. You turn to chapter 29 on acute dyspnea, and find that the symmetrical dependent rales suggest left heart failure. You still do not know the cause of its acute appearance, however, so you turn to chapter 13 on congestive heart failure. You read that although a third heart sound usually suggests low cardiac output, acute mitral regurgitation, by augmenting early diastolic filling, can cause a third heart sound with a normal cardiac output. Endocarditis is listed in the differential, and remembering the loud murmur, you quickly turn to chapter 26 on systolic murmur. Finding mitral regurgitation, you read that in acute mitral regurgitation due to endocarditis, there is a grade 3/6 early systolic murmur. You are referred to plates 41 to 45, peripheral findings of endocarditis. Returning to your patient, everything is there: an early systolic murmur with a palpable thrill, an unmistakable Osler node on his index finger, and even a history of a recent dental cleaning without prophylaxis.
Case 3
When my son signed up to play football, he failed to realize that it involved daily 2-hour practices during August. After a few weeks, he began to complain nightly of feeling tired and having a headache. I had him drink more water to avoid dehydration. When the complaints persisted, I concluded that he was using symptoms to get out of practice, and I gave him a pep talk about commitment and responsibility. At the end of the week, after a particularly hot and dusty practice, he took off his shirt to shower, revealing the answer: three red ovals with clearing centers on his back, classic erythema migrans of Lyme disease, as seen in plate 152.
Bedside diagnosis, grounded in history and physical examination, can be viewed from many vantage points. It is a portable, rapid, real-time method of hypothesis generation and testing, the doctor's “secret weapon.” It is a low-tech guide to the intelligent selection of high-tech diagnostics. Probability estimates derived from clinical data form the basis of the Bayesian interpretation of test results—if in no other way than in semi-quantitatively recognizing true versus false positive and negative results. Readily repeatable observations can be made over time to monitor the disease course and the effects of therapy, in a way not feasible with high-tech tools. The clinical examination is particularly effective in the ambulatory diagnostic environment, from the diagnosis of mundane conditions such as otitis media, which is defined by the observation of a red tympanic membrane, to the diagnostically sublime, such as the rapid assessment of critically ill patients, for whom management is time-sensitive.
The examination also has a therapeutic value via the “laying on of hands.” The stethoscope allows you to connect not only your ears, but also your mind to the patient. Finally, making diagnoses based on finely tuned observations made with your unaided senses and interpreted using a richly interconnected matrix of knowledge and clinical experience produces the rare experience of intellectual pleasure: the application of the art of medicine in solving a mystery.


↑

Table of Contents

[-]

Section I - General/Constitutional

[+]

Chapter 1 - Color Phenomena

[+]

Chapter 2 - Diaphoresis/Night Sweats

[+]

Chapter 3 - Fatigue

[+]

Chapter 4 - Fever of Unknown Origin

[+]

Chapter 5 - Involuntary Weight Loss

[+]

Chapter 6 - Lymphadenopathy

[+]

Chapter 7 - Multiple Somatic Complaints

[+]

Chapter 8 - Obesity

[-]

Section II - Heart/Vascular

[+]

Chapter 9 - Acute Nonpleuritic Chest Pain

[+]

Chapter 10 - Anemia

[+]

Chapter 11 - Arterial Pulse Variants

[+]

Chapter 12 - Bradycardia

[+]

Chapter 13 - Cardiomegaly/Congestive Heart Failure

[+]

Chapter 14 - Carotid Bruit

[+]

Chapter 15 - Claudication

[+]

Chapter 16 - Continuous Murmur

[+]

Chapter 17 - Cyanosis

[+]

Chapter 18 - Diastolic Murmur

[+]

Chapter 19 - Discrete Heart Sounds

[+]

Chapter 20 - Edema

[+]

Chapter 21 - Hypertension

[+]

Chapter 22 - Jugular Pulse Variants

[+]

Chapter 23 - Orthostatic Hypotension

[+]

Chapter 24 - Palpitations/Tachycardia

[+]

Chapter 25 - Shock

[+]

Chapter 26 - Systolic Murmur

[+]

Chapter 27 - Unilateral Leg Swelling

[-]

Section III - Lungs/Chest

[+]

Chapter 28 - Acute Cough

[+]

Chapter 29 - Acute Dyspnea

[+]

Chapter 30 - Breast Mass/Discharge

[+]

Chapter 31 - Chronic Cough

[+]

Chapter 32 - Chronic Dyspnea

[+]

Chapter 33 - Gynecomastia

[+]

Chapter 34 - Hemoptysis

[+]

Chapter 35 - Hiccup

[+]

Chapter 36 - Patterned Breathing

[+]

Chapter 37 - Pleuritic Chest Pain

[+]

Chapter 38 - Pneumonia Variants

[+]

Chapter 39 - Rales

[+]

Chapter 40 - Wheezing

[-]

Section IV - Abdomen

[+]

Chapter 41 - Abdominal Distension

[+]

Chapter 42 - Abdominal/Pelvic Mass

[+]

Chapter 43 - Acute Abdominal Pain

[+]

Chapter 44 - Acute Diarrhea

[+]

Chapter 45 - Chronic Diarrhea

[+]

Chapter 46 - Chronic/Recurrent Abdominal Pain

[+]

Chapter 47 - Constipation

[+]

Chapter 48 - Dysphagia/Heartburn

[+]

Chapter 49 - Gastrointestinal Bleeding

[+]

Chapter 50 - Hepatomegaly

[+]

Chapter 51 - Jaundice

[+]

Chapter 52 - Loss of Appetite

[+]

Chapter 53 - Nausea/Vomiting

[+]

Chapter 54 - Palpable Spleen

[+]

Chapter 55 - Rectal Pain

[-]

Section V - Genitourinary

[+]

Chapter 56 - Anuria/Oliguria

[+]

Chapter 57 - Dysuria

[+]

Chapter 58 - Erectile Dysfunction

[+]

Chapter 59 - Flank Pain

[+]

Chapter 60 - Genital Ulcer

[+]

Chapter 61 - Hematuria

[+]

Chapter 62 - Infertility

[+]

Chapter 63 - Inguinal/Femoral Swelling

[+]

Chapter 64 - Polyuria

[+]

Chapter 65 - Prostate Abnormality

[+]

Chapter 66 - Proteinuria

[+]

Chapter 67 - Scrotal Pain/Swelling

[+]

Chapter 68 - Secondary Amenorrhea

[+]

Chapter 69 - Urinary Incontinence

[+]

Chapter 70 - Vaginal Bleeding

[+]

Chapter 71 - Vaginal Discharge

[-]

Section VI - Musculoskeletal/Extremities

[+]

Chapter 72 - Acute Knee Pain

[+]

Chapter 73 - Acute Monoarticular Arthritis

[+]

Chapter 74 - Ankle/Foot Pain

[+]

Chapter 75 - Arthritis/Dermatitis

[+]

Chapter 76 - Elbow Pain

[+]

Chapter 77 - Hip Pain

[+]

Chapter 78 - Low Back Pain

[+]

Chapter 79 - Muscle Cramps

[+]

Chapter 80 - Nail Phenomena/Clubbing

[+]

Chapter 81 - Neck Pain

[+]

Chapter 82 - Periarticular Pain

[+]

Chapter 83 - Polyarticular Arthritis

[+]

Chapter 84 - Raynaud Phenomenon

[+]

Chapter 85 - Shoulder Pain

[+]

Chapter 86 - Wrist/Hand Pain

[-]

Section VII - Neurologic/Psychiatric

[+]

Chapter 87 - Amnesia

[+]

Chapter 88 - Anxiety

[+]

Chapter 89 - Aphasia/Dysarthria

[+]

Chapter 90 - Ataxia

[+]

Chapter 91 - Coma

[+]

Chapter 92 - Deep Tendon Reflex Abnormalities

[+]

Chapter 93 - Delirium/Hallucinations

[+]

Chapter 94 - Dementia

[+]

Chapter 95 - Depression

[+]

Chapter 96 - Diplopia/Nystagmus

[+]

Chapter 97 - Dizziness

[+]

Chapter 98 - Headache

[+]

Chapter 99 - Motor Weakness

[+]

Chapter 100 - Peripheral Neuropathy

[+]

Chapter 101 - Radicular Pain/Dysesthesias

[+]

Chapter 102 - Seizures

[+]

Chapter 103 - Sleep Disorders

[+]

Chapter 104 - Stroke Syndromes

[+]

Chapter 105 - Syncope

[+]

Chapter 106 - Tremor/Involuntary Movements

[-]

Section VIII - Skin

[+]

Chapter 107 - Alopecia/Hirsutism

[+]

Chapter 108 - Exanthem

[+]

Chapter 109 - Flushing

[+]

Chapter 110 - Hypo/Hyperpigmentation

[+]

Chapter 111 - Leg Ulcer

[+]

Chapter 112 - Papules/Nodules

[+]

Chapter 113 - Patterned Erythema

[+]

Chapter 114 - Pruritis

[+]

Chapter 115 - Purpura/Petechiae/Excessive Bleeding

[+]

Chapter 116 - Scaling Rash

[+]

Chapter 117 - Telangiectasias/Angiomas

[+]

Chapter 118 - Urticaria/Angioedema

[+]

Chapter 119 - Vesicles/Bullae/Pustules

[+]

Chapter 120 - Visible Paraneoplastic Phenomena

[-]

Section IX - Head/Neck

[+]

Chapter 121 - Anisocoria

[+]

Chapter 122 - Ear Pain/Discharge

[+]

Chapter 123 - Epistaxis

[+]

Chapter 124 - Exophthalmos

[+]

Chapter 125 - Eye Pain

[+]

Chapter 126 - Facial/Dental/Temporomandibular Pain

[+]

Chapter 127 - Hearing Loss

[+]

Chapter 128 - Hoarseness

[+]

Chapter 129 - Nasal Congestion/Discharge

[+]

Chapter 130 - Neck Mass/Thyroid Enlargement

[+]

Chapter 131 - Neck Pain

[+]

Chapter 132 - Oral Lesions

[+]

Chapter 133 - Ptosis

[+]

Chapter 134 - Red Eye

[+]

Chapter 135 - Retinal Phenomena

[+]

Chapter 136 - Sore Throat

[+]

Chapter 137 - Thyroid Nodule

[+]

Chapter 138 - Tinnitus

[+]

Chapter 139 - Visual Disturbance

↑

Back of Book

-

Color Plate Credit List

-

Color Plate List

[+]

Color Plate

[+]

General/Constitutional

[+]

HIV/AIDS

[+]

Heart/Vascular

[+]

LUngs/Chest

[+]

Abdomen

[+]

Genitourinary

[+]

Musculoskeletal/Extremities

[+]

Neurologic/Psychiatric

[+]

Skin

[+]

Head/Neck


> Table of Contents > Section I - General/Constitutional > Chapter 1 - Color Phenomena
Chapter 1
Color Phenomena
Plates 1, 2, 3, 5, 6, 7, 8, 9, 10, 11, 13, 14, 15, 38, 46, 51, 61, 65, 77, 79, 85, 100, 106, 113, 117, 177, 185
Color can evoke a diagnosis.
Yellow
With jaundice, the shade of yellow varies with the level of the bilirubin, ranging from lemon-yellow with anemia to deep yellow. Pernicious anemia produces a bright yellow tint with a contrasting red tongue. Nephrotic syndrome produces the pallor of anemia that combines with increased carotene-binding globulin to produce a sallow-yellow cast. Red-brown lesions of cutaneous tuberculosis (lupus vulgaris) are yellow-brown, like apple jelly, on diascopy. Xanthelasma are waxy yellow lipid deposits. Lesions of pseudoxanthoma elasticum look like yellowish plucked chicken skin. Urate crystals produce a yellow translucence within tophi. Yellow nails occur with lymphedema or chronic lung disease. Bright yellow urine appears with phenacetin, quinacrine, riboflavin, and bilirubin (in which the foam is also yellow). CMV retinitis has a yellowish retinal exudate like crumbled cheese. A yellow visual halo is characteristic of both digoxin intoxication and acute glaucoma.
Orange
Carotenemia causes the skin to turn orange-yellow, but the sclera remain white. Orange urine can result from rhubarb, senna, Azulfidine (sulfasalazine), Pyridium (phenazopyridine), or rifampin (which can even cause orange tears). Patients with pityriasis rubra pilaris may develop a striking orange skin color, especially on their palms and soles. Tangier disease is marked by orange tonsils.
Blue/Gray
Blue-gray skin color can result from gold (chrysiasis), silver (argyria), metastatic melanoma, ochronosis, chloroquine, minocycline, and amiodarone (due to blue lipofuscin photodermatitis). Chlorpromazine produces a blue-purple “visage mauve.” Blue sclera are typical for osteogenesis imperfecta. Cyanosis caused by reduced hemoglobin is purplish-blue to heliotrope. The skin in polycythemia is reddish-blue; in methemoglobinemia (a result of dapsone treatment), chocolate blue; in sulfhemoglobinemia, lead or mauve-blue. In Raynaud syndrome, white blanching turns to slate-blue cyanosis, to livid purple, and finally to deep red. The rare finding of phlegmasia cerulea dolens occurs with massive deep vein thrombosis. Distal embolism may produce a blue toe. Gunmetal grey purpura is characteristic of meningococcemia. Blue urine may be a product of amitriptyline, triamterene, senna, or indigo blue. Blue nail lunulae are seen in argyria, Wilson disease, and
P.2

antimalarial treatment. A bluish cervix is a marker of pregnancy. The pharyngeal pseudomembrane of diphtheria is blue-white (to gray-green). Blue-tinted vision occurs with optic ischemia and phosphodiesterase inhibitors (sildinafil).
Green
Green purulence indicates the presence of a copper-containing myeloperoxidase found in leukocytes. Pseudomonas infection tints the nails green. Green urine may result from urinary copper, Pseudomonas infection, biliverdin, phenol, or gross hematuria in a patient with red-green color blindness. In iritis, a blue iris may become green due to vascular congestion. Anemia often produces a greenish waxy pallor.
Gold/Copper/Silver
The golden iridic ring in Wilson disease is a classic example, but desipramine also produces a gold iris. Tuberculous peritonitis produces a bronzing of the skin, especially on the abdomen. Lesions of secondary syphilis are reminiscent of a copper penny in color and shape. Silver stools may rarely occur with ampullary carcinoma, resulting from acholic stools with bleeding. The mica scales of psoriasis are silver-colored.
Purple
The heliotrope eyelid rash of dermatomyositis may have a delicate lilac color. Purple striae are highly suggestive of Cushing syndrome. Plum-colored nodules are found in cutaneous lymphoma. Currant jelly sputum is classic for Klebsiella infection. Erysipeloid has a deep red-purple cast. Kaposi sarcoma appears as deep purple papules. The coup de sabre lesion of localized scleroderma (morphea) is white and atrophic, with a violaceous edge. Amyloidosis causes waxy pink-purple periorbital patches. Ethionamide may cause a lilac brown photodermatitis. Porphobilinogen may produce purple urine.
Black
A jet-black skin lesion is classic for melanoma. Velvety black patches of acanthosis nigricans suggest insulin resistance. Black, tarry stools indicate melena from upper gastrointestinal bleeding. Black urine occurs with alcaptonuria, tyrosinosis, methyldopa, methocarbamol, phenol, malaria (blackwater fever), methemoglobinemia, and cascara.


> Table of Contents > Section I - General/Constitutional > Chapter 2 - Diaphoresis/Night Sweats
Chapter 2
Diaphoresis/Night Sweats
Plates 7, 17, 18, 34, 35, 36, 38, 39, 41, 42, 43, 44, 45, 60, 62, 63, 64, 124, 148
Differential Overview
Diaphoresis
  • Fever
  • Hot flashes
  • Anxiety
  • Drugs
  • Gustatory
  • Thyrotoxicosis
  • Parkinson disease
  • Autonomic neuropathy
  • Central neurologic injury
  • Pheochromocytoma
  • Carcinoid
  • Acromegaly
Night Sweats
  • Malignancy
  • Lymphoma
  • Tuberculosis
  • HIV
  • Bacterial endocarditis
  • Osteomyelitis
  • Pyogenic abscess
  • Drugs
  • Nocturnal hypoglycemia
Diagnostic Approach
Eccrine glands are concentrated on the palms, soles, face, and axilla. They function to cool the body through evaporation. They are under cholinergic control and may be stimulated by epinephrine. Apocrine glands are associated with hair follicles in the axilla and groin. Their secretions are viscid and produce an odor after acted on by bacteria.
Measuring the temperature during diaphoresis helps to determine whether a fever is present, which suggests infection.
Night sweats are distinguished as drenching sweats that require changing the bedclothes. “Night sweats of unknown origin” have a differential similar to “fever of unknown origin.”
Excessive sweating with vasoconstriction (cold and clammy skin) may be caused by insulin hypoglycemia, dumping syndrome, drug withdrawal, shock, vasovagal states, or intense pain.
Clinical Findings
Fever
Usually caused by infection, sweating is prominent during defervescence, especially at night. Consider occult infections such as HIV, granulomatous disease, or endocarditis when localizing symptoms are not evident.
P.4

Hot flashes
Hot flashes usually produce objective flushing in the chest and face, followed by sweating. Other signs of perimenopause, such as irregularities in menstrual cycle length or flow are key clues.
Anxiety
Characteristically, sweating occurs on the palms and soles (eccrine).
Drugs
Sweating occurs with antipyretics (fever lysis), insulin-induced hypoglycemia, tricyclic antidepressants, and withdrawal of addictive drugs (alcohol, opiates, depressants). Niacin, tamoxifen, sildenafil, nitroglycerin, hydralazine, and bromocriptine may cause flushing and sweats.
Gustatory
Typically, sweating induced by spicy food occurs on the face, especially the upper lip.
Thyrotoxicosis
Signs of a hypermetabolic state (e.g., tachycardia) are present with or without findings of Graves disease (stare, lid lag, fine tremor, thyromegaly). The sweating will not be paroxysmal.
Parkinson disease
There is an increase in both sweating and sebaceous activity, associated with masked facies, cyclical hand tremor, and shuffling gait with en-bloc movements.
Autonomic neuropathy
Concomitant orthostatic hypotension is usually present.
Central neurologic injury
Stroke or tumor may cause sweating. Examine the eye grounds for papilledema, and look for focal neurological signs, which are usually obvious. A unilateral increase in sweating can occur following acute hemispheric stroke, and segmental hyperhidrosis may occur with a spinal or paraspinal lesion.
Pheochromocytoma
Paroxysms of sympathetic hyperactivity (acute blood pressure elevation and flushing) occur in a patient with evidence of a hypermetabolic state (e.g., weight loss).
Carcinoid
Episodic flushing, wheezing, and diarrhea are typical.
Acromegaly
The handshake is characteristic: moist, warm, doughy. The hands, jaw, and tongue are enlarged, with frontal bossing. Compare the current appearance with old photographs.
Malignancy
Common malignancies with associated night sweats include renal cell cancer, prostate cancer, and germ cell tumors. Medullary carcinoma of the thyroid can produce sweats via calcitonin secretion, and insulinoma via nocturnal hypoglycemia.
Lymphoma
Drenching night sweats with fever is a frequent presenting symptom complex especially in Hodgkin lymphoma (up to 25% of cases). A PelEbstein pattern of relapsing fever of 3 to 10 days duration with a 3 to 10 day afebrile interlude is seen in 16%. Other clues include pruritis and pain with alcohol consumption.
Tuberculosis
Sweats occur in 50% of cases, often recurring over more than 2 weeks. They are more common in patients with extrapulmonary disease. Other manifestations include productive cough, fatigue, and weight loss. Suspect tuberculosis in high-risk patients such as HIV-infected persons, homeless persons, recent Southeast Asian immigrants, or Native Americans.
HIV
Night sweats occur in 70% of patients with symptomatic HIV infection. They may be caused by the HIV infection itself, or may be secondary to immunosuppression, with infection by mycobacterium avian-complex toxoplasma, cytomegalovirus, mycobacterium tuberculosis, pneumocystis, cryptococci, histoplasma, or to non-Hodgkin lymphoma, or drug fever.
Bacterial endocarditis
A new heart murmur is a telling finding. Examine the patient carefully for splinter hemorrhages, splenomegaly, conjunctival petechiae, or tender nodules on the hands (Osler nodes).
P.5

Osteomyelitis
Subacute in onset, there is dull, constant pain and soft tissue swelling/tenderness over the involved bone, with low-grade fever.
Pyogenic abscess
Look for localizing symptoms, most commonly pain. Dental abscess, sinusitis, and prostatitis are frequent occult causes.
Nocturnal hypoglycemia
Suspect in a diabetic on insulin or oral hypoglycemics, especially when newly started. Look for associated tremor and confusion. A fingerstick glucose will be low, and the symptoms will resolve with food.


> Table of Contents > Section I - General/Constitutional > Chapter 3 - Fatigue
Chapter 3
Fatigue
Plates 12, 13, 14, 15, 16, 17, 18, 19, 20, 30, 31, 32, 33, 37, 38, 39, 40, 41, 42, 43, 44, 45, 60, 61, 62, 63, 64, 73, 78, 161, 162, 184
Differential Overview
  • Infectious mononucleosis
  • Depression
  • Diabetes
  • Hypothyroidism
  • Drugs
  • Chronic sleep deprivation
  • Congestive heart failure
  • Occult infection
  • Iron deficiency anemia
  • Obstructive sleep apnea
  • Renal failure
  • Chronic fatigue syndrome
  • Cushing syndrome
  • Occult cancer
  • Addison disease
  • Myasthenia gravis
Diagnostic Approach
Organic fatigue is characterized by physical weakness or exhaustion, which is exacerbated by activity and partially relieved by sleep, short duration (<2 months), unintentional weight loss of greater than 10%, and an ill appearance. Most organic causes have associated signs and symptoms, specific and few in number.
Psychological fatigue is characterized by a primary inertia to initiation of physical activity, which when undertaken, can be performed. The patient is tired all the time, but fatigue is not exacerbated by exertion or relieved by rest. A protracted course, multiple and nonspecific associated symptoms, relation to stressful life events, and an anxious or depressed appearance are other clues. The sick role response to prior minor illness can indicate likely response to the current illness.
A medical or psychiatric diagnosis can be found in over two-thirds of patients with more than one month of fatigue. Psychiatric diagnoses, especially depression, panic disorder, or somatization disorder are the most common.
A diagnostic approach that involves careful history-taking and physical examination, assiduous avoidance of early closure, and a clear orientation to the reality of the patient's perceptions whatever the cause (i.e., never implying “It's all in your head”), is most rewarding. The differential is wide, and identification of the unusual organic causes among the many psychophysiological ones takes great skill.
P.7

Sign | Sensitivity | Specificity | Likelihood Ratio
Hypothyroidism |  |  |
Coarse skin | 29 | 95 | 5.6
Cool dry skin | 16 | 97 | 4.7
Periorbital puffiness | 53 | 81 | 2.8
Enlarged thyroid | 46 | 84 | 2.8
Lateral eyebrow hair loss | 29 | 85 | 1.9
Clinical Findings
Infectious mononucleosis
Acute onset of prominent fatigue in a young adult is accompanied by sore throat, fever, posterior cervical lymphadenopathy, and splenomegaly. The symptoms do not begin to resolve as quickly as with other causes of pharyngitis.
Depression
Depressed mood is usually recognized by the patient, but the physical manifestations such as fatigue, sleep disturbance, anorexia, or anhedonia may obscure the diagnosis.
Diabetes
Usually presents with concurrent weight loss and polyuria/nocturia.
Hypothyroidism
Fatigue is prominent, but other symptoms and findings, including weight gain, dry skin, hoarseness, constipation, cold intolerance, periorbital edema, delayed relaxation phase to the ankle jerks, goiter, and thinning of the lateral third of the eyebrows, suggest the diagnosis.
Drugs
Beta blockers, reserpine, diuretics (primarily via hypokalemia), antihistamines, antidepressants, tranquilizers, steroids, narcotics, and alcohol can cause fatigue as a side effect.
Chronic sleep deprivation
This is a common cause of fatigue in workers who alter shifts, parents of young children, international travelers, and in patients with depression or fibromyalgia. Excessive daytime sleepiness in combination with heavy snoring should suggest obstructive sleep apnea.
Congestive heart failure
Early disease may be suggested by paroxysmal nocturnal dyspnea and exertional fatigue. Fatigue indicates reduced cardiac output.
Occult infection
The hallmark is fever. Endocarditis, tuberculosis, HIV, HBV, and occult abscess should be considered.
Iron deficiency anemia
Fatigue may be associated with severe, but usually not mild, anemia. Menstrual blood loss and gastrointestinal blood loss are common causes.
Obstructive sleep apnea
Excessive daytime somnolence is the prominent symptom. Obesity and the bedmate reporting heavy snoring followed by apneic periods are additional clues.
Renal failure
Edema and foamy urine are present if there is proteinuria. The skin is sallow in color.
Chronic fatigue syndrome
CFS is defined as lasting longer than 6 months, during which the affected person has less than 50% physical capacity. Associated symptoms and findings include recurrent sore throat, lymphadenopathy, myalgia, headache, and sleep disorder. If tender trigger points are present, the fibromyalgia end of the diagnostic spectrum should be considered.
Cushing syndrome
Indicators include hypertension, moon facies, purple striae, truncal obesity, and a “buffalo hump.” Suspect this syndrome in patients taking steroids.
Occult cancer
Leukemia, lymphoma, and pancreatic cancer commonly present with fatigue. Adenopathy, splenomegaly, and night sweats are helpful clues.
P.8

Addison disease
Look for hyperpigmentation, especially of the palmar creases and buccal mucosa. Suspect adrenal insufficiency in patients recently withdrawn from steroids. Concomitant symptoms include weakness, weight loss, anorexia, and hypotension.
Myasthenia gravis
Muscle weakness characteristically increases with repeated use. Early disease involves cranial muscles with ptosis, diplopia, and chewing fatigue. Proximal limb weakness soon develops. The “peek sign” has a likelihood ratio of 30: Orbicularis oculi weakness is observed on gentle eye closure. After initial complete apposition of the lid margins, they separate within seconds and the white of the sclera peeks through.


> Table of Contents > Section I - General/Constitutional > Chapter 4 - Fever of Unknown Origin
Chapter 4
Fever of Unknown Origin
Plates 5, 6, 7, 12, 13, 14, 15, 16, 17, 18, 19, 20, 21, 22, 23, 24, 25, 26, 27, 41, 42, 43, 44, 45, 60, 61, 62, 63, 64, 84, 85, 96, 99, 100, 101, 102, 118, 119, 120, 121, 122, 123, 145, 146, 152, 159, 161, 162
Differential Overview
Infection
  • HIV
  • Tuberculosis
  • Endocarditis
  • Osteomyelitis
  • Malaria
  • Syphilis
  • Zoonosis
  • Typhoid fever
  • Chronic meningococcemia
Neoplasm
  • Lymphoma
  • Liver metastases
  • Renal cell carcinoma
  • Atrial myxoma
Collagen-Vascular Disease
  • Giant cell arteritis
  • Systemic lupus erythematosus
  • Vasculitis
  • Rheumatic fever
  • Still disease
Other
  • Drugs
  • Heat stroke
  • Factitious
  • Malignant hyperthermia
  • Multiple pulmonary emboli
Diagnostic Approach
Fever of unknown origin (FUO), when a fever over 101°F (38.5°C) remains unexplained for longer than 3 weeks, is usually a result of infection (40%), neoplasm (20%), or collagen-vascular disease (20%). It is most commonly caused by an atypical presentation of a common disease. Always document the fever before pursuing the evaluation.
Consider relatively hidden (deep) sites: retroperitoneum (hematoma or infection), bone, dental, sinus, ovary, prostate, subphrenic (following abdominal surgery), renal, spleen, or prostheses. With FUO in a hospitalized patient, consider sequestered sites (e.g., sinuses in intubated patients or implanted hardware), indwelling lines, C. difficile, or drug reactions. With FUO in a neutropenic patient, consider catheters, perianal infections, Candida, and Aspergillus. Cardinal signs may be absent, e.g., meningitis with opportunistic pathogens without meningismus in
P.10

63%, and pneumonia without purulent sputum in 92%. Neutropenic fevers are usually due to bacteremia, with fungal organisms becoming predominant after 7 days of unremitting fever. Fever may also be due to the underlying neoplasm, drugs such as antibiotics, or blood products.
Examine for subtle clues:
  • Petechial eruptions in meningococcemia and Rocky Mountain Spotted Fever
  • Pustular lesions in gonococcemia or staphylococcal sepsis
  • Ecthyma gangrenosum in Pseudomonas sepsis
  • Splinter hemorrhages, conjunctival hemorrhages, Roth spots, Osler nodes, and Janeway lesions in endocarditis
  • Choroidal tubercles in miliary tuberculosis and candidemia
  • Splenomegaly in endocarditis, lymphoma, and cirrhosis
  • Hepatic bruit or friction rub in subphrenic abscess
  • Temporal artery or scalp tenderness or jaw claudication in giant cell arteritis
  • Epitrochlear lymphadenopathy in syphilis
Extreme elevations of fever (>40°C) are found in heat stroke, hypothalamic dysfunction, meningitis, midbrain hemorrhage, falciparum malaria, Rocky Mountain Spotted Fever, typhus, sepsis, malignant hyperthermia, and hypernephroma.
Relative bradycardia occurs in salmonellosis (typhoid fever), meningitis with increased intracranial pressure, mycoplasma and legionella pneumonia, factitious fever, tularemia, brucellosis, mumps, hepatitis, and with concomitant beta blockers. Bradycardia in fever may also signal cardiac conduction abnormalities in acute rheumatic fever, Lyme disease, viral myocarditis, or endocarditis with valve ring abscess.
Relapsing fevers (days of fever alternating with days without) occur in brucellosis (fever with physical activity), Hodgkin disease, extrapulmonary tuberculosis, malaria, and Lyme disease. Hectic fever (difference between peak and trough >1.5°C) suggests abscess, pyelonephritis, ascending cholangitis, tuberculosis, lymphoma, and drug reactions. Absence of diurnal variation suggests a central source. Reversal of the diurnal pattern (“typhus inversus”) occurs with disseminated tuberculosis, typhoid fever, polyarteritis nodosa, and salicylate toxicity.
FUO in patients from the developing world include tuberculosis, typhoid, amebic liver abscesses, AIDS, and geographically restricted infections such as malaria, schistosomiasis, brucellosis, kala azar, filariasis, or Lassa fever. They may present after long incubation or latency periods.
Sign | Sensitivity | Specificity | Likelihood Ratio
Endocarditis |  |  |
Osler node | 5–17 | >99.5 | 10–34
Roth spot | 3–8 | >99.5 | 6–16
Janeway lesion | 5–11 | >99.5 | 10–22
Murmur (new/any) | 53/94 | — | —
Splinter hemorrhage | 28 | — | —
Splenomegaly | 12–31 | — | —
Giant cell arteritis |  |  |
Jaw claudication | 29–41 | — | 4.2
Diplopia | 7–13 | — | 3.4
Prom or enlarg temp artery | 40–54 | — | 4.3
Anorexia | — | — | 3.8
P.11

When FUO lasts longer than 6 months, consider factitious fever, granulomatous hepatitis, neoplasm, Still disease, infection, collagen-vascular disease, or exaggerated circadian rhythm.
Patients who remain undiagnosed have a good prognosis (83% resolution in 1 year, 4% mortality).
Clinical Findings
HIV
Fever may be a prominent manifestation of acute or chronic HIV infection. It may be caused by the HIV infection itself, or it may be secondary to immunosuppression, with mycobacterium avian-complex, toxoplasmosis, cytomegalovirus, tuberculosis, pneumocystis, salmonellosis, cryptococcosis, histoplasmosis, non-Hodgkin lymphoma, or drug fever as causes.
Tuberculosis
Suspect tuberculosis in high-risk patients such as HIV-infected persons, homeless persons, recent Southeast Asian immigrants, or Native Americans. When FUO exists, tuberculosis is usually extrapulmonary (bones, nodes, renal, genitals, or liver).
Endocarditis
Examine closely for splinter hemorrhages, splenomegaly, clubbing, conjunctival petechiae, or tender nodules on the hands (Osler nodes).
Osteomyelitis
Subacute in onset, there is dull, constant pain and soft tissue swelling/tenderness over the involved bone, with low-grade fever.
Malaria
Suspect malaria if the patient has a history of recent travel to the tropics. Tertian malaria, with fever every 2 to 3 days, occurs in P. vivax or P. ovale. Quartan malaria, in P. malariae, returns every fourth day. P. falciparum malaria may have fever at irregular intervals. A palpable spleen and tender liver are often present in chronic malaria.
Syphilis
Secondary syphilis presents with a papulosquamous rash involving the palms and soles, and generalized lymphadenopathy. A Jarisch-Herxheimer reaction, characterized by fever, increased rash, and malaise, may appear with treatment.
Zoonosis
Should be considered in animal handlers, veterinarians, and butchers. Common syndromes include Lyme disease with erythema migrans at a deer tick bite site and arthritis; brucellosis with splenomegaly, lymphadenopathy, and hepatomegaly after drinking unpasteurized milk; and tularemia with fever and tender nodes in hunters and trappers.
Typhoid fever
The fever progressively increases each night without tachycardia or rigors. Rose spots appear within the first week, as a rose-red 2 to 3 mm macule on the abdomen with blanching and a central punctum. Foul-smelling pea-soup diarrhea subsequently develops.
Chronic meningococcemia
The fever is intermittent with days during which the patient appears well. A maculopapular rash and arthralgias or arthritis wax and wane with the fever. Splenomegaly may be found in 20%.
Lymphoma
Fever is the presenting symptom (often with drenching night sweats), especially in Hodgkin lymphoma, or with disease confined to the retroperitoneum or marrow. A Pel-Ebstein pattern of relapsing fever of 3 to 10 days duration with a 3 to 10 day afebrile interlude is seen in 16%. Non-Hodgkin lymphoma often presents with fever, lymphadenopathy, hepatosplenomegaly, and bone pain (especially sternal).
Liver metastases
Fever is usually a late phenomenon in a patient with a known primary tumor. The liver contains hard palpable nodules.
Renal cell carcinoma
The classic triad of gross hematuria, flank pain, and a palpable abdominal mass occurs in only 10%. Systemic symptoms of fatigability, weight loss, and cachexia are frequent. Renal vein involvement may produce a new left varicocele and lower extremity edema. Hormone secretion
P.12

may produce hypertension, galactorrhea, feminization or masculinization, Cushing syndrome, or symptomatic hypercalcemia.
Atrial myxoma
A changing murmur with tumor plop, embolic phenomena, and Raynaud syndrome signal this rare phenomenon.
Giant cell arteritis
Consider when an elderly patient develops a new headache associated with a tender, ropy, or nodular temporal artery and/or fever. Polymyalgia rheumatica with proximal muscle pain and weakness is also part of the spectrum.
Systemic lupus erythematosus
Fever can be caused by the lupus itself or by a complicating infection. Malar rash, Raynaud syndrome serositis, and arthritis are important clues.
Vasculitis
Consider vasculitis in a patient with systemic illness with glomerulonephritis, palpable purpura, necrotic skin lesions, mononeuritis multiplex, or pulse asymmetry.
Rheumatic fever
An antecedent sore throat, arthralgias or arthritis, carditis, and erythema marginatum are clues to diagnosis.
Still disease
It occurs in a young adult with high fever, evanescent rash (coinciding with fever spikes), lymphadenopathy, hepatosplenomegaly, and arthralgias.
Drugs
Fever may be due to serum sickness, allergy, or immune-mediated vasculitis. A maculopapular rash, eosinophilia, and absence of chills are clues. Antibiotics (especially penicillin and sulfonamides), phenytoin, isoniazid, thiouracils, procainamide, quinidine, methyldopa, hydralazine, barbiturates, allopurinol, captopril, quinidine, and phenolthalein are notable causes. Drugs producing immediate fever include amphotericin, bleomycin, high dose cyclophosphamide, and antithymocyte globulin.
Heat stroke
Patients present with high fever, absence of sweating, delirium, or coma. Suspect in hot weather, with precipitants of exercise in high heat and humidity, or drugs such as anticholinergics, antiparkinson agents, diuretics, and phenothiazines.
Factitious
There are two types: manufactured fever and self-injection with foreign substances. Clues include medical training, failure to follow a normal diurnal pattern, excessively high temperature (106° to 107°), lack of tachycardia or diaphoresis with fever, and normal temperature immediately after a (false) high reading.
Malignant hyperthermia
Extreme temperature elevations may occur in patients taking general anesthetics (halothane or succinylcholine), MAO inhibitors combined with meperidine, or neuroleptics, including phenothiazines, haloperidol, fluoxetine, tricyclic antidepressants, and metoclopramide (neuroleptic malignant syndrome). Rigidity is present.
Multiple pulmonary emboli
Consider in a patient with transient migratory pleuritic chest pain and shortness of breath.


> Table of Contents > Section I - General/Constitutional > Chapter 5 - Involuntary Weight Loss
Chapter 5
Involuntary Weight Loss
Plates 13, 14, 15, 16, 17, 18, 19, 20, 30, 31, 34, 35, 36, 37, 38, 39, 40, 41, 42, 43, 44, 45, 71, 72, 73, 74, 76, 77, 80
Differential Overview
  • Diabetes
  • Depression
  • Inadequate intake
  • Drugs
  • Hyperthyroidism
  • Occult cancer
  • Low cardiac output
  • Anorexia nervosa
  • Malabsorption
  • Chronic infection
  • Adrenal insufficiency
  • Emphysema
Diagnostic Approach
Cachexia is accelerated loss of lean body mass in the context of a chronic inflammatory response, caused by a combination of decreased intake (with decreased appetite) and increased metabolic rate. The cause of the weight loss will usually be evident, based on concurrent symptoms. If not, first document that weight loss has occurred by using prior records of measured weights or the discovery of loose-fitting clothes (tightening belt notches) or dentures. If the cause is not found on the first pass, document the weight and re-examine several weeks later.
Weight loss in patients with congestive heart failure, cirrhosis, and uremia may be masked by fluid retention, but temporalis and limb wasting will be prominent. Weight loss in malignancy of more than 5% of body mass prior to treatment portends a poor prognosis.
Sign | Sensitivity | Specificity | Likelihood Ratio
Hyperthyroidism |  |  |
Eyelid retraction (stare) | 34 | 99 | 31.5
Lid lag | 19 | 99 | 17.6
Fine hand tremor | 69 | 94 | 11.4
Skin moist and warm | 34 | 95 | 6.7
Enlarged thyroid | 93 | 59 | 2.3
Eating disorder |  |  |
SCOFF 0–1 | 22 | 88 | 0.25
2–3 | 67 | 89 | 6.2
4–5 | 11 | 99 | 11
P.14

Clinical Findings
Diabetes
At the onset, weight loss is primarily caused by osmotic diuresis with polyuria/nocturia. Later glycosuria produces caloric loss, combined with the increased catabolic state of insulin deficiency and glucagon excess. In a patient with new diabetes and prominent weight loss, consider underlying pancreatic cancer.
Depression
It is recognized by sadness, anhedonia, anorexia, and sleep disturbance.
Inadequate intake
Common causes include painful oral lesions (phenytoin gum hypertrophy, vitamin deficiency glossitis, heavy metal intoxication, candidiasis, poor dentition), solitary living in the elderly, early dementia, food fads, abnormal taste (hepatitis, zinc deficiency, drugs), or abdominal pain associated with eating (intestinal ischemia). With protein-calorie malnutrition, the skin is dry and baggy. There is weakness, tremor, polyuria, edema, and ascites.
Drugs
Weight loss is associated with cholestyramine, digoxin, diuretics, oral hypoglycemics, cytotoxics, amphetamines, and sibutramine.
Hyperthyroidism
Despite an increased appetite, weight loss occurs. Tachycardia, fine tremor, silky skin, and eye signs (exophthalmos or lid lag) are useful clues. Apathetic hyperthyroidism can occur in elderly patients producing listlessness and tachycardia or atrial fibrillation.
Occult cancer
Pancreatic cancer is the prototype, with aversion to food, and weight loss (20 to 40 lbs.) that precedes visceral pain or jaundice, and is not proportional to size of the tumor. Weight loss is usually marked in gastric and pancreatic cancer, moderate in prostate, colon, and lung cancer, and mild in breast cancer.
Low cardiac output
Easy fatigability, dyspnea on exertion, bibasilar rales, peripheral edema, third and/or fourth heart sounds, and jugular venous distension are found.
Anorexia nervosa
The patient is preoccupied with body weight, yet is unconcerned about being obviously very thin. There is usually overactivity, often the form of vigorous exercise, despite cachexia. Secretiveness leads to the false appearance of involuntary weight loss. The SCOFF questionnaire is helpful in screening: 1) Do you make yourself Sick because you feel uncomfortably full? 2) Do you worry you have lost Control over how much you eat? 3) Have you recently lost more than One stone (14 lbs or 7.7 kg) in a three month period? 4) Do you believe yourself Fat when others say you are too thin? 5) Does Food dominate your life?
Malabsorption
Fat malabsorption produces sticky and greasy stools, borborygmi, abdominal distension, and vague abdominal pain. Malabsorption is also associated with loss of lipid-soluble vitamins, which sometimes produces peripheral neuropathy, anemia, dermatitis, or bleeding. Sprue causes a malabsorption syndrome, bone pain with compression deformities, and anxiety/depression.
Chronic infection
Fever is the key sign. Common occult causes include bacterial endocarditis, osteomyelitis, tuberculosis, and HIV.
Adrenal insufficiency
Fatigue, hypotension, and hyperpigmentation—especially when seen in the palmar creases or buccal mucosa—are important findings.
Emphysemia
Cachexia occurs in “pink puffers.” The patient will have a smoking history, a barrel chest with reduced breath sounds, and will be dyspneic on exertion.


> Table of Contents > Section I - General/Constitutional > Chapter 6 - Lymphadenopathy
Chapter 6
Lymphadenopathy
Plates 12, 13, 14, 15, 16, 17, 18, 19, 20, 57, 58, 59, 73, 84, 85, 103, 104, 105, 154, 159, 184
Differential Overview
Generalized
  • Infectious mononucleosis
  • Drugs
  • Connective tissue disease
  • HIV infection
  • Sarcoidosis
  • Serum sickness
  • Toxoplasmosis
  • Secondary syphilis
Localized
  • Regional infection
  • Lymphadenitis
  • Hodgkin lymphoma
  • Cat-scratch disease
Diagnostic Approach
Palpable adenopathy is present in half of healthy young adults. Red flags for malignancy include a node larger than 2 cm in size and enlarging, age older than 40 years, weight loss greater than 10%, and a supraclavicular node. Constitutional symptoms such as fever, night sweats and weight loss should prompt further evaluation. On occasion, reactive lymphadenopathy may persist for months, but observation for enlargement over time is a useful tool to select which patients need biopsy. Nodes with an irregular shape and firm rubbery consistency suggest malignancy. Matted nodes or those fixed to the deep fascia also suggest malignancy.
Coexistence of splenomegaly implies a systemic illness such as lymphoma/leukemia, infectious mononucleosis, systemic lupus, sarcoidosis, or toxoplasmosis.
Structures that may be mistaken for cervical lymph nodes include the parotid gland, thyroglossal and branchial cysts, an abscess, a lipoma, thyroid nodules, submaxillary infections, or dental infections.
Tenderness is usually associated with an infectious etiology. Fluctuation or suppuration occuring over a few days is usually due to staphylococcal or streptococcal infection. Progression over weeks to months occurs with tuberculosis, atypical mycobacteria, Bartonella (cat-scratch disease), sporotrichosis or rare cases of anthrax, plague, tularemia, chancroid, or lymphogranuloma venereum.
The location of adenopathy narrows the differential:
Anterior cervical
Unilateral: pharyngitis, thyroid cancer, nasopharyngeal cancer, or buccal infection. Bilateral: pharyngitis, mononucleosis, sarcoidosis, or toxoplasmosis.
P.16

Sign | Sensitivity | Specificity | Likelihood Ratio
Malignancy |  |  |
Supraclavicular node | — | — | 10.0
Age >40 years | — | — | 5.0
Weight loss >10% | — | — | 3.0
Preauricular
They are common in oculoglandular fevers such as adenoviral conjunctivitis, rubella, tularemia, and leptospirosis. These are also commonly found in infection in the cheek, eyelid, ear, or temporal scalp. If a source is not evident, look for a retinal melanoma.
Posterior auricular
Consider infectious mononucleosis, rubella, otitis media, lymphoma, or head and neck malignancy.
Right supraclavicular
Consider an intrathoracic (lungs, mediastinum, or esophagus) malignancy.
Left supraclavicular
A sentinel or Virchow node, draining the thoracic duct, suggests intra-abdominal malignancy (stomach, gallbladder, pancreas, kidneys, testicles, ovaries, or prostate).
Axillary
Drainage is from the arm, chest wall, and breast, so consider breast malignancy, upper extremity infection such as cat-scratch disease, or Hodgkin lymphoma.
Epitrochlear
Consider secondary syphilis (bilateral), hand infection (unilateral), sarcoidosis and rheumatoid arthritis (helps differentiate from osteoarthritis).
Inguinal
A lower extremity infection or sexually transmitted disease (primary syphilis, genital herpes, chancroid, lymphogranuloma venereum) are the usual causes. Regional metastases from the skin (e.g. melanoma) or genital organs also occur. A femoral hernia can be confused with adenopathy.
Occipital
Consider scalp infection (especially pediculosis capitis), secondary syphilis, Hodgkin lymphoma, and tuberculosis.
Periumbilical
Consider abdominal malignancy.
Clinical Findings
Infectious mononucleosis
The typical presentation is an adolescent or young adult with prominent fatigue, fever, and sore throat with exudative tonsillitis. Posterior cervical adenopathy and splenomegaly (50%) may be found. Petechiae can often be seen at the junction of the soft and hard palate.
Drugs
Lymphadenopathy can be caused by phenytoin, allopurinol, hydralazine, carbamazepine, antithyroid medications, and isoniazid.
Connective tissue disease
In rheumatoid arthritis, adenopathy occurs in areas draining the involved joints. Felty syndrome (with neutropenia) is marked by splenomegaly and generalized lymphadenopathy. Generalized lymphadenopathy is seen in 50% of patients, especially at the onset or with exacerbations. Mixed connective tissue disease and Sjogren are also associated with lymphadenopathy.
HIV infection
Lymphadenopathy occurs in 75% of patients with acute HIV syndrome, usually in the second week. Consider acute HIV in a patient with fever, widespread diffuse maculopapular rash including the palms and mucocutaneous ulceration, and a recent high-risk exposure. Chronic undiagnosed HIV infection can be recognized by noting weight loss, thrush, fever, and HIV risk factors.
P.17

Sarcoidosis
Parotid or lacrimal gland enlargement is common. Skin lesions are waxy and reddish-brown or deeply indurated. Scalp lesions with scarring alopecia may also occur.
Serum sickness
Consider when fever, rash, and acute polyarthritis occur in a patient who is taking a new medication.
Toxoplasmosis
Look for exposure to cats or turtles.
Secondary syphilis
A generalized scaling rash including the palms and soles is characteristic. Painless silver-gray erosions on the oral or genital mucosa may also be found.
Regional infection
Infection may be subtle, such as dermatophytes or scabies. Gardening scrapes may be infected with sporotrichosis.
Lymphadenitis
A tender, warm, red, rapidly enlarging node reflects acute pyogenic infection of the node itself.
Hodgkin lymphoma
A chain of large, rubbery, nontender nodes; a palpable spleen; and lymphoma B symptoms of night sweats and fever are helpful clues. Alcohol consumption may produce pain in the nodes.
Cat-scratch disease
The primary lesion is similar to a furuncle, associated with unilateral regional lymphadenopathy. Lymphangitis is absent, but constitutional symptoms are present.


> Table of Contents > Section I - General/Constitutional > Chapter 7 - Multiple Somatic Complaints
Chapter 7
Multiple Somatic Complaints
Plates 32, 33
Differential Overview
  • Anxiety
  • Depression
  • Hypothyroidism
  • Premenstrual syndrome
  • Hypochondriasis
  • Somatization disorder
  • Chronic fatigue syndrome
  • Fibromyalgia
  • Panic disorder
  • Malingering
  • Conversion reaction
Diagnostic Approach
This presentation is marked by multiple vague complaints, symptoms out of proportion to the physical findings, symptoms outside the anticipated spectrum of the organic disease, and symptoms that do not follow anatomic distributions. The patient is often more concerned with the physician accepting authenticity of symptoms than relieving them. Vague, diffuse descriptions or overly detailed and elaborate symptoms are suggestive. The patient seems to be amplifying normal bodily sensations. Psychological factors may be revealed in the symbolic choice of words (e.g., “lump in the throat”).
“Stress” for most patients is an acceptable framework within which to obtain psychological information. Care must be taken during the interview not to suggest that the symptoms are “all in the head.”
A thorough and thoughtful history and physical examination are the basis for chosing specific diagnostic tests, and signal to the patient that the complaints are being taken seriously.
Clinical Findings
Anxiety
Chronic anxiety presents with a pattern of the patient focusing on and becoming alarmed by normal bodily sensations. Patients will often suspect the most dire cause. Key symptoms of a panic attack include palpitations, chest pain, shortness of breath or choking, nausea or diarrhea, lightheadedness or faint, paresthesia, fear of dying or losing control, sweating or tremulousness.
Sign | Sensitivity | Specificity | Likelihood Ratio
Fibromyalgia |  |  |
11/18 tender points | 90 | 78 | 4.1
Trapezius skinfold tender | 60 | 83 | 3.5
Livedo reticularis | 15 | 95 | 3.0
Sleep disturbance | 75 | 73 | 2.8
IBS | 30 | 88 | 2.5
Fatigue | 81 | 61 | 2.1
P.19

Depression
Although multiple vague somatic symptoms may be the presenting finding, vegetative signs of depression such as change in weight and appetite, sleep disorder, fatigue, and decreased libido are usually present if searched for. Finding depressed affect, anhedonia, or abnormal cognition is also helpful. Typical patterns may be unusual worry and preoccupation with the body, a “positive review of systems,” chronic pain, symptoms related to multiple organ systems, and complaints that are difficult to characterize pathophysiologically.
Hypothyroidism
Sluggishness, constipation, impaired concentration, cold intolerance, and edema are typical of the vague symptoms caused by this condition.
Premenopausal syndrome
This occurs cyclically with the menses and is characterized by irritability, fatigue, depressed mood, and waxing and waning somatic symptoms.
Hypochondriasis
Chronically preoccupied with their bodies and health, patients are convinced that they have a serious occult disease. Symptoms shift and fluctuate, but worry is constant and is not assuaged by reasonable reassurance. The patient uses language that is “medicalized.” Many symptoms are recited in boring detail—a process known as the “organ recital.” Either the patient's chart becomes quite thick with trivial diagnoses or he or she changes doctors frequently in a quest for “answers.”
Somatization disorder
Multiple symptoms are present in multiple organ systems, are medically unexplained, and are severe enough to lead the patient to take treatment or see a physician. Presence of three of seven symptoms of amnesia, burning in sex organs, dysmenorrhea, lump in the throat, painful extremities, shortness of breath, and vomiting was associated with somatization disorder in one study. The onset is usually before age 30 and is associated with depression and with chaotic interpersonal relationships.
Chronic fatigue syndrome
This syndrome is recognized by prominent persistent fatigue that interferes with role function, and other somatic complaints such as impaired concentration and short-term memory, low-grade fevers, arthralgias, and adenopathy. It may be a subset of the aforementioned diagnoses, however, it is suspected by sufferers to be viral in origin.
Fibromyalgia
Fatigue and poorly referent periarticular pain and stiffness are found. Exquisite tenderness at eleven or more of the eighteen specific trigger points is the most helpful finding. Paired sites include the base of the skull, the neck at C5 to C7, the midtrapezius, the upper medial scapula, the second costochondral junction, the lateral epicondyle, the upper outer buttock, the posterior greater trochanter, and the medial fat pad of the knee.
Panic disorder
The patient presents with discrete unprovoked attacks of anxiety and a sense of impending doom, accompanied by symptoms of dyspnea, palpitations, dizziness, tremors, sweating, choking, nausea, paresthesias, and/or chest pain.
Malingering
Consider this explanation when there is obvious secondary gain (often pending litigation) and the patient has exaggerated symptoms, demonstrates suggestibility, and varies his or her description of symptoms. A self-limited form of this is seen in persons required by their jobs to have a medical excuse for a time off.
Conversion reaction
Symptoms are either sensory or neuromuscular, such as weakness, paralysis, ataxia, blindness, anesthesia, seizures, or aphasia. Clues include short-lived symptoms, a prior history of similar reactions, major emotional stress prior to the onset of symptoms, symbolic meaning to the symptoms, inappropriate lack of concern about the symptoms (“la belle indifference”), secondary gain contingent upon illness, or the presence of other psychopathology.


> Table of Contents > Section I - General/Constitutional > Chapter 8 - Obesity
Chapter 8
Obesity
Plates 28, 29, 32, 33
Differential Overview
  • Caloric excess
  • Depression
  • Drugs
  • Hypothyroidism
  • Hypogonadism
  • Cushing syndrome
  • Polycystic ovary syndrome
  • Hypothalamic
  • Insulinoma
Diagnostic Approach
Body mass index (BMI) = mass (kilograms)/height (meters)2. Overweight is a BMI 25 to 30 kg/m2 and obesity is a BMI >30 kg/m2. A body mass index >30 correlates with increased risk of type 2 diabetes, sleep apnea syndrome, fatty liver, gallstones, gout, degenerative joint disease, and accelerated atherogenesis. Abdominal obesity (waist–hip ratio >0.95 in men and >0.85 in women) with excess visceral (intra-abdominal) fat is associated with elevated trigylceride, insulin and glucose levels, and confers an especially increased incidence of adverse outcomes.
Less than 1% of patients with obesity have an endocrine or other secon-dary cause.
Rapid weight gain is usually due to fluid accumulation, seen with congestive heart failure, renal failure or chronic liver disease. Ascites with the latter can produce a prominent abdomen, which can be mistaken for obesity by the patient.
Clinical Findings
Caloric excess
Weight gain is commonly caused by an imbalance between energy intake and use, either voluntary or via an altered hypothalamic “set point.” A familial form occurs in childhood or with onset of puberty and is characterized by peripheral as well as central obesity.
Sign | Sensitivity | Specificity | Likelihood Ratio
Cushing syndrome |  |  |
Moon face | 98 | 41 | 1.6
Central obesity | 72–90 | 62–97 | 3.0
Plethora | 83 | 69 | 2.7
Ecchymoses | 54–71 | 69–94 | 4.5
P.21

Depression
Diagnostic clues include depressed mood, anhedonia, and an altered sleep pattern, especially with early morning awakening.
Drugs
Glucocorticoids, oral contraceptives, phenothiazines, cyproheptadine, and tricyclic antidepressants all cause weight gain.
Hypothyroidism
Cold intolerance (obese individuals are usually heat intolerant), dry waxy skin, constipation, delayed deep-tendon relaxation phase, and goiter are helpful clues.
Hypogonadism
This is a common cause of modest weight gain in the perimenopausal period.
Cushing syndrome
Truncal obesity with thin limbs is typical. Purple striae, a plethoric moon face, and a dorsocervical buffalo hump are usually found to some degree. This syndrome usually occurs as a result of therapeutic steroid use.
Polycystic ovary syndrome
Obesity associated with hirsutism, acne, irregular menses/oligomenorrhea, and infertility suggests PCOS.
Hypothalamic
This is characterized by marked and uncontrollable hyperphagia. Other manifestations of hypothalamic and pituitary dysfunction are usually present. Causes may include craniopharyngioma, sarcoidosis, hypothalamic cyst, or tuberculous encephalitis.
Insulinoma
Modest weight gain occurs with a history of episodic hyperepinepherinemic and hypoglycemic symptoms.


> Table of Contents > Section II - Heart/Vascular > Chapter 9 - Acute Nonpleuritic Chest Pain
Chapter 9
Acute Nonpleuritic Chest Pain
Plates 53, 56, 62, 147
Differential Overview
  • Chest wall pain
  • Angina
  • Unstable angina
  • Myocardial infarction
  • Gastroesophageal reflux
  • Herpes zoster
  • Thoracic root compression
  • Panic disorder
  • Aortic stenosis
  • Aortic dissection
  • Mediastinal mass
  • Biliary disease
Diagnostic Approach
It is essential to maintain a high index of suspicion (low threshold for investigation) for critical problems; however, most chest pain has a benign cause. The patient with myocardial ischemia often is reluctant to label the symptom as “pain.” Instead descriptors are used such as squeezing, pressure, tightness, fullness, a heavy weight on the chest, burning (attributed to indigestion), or a toothache (when jaw radiation is present). A closed fist held to the sternum is commonly employed to explain the symptoms. Pleuritic chest pain, intensified by a deep breath, usually has a pulmonary or chest wall origin. Recurrent episodic pain or persistent pain lasting days is unlikely to represent a critical problem. Pain lasting a few seconds or pain that is sharp or stabbing in quality is almost never ischemic, especially if reproducible by palpation or movement.
Syncope with chest pain should raise suspicion of aortic dissection, ruptured aortic aneurysm, pulmonary embolism, or critical aortic stenosis. “Angor anomie,” a sense of impending doom, is found in serious conditions such as myocardial infarction, pulmonary embolism, aortic dissection, and to a lesser extent, panic disorder. Sternal pain may be caused by xiphoidalgia, myelomatosis, ankylosing spondylitis, osteomyelitis, or traumatic fracture.
P.23

Sign | Sensitivity | Specificity | Likelihood Ratio
Acute myocardial infarction |  |  |
Third heart sound (S3) | — | — | 3.2
Hypotension (<80 systolic) | — | — | 3.1
Chest and left arm pain | — | — | 2.7
Rales | — | — | 2.1
Diaphoresis | — | — | 2.0
Pleuritic chest pain | — | — | 0.2
Sharp or stabbing | — | — | 0.3
Positional chest pain | — | — | 0.3
Reproduced by palpation | — | — | 0.3
Aortic dissection |  |  |
Aortic regurgitation | — | — | 5.7
Pulse deficit | — | — | 3.9
Pain migration | — | — | 1.3
Non-sudden onset | — | — | 0.3
Clinical Findings
Chest wall pain
Pain is characteristically aggravated by deep inspiration or movement, and exactly reproduced or heightened by direct pressure. Press on the contralateral side as a control. Coughing and repetitive motion of the shoulder girdle are the typical precipitants.
Angina
Substernal chest pressure caused by exertion or emotion and relieved by rest or nitroglycerin is typical. Pain is predominantly left-sided and may radiate to the jaw, neck, or shoulder, with left arm numbness. A fourth heart sound may accompany the pain.
Unstable angina
This form of ischemia may be difficult to diagnose, as it may not have a clear relationship to exertion. A high risk for subsequent myocardial infarction is characterized by prolonged ongoing chest pain, pulmonary edema, or angina with a new or worsening S3, mitral regurgitation, or hypotension. An intermediate risk of MI is signaled by prolonged (>20 minutes) chest pain with a high likelihood of CAD, rest angina (>20 minutes) now resolved with nitroglycerin, nocturnal angina, and new NYHA Class III or IV angina within 2 weeks. Low-risk unstable angina includes increased frequency, severity, or duration; angina provoked at a lower exertional threshold; and new-onset angina within 2 weeks. Vasospastic angina is a variant that occurs at rest in patients with a vasospastic substrate (e.g., Raynaud syndrome or migraine).
Myocardial infarction
Prolonged, crushing substernal pressure is the prototype. The pain is similar to established angina but more intense and prolonged. The episode is often preceded by an unstable angina pattern. Diaphoresis and hypotension are common. Nausea and bradycardia should suggest inferior ischemia but can be distractors when the pain is epigastric in location. Pain radiating to the arm, neck, or jaw suggests ischemia, and on occasion, the pain is only perceived in the distal radiation, as a toothache or tennis elbow pain. Wide radiation, for example to both arms, increases the probability of MI. Question the patient about cocaine use—the risk of MI increases 24-fold over baseline during the first hour.
Gastroesophageal reflux
Retrosternal burning associated with belching, a sour or acid taste in the mouth, and difficult or painful swallowing are typical symptoms. Symptoms worsen at night when the patient is supine.
P.24

Esophageal spasm, which may mimic heart disease, is usually perceived as sharp substernal pain, precipitated by swallowing.
Herpes zoster
Pain may occur as a prodrome preceding development of lesions. There will be a unilateral dermatomal distribution of a sharp, burning, or numb dysesthesia.
Thoracic root compression
Thoracic radiculopathy is unusual because of the splinting provided by the ribs. When it occurs, one must consider an expanding lesion (e.g., infection or cancer).
Panic disorder
Symptoms occur in paroxysms of substernal heaviness, accompanied by lightheadedness, palpitations, nervousness, and weakness. The patient feels a strong sense of panic and impending catastrophe. The patient's anxiety is notable even after the symptoms resolve.
Aortic stenosis
Consider in a patient with progressive angina, dyspnea, and/or syncope. Findings on examination include a loud murmur in the upper right sternal border radiating into the carotids, weak and delayed carotid pulses, and a left ventricular heave.
Aortic dissection
Dissection presents as a tearing pain with a sudden onset at maximal severity. It travels in location with the progression of the dissection, and it often radiates between the scapulae. The patient will appear quite restless, constantly in motion in an attempt to find a comfortable position. Asymmetry of pulses is a critical clue, as is a new aortic insufficiency murmur. There may be a history of hypertension, blunt chest trauma, or Marfan syndrome with high arched palate and long limbs. Associated complications such as cardiac tamponade, syncope, paraplegia (due to spinal cord ischemia), acute lower extremity ischemia, or Horner syndrome may provide key clues.
Mediastinal mass
Symptoms begin with a vague sense of central pressure, accompanied by dyspnea and a cough that becomes increasingly severe over time.
Biliary disease
The epicenter of the pain is in the epigastrium. Biliary colic may be relieved by nitroglycerin.


> Table of Contents > Section II - Heart/Vascular > Chapter 10 - Anemia
Chapter 10
Anemia
Plates 11, 65, 66, 67, 70, 78, 79, 103, 104, 131
Differential Overview
  • Iron deficiency
  • Chronic disease
  • Vitamin B12 deficiency
  • Subacute blood loss
  • Thalassemia trait
  • Folate deficiency
  • Sickle cell trait
  • Immune hemolytic anemia
  • Myeloproliferative disease
  • Aplastic anemia
  • Sideroblastic anemia
Diagnostic Approach
Symptoms include dyspnea on exertion, fatigue, headache, palpitations, difficulty concentrating, and tinnitus. When blood loss occurs gradually, oxygen delivery can be maintained at rest to a hemoglobin as low as 5 g/dL.
Tachycardia and a systolic flow murmur occur when hemoglobin is less than 7.5 g/dL. Pallor is found in the conjunctivae and notably in the palmar creases with hand extension (they normally flush). Press the base of the nail to observe blanching and flushing, comparing with the color of your own nailbeds. Always test for orthostatic blood pressure changes to assess acuteness of blood loss. Check stools for occult blood. Splenomegaly is found in hemolysis, pernicious anemia, liver diseases, infection, and thalassemia. In chronic anemia, there will be bounding pulses with a wide pulse pressure and a midsystolic murmur.
Heavy menses are recognized by clots and gushing of blood with tampon removal. A family history of anemia suggests hemoglobinopathy (e.g., sickle cell anemia or thalassemia). Drug or toxin exposure suggests aplastic anemia, myelodysplasia, or G6PD hemolysis. Glossitis is seen with iron, folate, or vitamin B12 deficiency. Lymphadenopathy is seen with marrow infiltration or infection.
Clinical Findings
Iron deficiency
Specific symptoms include paresthesias, burning tongue, and dysphagia. Pica, which is a craving for dirt, clay, or more commonly ice may be seen in 50%. Findings include atrophic glossitis and angular cheilitis. Spoon nails with thinning and ridging are fairly specific. The most common cause is blood loss, either menstrual in young women or GI in older patients. Occult blood will usually be found concurrently in the stool if the source is the GI tract.
Chronic disease
Chronic inflammatory diseases, chronic infections, neoplasms, cirrhosis, and renal failure are the common causes, and these
P.26

causes are usually evident although they may be occult (e.g., pancreatic cancer).
Vitamin B12 deficiency
This vitamin deficiency is usually caused by pernicious anemia, which may be associated with immune thyroiditis or vitiligo, or to blind loop syndrome. Symptoms include numbness in the extremities (the earliest sign), sore tongue, anorexia, diarrhea, memory impairment, and depression. Physical findings of glossitis, cheilitis, and loss of position and vibratory sense are common. The skin is lemon-yellow, which is caused by a mild increase in bilirubin combined with the pallor of anemia.
Subacute blood loss
Although presenting with anemia, subacute blood loss will usually have an evident source, such as black, sticky stools or a history of heavy menses. Bleeding into the thigh or retroperitoneum may not be obvious, but will be accompanied by pain or a palpable mass.
Thalassemia trait
Consider in a patient with microcytic anemia and Mediterranean ancestry.
Folate deficiency
No neurological deficits are present. Folate deficiency is recognized by the setting: dietary (alcohol abuse, no fruits or vegetables), increased metabolic demand (pregnancy, psoriasis, cancer), malabsorption (sprue, phenytoin), and direct antagonism (methotrexate, trimethoprim, triamterene). Sprue is recognized by weight loss, steatorrhea, hyperpigmentation, and circumoral fissuring.
Sickle cell trait
Sickle crisis with abdominal pain may first occur with low oxygen tension, such as on an airplane flight. The patient is usually of African descent.
Immune hemolytic anemia
Usually drug-related, quinidine, penicillin, or methyldopa are the most common agents. Splenomegaly is a hallmark. Jaundice with dark urine is also present.
Myeloproliferative disease
Lymphadenopathy and splenomegaly are important clues. Bone tenderness, especially sternal, suggests marrow expansion in infiltrative diseases such as chronic myelogenous anemia, or lytic lesions in multiple myeloma.
Aplastic anemia
Fatigue and bleeding are the initial symptoms. There is no splenomegaly. Chloramphenicol and propylthiouracil are classic causes.
Sideroblastic anemia
A preleukemic type occurs in elderly patients. The liver and spleen are palpable in more than 50% of cases. A secondary type is associated with rheumatoid arthritis, polyarteritis, malabsorption, alcoholism, porphyria, lead poisoning, and pyridoxine deficiency.


> Table of Contents > Section II - Heart/Vascular > Chapter 11 - Arterial Pulse Variants
Chapter 11
Arterial Pulse Variants
Plates 21, 22, 23, 34, 35, 36
Differential Overview
Phenomena
  • Irregularly irregular pulse
  • Asymmetric pulses
  • Bounding pulse
  • Bisferiens pulse
  • Bigeminal pulse
  • Pulsus alternans
  • Pulsus paradoxus
  • Thready pulse
  • Pulsus parvus et tardus
  • Narrow pulse pressure
Diagnostic Approach
Examine the pulse using the method of trisection: apply pressure until the pulse is maximal, and then vary pressure while concentrating on phases of the pulse.
Early Chinese medicine based diagnosis primarily on careful examination of the pulse. There were six sets of pulses, each connected with a specific part of the body and each believed to register even the subtlest physiological changes within it. The principal pulses were Fu, a light-flowing pulse like a piece of wood floating on water; Ch'en, a deeply impressed pulse like a stone thrown into water; Ch'ih, a pulse with three beats to one cycle of respiration; and Shu, a pulse with six beats to one cycle of respiration.
Clinical Findings
Irregularly irregular pulse
A hallmark of atrial fibrillation, the amplitude of each beat varies with the filling interval. It can also be found with PVCs, PACs, and multifocal atrial tachycardia. PVCs are recognized by a regular rhythm with a dropped beat followed by a compensatory pause, then a beat of increased amplitude. PACs throw the rhythm out of synchrony.
Asymmetric pulses
Consider subclavian artery atherosclerosis, arterial thrombosis (especially with atrial fibrillation), thoracic outlet compression, or aortic dissection.
Bounding pulse
A hyperkinetic pulse with a rapid large-amplitude upstroke and rapid collapse is associated with increased stroke volume or decreased arterial compliance. The classic “collapsing pulse” is found in aortic regurgitation, along with the manifestations of diastolic murmur, pulsating retinal arteries, and nailbed pulsations (Quincke pulses). It also occurs in thyrotoxicosis (a rapid and snapping pulse), pregnancy, fever, anemia, patent ductus arteriosus, and arteriovenous fistula. A slow, bounding pulse, which is caused by a prolonged ventricular filling time, may be found in complete heart block.
Bisferiens pulse
The pattern is a tapping percussion wave with a rapid early rise, a decline, then a second tidal wave. This pulse is classically found
P.28

in hypertrophic cardiomyopathy and in combined aortic stenosis and regurgitation.
Bigeminal pulse
This is palpable as a strong pulse alternating with a weak one, the second beat caused by decreased ventricular filling with an early contraction. Occasionally, the alternate beat is so weak as to be nonpalpable, in which case the auscultated heart rate is twice the palpated pulse. It is found in ventricular bigeminy and digoxin overdose.
Pulsus alternans
The amplitude varies with each pulse and is accentuated after a premature contraction. A loud S3 gallop is usually present. Although usually due to severe left ventricular dysfunction, a decreased pulse after a premature contraction suggests hypertrophic obstructive cardiomyopathy.
Pulsus paradoxus
The easiest way to obtain this measurement is to start above systole, deflating the cuff until the first sounds are heard, with the
P.29

pulse disappearing during inspiration. Continue to deflate the cuff until the heart sounds are rapid and regular. A difference between these measures of more than 10 mm Hg is abnormal. Increased pulsus paradoxus may be observed in severe asthma, pericardial tamponade, pulmonary embolism, and hypovolemic shock. It does not occur with constrictive pericarditis, severe CHF, or right ventricular failure.
Figure 1 Arterial pulse waveforms. (Adapted from:
Judge RD, Zuidema GD, Fitzgerald FT. Clinical Diagnosis. 5th ed. Boston: Little, Brown, 1989, p. 258.
)
Thready pulse
A low-volume thready pulse is found in hypovolemic or septic shock, severe aortic stenosis, and severe left ventricular dysfunction. Intense vasoconstriction may produce a diminished pulse with normal stroke volume.
Pulsus parvus et tardus
The classic finding in hemodynamically significant aortic stenosis, the carotid pulse is low in volume and has a slowly rising upstroke with a prolonged plateau. A “shudder” may also be felt.
Narrow pulse pressure
Defined as (systolic–diastolic)/systolic <0.25, it may be found with pericardial tamponade, constrictive pericarditis, or aortic stenosis.


> Table of Contents > Section II - Heart/Vascular > Chapter 12 - Bradycardia
Chapter 12
Bradycardia
Plates 32, 33, 57, 58, 59, 124, 125, 152
Differential Overview
Sinus Bradycardia
  • Hypothyroidism
  • Hypervagotonia
  • Hypersensitive carotid sinus
  • Hypothermia
  • Acute increased intracranial pressure
Complete Heart Block
  • Inferior myocardial infarction
  • Drugs
  • Sick sinus syndrome
  • Viral myocarditis
  • Lyme disease
  • Sarcoidosis
  • Acute rheumatic fever
Diagnostic Approach
The mean normal heart rate is 70 beats/minute, with 2 standard deviations below being 46 in men and 51 in women. Sinus bradycardia may occur in the absence of heart disease in young adults, well-conditioned athletes, and during sleep. Symptoms of bradycardia include paroxysmal dizziness, fatigue, presyncopal lightheadedness, and syncope. Sinus bradycardia is manifest as a regular slow rhythm. Complete heart block is usually accompanied by a very slow, usually irregular escape rhythm, and a symptomatic reduction in cardiac output producing lightheadedness and shortness of breath.
Relative bradycardia—that is, failure to respond to fever with tachycardia—suggests typhoid fever, mycoplasma pneumonia, factitious fever, or concomitant beta blockers.
Clinical Findings
Hypothyroidism
Cardinal findings include weight gain, dry skin, coarse hair, hoarseness, delayed relaxation phase of the ankle jerks, and thyroid enlargement.
Hypervagotonia
Most often observed in aerobically trained athletes, it can also be observed in patients with vasovagal syncope, if examined while experiencing symptoms. Precipitating manuvers include carotid sinus pressure, vomiting or coughing, valsalva while straining at stool, sudden facial immersion in cold water and prolonged standing via the Bezold-Jarisch reflex.
Hypersensitive carotid sinus
Carotid massage produces a prolonged pause (>5 seconds), correlated with symptoms.
Hypothermia
Bradycardia occurs with environmental cold exposure, especially in near drowning, due to the diving reflex. Hypothermia can be
P.31

underestimated unless the core temperature is measured with a special hypothermia thermometer.
Acute increased intracranial pressure
Bradycardia due to the Cushing reflex occurs in patients with intracerebral hemorrhage, malignant hypertension, or brain edema.
Inferior myocardial infarction
A patient with protracted substernal chest pressure complains of nausea and diaphoresis. The right coronary artery supplies the SA node in the majority of patients.
Drugs
Digoxin, beta blockers, calcium channel blockers, amiodarone, lithium, and cimetidine are the usual causal agents. A junctional rhythm at a rate of 60 appears in digoxin toxicity.
Sick sinus syndrome
Sinus node dysfunction may be first manifest as failure to cardioaccelerate with fever or exercise, or with excessive bradycardia when given a beta blocker or calcium channel blocker. Symptoms of dizziness, confusion, fatigue, syncope, and congestive heart failure occur in association with bradycardia and long pauses.
Viral myocarditis
Although it begins with fever, tachycardia, congestive heart failure, and vague chest pains, development of heart block is marked by bradyarrhythmia.
Lyme disease
Other manifestations of Lyme disease, such as erythema marginatum and arthritis, precede it.
Sarcoidosis
Bradycardia may occur in the setting of a granulomatous cardiomyopathy. Adenopathy is a clue.
Acute rheumatic fever
A recent sore throat, fever, polyarthritis, and erythema marginatum are key clues.


> Table of Contents > Section II - Heart/Vascular > Chapter 13 - Cardiomegaly/Congestive Heart Failure
Chapter 13
Cardiomegaly/Congestive Heart Failure
Plates 32, 33, 34, 35, 36, 41, 42, 43, 44, 45, 49, 77, 78, 99, 100, 101, 150, 165, 166, 167
Differential Overview
  • Congestive heart failure
  • Hypertensive left ventricular hypertrophy
  • Anterior myocardial ischemia
  • Athlete's heart
  • Mitral regurgitation
  • Aortic stenosis
  • High output
  • Hypertrophic obstructive cardiomyopathy
  • Pulmonary hypertension
  • Cor pulmonale
  • Dilated cardiomyopathy
  • Endocarditis
  • Pericardial effusion
  • Left ventricular aneurysm
  • Mitral stenosis
  • Amyloidosis
Diagnostic Approach
The Framingham criteria for congestive heart failure are a good reference point. Major criteria include paroxysmal nocturnal dyspnea, rales, cardiomegaly, acute pulmonary edema, third heart sound, jugular pressure greater than 16 cm, and positive abdominojugular reflex. Minor criteria include edema, night cough, dyspnea on exertion, hepatomegaly, pleural effusion, and pulse rate slower than 120. Functional limitation is most often classified using the New York Heart Association (NYHA) system: Class I—symptoms of heart failure only at levels of exertion that would limit normal individuals; Class II—symptoms of heart failure with ordinary exertion; Class III—symptoms of heart failure with less than ordinary exertion; Class IV—symptoms of heart failure at rest.
History is key in CHF. Findings due to excess fluid accumulation include dyspnea, edema, hepatic congestion, and ascites. Findings due to reduced cardiac output include weakness and fatigue, more pronounced with exertion. Acute and subacute CHF produce primarily shortness of breath with exertion or at rest. Other common symptoms include orthopnea, paroxysmal nocturnal dyspnea, and right upper quadrant discomfort due to hepatic congestion in right heart failure.
Decreased cardiac output is counterbalanced by increased sympathetic activity, manifest as sinus tachycardia, diaphoresis, and peripheral vasoconstriction (cool and cyanotic extremities due to decreased perfusion and increased oxygen extraction). A prominent dicrotic notch may be felt in
P.33

severe left ventricular dysfunction, as the compensitory increase in total peripheral resistence and corresponding reduced aortic compliance accentuate the aortic valve closure. Pulsus alternans (alternating strong and weak pulse beats) is uncommon but pathognomonic of advanced heart failure. Volume overload is manifest as pulmonary congestion (rales), peripheral edema, and elevated jugular venous pressure. The medulla controls the respiratory rate based on pCO2. The length of the Cheyne-Stokes cycle is proportional to the circulatory delay from the alveoli to the arterioles (r = 0.80).
Systolic heart failure is marked by decreased cardiac output, with manifestations such as weakness, fatigue, and decreased exercise tolerance. Mitral regurgitation, especially when acute, augments early diastolic inflow and may produce an S3 with normal systolic function. Diastolic heart failure is associated with reduced ventricular compliance and increased filling pressures with manifestations of dyspnea and rales.
Findings suggesting left ventricular hypertrophy include a sustained forceful apical thrust, a double apical impulse, an apical impulse larger than 3 cm, and a fourth heart sound on auscultation. Left ventricular enlargement will cause the apical impulse (PMI) to be displaced downward and to the left. Right ventricular hypertrophy will cause a sustained right parasternal lift. It is seen with pulmonary hypertension, pulmonic stenosis, and volume overload with tricuspid regurgitation or atrial septal defect. Right ventricular failure is recognized by edema, jugular venous distension, and abdominojugular reflex.
Key findings on physical examination:
Rales
Increased interstitial fluid/pressure causes alveoli to pop open. Pulmonary venous capacitance increases in chronic heart failure, and rales may be absent.
Third heart sound (S3)
Ventricular vibration occurs during rapid inflow of blood in early diastole when the long-axis expansion limit is reached, due
P.34

to reduced LV compliance or increased filling pressure. S3 is a low-pitched sound over the apex, and yield is doubled in the 45 degree left lateral decubitus position. JVD and S3 are independent on multivariate analysis.
Sign | Sensitivity | Specificity | Likelihood Ratio
Increased left ventricular filling pressure |  |  |
Abnormal valsalva response | 95 | 88 | 7.6
Third heart sound (S3) | 12–32 | 95–96 | 5.7
Abdominojugular reflux | 87 | 83 | 5.1
JVD | 59 | 86 | 4.2
Rales | 64 | 84 | 4.0
Edema | 10 | 93 | 1.4
Decreased left ventricular ejection fraction |  |  |
Abnl valsalva response | 69–88 | 90–91 | 7.6
Third heart sound (S3) | 14 | 96 | 7.0
Displaced apex | 39 | 93 | 5.6
Proportional pulse pressure <25% | 91 | 83 | 5.4
Orthopnea | 97 | 64 | 2.7
DOE NYHA 3–4 | 42 | 84–89 | 2.6
Rales | 14 | 93 | 2.0
Increased LVED volume |  |  |
Apex >MCL supine | 33 | 96 | 8.0
Apex >4 cm diameter in LLD | 48–85 | 79–96 | 4.7
JVD
The IJ is a right atrial manometer. High JVD (present >45 deg) has a LR 4.1 that CVP is >10 cm. Low JVD (present <30 deg) has a LR 3.4 that CVP is <5 cm.
Abdominojugular reflux
Apply abdominal pressure for 10 sec. A positive AJR is a 4 cm or greater drop in JVP after release, due to decreased RV compliance or increased LVEDP.
Edema
With renin-angiotensin-aldosterone activation, pulmonary and peripheral fluid accumulates. After the extracellular fluid is in excess of about five liters, symmetric, dependent, and pitting peripheral edema develops.
Valsava response
The normal response is for BP to rise >15 mm Hg during valsalva, but to fall before 10 seconds passes. When valsalva is released, the BP rises again >15 mm over the resting threshold. In CHF, an abnormal response can consist of absent phase 4 overshoot or a square wave in phase 2.
Clinical Findings
Congestive heart failure
Signs of left or right heart failure such as symmetric bibasilar rales, edema, and a third heart sound are present.
Hypertensive left ventricular hypertrophy
The PMI is discrete, brisk, and brief. A fourth heart sound is prominent. Blood pressure control is usually suboptimal.
Anterior myocardial ischemia
Classic exertional angina indicates ischemic heart disease. A systolic bulge in the left third and fourth interspace that is medial to the PMI occurs transiently during episodes of chest pain and corresponds to anterior dyskinesia.
Athlete's heart
Isometric training, such as weight lifting, will produce the greatest degree of enlargement although enlargement can also be seen in persons with expanded aerobic capacity.
Mitral regurgitation
The PMI is diffuse, rolling, and displaced downward to the left. There will be a holosystolic murmur at the apex, radiating toward the axilla. Atrial fibrillation is often present with severe mitral regurgitation.
Aortic stenosis
A crescendo-decrescendo murmur is loudest at the upper right sternal border, radiating into the carotids.
High output
A systolic flow murmur will be detected. Causes include hyperthyroidism, anemia, pregnancy, arteriovenous fistula, and Paget disease.
Hypertrophic obstructive cardiomyopathy
An aortic outflow murmur changes dramatically in loudness with changes in position (intensifying with standing).
Pulmonary hypertension
This is marked by a right parasternal lift and accentuated P2.
Cor pulmonale
Vasodilation, large volume pulses, warm extremities, and throbbing fingers are signs. The cardiac apex may be hidden by the expanded lung volume. Causes include massive or recurrent pulmonary embolism, primary pulmonary hypertension, or emphysema.
Dilated cardiomyopathy
The PMI is diffuse, displaced, and sluggish.
Endocarditis
Valvular damage with acute regurgitation (aortic or mitral), fever, myocarditis, and anemia all contribute to the heart failure. Clues include underlying valvular heart disease with a change in character or intensity of the murmur and embolic stigmata such as splinter hemorrhages, Osler nodes, and conjunctival or retinal petechiae (Roth spots).
P.35

Pericardial effusion
The heart sounds are muffled. There may be a pericardial friction rub or chest pain that is partially relieved by sitting forward. Signs of hemodynamic compromise (pericardial tamponade) include hypotension, jugular venous distension with Kussmaul sign (filling on inspiration), and pulsus paradoxus. Uremia, hypothyroidism, lupus, or acute myocardial infarction are frequent underlying causes.
Left ventricular aneurysm
A systolic bulge is palpable, similar to anterior ischemia, but presents continuously. There is a history of prior anterior myocardial infarction.
Mitral stenosis
The PMI is normally located, but the impulse is snapping in quality. There is a right ventricular lift. A low-pitched apical diastolic murmur can be heard with the bell of the stethoscope. A malar flush, cold blue fingers, and small volume pulses are other features.
Amyloidosis
Suspect in a patient with a chronic inflammatory condition, or when proteinuria or organomegaly is present.
Figure 2 Measurement of central venous pressure. (Adapted from
Droste C, von Planta M. Memorix Clinical Medicine. Chapman & Hall Medical, 1997
).


> Table of Contents > Section II - Heart/Vascular > Chapter 14 - Carotid Bruit
Chapter 14
Carotid Bruit
Plates 34, 35, 36, 50
Differential Overview
  • Carotid artery stenosis
  • Carotid artery ruptured plaque
  • Transmitted valvular murmur
  • Carotid tortuosity
  • Carotid compression
  • Jugular venous hum
  • Thyrotoxicosis
Diagnostic Approach
Carotid bruits are imperfect markers of increased stroke risk because stroke is usually not due to progressive carotid stenosis, but rather to ruptured plaque, cardiac emboli from atrial fibrillation, emboli from aortic sources, or watershed ischemia due to decreased flow. A bruit is, however, an important marker of generalized atherosclerosis. The annual incidence of stroke in the territory of a carotid bruit is 1.7%/year and increases to 5.5%/year as stenosis exceeds 75%. The risk of death (usually cardiac) in a patient with a carotid bruit is 4%/yr. Bruits are clinically significant when associated with transient ipsilateral anterior circulation symptoms such as amaurosis fugax (transient monocular blindness), contralateral homonymous hemianopsia, hemiparesis, and hemisensory defect. Left hemispheric lesions are associated with aphasia, and right with visuospatial neglect and constructional apraxia.
Clinical Findings
Carotid artery stenosis
Bruits occur when laminar flow becomes turbulent at high flow rates. A rule of thumb is that at 50% reduction in diameter (70% cross-sectional area), a soft bruit may be heard. At 60% reduction, the bruit becomes high-pitched, intense, and holosystolic. At 80%, a systolic–diastolic bruit is heard. At near occlusion, the bruit disappears as does the pulse. As stenosis of the ICA becomes critical, flow decreases, decreasing the bruit, and ECA flow is augmented, as detected in the angular pulses.
Carotid artery ruptured plaque
Plaque rupture produces a bruit associated with a sudden shower of anterior circulation ischemic symptoms (unstable TIAs or amaurosis fugax). The carotid pulse is usually normal.
Sign | Sensitivity | Specificity | Likelihood Ratio
Ipsilateral >70% stenosis in anterior circulation TIA |  |  |
Carotid bruit | 63 | 61 | 1.6
P.37

Transmitted valvular murmur
Aortic stenosis produces a murmur that can be heard equally at the upper right sternal border and both carotids, and has the same sound at both locations. A murmur produced by mitral regurgitation from a ruptured chordae tendineae or mitral valve prolapse may also radiate to the neck.
Carotid tortuosity
In an elderly patient, the carotid may become palpably tortuous with prominent pulsations in addition to a bruit.
Carotid compression
Creation of a carotid bruit by stethoscope compression can be “cured” by reducing the pressure of the stethoscope.
Jugular venous hum
A hum occurs most prominently in adults with high cardiac output states and can be confirmed by disappearance with compression of the internal jugular vein.
Thyrotoxicosis
A systolic bruit, which is produced by enhanced flow, can be heard directly over an enlarged thyroid.


> Table of Contents > Section II - Heart/Vascular > Chapter 15 - Claudication
Chapter 15
Claudication
Plates 51, 52, 151
Differential Overview
  • Atherosclerotic occlusion
  • Lumbar radiculopathy
  • Muscular strain
  • Deep vein thrombosis
  • Arterial embolism
  • Spinal stenosis
  • Aortic dissection
  • Aortic coarctation
  • Erythromelalgia
Diagnostic Approach
Claudication—muscle pain and fatigue occurring after sustained exertion and relieved by rest—usually represents muscle ischemia because energy demand outstrips the arterial blood supply. Several other conditions present with leg pain increased with use however, so a careful history and examination is required to differentiate among them.
The level of the arterial occlusion can be determined by the location of the symptoms. Aortoiliac occlusion produces aching in the buttock or hip and erectile dysfunction (Leriche syndrome). Superficial femoral artery occlusion produces pain in the upper two-thirds of the calf, while popliteal occlusion produces pain in the lower calf. Iliofemoral occlusion produces thigh and calf pain. Foot pain is associated with occlusion of the tibial and peroneal arteries. Rapid worsening of symptoms suggests occlusion at multiple levels.
The ankle-brachial index (ABI) is the highest brachial (arm) systolic pressure/the highest dorsalis pedis or posterior tibial artery pressure (by doppler). Normal is 1.0 to 1.3. An ABI below 0.9 is associated with >50% stenosis in one or more major vessel. An ABI of 0.4 to 0.9 is associated with moderate stenosis and symptomatic claudication. An ABI below 0.4 represents advanced ischemia. A low ABI (<0.8 to 0.9) is associated with a RR of mortality of 1.6 to 3.1. Values above 1.3 suggest noncompressible calcified vessels.
Sign | Sensitivity | Specificity | Likelihood Ratio
Peripheral vascular disease |  |  |
ABI <0.9 | 95 | 99 | 95.0
PT/DP pulses absent | 63–72 | 92–99 | 14.9
Asymm foot coolness | 10 | 98 | 6.1
Femoral pulse absent | 7 | 99 | 6.1
Venous filling time >20 s | 22 | 94 | 3.6
Foot pale, red or blue | 35 | 87 | 2.8
Capillary refill 5 s or more | 28 | 85 | 1.9
P.39

Figure 3 Ankle-brachial index (ABI). (Adapted from
Mohler ER. UpToDate Online 13.3, 2006.
)
Clinical Findings
Atherosclerotic occlusion
Classic exertional pain is gradually progressive in a patient with a substrate of hypertension, diabetes, smoking, or evidence of vascular disease at other sites (angina, renal insufficiency). The pulse distal to the occlusion is reduced or absent. The severity of symptoms (latency and amount of pain) corresponds to the degree of obstruction. Severe arterial insufficiency is associated with rest pain, and the findings of dependent rubor, a cool foot with poor capillary refill when supine, and waxy pallor of the sole of the foot upon elevation.
Lumbar radiculopathy
Pain begins in the back and radiates down a dermatome into the foot. It may be worsened by walking, and has an electrical, deep aching, or burning character. The pulses are normal, but the deep tendon reflexes may be absent.
P.40

Muscular strain
Strain presents with pain and tenderness in the large muscle groups (hamstrings, quadriceps, gastrocnemius), increased by specific use. There is localized tenderness, and passive stretching can reproduce the pain.
Deep vein thrombosis
The pain is not related to exertion, although standing often worsens it. The affected limb is usually asymmetrically swollen, with calf tenderness. Extension into the inferior vena cava may produce phlegmasia cerulea dolens, with massive (often bilateral) swelling, pallor/cyanosis, and pain.
Arterial embolism
Embolism presents acutely with numbness, weakness, and excruciating leg pain at rest. Predisposing factors such as atrial fibrillation or recent myocardial infarction are present along with showers of small peripheral emboli (e.g., to the toes). The limb will be cold with waxy pallor, distal cyanosis, and an absent pulse. The location of obstruction can be surmised from the level of coldness. Obstruction at the aortic bifurcation will cause coldness bilaterally below the groin; common iliac obstruction, in one leg below the groin; common femoral, below the knee; and popliteal, in one foot.
Spinal stenosis
Compression produces “pseudoclaudication,” or bilateral vaguely localized gluteal and lower extremity pain worsened by standing or walking and relieved by sitting or lying with the hip and spine flexed. The patient will assume a “simian stance” to alleviate pain. Weakness and numbness may accompany the pain in the legs.
Aortic dissection
In the context of tearing, traveling back pain, the patient develops a pulseless, cold, painful extremity. There may also be flaccid paralysis of the limb if unilateral spinal arteries are affected.
Aortic coarctation
Consider coarctation when there is hypertension and symmetric diminished distal leg pulses in a young adult.
Erythromelalgia
Characterized by severe burning hyperesthetic pain with rubor of the feet, it occurs in polycythemia, gout, and frostbite.


> Table of Contents > Section II - Heart/Vascular > Chapter 16 - Continuous Murmur
Chapter 16
Continuous Murmur
Plate 66
Differential Overview
  • Aortic stenosis/aortic insufficiency
  • Pericardial friction rub
  • Pulmonary arteriovenous fistula
  • Venous hum
  • Mammary souffle
  • Aortic coarctation
  • Mediastinal air dissection
  • Patent ductus arteriosis
  • Ruptured sinus of Valsalva
  • Coronary artery fistula
Diagnostic Approach
Continuous murmurs begin in systole and extend into diastole without interruption. The murmur results from blood flow from a higher pressure chamber or vessel to a lower pressure system, with the gradient maintained during both systole and diastole, for example with aortopulmonary and arteriovenous connections.
Clinical Findings
Aortic stenosis/aortic insufficiency
A to-and-fro murmur that radiates into the carotids.
Pericardial friction rub
Discrete harsh/scratching sounds are heard, synchronized with the heartbeat, composed of one, two, or three components.
Pulmonary arteriovenous fistula
The murmur is localized over one area of the chest, usually the left lower lobe or the right middle lobe. The murmur is louder during systole. Telangiectasias can usually be found cutaneously in patients with cirrhosis and on the lips and tongue in those with hereditary hemorrhagic telangiectasia.
Venous hum
The murmur is usually best heard over the supraclavicular fossa, increases with sitting, and disappears with compression of the jugular vein.
Mammary souffle
A shuffling sound is produced by increased blood flow with engorged breasts late in pregnancy or with breast-feeding.
Aortic coarctation
The murmur can be heard in the interscapular region, caused by enhanced flow within enlarged intercostal arteries. The blood pressure in the legs will be low compared with the arms.
Mediastinal air dissection
Usually a complication of mechanical ventilation, air dissection produces a continuous crunching sound and is associated with subcutaneous emphysema.
Patent ductus arteriosis
A “machinery” murmur with late systolic accentuation is best heard in the pulmonic area and is loudest at S2. A thrill is present. If right-to-left shunting has developed, cyanosis will be observed, and the systolic component of the murmur may be absent.
P.42

Ruptured sinus of Valsalva
Marked by sudden development of a continuous murmur with a thrill over the base of the heart, it is caused by a ruptured aneurysm, usually as a complication of endocarditis.
Coronary artery fistula
A right coronary artery to right atrial fistula produces a parasternal continuous murmur. A circumflex to coronary sinus fistula produces a left axillary murmur.


> Table of Contents > Section II - Heart/Vascular > Chapter 17 - Cyanosis
Chapter 17
Cyanosis
Plates 21, 22, 51, 101, 150, 151, 164
Differential Overview
  • Asthma
  • Chronic obstructive pulmonary disease
  • Raynaud phenomenon
  • Hypoventilation
  • Pulmonary embolism
  • Cardiac right-to-left shunt
  • Pulmonary edema
  • Low cardiac output/shock
  • Polycythemia vera
  • Arterial insufficiency
  • Intrapulmonary shunts
  • Tracheal obstruction
  • Tricuspid insufficiency
  • Superior vena cava obstruction
  • Pneumonitis
  • Methemoglobinemia
  • Patent ductus arteriosus
  • Pseudocyanosis
Diagnostic Approach
Central cyanosis is best seen in the nailbeds or mucous membranes in good natural light. Peripheral cyanosis (due to increased capillary oxygen extraction) is seen in exposed areas such as the fingers, earlobes, and the tip of the nose. Massage or heat, which increase blood flow, will abolish peripheral but not central cyanosis.
The minimal amount of deoxyhemoglobin to cause central cyanosis is 2.38 g/dL. This is an absolute amount, so is dependent upon the hemoglobin concentration. For example, at a hemoglobin of 12 g/dL, cyanosis appears at SaO2 of 80%, while at a hemoglobin of 6 g/dL, cyanosis appears at SaO2 of 60%.
“Harlequin cyanosis” with one arm pink and the other blue can occur with aortic dissection, embolic arterial occlusion, or patent ductus arteriosis with pulmonary hypertension. Blue fingers and pink toes suggest complete transposition of the great vessels, preductal coarctation with a patent ductus arteriosis, or pulmonary hypertension with reversed flow through a patent ductus.
Cyanosis Type | Color
Reduced hemoglobin | Purplish-blue to heliotrope
Oxyhemoglobin | Red
Polycythemia | Reddish-blue
Methemoglobinemia | Chocolate blue
Sulfhemoglobinemia | Lead or mauve-blue
Carboxyhemoglobinemia | Bright red
Cyanohemoglobinemia | Bright red
P.44

Sign | Sensitivity | Specificity | Likelihood Ratio
Arterial deoxyhemoglobin 2.38 g/dL |  |  |
Central cyanosis | 79–95 | 72–95 | 7.4
Clinical Findings
Asthma
Episodic wheezing and a prolonged expiratory time are observed. By the time cyanosis is apparent, there will be marked retractions, a large pulsus paradoxus, and a rapidly failing patient. Acute worsening with a localized wheeze may be caused by an inspissated mucous plug.
Chronic obstructive pulmonary disease
There may be chronic hypoxemia and cor pulmonale in a “blue bloater.” An acute bronchospastic exacerbation can also cause cyanosis.
Raynaud phenomenon
Cold is the usual precipitant. A classic triphasic response begins with sharply demarcated blanching of the extremities, followed by cyanotic (slate-blue) discoloration with a dull aching caused by vascular stasis. With rewarming, the digits become livid purple, then deep red. The radial pulse remains normal throughout.
Hypoventilation
Hypoventilation can occur as a consequence of narcotic overdose, anterior horn cell disease (amyotrophic lateral sclerosis, polio), neuromuscular junction disease (myasthenia gravis, botulism), muscle weakness (muscular dystrophy, fatigue), or kyphoscoliosis.
Pulmonary embolism
The embolism is acute in onset and associated with pleuritic chest pain or hemoptysis. Cyanosis is caused by a combination of ventilation–perfusion mismatches and low cardiac output occurring with major hemodynamic compromise.
Cardiac right-to-left shunt
In adults, shunts occur with congenital or acquired atrial or ventricular septal defects, which are recognized by their prominent murmurs. Cyanosis occurs when more than one-third of the blood is shunted. There is little reduction in cyanosis with oxygen administration.
Pulmonary edema
Labored breathing, moist dependent rales, and a third heart sound are observed. There may be pink-tinged frothy sputum, especially with “flash” pulmonary edema.
Low cardiac output/shock
Cyanosis is caused by excessive oxygen extraction with a prolonged circulatory time and can occur regardless of the shock mechanism. Other signs of low output are present such as hypotension, vasoconstriction with cool skin, oliguria, and confusion.
Polycythemia vera
Ruddy plethora occurs with cyanosis due to slow flow with high viscosity. Heat-induced pruritus is common.
Arterial insufficiency
In severe atherosclerotic vascular disease, the distal pulses are thready or absent and the limb has dusky rubor when dependent and a waxy paleness when elevated.
Intrapulmonary shunts
Cyanosis due to intrapulmonary shunts can occur in cirrhosis and should be suspected when numerous cutaneous telangiectasias exist. With congenital pulmonary arteriovenous malformation, there will also be cutaneous telangiectasias and a continuous murmur over the AVM.
Tracheal obstruction
The patient presents acutely with stridor caused by foreign body aspiration or epiglottitis. The latter produces a severe sore throat out of proportion to pharyngeal findings. Cyanosis develops rapidly.
Tricuspid insufficiency
Advanced tricuspid insufficiency may produce icterocyanosis due to elevated venous pressure.
P.45

Superior vena cava obstruction
Facial plethora/cyanosis, swelling, and elevated jugular veins are telltale signs.
Pneumonitis
Alveolar hypoxemia may be caused by infectious (lobar pneumonia or Pneumocystis carinii), inflammatory (sarcoidosis or desquamative interstitial pneumonitis), or allergic (Loeffler) causes. Cyanosis may first appear on exertion. Cough is prominent.
Methemoglobinemia
Deoxyhemoglobin may be converted to methemoglobin by nitrates, sulfonamides, chlorates, aniline dyes, and phenacetin. The skin color is leaden.
Patent ductus arteriosus
Cyanosis and clubbing in the lower but not upper extremities is seen when reversed flow is present, due to severe pulmonary artery hypertension. At this point, the machinery murmur is usually absent.
Pseudocyanosis
Silver causes a blue discoloration in sun-exposed skin. Amiodarone deposits blue lipofuscin in the skin. Polymers of chlorpromazine oxidation give a blue-purple color.


> Table of Contents > Section II - Heart/Vascular > Chapter 18 - Diastolic Murmur
Chapter 18
Diastolic Murmur
Plates 63, 150
Differential Overview
  • Aortic regurgitation
  • Pulmonic regurgitation
  • Mitral stenosis
  • Tricuspid stenosis
  • Atrial septal defect
  • Left anterior descending artery stenosis
  • Atrial myxoma
Diagnostic Approach
A diastolic murmur is always abnormal. An early diastolic murmur, caused by aortic or pulmonic regurgitation, is high-pitched and decrescendo. The duration of the murmur is an index of severity. A mid-diastolic murmur suggests mitral or tricuspid stenosis.
The murmur of mitral stenosis decreases or does not change with inspiration whereas the murmur of tricuspid stenosis increases.
Clinical Findings
Aortic regurgitation
There is an early diastolic murmur beginning with A2, which is a high-frequency (heard with the diaphragm), decrescendo blowing sound. Heard best at Erb's point (the 3rd left ICS) or the 2nd right ICS, it may be accentuated with the patient sitting upright and leaning forward with the breath held in full expiration. The murmur may vary from a short, faint wisp to a loud musical pandiastolic murmur audible in the elbow and the top of the head. The Austin Flint murmur is a low-pitched rough and rumbling late-diastolic apical murmur, often with pre-systolic accentuation. It is heard best with the bell with the patient in the left lateral decubitus
P.47

position. Its presence indicates hemodynamically significant aortic regurgitation. Quincke pulse is alternating flushing and blanching of nail beds, seen in moderate to severe aortic regurgitation. The Corrigan pulse rapidly rises and falls, and is accentuated by elevating the wrist. The Duroziez sign is a to-and-fro femoral artery murmur produced by applying finger pressure proximally and distally to the stethoscope. De Musset sign is the head bobbing with each heartbeat. The brachial-popliteal pressure differential correlates with increasing degrees of severity of aortic regurgitation. Below 20 mm Hg–hemodynamically insignificant AR; 20 to 24–mild to moderate AR; 40 to 60–moderate to severe AR; >60–severe AR.
Sign | Sensitivity | Specificity | Likelihood Ratio
Aortic regurgitation |  |  |
Diastolic murmur | 15 | 99 | 17.4
Pulse pressure >80 mm Hg | 57 | 95 | 10.9
Severe aortic regurgitation |  |  |
Grade 3 to 4 diastolic murmur | 91 | 97 | 30.3
Mitral stenosis with pulmonary hypertension |  |  |
Hyperkinetic arterial pulse | 71 | 95 | 14.2
Graham Steel murmur | 69 | 83 | 4.2
Palpable P2 | 96 | 73 | 3.6
Figure 4 Diastolic murmurs: intracardiac pressures and timing. (Adapted from:
Crawford MH, O'Rourke RA. A systemic approach to the bedside differentiation of cardiac murmurs and abnormal sounds. Curr Prob Cardiol 1979; 1:1.
)
Pulmonic regurgitation
Regurgitation begins with pulmonic closure, but because closure is delayed beyond A2 due to a prolonged right ventricular ejection time, the murmur appears to start in midsystole. The second heart sound will be single, and P2 accentuated. Pulmonic regurgitation associated with pulmonary hypertension produces a Graham Steel murmur at the left sternal border. High-pitched and blowing, it is difficult to distinguish from aortic regurgitation.
Mitral stenosis
A diastolic rumble is loud early in diastole, softens in middiastole, and is accentuated in late diastole. This latter phase, resulting from flow produced by atrial contraction, is lost in atrial fibrillation. The murmur is best heard at the apex, with the bell, in the left lateral decubitus position. It begins with an opening snap. The duration of the murmur is correlated with the diastolic pressure gradient across the valve,
P.48

so is a guide to severity. Concurrent findings include dyspnea, hemoptysis, and a malar flush.
Tricuspid stenosis
It has the same characteristics as mitral stenosis but is of lower frequency due to lower flow, a mid-diastolic rumble at the left sternal border. The sound should become louder with inspiration (Carvallo sign) and increased stroke volume. A prominent jugular a wave associated with edema, ascites, and hepatomegaly are useful clues to severe stenosis.
Atrial septal defect
A low-pitched rumbling is found at the mid-left sternal border. There is a prominent right ventricular impulse with a palpable pulmonary artery pulsation. When pulmonary vascular resistance rises, the left-to-right shunt decreases, and a single S2 with a murmur of pulmonic insufficiency develops. Cyanosis and clubbing are usually present at this point.
Left anterior descending artery stenosis
A localized diastolic murmur is heard over the 2nd or 3rd interspace at the left sternal border.
Atrial myxoma
Myxoma mimics mitral stenosis, but is accompanied by systemic emboli. A “tumor plop,” changing intensity and character of the murmur, and sinus rhythm all favor atrial myxoma.


> Table of Contents > Section II - Heart/Vascular > Chapter 19 - Discrete Heart Sounds
Chapter 19
Discrete Heart Sounds
Plate 150
Differential Overview
Phenomena
  • S4 gallop
  • Midsystolic click
  • S3 gallop
  • Loud S2
  • Widely split S1
  • Widely split S2
  • Ejection click
  • Variable S1
  • Paradoxical splitting of S2
  • Loud S1
  • Fixed splitting of S2
  • Opening snap
  • Pericardial knock
  • Tumor plop
  • Sail sound
Diagnostic Approach
The A2-P2 interval normally increases with inspiration due to decreased intrathoracic pressure and increased venous return, which leads to increased stroke volume.
In my southern medical school I was taught that the cadence of the S3 gallop matches that of the spoken word Kentucky, and of S4, Tennessee.
Clinical Findings
S4 gallop
A low-pitched presystolic heart sound (heard best with the bell), it may be palpable at the left heart border. Caused by atrial contraction into a noncompliant ventricle, a fourth heart sound is often heard in hypertension with left ventricular hypertrophy, and in aortic stenosis, ischemic heart disease, and acute mitral regurgitation. Increased ventricular filling during atrial contraction, caused by anemia, thyrotoxicosis, or prolonged PR interval, can also produce an S4.
Midsystolic click
Heard in mitral valve prolapse, it may be a single click or multiple midsystolic clicks, often followed by a mitral regurgitant murmur. It moves in placement with maneuvers that change ventricular volume, such as positional change.
S3 gallop
The third heart sound is a low-pitched early diastolic sound heard best at the apex with the bell. It is associated with the rapid ventricular filling phase of the cardiac cycle, and its presence correlates with left ventricular dysfunction in congestive heart failure (ischemia, cardiomyopathy, myocarditis, cor pulmonale) or overload (acute valvular regurgitation, high output state, left-to-right shunt, complete heart block). In young adults, an
P.50

S3 may be a normal finding (a filling sound) due to a hyperkinetic heart or increased filling volume with mitral regurgitation.
Loud S2
A2 is increased in systemic hypertension. P2 is increased in pulmonary hypertension.
Widely split S1
Splitting may be produced by electrical delay of atrioventricular conduction in right bundle branch block, ventricular tachycardia, or left ventricular pacing.
Widely split S2
If splitting is present both recumbent and standing, and is increased with inspiration, it suggests right bundle branch block, pre-excitation, atrial septal defect, right ventricular pressure overload (pulmonary hypertension with right ventricular failure, severe pulmonary stenosis, or massive pulmonary embolism), or decreased resistance to left ventricular outflow (mitral regurgitation).
Ejection click
A sharp, high-pitched early systolic sound, it is associated with a bicuspid aortic valve, pulmonic stenosis, and aortic dilation.
Variable S1
Beat-to-beat variation in intensity occurs with a variable PQ interval, such as occurs in Wenckebach, complete heart block, or atrial fibrillation.
Paradoxical splitting of S2
Splitting decreases with inspiration, and is due to delayed aortic valve closure with left bundle branch block, severe aortic stenosis, hypertrophic cardiomyopathy, or severe left ventricular dysfunction, especially early in myocardial infarction. Differentiate A2-P2 from A2-OS by having the patient stand. A2-OS widens, while A2-P2 narrows or is unchanged.
Loud S1
An accentuated first heart sound occurs in hemodynamically significant mitral stenosis, hyperadrenergic states, and left atrial myxoma.
Fixed splitting of S2
Splitting is not affected by Valsalva. It is found in atrial septal defect and severe right heart failure.
Opening snap
It is a high-pitched sound occurring shortly after the second heard sound. Usually associated with mitral stenosis, it is also heard in tricuspid stenosis. The greater the degree of stenosis, the closer the snap moves toward the second heart sound. It can be distinguished from a split S2 by audibility over the sternal notch.
Pericardial knock
Caused by sudden restriction of ventricular filling by a thickened nondistensible pericardium, it occurs earlier in diastole than an S3.
Tumor plop
The hallmark of an atrial myxoma, it occurs in the same part of the cardiac cycle as an S3, but its timing varies.
Sail sound
This loud sound is produced by delayed tricuspid valve closure in Ebstein anomaly.


> Table of Contents > Section II - Heart/Vascular > Chapter 20 - Edema
Chapter 20
Edema
Plates 10, 32, 33, 34, 54, 65, 66, 67, 70, 80
Differential Overview
  • Congestive heart failure
  • Venous insufficiency
  • Hypoalbuminemia
  • Drugs
  • Cirrhosis
  • Deep vein thrombosis
  • Inferior vena cava obstruction
  • Lymphatic obstruction
  • Glomerular injury
  • Idiopathic edema
  • Myxedema
  • Lipedema
  • Toxemia
  • Cyclical edema
  • Refeeding
  • Filariasis
  • Milroy
Diagnostic Approach
The degree of edema is influenced by membrane permeability, hydrostatic pressure, and/or oncotic pressure. Edema implies an increase in interstitial volume of several liters. Low protein fluids (hypoalbuminemia, cardiac, and venous edema) pit easily and recover quickly on release. High protein fluids (cellulitis, lymphedema) resist pitting and recover slowly.
The distribution of the edema combined with an estimation of the jugular venous pressure (JVP) can help differentiate heart failure, cirrhosis, renal sodium retention and nephrotic syndrome. Anasarca suggests cardiac, renal, or hepatic disease. Splenomegaly is found more often in patients with cirrhosis than those with congestive heart failure.
Clinical Findings
Congestive heart failure
The edema is pitting and responds readily to changes in position. The mechanism involves excessive fluid and sodium retention, decreased right ventricular pump function, and increased central venous pressure. Usually, other signs of right-sided heart failure are present, such as jugular venous distension and hepatojugular reflux.
Venous insufficiency
The edema is asymmetric, and accompanied by varicosities and brownish venous stasis changes in the skin. There may be a clinical history of deep vein thrombophlebitis. Swelling will be worse after prolonged dependency of the leg, and there may be a sensation of heaviness in the leg. JVP is normal.
Hypoalbuminemia
The edema pits and is often accompanied by morning periorbital edema and ascites. With the albumin less than 2.5 gm/dL, there will be decreased oncotic pressure, and the kidneys will compensate by
P.52

retaining sodium. Underlying causes include malnutrition, nephrotic syndrome (dipstick proteinuria will be present), cirrhosis, and protein-losing enteropathy.
Drugs
Antihypertensives such as calcium channel blockers (especially amlodipine), methyldopa, or minoxidil can produce edema through fluid retention and/or negative inotropy. Anabolic steroids, NSAIDs, and TZDs are also common causes of edema.
Cirrhosis
Suspect cirrhosis when there are collateral venous channels visible on the abdominal surface, ascites, jaundice, and spider angiomata. Edema in cirrhosis is caused by a combination of hypoalbuminemia, blockage of hepatic venous outflow, and activation of the renin-angiotensin-aldosterone axis with sodium and volume retention. There is increased capillary pressure below the hepatic vein and normal or reduced cardiopulmonary blood volume, so there are no rales or elevation of JVP.
Deep vein thrombosis
Edema is unilateral or at least asymmetric and relatively acute in onset. Calf pain or tenderness, and palpable cords are variably present, so a high index of suspicion must be maintained.
Inferior vena cava obstruction
Lower extremity swelling is massive. Veins on the abdominal wall are dilated, and flow below the umbilicus is reversed so that the veins fill from below when stripped.
Lymphatic obstruction
The edema is brawny and nonpitting and has overlying hypertrophic skin changes. Palpable lymphadenopathy or splenomegaly and signs of a primary cancer should be sought. This obstruction occurs with primary retroperitoneal tumors or tumors that have metastasized to the retroperitoneal lymph nodes (prostate cancer in men, lymphoma in women).
Glomerular injury
Nephrotic-range proteinuria (recognized by foamy urine) is present, with concurrent hematuria and hypertension.
Idiopathic edema
It presents as periodic nonmenstrual edema with abdominal distension. The patient may seem volume-depleted with low JVP.
Myxedema
There is brawny nonpitting edema in the legs, and periorbital edema. Usually the patient has signs of profound hypothyroidism, such as lethargy and coarse hair and facial features.
Lipedema
There is disproportionate fat accumulation in the legs and buttocks. This pseudoedema does not pit and spares the feet.
Toxemia
Edema is an early sign in patients in their third trimester of pregnancy. Hypertension and proteinuria also occur.
Cyclical edema
Occurring in women, cyclical edema is often synchronous with menstrual periodicity. Transient abdominal distension and rapid weight fluctuations are common, accompanied by headache, fatigue, or anxiety.
Refeeding
Edema is a consequence of sudden introduction of food in a patient with protein–calorie malnutrition.
Filariasis
Suspect in persons with geographic exposure risk and massive nonpitting lymphedema.
Milroy
A benign form of edema in young adults, Milroy is characterized by swelling that is sharply demarcated at a joint (e.g., sparing the toes).


> Table of Contents > Section II - Heart/Vascular > Chapter 21 - Hypertension
Chapter 21
Hypertension
Plates 28, 29, 49, 124
Differential Overview
  • Essential hypertension
  • White coat hypertension
  • Renal artery stenosis
  • Drug-induced hypertension
  • Atherosclerotic vascular noncompliance
  • Pheochromocytoma
  • Cushing syndrome
  • Hyperaldosteronism
  • Aortic coarctation
  • Acute renal artery obstruction
  • Toxemia
Diagnostic Approach
The level of blood pressure associated with 50% increase in cardiovascular mortality: men younger than 45 years old, 130/90; men older than 45 years, 140/95; women, 160/95. An ankle-brachial systolic blood pressure ratio of less than 0.9 predicts a fourfold increase in cardiovascular mortality.
Clues to secondary hypertension include onset at a young age (<35), abrupt onset of hypertension, blood pressure difficult to control requiring high dosages of two or more drugs, and very high or labile blood pressure. Hypertension with relative tachycardia may be a clue to sympathetic effect or diastolic dysfunction. Headaches with severe hypertension are occipital and worse in the morning.
Hypertensive end organ damage must be searched for when the diastolic BP is greater than 130 mm Hg and the patient exhibits confusion, dyspnea, restlessness, or blurred vision. Perform fundoscopy looking for papilledema or retinal hemorrhages, and cardiopulmonary exam for third heart sound or bibasilar rales. Clues to hypertension-associated left ventricular hypertrophy include a fourth heart sound, an apical impulse greater than two intercostal spaces, a holosystolic sustained apical impulse diameter, and a hypertensive response to exercise (>210 systolic). Cotton wool spots, which are caused by anoxic edema with axon degeneration, are seen in advanced hypertension (also in diabetes, dysproteinemia, and fat emboli).
Grading hypertensive retinopathy provides a marker of end-organ damage, which is tied to prognosis:
Grade | AV Ratio | Hem/Exu | Papilledema | Arteriole | AV Cross
Normal | 3:4 | None | Absent | Fine yellow line, red blood column | None
Gr I | 1:2 | None | Absent | Broad yellow line | Mild
Gr II | 1:3 | None | Absent | Copper wire | Vein depression
Gr III | 1:4 | Present | Absent | Silver wire | Vein disappears
Gr IV | Fibrous | Present | Present | Fibrous cord | Fibrous cord
P.54

Sign | Sensitivity | Specificity | Likelihood Ratio
Pheochromocytoma |  |  |
Headache/palipit/sweating | — | — | 15
Renovascular hypertension |  |  |
Systolic/diastolic bruit | 29 | 99 | 29
Systolic bruit | 45 | 79 | 2.1
Clinical Findings
Essential hypertension
Gradual onset, an increase in diastolic blood pressure with standing, and a family history of hypertension are clues.
White coat hypertension
High blood pressure readings are found when measured by the physician, but not when the patient measures at home. Evidence of anxiety-induced sympathetic phenomena such as tachycardia, perspiration, cold hands, tremor, and/or pupil dilation will usually be present.
Renal artery stenosis
A bruit is heard in the upper abdomen over the kidneys in 40% to 50% of patients and is more specific with a diastolic component and when it lateralizes to one side. Evidence of widespread arterial disease is usually present.
Drug-induced hypertension
Hypertension can be caused by amphetamines, steroids, licorice, L-thyroxine, cocaine, and oral contraceptives.
Atherosclerotic vascular noncompliance
Systolic hypertension with a wide pulse pressure is found. Osler maneuver is positive: The radial arterial pulse remains palpable with the blood pressure cuff inflated.
Pheochromocytoma
Systemic sympathetic symptoms such as severe paroxysmal headache, anxiety, perspiration, palpitation, postural hypotension, and weight loss are seen. Blood pressure is often normal between paroxysms, but orthostatic hypotension may be found without medications. Abdominal palpation may reveal a suprarenal mass or cause a rise in blood pressure.
Cushing syndrome
The usual precipitant is chronic steroid use. The patient has truncal obesity with thin limbs, a plethoric moon face, easy bruising, purple striae, and hirsutism.
Hyperaldosteronism
Hypokalemia may cause muscle weakness, polyuria, and polydipsia.
Aortic coarctation
Simultaneous palpation of radial and femoral pulses reveals a pulse delay and volume and blood pressure decrement. An interscapular bruit can be heard. The feet will be cold, and there will often be bilateral lower extremity claudication.
Acute renal artery obstruction
The onset of hypertension will be acute, with high, labile blood pressure readings. There is usually evidence of atherosclerotic disease or atrial fibrillation.
Toxemia
Accelerated hypertension, edema, and proteinuria occur at the end of pregnancy.


> Table of Contents > Section II - Heart/Vascular > Chapter 22 - Jugular Pulse Variants
Chapter 22
Jugular Pulse Variants
Plate 64
Differential Overview
Phenomena
  • Elevated jugular venous pressure
  • Low jugular venous pressure
  • Kussmaul sign
  • Giant a waves
  • Cannon a waves
  • Prominent v wave
  • Flutter waves
  • Precipitous × descent
  • Prominent y descent
  • Slow y descent
Diagnostic Approach
Tangential light and the patient at a 30 to 45 degree angle facilitate observation of the meniscus of the undulating internal jugular pulse. Uncertainty may be reduced by light pressure over the base of the neck, which will obliterate the jugular but not carotid pulse. The sternomanubrial angle is by convention 5 cm vertically above the mid-right atrium, and the jugular venous pressure (JVP) is measured vertically above this landmark.
The a wave is the dominant waveform, caused by right atrial contraction, preceding the carotid impulse. It is absent in atrial fibrillation. The c wave is simultaneous with the carotid pulse, caused by bulging of the tricuspid into the right atrium. It is not usually visible. The v wave occurs during systole until the tricuspid valve opens, and is due to passive increase in right ventricle pressure with filling in late systole and early diastole. The x descent is caused by right atrial relaxation and downward displacement of the tricuspid valve during ventricular systole. The y descent results from the opening of the tricuspid valve and rapid inflow of blood into the right ventricle.
Engorged veins over the thoracic outlet may be caused by retrosternal goiter or superior venal cava obstruction. Unilateral JVD may be due to supraclavicular occlusion caused by enlarged lymph nodes, thrombosis, or subclavian neoplasm.
Clinical Findings
Elevated jugular venous pressure
Elevated JVP is associated with right heart failure, constrictive pericarditis, and tamponade. Acute left ventricular failure (as in acute myocardial infarction) may raise the pulmonary artery pressure without increasing the mean right atrial pressure. Pulmonary hypertension or tricuspid insufficiency may elevate JVP without left heart failure. Abdominojugular reflux (sustained elevation of the JVP with abdominal pressure) is due to the failing right ventricle's inability to respond to augmented preload, and suggests right ventricular dysfunction. Cardiac tamponade should be suspected when there is an elevated JVP, pulsus
P.56

paradoxus, a quiet precordium and absence of signs of pulmonary hypertension.
Figure 5 Jugular venous waveforms. (Adapted from:
Judge RD, Zuidema GD, Fitzgerald FT. Clinical Diagnosis. 5th ed. Boston: Little, Brown, 1989, p. 269.
)
Low jugular venous pressure
If the jugular veins are collapsed in the supine position, right atrial pressure is low, usually due to volume depletion or shock.
Kussmaul sign
JVP paradoxically rises rather than collapses during inspiration. It occurs in constrictive pericarditis (40% of cases) but is uncommon in acute tamponade. It is also seen in >90% of patients with acute right ventricular infarction, and in massive pulmonary embolism.
Giant a waves
The jugular pulse appears to be leaping, caused by the right atrium contracting against resistence, such as a noncompliant right ventricle (pulmonic stenosis, cor pulmonale, or restrictive cardiomyopathy), tricuspid
P.57

stenosis, or a right ventricular mass (presenting with syncope). Tricuspid valvular disease may be associated with a mid-diastolic rumble at the LLSB which increases with inspiration, and an opening snap. Pulmonic stenosis is associated with a systolic ejection murmur, widely split S2 with a loud P2, and a sustained left parasternal impulse.
Cannon a waves
These waves are variable in height and appearance. They occur when the atrium contracts against a closed tricuspid valve. Irregular cannon a waves occur with atrioventricular dissociation (complete heart block or ventricular tachycardia) whereas regular cannon a waves can occur with junctional tachycardia, slow ventricular tachycardia, 2:1 atrioventricular block and bigeminy.
Prominent v wave
The v wave may be as prominent as the a wave in atrial septal defect or tricuspid regurgitation, the latter with a steep y descent. Severe tricuspid regurgitation may cause earlobe or liver pulsation.
Flutter waves
In atrial flutter, they appear as rapid low amplitude jugular waves.
Precipitous × descent
It may occur in pericardial constriction and tamponade but not in right heart failure.
Prominent y descent
Associated with an S3 or pericardial knock, it suggests constrictive pericarditis.
Slow y descent
Due to delayed right atrial emptying, it is caused by tricuspid stenosis or right atrial myxoma.


> Table of Contents > Section II - Heart/Vascular > Chapter 23 - Orthostatic Hypotension
Chapter 23
Orthostatic Hypotension
Plates 30, 31, 37, 38, 39, 40, 77, 78, 165, 167
Differential Overview
Dysautonomia
  • Diabetes
  • Drugs
  • Pernicious anemia
  • Amyloidosis
  • Guillain-Barré syndrome
  • Wernicke syndrome
Other
  • Dehydration
  • Prolonged standing
  • Hemorrhage
  • Thermodilation
  • Vasovagal response
  • Pregnancy
  • Addison disease
Diagnostic Approach
Dysautonomia is characterized by orthostatic hypotension (postural lightheadedness, fainting, dim vision, weakness, unsteady gait), urinary dysfunction (frequency, urgency, stress incontinence), sexual dysfunction (impotence, retrograde ejaculation), bowel dysfunction (nocturnal diarrhea, incontinence), and/or decreased sweating. It is most easily recognized by the presence of orthostatic hypotension without reflex tachycardia. Within 2 to 5 minutes of quiet standing there will be a 20 mm Hg drop in systolic pressue, a 10 mm Hg drop in diastolic pressure, or symptoms of cerebral hypoperfusion.
With gastrointestinal hemorrhage, an orthostatic blood pressure change of 10 mm Hg suggests a loss of at least 20% of intravascular volume.
Clinical Findings
Diabetes
Early in the course of diabetic autonomic neuropathy, orthostatic hypotension with a preserved cardioaccelerator mechanism develops, along with gastroparesis with early satiety and vomiting, nocturnal diarrhea, and retrograde ejaculation. A common finding is a bilateral symmetric neuropathy with decreased vibration sensation and absent ankle jerks.
Drugs
Dysautonomia can be caused by methyldopa, barbiturates, clonidine, isoniazid, L-dopa, MAO inhibitors, phenothiazines, tricyclics, prazocin, quinidine, procainamide, reserpine, and vincristine. Volume depletion may occur with diuretics, alcohol, and vasodilators (calcium channel blockers and nitrates).
Pernicious anemia
Lower limb paresthesias and distal areflexia are early findings, followed by pallor with anemia; either of these may contribute to orthostasis.
P.59

Amyloidosis
It often presents as a sensory neuropathy with autonomic dysfunction, occurring in the setting of a chronic inflammatory disease (cancer or infection). Associated findings include edema caused by congestive heart failure or nephrotic syndrome, an enlarged tongue, and waxy purpuric periorbital plaques.
Guillain-Barré syndrome
The onset is subacute but rapid. Classically, the patient reports tingling in the hands and feet, an ascending motor weakness manifesting as a gait disorder, a mild distal sensory loss, and areflexia. Bilateral facial weakness, if present, is an important clue.
Wernicke syndrome
Autonomic dysfunction is a late finding in a patient with abducens gaze palsy, ataxia, and confusion.
Dehydration
Mucous membranes are dry, there is decreased skin turgor (tenting), and eyes appear sunken. A precipitating cause such as diarrhea or vomiting is usually evident.
Prolonged standing
Orthostatic fainting occurs with prolonged motionless standing, especially in combination with cutaneous vasodilation produced by a hot day.
Hemorrhage
The source is usually acute gastrointestinal blood loss or trauma, but significant volume loss may occur with retroperitoneal hemorrhage (renal trauma, hemorrhagic pancreatitis, or aortic rupture), in which localization is more obscure.
Thermodilation
The skin will be flushed and perspiring.
Vasovagal response
It occurs most often in the setting of psychological stress. The patient appears pale and diaphoretic, and has a slow pulse. Orthostatic changes will disappear when symptomatic recovery occurs.
Pregnancy
Impaired venous return causes blood pooling and an orthostatic drop in blood pressure.
Addison disease
The patient will complain of asthenia and vague abdominal pains. Hyperpigmentation, especially in the palmar creases and mucous membranes, is a critical clue.


> Table of Contents > Section II - Heart/Vascular > Chapter 24 - Palpitations/Tachycardia
Chapter 24
Palpitations/Tachycardia
Plates 34, 35, 36, 77, 78, 150
Differential Overview
  • Sinus tachycardia
  • Paroxysmal supraventricular tachycardia
  • Atrial fibrillation
  • Atrial flutter
  • AV nodal re-entrant tachycardia
  • Ventricular premature beats
  • Anxiety
  • Drugs
  • Anemia
  • Multifocal atrial tachycardia
  • Ventricular tachycardia
Diagnostic Approach
A disquieting awareness of the heartbeat described as pounding, skipping, racing, flopping, or fluttering is usually due to an arrhythmia, or a change in rhythm, rate, or contractility.
Arrhythmia should be approached both from the standpoint of determining the specific rhythm disturbance and recognizing it as a marker for other potentially serious disorders. Signs of underlying heart disease such as ischemia (exertional chest pain), cardiomyopathy (rales, S3 gallop, diffuse PMI), or syncope must be searched for because they alter the prognostic implications of the rhythm disorder.
A sensation of pounding in the neck is associated with jugular cannon a waves. Presence of a cannon a wave implies atrial contraction and can rule out atrial fibrillation. Intermittent cannon a waves result from atrioventricular dissociation.
Carotid massage will suddenly halve the rate with atrial flutter, but there is a gradual slowing of the pulse with sinus tachycardia. Supraventricular tachycardia either continues or terminates abruptly with carotid massage.
Clinical Findings
Sinus tachycardia
There is a gradual onset and resolution of the tachycardia, and the rate fluctuates with physiological stimuli. A primary cause such as
P.61

fever, intravascular volume depletion, anxiety, hyperthyroidism, hypoglycemia, or congestive heart failure is usually evident.
Sign | Sensitivity | Specificity | Likelihood Ratio
Ventricular tachycardia |  |  |
S1 variable intensity | 58 | 98 | 24.4
Cannon a waves | 96 | 75 | 3.8
AV nodal re-entrant tachycardia |  |  |
Carotid pounding, rapid, regular | 92 | 100 | 350.7
Paroxysmal supraventricular tachycardia
The onset and termination are sudden (an “alarm clock heart”), the rhythm is regular, and symptoms last minutes to hours. The patient may be dizzy, feel anxious, and have chest pressure. Termination with vagal stimulation (vomiting, Valsalva, or carotid massage) is an important clue. PSVT usually occurs in an otherwise healthy heart.
Atrial fibrillation
The pulse will be rapid and irregular in rhythm and volume. Jugular a waves will be absent. The peripheral pulse may vary in intensity due to variable ventricular filling with varying cycle lengths. There will often be a precipitating cause, such as underlying mitral regurgitation, new-onset congestive heart failure, pulmonary embolism, hyperthyroidism, or myocardial ischemia.
Atrial flutter
A regular tachycardia at a rate of 150/minute suggests flutter. A precipitating cause, such as pericarditis, ischemia, hyperthyroidism, or mitral stenosis, usually exists.
AV nodal re-entrant tachycardia
There is a sudden-onset regular tachycardia at a rate of 120 to 250/minute. There may be hypotension due to the loss of atrial filling, acute pulmonary edema caused by a sudden increase in atrial pressure, or cannon a waves with A-V dyssynchrony.
Ventricular premature beats
A compensatory pause is often felt as a cessation of the heartbeat, and the following heartbeat is strong due to increased stroke volume from increased filling time. VPBs will usually decrease in frequency with exertion unless they are caused by ischemia.
Anxiety
Awareness of palpitations will be increased at rest and suppressed with exertion. Symptoms occur despite the heart's regular rate and rhythm.
Drugs
Symptomatic tachycardia/palpitations may be caused by insulin, cocaine, caffeine, sympathomimetics, withdrawal from beta blockers, theophylline, MAO inhibitors, alcohol, and tricyclics.
Anemia
When anemia is mild, palpitation is present on exertion. When it is severe, it is present at rest.
Multifocal atrial tachycardia
There is an irregular rhythm caused by varying A-V conduction, but there will not be cannon a waves. It is usually secondary to severe cardiac or pulmonary disease, digitalis or theophylline intoxication, or hypokalemia.
Ventricular tachycardia
When there is A-V dissociation, cannon a waves may occur at irregular intervals, a helpful clue in deciding between ventricular tachycardia (VT) and supraventricular tachycardia (SVT) with aberrant conduction. There is usually subtle beat-beat variability, and S1 varies in intensity and quality. It usually accompanies ischemic heart disease, cardiomyopathy, or metabolic disorders and is more likely to be associated with hypotension.


> Table of Contents > Section II - Heart/Vascular > Chapter 25 - Shock
Chapter 25
Shock
Plates 5, 21, 22, 23, 24, 25, 26, 27, 30, 31, 155
Differential Overview
Cardiogenic
  • Anterior myocardial infarction
  • Arrhythmia
  • Dilated cardiomyopathy
  • Aortic stenosis
  • Acute mitral regurgitation
Obstructive
  • Massive pulmonary embolism
  • Pericardial tamponade
  • Constrictive pericarditis
  • Tension pneumothorax
Hypovolemic
  • Hemorrhage
  • Fluid depletion
Distributive
  • Sepsis
  • Anaphylaxis
  • Adrenal insufficiency
  • Neurogenic
Diagnostic Approach
A patient in shock will lie still, paying little attention to events around him. If agitated, he will answer in a weak voice. The pupils are dilated and react slowly to light. The coloration is gray and pale, with marbling of the skin on the back or the hands and legs, and cyanosis of the lips. The pulse is rapid and thready; temperature and blood pressure are low. Emergence of these findings corresponds to a 20% to 25% reduction in volume in low preload shock, a fall in the cardiac index to below 2.5 L/min/M2 or activation of mediators of the sepsis syndrome.
Clues to the underlying cause should be carefully searched for on physical examination. HEENT exam may reveal dilated or pinpoint pupils, dry conjunctivae, or scleral icterus. In the neck, jugular venous distension, delayed carotid upstroke, carotid bruits, or meningeal signs may be observed. Lung exam may show tachypnea, shallow breaths, rales, unilateral tympany or absent breath sounds. The cardiovascular exam may reveal tachycardia, bradycardia, irregular rhythm, S3 gallop, right or left ventricular heave, murmurs, distant heart sounds, pulsus paradoxus, or rub. On abdominal exam, tenderness, guarding or rebound, high-pitched or absent bowel sounds, distension, pulsatile mass, hepatosplenomegaly, or ascites may be found. Rectal exam can reveal evidence of bleeding (occult positive, melena, or bright red blood) or decreased tone. The extremities can show a swollen calf or unequal pulses or blood pressures between the arms. Neurologic exam could exhibit agitation, confusion, delirium, obtundation, or coma. Finally, skin exam can reveal cool
P.63

and clammy skin, warm and hyperemic skin, rashes, petechiae, urticaria, or cellulitis.
Killip | Class | Mortality
I | No pulmonary edema or venous congestion | 0 to 5%
II | Moderate left heart failure (bibasilar rales, S3 gallop, tachypnea, JVD, edema) | 10 to 20%
III | Severe left heart failure (pulmonary edema) | 35 to 45%
IV | Cardiogenic shock (hypotension <90 systolic, peripheral vasoconstriction, cyanosis, confusion, oliguria) | 85 to 95%
Prognosis in cardiogenic shock can be accurately stratified by Killip class, using observable clinical criteria:
Clinical Findings
Anterior myocardial infarction
Shock follows an episode of prolonged chest pain, when there is ischemic injury to 40% or more of left ventricular mass. In cardiogenic shock, pulmonary edema and a gallop rhythm are usually evident, the patient is frequently obtunded, there is oliguria, and the extremities are cold and cyanotic.
Arrhythmia
A rapid, slow, or irregular pulse will be felt. Acute atrial fibrillation, with a 25% decrease in ventricular filling, may produce hypotension in the presence of pre-existing left ventricular dysfunction.
Dilated cardiomyopathy
The patient presents with a gradual worsening of congestive heart failure, except in the setting of acute myocarditis, which can be recognized by the fever it produces.
Aortic stenosis
There is usually a loud upper right sternal border murmur that radiates into the carotids, but it may decrease in volume with a reduction in flow. The carotid upstroke will be delayed and small in volume (pulsus parvus et tardus). A2 will be absent.
Acute mitral regurgitation
There will be a new loud apical systolic murmur with radiation to the axilla. This usually occurs with a ruptured papillary muscle caused by acute ischemia or myxomatous degeneration.
Massive pulmonary embolism
Acute-onset dyspnea, pleuritic chest pain, hemoptysis, and a swollen leg are all good clues, but these symptoms are variably present.
Pericardial tamponade
An exaggerated pulsus paradoxus, muffled heart sounds, and distended neck veins with Kussmaul sign (inspiratory filling) are present if the tamponade is advanced enough to cause hypotension.
Constrictive pericarditis
The findings are similar to pericardial tamponade, but there is no pulsus paradoxus.
Tension pneumothorax
Findings include an enlarged hemithorax with absent breath sounds, tympany to percussion, and a contralateral tracheal shift. It should be suspected in patients with trauma or mechanical ventilation.
Hemorrhage
Massive gastrointestinal hemorrhage with bright red blood or melena is usually evident, but occult bleeding, such as retroperitoneal hemorrhage or aortic dissection, may make the diagnosis more difficult.
Fluid depletion
Occurring in the setting of vomiting, diarrhea, burns, or dehydration in conditions such as diabetic ketoacidosis, fluid depletion can be recognized by such findings as decreased skin turgor and dry mucous membranes. The face is drawn, the eyes sunken, and the tongue dry and coated. The urine is decreased in volume and dark in color.
Sepsis
Spiking fever, rigors, and warm, mottled extremities are clues.
P.64

Anaphylaxis
Shock occurs cataclysmically after contact with allergens such as penicillin, sulfonamides, iodinated contrast, or hymenoptera venom. Additional findings include flushing, urticaria, angioedema, dyspnea, vomiting, diarrhea, and abdominal cramps.
Adrenal insufficiency
It should be considered in patients who chronically take steroids and in those with hyperpigmentation and orthostatic hypotension without evident cause.
Neurogenic
Spinal shock occurs in acute spinal cord transection, trauma with cord edema, or with a space-occupying spinal lesion. Acute cerebral hemorrhage can also cause hypotension.


> Table of Contents > Section II - Heart/Vascular > Chapter 26 - Systolic Murmur
Chapter 26
Systolic Murmur
Plates 41, 42, 43, 44, 45
Differential Overview
  • Systolic ejection murmur
  • Mitral regurgitation
  • Mitral valve prolapse
  • Aortic stenosis
  • Aortic valve sclerosis
  • Hypertrophic obstructive cardiomyopathy
  • Atrial septal defect
  • Pulmonic stenosis
  • Tricuspid regurgitation
  • Ventricular septal defect
  • Aortic coarctation
Diagnostic Approach
The intensity of the murmur is proportional to the degree of stenosis until flow decreases markedly. Intensity can be expressed semiquantitatively, from grade 1/6, heard only with concentration, to grade 4/6, a loud murmur associated with a palpable thrill, to grade 6/6 with a thrill and murmur heard with the stethoscope off the chest. The duration of the murmur is proportional to the pressure differential between the two chambers.
An early systolic murmur, decrescendo at the apex, occurs in acute, severe mitral regurgitation (MR) with papillary muscle rupture, endocarditis, ruptured chordae tendineae, or blunt chest trauma. A midsystolic murmur is typical of aortic stenosis (AS). It can also be found with hypertrophic obstructive cardiomyopathy (HOC) and with hyperdynamic states. A late systolic murmur is usually heard with mitral valve prolapse (MVP) in association with a midsystolic click. A holosystolic murmur can be produced by severe MR or tricuspid regurgitation (TR), or by a ventricular septal defect (VSD), when the pressure differential between chambers persists throughout systole. Holosystolic murmurs are almost never innocent.
Handgrip decreases AS and HOC murmurs but increases MR, aortic regurgitation (AR), VSD, and mitral stenosis (MS). Transient arterial occlusion by a blood pressure cuff 20 mm above systolic increases left-sided murmurs. Valsalva decreases most murmurs (decreased right and left ventricular filling), except HOC and MVP, which increase.
Clinical Findings
Systolic ejection murmur
This is appreciated as a soft, pure, early or midsystolic murmur, heard best at the base without radiation, and decreased by Valsalva or standing. S2 varies normally with respiration. In young adults, these originate in the pulmonary outflow tract. Physiologic murmurs caused by hyperdynamic blood flow may be heard with anemia, fever, pregnancy, and thyrotoxicosis.
Mitral regurgitation
There is a holosystolic murmur, often musical in quality. It is heard best at the apex and radiates to the axilla, although it can radiate to the neck if the regurgitant jet is directed toward the interatrial septum.
P.66

The intensity varies little with respiration. Atrial fibrillation is often present also. In acute mitral regurgitation due to a papillary muscle rupture or endocarditis, there is an early systolic murmur because the atrium is normal sized and less distensible. The murmur is harsh, low-pitched, and grade 3/6 or louder. With a flail posterior leaflet, the murmur will radiate to the base, and with a flail anterior leaflet, to the axilla and back. Hypotension and acute pulmonary edema may be present.
Problem | Maneuver | Result
MS vs. TS | Inspiration | TS incr, MS decr
S2/OS vs. widely split S2 | Standing | S2-OS widens, split S2 narrows
MR vs. TR | Inspiration | TR incr, MR decr
AS vs. MVP | Squatting | AS incr, MVP decr and delayed
AS vs. HOC | Squatting | AS incr, HOC decr
MVP vs. HOC | Valsalva | MVP decr, HOC incr
MR vs. AS | — | AS murmur incr with long cycle length
Mitral valve prolapse
A midsystolic click is heard, accompanied by a late or holosystolic murmur over the apex without radiation. Maneuvers that decrease left ventricular volume move the click earlier. Those that increase volume increase the intensity of the murmur. Findings may vary from exam to exam.
Sign | Sensitivity | Specificity | Likelihood Ratio
Severe aortic stenosis |  |  |
Absent A2 | 18–20 | 96–98 | 4.5
Murmur peak > mid-diastolic | 83–90 | 72–88 | 4.4
Sustained apical impulse | 78 | 81 | 4.1
Prolonged murmur | 83–90 | 72–84 | 3.9
Pulsus parvus et tardus | 31–90 | 68–93 | 3.7
Apical-carotid delay | 97 | 63 | 2.6
Reduced carotid volume | 74–80 | 65–67 | 2.3
Severe mitral regurgitation |  |  |
Handgrip increases | 68 | 92 | 8.5
Grade 3 to 4 murmur | 85 | 89 | 7.7
S3 | 41 | 77 | 1.8
Severe tricuspid regurgitation |  |  |
Grade 3 to 4 murmur | 62 | 98 | 31.0
Murmur augments w/HJR | 66 | 100 | 22.0
Pulsatile liver | 30 | 92 | 3.9
Hypertrophic cardiomyopathy |  |  |
Valsalva increases | 70 | 95 | 14.0
Leg elevation decreases | 85 | 91 | 9.4
Squat to stand increases | 95 | 84 | 5.9
Handgrip decreases | 85 | 75 | 3.4
Left-sided regurgitant murmur |  |  |
Transient art occlusion | 77 | 100 | 25.7
Right-sided murmur |  |  |
Inspiration increases | 100 | 88 | 8.3
P.67

Figure 6 Cardiac auscultation areas. (Adapted from:
Droste C, von Planta M. Memorix Clinical Medicine. London: Chapman & Hall, 1997, p. 51.
)
Aortic stenosis
Typically, a loud, harsh, and low-pitched crescendo-decrescendo murmur is heard maximally at the upper right sternal border, and radiates into the carotids. As the severity of obstruction increases, the murmur peaks later in the cycle. At that point, the murmur is usually loud, and a thrill may be felt, corresponding to a peak gradient of 50 to 60 mm Hg. As flow decreases, the murmur may decrease in intensity. Other signs of hemodynamically significant obstruction include absence of A2 (S2 is often obscured by the murmur) and a carotid impulse that has a weak, rounded rise rather than a brisk upstroke.
Aortic valve sclerosis
The acoustic signature is similar to mild aortic stenosis but with a normal S2 and carotid impulse.
Hypertrophic obstructive cardiomyopathy
This is characterized by a midsystolic ejection murmur that changes in intensity with changes in left ventricular stroke volume. Maneuvers that decrease the volume, such as Valsalva and standing, increase the relative obstruction and the intensity of the murmur. The murmur is maximal at the apex and lower left sternal border and does not radiate well into the carotids. There may be a double or triple apical impulse with a thrill. A fourth heart sound is common. The carotid impulse may be brisk and bisferens.
Atrial septal defect
Widely fixed splitting of S2 is characteristic, as is a pulmonic midsystolic murmur.
P.68

Figure 7 Systolic murmurs: intracardiac pressures and timing. (Adapted from:
Crawford MN, O'Rourke RA. A systematic approach to the bedside differentiation of cardiac murmurs and abnormal sounds. Curr Prob Cardiol 1979; 1:1.
)
Pulmonic stenosis
A loud and long murmur, widely split or absent P2, and an ejection click heard during expiration are diagnostic signs. In Tetralogy of Fallot, the murmur varies widely in intensity in relation to fluctuations in the volume of the veno-arterial shunt.
Tricuspid regurgitation
A soft, high-pitched holosystolic murmur is appreciated, maximal at the lower left sternal border and subxiphoid region. Large tricuspid waves may be seen in the jugular venous pulsations. If pulmonary hypertension is the cause, a pulmonary ejection click will often be audible, with the murmur increasing with inspiration (Carvello sign). Severe tricuspid regurgitation is associated with a right ventricular S3, jaundice, an enlarged pulsatile liver with positive abdominojugular reflux, pulsatile ear lobes, edema, ascites, a right ventricular heave at the right lower sternal border, and prominent v waves.
Ventricular septal defect
The murmur is high-pitched, holosystolic, usually grade 3/6 or louder, and maximal over the mid-left sternal border but heard widely over the precordium. A thrill and third heart sound are often present as is a delayed P2. If pulmonary hypertension produces reversal of shunting (Eisenmenger physiology), the murmur becomes early peaking, associated with a loud P2, a pulmonary ejection click, an early diastolic Graham Steel murmur, and a right-sided Austin Flint murmur.
Aortic coarctation
A late systolic murmur heard in the back medial to the left scapula is associated with a blood pressure decrement in the legs.


> Table of Contents > Section II - Heart/Vascular > Chapter 27 - Unilateral Leg Swelling
Chapter 27
Unilateral Leg Swelling
Plates 51, 54
Differential Overview
  • Deep vein thrombosis
  • Venous insufficiency
  • Calf muscle strain/hematoma
  • Cellulitis
  • Superficial thrombophlebitis
  • Ruptured Baker cyst
  • Postphlebitic syndrome
  • Varicose veins
  • Calf muscle infarction
  • Lymphatic obstruction
Diagnostic Approach
Classic symptoms of DVT are swelling and pain in the involved leg, but diagnosis based on clinical signs is unreliable. The best strategy is to have a high index of suspicion followed up with diagnostic tests. Clinically important DVT can be effectively ruled out (post-test probability 0.43%) if risk indicators are absent (DVT score 0) and the d-Dimer is negative.
The circumference difference in normals (95% CI) is 1.5 cm between the thighs and 1.7 cm between the calves. Occasionally, bilateral edema with asymmetry may occur. While rarely due to a new deep vein thrombosis, the conditions that cause edema increase the risk of thrombosis. One must be alert for signs of compartment syndrome, especially in the setting of trauma. Early clues include numbness over the foot and distal weakness due to ischemia of muscles within the compartment. The distal pulses are often preserved.
The Ottawa DVT Rule scores 1 point each for: active cancer; paralysis, paresis, or plaster immobilization; recently bedridden >3 days or major surgery within 4 weeks; localized tenderness over the distribution of the deep veins; entire leg swollen; calf circumference 10 cm below tibial tuberosity 3 cm of greater than other calf; pitting edema only in the symptomatic leg; collaterals dilated but not varicose veins. If an alternate diagnosis is as likely or more likely than DVT, subtract 2 points from the total score.
Clinical Findings
Deep vein thrombosis
Asymmetric swelling may be the only sign of DVT. Other signs include tenderness over the calf, popliteal space and medial aspect of the thigh, and the presence of dilated “sentinel veins” over the anterior tibia, which do not collapse with leg elevation.
Venous insufficiency
The swelling is more chronic and is accompanied by findings such as varicosities and hemosiderin hyperpigmentation over the shin. A stasis ulcer may also develop.
Calf muscle strain/hematoma
Strain occurs following vigorous exercise. The muscle body is tender to lateral compression, as opposed to posterior calf compression with DVT. Although there will be no ecchymosis if the
P.70

hematoma is beneath the muscle fascia, a telltale purple crescent will later appear under the malleolus.
Sign | Sensitivity | Specificity | Likelihood Ratio
Deep vein thrombosis |  |  |
Thigh swelling | 50 | 80 | 2.5
Calf asymmetry ≥2 cm | 61 | 71 | 2.1
Superficial vein dilation | 29–33 | 82–85 | 1.9
DVT score 3 or more | — | — | 15
1–2 | — | — | 1.0
0 or less | — | — | 0.16
Cellulitis
Although thrombophlebitis and Baker cyst can both cause erythema, cellulitis will have sharply demarcated and advancing borders. Fever, chills, lymphangitis, and tender adenopathy in the ipsilateral groin support the diagnosis of cellulitis.
Superficial thrombophlebitis
There is superficial erythema and tenderness, usually with a superficial palpable cord.
Ruptured Baker cyst
A palpable fluid-filled bursa in the popliteal space can often be felt in patients with knee arthritis. When ruptured and dissected into the calf, it is no longer present, but may be inferred by knee crepitance and/or effusion.
Postphlebitic syndrome
This presents as chronic unilateral swelling and aching pain in a leg previously affected by deep vein thrombosis. Acute changes in the degree of swelling make differentiation from a recurrent DVT difficult.
Varicose veins
They usually occur with venous valve incompetence, which can be demonstrated by the Trendelenburg test. Raise the leg and occlude the proximal saphenous vein. Have the patient stand, and then release the vein. Immediate filling will be seen with incompetence. Incompetence of the lowest perforators will give a “flare sign” with dilation of the veins over the posterior ankle with calf contraction.
Calf muscle infarction
There is usually an embolic source (e.g., atrial fibrillation or aortoiliac atherosclerosis), or bleeding within a compartment due to muscle strain or trauma. The muscle becomes tender, then swollen and tense. Numbness over the foot is an early sign of compartment syndrome, and the distal pulse is preserved until late in the course.
Lymphatic obstruction
The edema is chronic and brawny, with little pitting or change with elevation.


> Table of Contents > Section III - Lungs/Chest > Chapter 28 - Acute Cough
Chapter 28
Acute Cough
Plates 13, 14, 18, 60, 61
Differential Overview
  • Viral upper respiratory infection
  • Asthma
  • Sinusitis
  • Mycoplasma bronchitis
  • Pneumonia
  • Gastroesophageal reflux
  • Congestive heart failure
  • ACE inhibitor
  • Aspiration
  • Cough in HIV
  • Thermal
  • Fume inhalation
  • Pertussis
  • Lung abscess
Diagnostic Approach
The main issue in diagnosis is differentiating respiratory viruses, which cause most cases, from bacterial infection such as pneumonia, which would benefit from treatment with antibiotics, and from influenza, for which antivirals are effective. The classic presentation of bacterial pneumonia is acute onset with a progressive course marked by cough productive of yellow or green sputum, fever to 100° to 104°F with chills or rigors, and pleuritic chest pain. The patient often appears “toxic.” The affected lung will often have coarse rales and bronchial breath sounds, and there may be localized percussive dullness. Viral pneumonia is associated with upper respiratory signs such as nasal congestion and sore throat, and by a nonproductive cough. Use of the Pneumonia diagnosis rule is helpful: Temperature >37.8°C (100°F); pulse >100; rales; decreased breath sounds; and no asthma each score 1.
Detection of induced bronchial hyperreactivity (reactive airways disease), which benefits from bronchodilator or corticosteroid treatment, is also important. Wheezing, shortness of breath, and a predisposition (atopy or smoker) are helpful clinical clues.
A cough appearing mostly at night suggests congestive heart failure or reflux. Confusion and absence of fever are common presenting findings in older adults.
P.72

Sign | Sensitivity | Specificity | Likelihood Ratio
Pneumonia |  |  |
Egophony | 4–16 | 96–99 | 5.3
Dullness to percussion | 4–26 | 82–99 | 3.3
Bronchial breath sounds | 14 | 96 | 3.3
Fever (37.8°C, 100°F) | 27–69 | 49–94 | 2.9
Decreased breath sounds | 15–49 | 73–95 | 2.4
Rales | 19–64 | 82–94 | 2.2
Pneumonia rule 4–5 | 38–41 | 92–97 | 8.2
Pneumonia rule 0–1 | 7–29 | 33–65 | 0.3
Influenza |  |  |
Cough severe | 30 | 91 | 3.3
Fever ≥37.8° | 68 | 60 | 1.7
Myalgia severe | 40 | 70 | 1.3
Weakness severe | 48 | 62 | 1.3
Rapid test positive | 72–95 | 76–84 | 4.7
Rapid test negative | — | — | 0.06
Clinical Findings
Viral upper respiratory infection
Concurrent nasal congestion, scratchy sore throat, or laryngitis is usually found. The cough is often “irritative.” Wheezing may occur especially in smokers and atopic individuals.
Asthma
Bilateral expiratory wheezing with prolonged expiratory phase is diagnostic of asthma. Occasionally cough without wheezing can also be caused by bronchospasm (“cough-variant asthma”).
Sinusitis
There is usually a sensation of postnasal drainage and of the cough originating in the throat rather than in the lungs. Mucous can often be observed in the pharynx. Focal symptoms of sinusitis, such as purulent nasal discharge and maxillary fullness/tenderness, are also present.
Mycoplasma bronchitis
Mycoplasma is difficult to distinguish from viral bronchitis, as it produces a fever and a dry, hacking cough that progresses to one productive of purulent sputum. Epidemiologic data is helpful, i.e., spread among family contacts with a 2- to 3-week latency. Bullous myringitis is unusual, but if seen strongly suggests mycoplasma. Chlamydia pneumoniae produces a similar clinical picture.
Pneumonia
Sudden onset, spiking fever with rigors, cough producing purulent sputum, dyspnea, pleuritic chest pain, systemic toxicity, and localized consolidative lung findings (rales) all point to pneumonia. Rusty sputum is classic for pneumococcus.
Gastroesophageal reflux
Reflux occurs more frequently at night and is accompanied by heartburn.
Congestive heart failure
Left heart failure is suggested by a dry cough awakening the patient, in the presence of unexplained tachycardia, S3 gallop, fine bibasilar rales, exertional dyspnea, and/or orthopnea.
ACE inhibitor
An irritative, nonproductive cough coincides temporally with the use of the drug.
Aspiration
Foreign body aspiration can produce a prominent expulsive cough, and unilateral or focal wheezing.
Cough in HIV
Productive cough suggests bacterial pneumonia. Pneumocystis produces a dry cough and dyspnea that is subacute and progressive. Pleuritic chest pain can occur with spontaneous pneumothorax in Pneumocystis or Kaposi. Tuberculosis is suggested by hemoptysis.
P.73

Thermal
Inhalation of cold air, especially in patients who have reactive airways and in those who are exercising, may cause coughing or wheezing.
Fume inhalation
Tobacco, smoke, and volatile chemical inhalation are obvious, but ambient air pollutants can be more subtle causes.
Pertussis
Paroxysms of cough end in a loud inspiratory “whoop” with expectoration of a mucous plug. A frenulum ulcer may appear due to tongue protrusion with dental abrasion.
Lung abscess
It is marked by the sudden appearance of a large amount of purulent, foul-smelling sputum.


> Table of Contents > Section III - Lungs/Chest > Chapter 29 - Acute Dyspnea
Chapter 29
Acute Dyspnea
Plates 155, 185
Differential Overview
  • Asthma
  • COPD exacerbation
  • Left heart failure
  • Pneumonia
  • Pulmonary embolism
  • Pneumothorax
  • Hyperventilation
  • Pleural effusion
  • Pericardial tamponade
  • Upper airway obstruction
  • Pulmonary hypertension
  • Lung cancer
  • Noncardiogenic pulmonary edema
  • Bilateral diaphragmatic paralysis
Diagnostic Approach
Dyspnea is a sensation of inability to take in enough air, which causes anxiety and discomfort. Being caused by factors including tissue hypoxia, reduced lung compliance, and activation of J receptors, it may not correlate reliably with arterial oxygen saturation.
Paroxysmal nocturnal dyspnea occurs in congestive heart failure (CHF) when the patient awakens with a sense of suffocation. A patient with chronic bronchitis may also awaken with shortness of breath and wheezing caused by mucous plugging; this clears with a cough. Orthopnea is seen in CHF, asthma, and bilateral diaphragmatic paralysis. Sudden onset suggests pneumothorax, pulmonary embolism, or “flash” pulmonary edema.
Tachypnea can occur without dyspnea in conditions such as metabolic acidosis.
Clinical Findings
Asthma
Diffuse wheezing occurs without fever. The patient will complain of chest tightness. There will usually be a history of prior asthma, croup, or atopy. Mild bronchospasm may present with vague dyspnea (especially exertional) and cough. An acute increase in shortness of breath can occur with plugging of tenacious mucous. A severe asthma exacerbation is marked by low SaO2, inability to speak full sentences, and a paucity of
P.75

airflow (both on peak flow and on chest auscultation). The degree of pulsus paradoxus (paradox) provides a quantative measure of severity.
Sign | Sensitivity | Specificity | Likelihood Ratio
Severe asthma |  |  |
Paradox >25 mm Hg | 16 | 99 | 22.6
Paradox >20 mm Hg | 19–39 | 92–100 | 8.2
Paradox >10 mm Hg | 52–68 | 69–92 | 2.7
COPD exacerbation
Diffuse wheezing with productive cough occurs in smokers with chronic bronchitis, usually when an upper respiratory infection develops. The patient complains of an increased effort to breathe and a sense of not being able to take a deep breath.
Left heart failure
The patient has a sensation of air hunger or suffocation. Acute left heart failure usually occurs in the setting of myocardial ischemia, so substernal chest pain/discomfort is common. Orthopnea, paroxysmal nocturnal dyspnea, and S3 gallop are helpful clues. Interstitial edema is marked by tachypnea and rales, which are inspiratory and dependent. Alveolar edema produces wet rales/rhonchi, anxiety, and frothy, blood-tinged sputum.
Pneumonia
Fever, productive cough, and consolidative findings (localized rales, egophony, and diminished breath sounds) are characteristic. Subacute onset of dyspnea in an HIV-positive patient suggests Pneumocystis.
Pulmonary embolism
Thromboembolism is recognized by acute pleuritic chest pain, hemoptysis (with pulmonary infarction), an embolic source in the legs, and factors predisposing to deep venous thrombosis. A pleural friction rub occurs in 20%.
Pneumothorax
The onset is acute, with unilateral diminished breath sounds and hyperresonance to percussion. It usually occurs in thin, young adults or older patients with bullous disease. A tracheal shift suggests tension pneumothorax.
Hyperventilation
It is recognized by the concurrence of perioral and acral paresthesias, the stressful setting in which it occurs, and perceived anxiety.
Pleural effusion
Unilateral diminished breath sounds and percussive dullness are found.
Pericardial tamponade
Findings of jugular venous distension with Kussmaul sign (veins fill with inspiration), exaggerated pulsus paradoxus, and hypotension are key clues.
Upper airway obstruction
Stridor and a tracheal wheeze are characteristic. Sudden aphonia while eating occurs with tracheal obstruction by a food bolus, a medical emergency. Other causes include severe laryngitis, diphtheria, and allergic laryngeal edema.
Pulmonary hypertension
An accentuated pulmonary component of the second heart sound, and right ventricular lift are suggestive.
Lung cancer
Acute dyspnea can occur with bronchial obstruction and lobar collapse. A unilateral wheeze and absent segmental breath sounds, are found. The patient is most frequently a smoker.
Noncardiogenic pulmonary edema
This occurs in the setting of infection, aspiration, shock, narcotic or salicylate overdose, high altitude, or CNS events. With salicylate intoxication, central hyperventilation occurs.
Bilateral diaphragmatic paralysis
This is a cause of acute dyspnea in neurologic or myopathic disorder, recent thoracic trauma, or surgery.


> Table of Contents > Section III - Lungs/Chest > Chapter 30 - Breast Mass/Discharge
Chapter 30
Breast Mass/Discharge
Differential Overview
Breast Mass
  • Fibrocystic disease
  • Fibroadenoma
  • Breast cancer
  • Intraductal papilloma
  • Mastitis
  • Hematoma
  • Thrombophlebitis
  • Galactocele
Breast Discharge
  • Drugs
  • Postpartum lactation
  • Prolactin-secreting pituitary adenoma
  • Intraductal papilloma
  • Fibrocystic disease
  • Breast cancer
  • Mammary duct ectasia
  • Repeated nipple stimulation
Diagnostic Approach
Breast Mass:
Breast lumps should be approached with a high index of suspicion for breast cancer, as approximately 20% of solitary or dominant breast masses are breast cancers. The physical examination is an important part of the diagnostic “triple test,” which includes mammography and fine needle aspiration cytology. When all three are positive, 99.4% have breast cancer. When all three tests suggest a benign lesion, only 0.7% have breast cancer.
Screening clinical breast examination detects approximately 50% of breast cancers. There is some but not total overlap with mammography; about 10% of screen-detected cancers are detected by physical examination and missed by mammography, while about 40% are detected by mammography and missed by physical examination. Techniques which increase the sensitivity of the examination include flattening of the breast against the chest wall (arm overhead), circular motions using the pads of the fingers, and spending greater time with the examination.
Cyclical pain and tenderness are usually due to fibrocystic disease. Although breast cancer can present with pain, it is often atypical and there is usually no tenderness. Characteristics of pain with alternative diagnoses include the following: heavy or full of milk (fibrocystic), sharp and radiating (radiculitis), itching, burning, drawing (duct ectasia), burning and stinging (mastodynia), sore, bruised, stabbing (trauma), throbbing (infectious), aching, and locally tender (costochondritis). Benign cysts are more prominent premenstrually and become smaller during the follicular phase of the menstrual cycle. Palpation characteristics suggestive of cancer include a mass
P.77

that is firm, has indistinct borders, and has attachments to the skin or deep fascia. Dimpling of the skin, retraction of the nipple, bloody discharge from the nipple, and axillary nodal enlargement are all important clues to breast cancer.
Sign | Sensitivity | Specificity | Likelihood Ratio
Breast screening |  |  |
Age 40–49 | 68.5 | 95.5 | 15.2
Age 50–59 | 80.0 | 96.8 | 25.0
Breast Discharge:
Galactorrhea occurs when high levels of prolactin act upon a breast primed by estrogen and progesterone. Therefore, it is extremely rare in men unless there is a feminizing state. Milky discharge can usually be visually differentiated from a serous or bloody discharge. If confirmation is needed, microscopic examination for oval fat bodies (or use of Sudan stain) can be performed.
Bloody discharge is due to an ductal carcinoma (in situ or invasive) in one third of patients, a bleeding intraductal papilloma in another third, and fibrocystic breasts with an intraductal component (e.g. ductal ectasia, intraductal hyperplasia) in the remainder. All require further evaluation. When expressed by exam, discharge coming from one duct is more worrisome than discharge from multiple ducts. Bilateral multiductal discharge that is guaiac negative is usually benign regardless of color (milky, brown, green, yellow, blue, or clear), and due to an endocrine or physiologic process.
Clinical Findings
Fibrocystic disease
The underlying substrate is lumpy breasts with radially arranged fine nodular cysts. A mobile, rubbery (feels fluid-filled) nodule will be present, which will be similar in consistency to the other smaller nodules. It usually increases in size just before the period or after breast trauma. It may be painful or tender. Two diagnostic strategies include needle aspiration of thick yellow-green fluid, which should make a cyst disappear, or re-examination during the follicular phase of the menstrual cycle 5 to 7 days after the menses, at which time the nodule should be smaller.
Fibroadenoma
The mass is highly mobile, rubbery, firm, well-demarcated, nontender, and may have a kidney-like notch. It may increase in size with adolescence, pregnancy, menopause, or hormonal treatment.
Breast cancer
Classically, the mass is as hard as a stone, fixed to the underlying tissue, and has indistinct borders. These findings are not reliable, however, because 60% of cancers are freely mobile, 40% are soft or cystic, and 40% have regular borders. Additional findings, usually at more advanced stages of disease, include peau d'orange (orange peel) changes of the overlying skin, and axillary adenopathy. Infiltrating ductal carcinoma is stony hard. Papillary cancer is multicentric. Infiltrating lobular cancer produces a vague thickening. Inflammatory carcinoma produces erythema and edema of the skin of the breast. Paget disease produces eczematous skin changes of the nipple or discharge.
Intraductal papilloma
A papilloma presents with unilateral discharge and a rounded subareolar mass. The discharge is usually straw-colored and transparent like plasma, the source of the fluid.
Mastitis
There is a radially oriented mass, which is quite tender, red, warm, and localized to one quadrant. It is usually caused by an obstructed duct.
P.78

Hematoma
It is usually posttraumatic and tender.
Thrombophlebitis
Superficial tenderness over the inferolateral breast and a palpable cord are found.
Galactocele
It occurs only during lactation.
Drugs
Oral contraceptives, phenothiazines, tricyclic antidepressants, benzodiazepines, verapamil, reserpine, methyldopa, isoniazid, and opiates have all been associated with galactorrhea, through inhibition of dopamine secretion by the hypothalamus, with resulting prolactin production.
Postpartum lactation
Normal milk production, it can persist for years after cessation of nursing.
Prolactin-secreting pituitary adenoma
Galactorrhea occurring concurrently with amenorrhea, and persistent galactorrhea after childbirth are common scenarios. Visual field defect and headache may be additional clues.
Mammary duct ectasia
Ectasia presents as bilateral discharge in a perimenopausal woman, associated with pain, itching, and swelling of the nipple. A tubular “bag of worms” structure is felt on palpation of the areola. The discharge is gray-green.
Repeated nipple stimulation
Galactorrhea may occur in a woman previously pregnant, as in the wet nurse phenomenon, or through stimulation by the patient or her partner.


> Table of Contents > Section III - Lungs/Chest > Chapter 31 - Chronic Cough
Chapter 31
Chronic Cough
Plates 60, 61, 62, 63, 64
Differential Overview
  • Upper respiratory infection
  • Allergy
  • Asthma
  • Chronic bronchitis
  • Chronic sinusitis
  • Gastroesophageal reflux
  • ACE inhibitor
  • Pollutants
  • Psychogenic
  • Foreign body
  • Congestive heart failure
  • Lung cancer
  • Tuberculosis
  • Mediastinal mass
  • Bronchiectasis
  • Pulmonary fibrosis
  • Cystic fibrosis
  • Aspergillosis
Diagnostic Approach
Chronic cough persists 3 weeks or longer. During vigorous coughing intrathoracic pressure of 300 mm Hg and expiratory velocity of 500 miles per hour develop, which over time are responsible for the secondary effects of exhaustion, insomnia, chest wall pain, dizziness, syncope, and urinary incontinence. Postnasal drip, asthma, and gastroesophageal reflux are responsible for 99.4% of cases in patients with the characteristics: nonsmoker, no use of ACE inhibitor, and normal or stable chest x-ray.
Green color in the sputum may be caused by either polymorphonuclear leukocytes or eosinophils. Hoarseness suggests tumor with involvement of the vocal cords or recurrent laryngeal nerve, or it may suggest chronic esophageal reflux.
Clinical Findings
Upper respiratory infection
Prolonged cough (and bronchial hyperreactivity) following a URI is common. One-fourth of patients still have cough 1 month after the onset of symptoms, usually those with a history of asthma, allergy, or atopy (e.g., allergic rhinitis or hay fever).
Allergy
The patient will relate a sensation of chronic drainage of postnasal mucous, prompting chronic coughing, or throat-clearing. Nasal congestion is often present.
Asthma
Recurrent cough may be the predominant symptom, sometimes without apparent wheeze. The patient's breathing feels tight. There is a history of asthma (wheeze), allergy, or atopy.
P.80

Figure 8 Surface projection of lung segments. (Adapted from:
Reilly BR. Practical Strategies in Outpatient Medicine. 2nd ed. Philadelphia: W.B. Saunders, 1991, p. 328.
)
Chronic bronchitis
A prominent morning cough, productive of clear-white mucoid sputum with occasional blood streaks, develops in a cigarette smoker.
Chronic sinusitis
Facial fullness or pain, associated with a purulent postnasal drainage (which may be seen in the pharynx), produces an “irritated” cough and a sensation that the throat needs to be cleared.
Gastroesophageal reflux
Reflux is recognized by nocturnal cough, concurrent with heartburn, an acid or sour taste in the throat, and hoarseness. The cough may produce a foamy mucous partly due to reflex hypersalivation.
ACE inhibitor
A dry, irritative cough occurs in 10% to 20% of patients taking any ACE inhibitor, which will resolve soon after discontinuation of the drug.
Pollutants
Heavy smog, sulphur dioxide, and nitrous oxide are typical causes. Dust and particulate matter may potentiate the problem.
Psychogenic
Cough occurs at times of emotional stress and ceases during the night. Cough suppressants are not effective.
Foreign body
Beginning after a choking episode, a localized wheeze develops.
Congestive heart failure
Typically the cough is nocturnal, with orthopnea and paroxysmal nocturnal dyspnea. A third heart sound and dependent rales are often present.
P.81

Lung cancer
Cough is an early manifestation of an endobronchial lesion, suggested by a change in the pattern of a smoker's cough. Hemoptysis may be an early finding in 10% to 15% of cases, and should raise concern when occurring in the absence of an airway infection in a smoker. Other clues are clubbing, localized wheezing, or decreased lung sounds, and an unexplained minor weight loss.
Tuberculosis
Night sweats, hemoptysis, fever, and recent immigrant status are clues. Apical lung findings are occasionally present.
Mediastinal mass
Extrinsic compression produces a dry, “brassy” cough, which may be positional. Hoarseness caused by recurrent laryngeal compression is an additional clue.
Bronchiectasis
Copious amounts of mucopurulent sputum along with repeated bouts of hemoptysis and pneumonia are characteristic. Focal rhonchi and wheezes are often found on exam. The sputum will separate upon sitting into a foamy top layer, a serous middle layer, and pus and debris in the bottom layer.
Pulmonary fibrosis
The cough is nonproductive and associated with dyspnea on exertion. Fine, dry, “Velcro” rales are fixed in location. Clubbing is often found.
Cystic fibrosis
Infrequently it is first recognized in adulthood, manifest as a chronic cough since childhood, progressive dyspnea, hemoptysis, malabsorption with low weight and diarrhea, and a swallowing disorder with choking when ingesting food or drink.
Aspergillosis
Atopic asthmatics cough up tough, spindle-shaped plugs, 1 to 2 cm in length.


> Table of Contents > Section III - Lungs/Chest > Chapter 32 - Chronic Dyspnea
Chapter 32
Chronic Dyspnea
Plates 63, 101, 150
Differential Overview
  • Chronic obstructive pulmonary disease
  • Congestive heart failure
  • Asthma
  • Recurrent pulmonary embolism
  • Interstitial lung disease
  • Lung cancer
  • Chronic pleural effusion
  • Primary pulmonary hypertension
  • Cystic fibrosis
  • Kyphoscoliosis
  • Myasthenia gravis
  • Tracheal stenosis
  • Mitral stenosis
Diagnostic Approach
Nonproductive cough may be a “dyspnea equivalent.” Nocturnal coughing to clear the airway of excess secretions can be confused with paroxysmal nocturnal dyspnea.
Trepopnea, dyspnea lying on one side but not the other, occurs with cardiomegaly, unilateral parenchymal lung disease, and mediastinal or endobronchial tumors.
Clinical Findings
Chronic obstructive pulmonary disease
Two patterns predominate: “Blue bloaters” are plethoric, cough incessantly, and have wheezing and rhonchi with a loose cough; “pink puffers” are thin, wrinkled, barrel-chested, and breathe with pursed lips (auto-PEEP). On examination, the chest is hyperresonant, with distant breath sounds and a prolonged expiratory phase. End-inspiratory retraction at the costal margin is consistent with hyperinflation and air trapping.
Congestive heart failure
Dyspnea on exertion progresses to orthopnea and paroxysmal nocturnal dyspnea. Rales, S3 gallop, jugular venous distention, and edema are diagnostic signs.
Asthma
Intermittent or persisting wheezing is the sine qua non of asthma.
Recurrent pulmonary embolism
Consider this in patients with a stepwise increase in dyspnea, pleuritic chest pain, asymmetric leg swelling, or a predisposing factor such as cancer or oral contraceptive use.
Interstitial lung disease
It is distinguished by cyanosis on exertion, clubbing of the fingers, and fine “Velcro” rales.
Lung cancer
Suspect lung cancer in a smoker with unilateral wheeze or hemoptysis, and weight loss.
Chronic pleural effusion
Breath sounds are decreased with dullness to percussion unilaterally at the lung base.
P.83

Primary pulmonary hypertension
The typical setting is a woman in her forties, with chest pain or Raynaud phenomenon.
Cystic fibrosis
This diagnosis is usually made in childhood. The patient has pulmonary symptoms of recurrent respiratory infections and chronic, copious, thick secretions.
Kyphoscoliosis
This is evident on inspection of the thorax, but care should be taken to distinguish it from a barrel chest in emphysema.
Myasthenia gravis
Fatigable dyspnea is associated with diplopia, ptosis, or swallowing difficulty.
Tracheal stenosis
Stridor and inspiratory retraction of the supraclavicular space occurs in critical tracheal stenosis. There will be a significant history, such as prior intubation.
Mitral stenosis
Key symptoms/findings are a diastolic rumble, hemoptysis, and malar flushing, especially in a patient with a history of rheumatic fever.


> Table of Contents > Section III - Lungs/Chest > Chapter 33 - Gynecomastia
Chapter 33
Gynecomastia
Plates 29, 34, 35, 36, 65, 66, 67, 70, 73
Differential Overview
  • Adolescence
  • Drugs
  • Obesity
  • Cirrhosis
  • Chronic renal failure
  • Hyperthyroidism
  • Bilateral orchiectomy
  • Ectopic hCG
  • Primary hypogonadism
Diagnostic Approach
In true gynecomastia, a ridge of glandular tissue is palpable symmetrically beneath the areola. Gynecomastia must be distinguished from breast cancer, which is an eccentric firm mass with fixation, overlying skin dimpling, or nipple retraction, and regional adenopathy. Gynecomastia may be unilateral in one-third of cases, and it may be tender or painful.
Clinical Findings
Adolescence
Gynecomastia is a normal transient physiologic phenomenon in pubertal boys, and is often unilateral.
Drugs
Exogenous estrogens, such as milk or meat from estrogen-fed cattle, may cause gynecomastia. Spironolactone, H2 antagonists, digitoxin, phenothiazines, amphetamines, reserpine, methyldopa, isoniazid, ketoconazole, imipramine, phenytoin, heroin, marijuana, antiandrogens, and anabolic steroids can all induce gynecomastia. A clue is unilateral gynecomastia or asymmetric enlargement.
Obesity
Excess breast tissue appears in proportion to excess in other tissues. Aging also increases body fat versus lean mass, with a fall in testosterone production.
Cirrhosis
Look for concomitant signs such as spider angiomata, palmar erythema, ascites, and testicular atrophy.
Chronic renal failure
Gynecomastia occurs in 50% of men on hemodialysis.
Hyperthyroidism
Weight loss, tachycardia, goiter, tremor, or exophthalmos may suggest this diagnosis.
Bilateral orchiectomy
Whether traumatic or intentional in treatment of prostate cancer, gynecomastia is accompanied by a decrease in beard growth and muscle mass, and smooth skin.
Ectopic hCG
This may be produced by choriocarcinoma of the testis and tumors of the lung, liver, pancreas, colon, or stomach. Examine for a testicular mass or a change in size or consistency of the testis. An abdominal mass suggests adrenocortical carcinoma.
Primary hypogonadism
In Klinefelter syndrome gynecomastia develops during puberty in a patient with long limbs, small firm testes, and underdeveloped secondary sexual characteristics.


> Table of Contents > Section III - Lungs/Chest > Chapter 34 - Hemoptysis
Chapter 34
Hemoptysis
Plates 60, 61, 63, 120, 150
Differential Overview
  • Bronchitis
  • Pneumonia
  • Pulmonary edema
  • Pulmonary infarction
  • Tuberculosis
  • Bronchogenic carcinoma
  • Chest trauma
  • Bronchiectasis
  • Bronchial adenoma
  • A-V malformation
  • Aspergilloma
  • Vasculitis
  • Lung abscess
  • Mitral stenosis
  • Hereditary hemorrhagic telangiectasia
  • Parasitic
Diagnostic Approach
In primary care practice, neoplasm is the cause of less than 2% of cases of hemoptysis. A chest radiograph is nonetheless an essential component of the evaluation of every case of hemoptysis.
Differentiate hemoptysis from hematemesis. Hemoptysis is frothy, blood-tinged sputum that the patient can usually distinguish as coming from the lungs. Hematemesis is associated with nausea and vomiting, and it may be darker. Nasal or pharyngeal bleeding with posterior pharyngeal drainage could also be a source.
Clubbing indicates a chronic disorder and may be found in association with neoplasm, bronchiectasis, and lung abscess. Massive hemoptysis is usually due to lung cancer, tuberculosis, or aortic aneurysm.
Differential Diagnosis
Bronchitis
Hemoptysis occurring in the setting of an acute vigorous productive cough suggests bronchitis, and is associated with typical upper respiratory symptoms.
Pneumonia
Fever, cough tinged with blood, pleuritic chest pain, and focal rales with consolidative findings may occur in any combination.
P.86

Pneumococcus classically produces rust-colored sputum. Klebsiella may produce a tenacious “currant jelly” sputum.
Sign | Sensitivity | Specificity | Likelihood Ratio
Wegener granulomatosis |  |  |
Hemoptysis | 30 | 97 | 10.0
Sinus pain/tenderness | 49 | 95 | 9.8
Eye inflammation | 27 | 97 | 9.0
Nasal or oral inflammation | 73 | 88 | 6.1
Pulmonary edema
In acute left heart failure, frothy pink sputum occurs with dependent rales, S3 gallop, and dyspnea.
Pulmonary infarction
In acute pulmonary embolism, sudden onset of pleuritic chest pain and dyspnea with a pleural rub will occur. A source may be found in a unilateral swollen leg.
Tuberculosis
The classic presentation is blood-tinged sputum. Epidemiologic exposure/risk factors (e.g., being a health care worker, an Asian immigrant, or at risk for HIV) or upper lung field consolidative findings provide additional clues.
Bronchogenic carcinoma
When presenting with hemoptysis, the lung cancer is usually primary because metastatic cancer is rarely endobronchial. Environmental exposure to tobacco or asbestos or a family history of this disease increases the risk. A firm, palpable supraclavicular node is sometimes found.
Chest trauma
Rib fracture may cause a lung laceration. There will be exquisite tenderness over the rib segment, and the fragment will “float.”
Bronchiectasis
It is recognized clinically by recurrent episodes of grossly bloody sputum (due to necrosis of bronchial mucosa) in a patient with chronic copious purulent sputum.
Bronchial adenoma
Being quite vascular, these often present with episodes of self-limited hemoptysis recurrent over years.
A-V malformation
There may be an audible bruit on auscultation of the lung.
Aspergilloma
Suspect in an immunosuppressed host with prior cavitary lung disease or bullous disease with wheezing.
Vasculitis
Goodpasture syndrome and Wegener granulomatosis are characterized by hemoptysis in association with hematuria. Wegener granulomatosis will be associated with a nasal septal ulcer or perforation.
Lung abscess
Unmistakably fetid sputum will be intermittently mixed with blood.
Mitral stenosis
Hemoptysis is a diagnostic pearl in a patient with a soft, low-pitched apical diastolic murmur and an opening snap. This condition is often not considered because of its rarity and the orientation toward considering pulmonary causes of hemoptysis.
Hereditary hemorrhagic telangiectasia
Telangiectasias are evident on the lips and skin, and there is usually a history of bleeding from other sites.
Parasitic
Schistosomiasis, paragonomiasis, or echinococcus should be considered in international travelers or immigrants.


> Table of Contents > Section III - Lungs/Chest > Chapter 35 - Hiccup
Chapter 35
Hiccup
Plates 41, 42, 43, 44, 45, 62, 63, 64, 72, 73, 127, 128, 129
Differential Overview
  • Benign
  • Drugs
  • Vagal stimulation
  • Post-operative
  • Pneumonia
  • Liver metastasis
  • Lung cancer
  • Esophageal cancer
  • Subdiaphragmatic abscess
  • Pericarditis
  • Uremia
  • Central
  • Hysterical
  • Splenic infarction
  • Thoracic aortic aneurysm
Diagnostic Approach
Hiccups are caused by excitation of the phrenic reflex arc or by suppression of higher centers by central lesions or metabolic abnormalities. The sound is produced by a spasm of the inspiratory muscles that is abruptly terminated by glottis closure.
Recurrent or intractable hiccups should prompt a more thorough investigation. Hiccup with dysphagia suggests esophageal cancer, achalasia, or hiatal hernia.
Clinical Findings
Benign
Self-limited hiccups occur in an otherwise healthy patient and may be initiated by laughter or by gastric distension due to overeating or aerophagia.
Drugs
Alcohol, general anesthesia, barbiturates, benzodiazepines, dexamethasone, and methyldopa are causes.
Vagal stimulation
A foreign body in contact with the tympanic membrane can irritate the auricular branch of the vagus. Pharyngitis, laryngitis, or neck tumors can stimulate the recurrent laryngeal branch.
Post-operative
Hiccups may be the result of general anesthesia itself or of diaphragmatic irritation with upper abdominal surgery.
Pneumonia
Hiccups are caused by diaphragmatic inflammation so there is usually pleuritic chest pain in the setting of cough, fever, and a pleural rub.
Liver metastasis
Suspect metastases if a primary cancer is known, but hiccups may be the presenting symptom. A firm mass is palpable in the right upper quadrant.
Lung cancer
Mediastinal adenopathy impinges on the phrenic nerve. Smoking history and hemoptysis are important clues.
Esophageal cancer
A tumor in the distal one-third of the esophagus is suggested by hiccups associated with dysphagia.
P.88

Subdiaphragmatic abscess
Suspect with abdominal pain which radiates to the shoulder and is associated with fever and localized upper abdominal tenderness.
Pericarditis
It is marked by chest pain relieved by leaning forward, and a two-or three-component friction rub, especially in the setting of myocardial infarction.
Uremia
The uremia is usually severe enough to cause a metabolic encephalopathy with asterixis.
Central
These hiccups are recognized by concomitant neurological findings. The most common central nervous system causes are encephalitis, brainstem tumor, basilar meningitis, and multiple sclerosis.
Hysterical
The hiccup stops during sleep.
Splenic infarction
Hiccups accompany acute left upper quadrant abdominal pain. There is an embolic source, such as atrial fibrillation, endocarditis, or sickle cell anemia.
Thoracic aortic aneurysm
Otherwise asymptomatic unless there is a dissection. There may be a palpable pulsation in the upper chest.


> Table of Contents > Section III - Lungs/Chest > Chapter 36 - Patterned Breathing
Chapter 36
Patterned Breathing
Plates 5, 21, 22, 23, 24, 25, 124, 125, 132, 133, 134
Differential Overview
  • Tachypnea
  • Paroxysmal nocturnal dyspnea
  • Sleep apnea
  • Cheyne-Stokes
  • Kussmaul
  • Biot
  • Apneustic
  • Ataxic
  • Stertorous
Clinical Findings
Tachypnea
Although there are many pulmonary causes, the most important is pulmonary embolism, associated with leg swelling and pleuritic chest pain. Intense tachypnea is also seen with intracranial hemorrhage and metabolic acidosis due to sepsis or salicylate toxicity (Kussmaul, see below).
Paroxysmal nocturnal dyspnea
A patient with congestive heart failure reports awakening from sleep with air hunger and diaphoresis, and opens a window for fresh air. Cough often occurs during an episode.
Sleep apnea
Roommates note loud snoring with periods of apnea terminated by a gasping snore. Excessive daytime somnolence helps to differentiate sleep apnea from regular snoring. The patient is usually obese.
Cheyne-Stokes
Respiration periodically and sequentially increases in depth, then is followed by a 15 to 60 second period of apnea. This pattern is seen most commonly in severe congestive heart failure, but also in meningitis, brain tumor, pneumonia, hypoxia, altitude sickness, and stroke. Delayed feedback to central respiratory centers leads to loss of fine-tuning to changes in pCO2. The circulation time from the lung to the CNS equals one-half the cycle length. A low pontine or upper medullary lesion will produce a Cheyne-Stokes pattern unresponsive to pCO2. These patients will be cyanotic and have CO2 retention. Oxygen will enhance this pattern whereas in classic Cheyne-Stokes, the pattern would be suppressed.
Kussmaul
It occurs as regular, deep, fast breathing without dyspnea in acute metabolic acidosis such as ketoacidosis, salicylate or methyl alcohol toxicity, or uremia. The respirations cannot be interrupted for speech so the patient must pause to breathe. This finding is of value in the differentiation of hypotensive shock, in which tachypnea favors sepsis rather than hypovolemia.
Biot
Irregularly irregular breathing abruptly starts and stops with longer periods of apnea than breathing. Seen in pontine lesions, Biot may precede respiratory arrest.
Apneustic
Bradypnea, in which the breath is held at end-inspiration, is most often a sign of pontine hemorrhage, but it may also occur in basilar artery occlusion, hypoglycemia, anoxia, or severe meningitis.
Ataxic
This appears as breathing with varying tidal volumes and rates, caused by a problem with medullary chemoreceptors, but under conscious control.
Stertorous
The cheeks puff in and out in a patient with increased intracranial pressure.


> Table of Contents > Section III - Lungs/Chest > Chapter 37 - Pleuritic Chest Pain
Chapter 37
Pleuritic Chest Pain
Plates 41, 42, 43, 44, 45, 60, 61, 99, 100, 101
Differential Overview
  • Costochondritis
  • Pneumonia
  • Rib fracture
  • Pulmonary embolism
  • Pleurisy
  • Pneumothorax
  • Pericarditis
  • Lung cancer
  • Pneumomediastinum
  • Splenic infarction
Diagnostic Approach
Pleuritic chest pain, intensified by a deep breath, usually has a pulmonary or chest wall origin. Cardiac pain is almost never pleuritic (LR 0.2), sharp or stabbing (LR 0.3), positional (LR 0.3) or reproduced by palpation (LR 0.3).
Clinical Findings
Costochondritis
Pain is localized over the costochondral junctions, which will be exquisitely tender with palpation.
Pneumonia
Pleuritic pain, fever, and cough that produces colored sputum are the hallmarks of pneumonia.
Rib fracture
Pain is usually preceded by a history of chest wall trauma or malignancy, although vigorous cough may precipitate it. There is exquisite tenderness focally over a rib.
Pulmonary embolism
High suspicion must be maintained for pulmonary embolism. Pleuritic pain occurs in only 10% of cases of pulmonary embolism, and when present, suggests pulmonary infarction. Look for associated signs of acute dyspnea, hemoptysis, and an embolic source (e.g., leg swelling). The Pulmonary Embolism (PE) Rule: 3 points each for clinical signs of DVT (swelling/tenderness) or an alternate diagnoses less likely than PE. 1.5 points each for HR >100, immobilization >2 days, surgery during the prior 4 weeks or prior DVT or PE. 1 point each for hemoptysis or cancer within 6 months.
Sign | Sensitivity | Specificity | Likelihood Ratio
Pulmonary embolism |  |  |
Known cancer | 22–26 | 94–95 | 4.1
Recent surgery | 45–54 | 69–91 | 3.3
Leg pain/swelling | 28–35 | 78–91 | 2.4
Hemoptysis | 8–13 | 92–96 | 1.7
Increased P2 | 23 | 87 | 1.8
PE Rule Score >6 | — | — | 12.0
PE Rule Score 2–5 | — | — | 1.9
PE Rule Score 0–1 | — | — | 0.15
P.91

Pleurisy
Pain is worsened by deep inspiration or cough but is not affected by palpation. There is often a friction rub and low-grade fever. This may be caused by bacterial pneumonia or primary viral infection (e.g., coxsackievirus), pulmonary infarction, neoplasm, uremia, or connective tissue disease (lupus).
Pneumothorax
Acute pleuritic chest pain and dyspnea are the principal symptoms. With a large pneumothorax, there may be unilateral diminished or distant breath sounds, increased tympany, and decreased chest movement on the affected side. It commonly occurs in a young asthenic patient or in one with emphysema. A tension pneumothorax produces rapidly developing shock with chest tympany and a tracheal shift.
Pericarditis
Pain is usually sharp and pleuritic, increased with twisting, coughing, breathing deeply, swallowing, and lying supine. It is characteristically relieved by sitting up and leaning forward. A two-component or three-component friction rub with a to-and-fro cadence is a key finding. Inflammation of the diaphragmatic pleura may cause radiation to the trapezius, costal margin, or shoulder. Inflammation may arise from underlying causes such as a recent myocardial infarction, viral infection, uremia, tuberculosis, or connective tissue disease. Noninflammatory causes such as uremia may progress to tamponade with little pain.
Lung cancer
Pain occurs when there is pleural involvement and is often accompanied by a unilateral effusion, marked by dullness to percussion.
Pneumomediastinum
It presents with a retrosternal “crunch” on exam, central chest pain, and dyspnea.
Splenic infarction
Low left anterior chest pain and a friction rub occur in a patient with a central embolic source, such as endocarditis or atrial fibrillation.


> Table of Contents > Section III - Lungs/Chest > Chapter 38 - Pneumonia Variants
Chapter 38
Pneumonia Variants
Plates 13, 18, 19, 21, 22, 24, 41, 42, 43, 44, 45, 170
Differential Overview
  • Streptococcus pneumoniae
  • Mycoplasma pneumoniae
  • Haemophilus influenzae
  • Chlamydia pneumoniae
  • Influenza virus
  • Staphylococcus aureus
  • Mycobacterium tuberculosis
  • Legionella pneumophila
  • Klebsiella pneumoniae
  • Pneumocystis carinii
  • Chlamydia psittaci
  • Severe Acute Respiratory Syndrome (SARS)
  • Hantavirus
Diagnostic Approach
Although the current consensus recommendations call for the use of broad spectrum empiric antibiotics without determining the cause of the pneumonia, clinical findings combined with low-tech bedside diagnostics, such as sputum Gram stain, can be surprisingly informative. As an example, in smokers with chronic bronchitis consider H. influenzae, S. pneumoniae, and B. catarrhalis.
Clinical Findings
Streptococcus pneumoniae
Osler's triad of rigor, pleuritic chest pain, and rust-colored sputum still applies in a febrile patient with acute cough. The patient appears ill, and fever may exceed 40°C. A sputum Gram stain showing sheets of neutrophils and encapsulated gram-positive diplococci will confirm the diagnosis.
Mycoplasma pneumoniae
The onset is subacute, with thin mucoid sputum and low-grade fever. The typical patient will be a young adult who has had contact with others with bronchitis or pneumonia within the incubation time of 2 to 3 weeks. Sputum Gram stain shows sheets of neutrophils but no associated organisms (a pattern also common to atypical pneumonias caused by viruses, C. pneumoniae and Legionella). Bedside cold agglutinins provide a neat confirmation. Collect blood in an oxalated tube, and immerse it in wet ice for 1 to 2 minutes. Agglutination that occurs on the
P.93

side of the tube and that disappears upon rewarming to body temperature indicates a positive test (at least 1:64 titer). Repeated agglutination on re-immersion helps differentiate mycoplasma from viral cold agglutinins.
Sign | Sensitivity | Specificity | Likelihood Ratio
Severe Acute Respiratory Syndrome (SARS) vs. Influenza |  |  |
Dyspnea | 46 | 86 | 3.3
Rales | 28 | 90 | 2.8
Fever | 99.9 | 32 | 1.5
Haemophilus influenzae
Usually occurring in a smoker, H. influenzae is marked by rales without consolidative findings on examination. The sputum Gram stain will show a background of small, pleomorphic, gram-negative coccobacilli.
Chlamydia pneumoniae
It presents similarly to mycoplasma but with a greater degree of upper respiratory signs such as laryngitis or sinusitis.
Influenza virus
Flu-like symptoms will be prominent, with myalgias, sore throat, and malaise. The cough will produce scant sputum, and a specimen for Gram stain will usually be unavailable.
Staphylococcus aureus
Abrupt in onset, this pneumonia makes the patient seriously ill, producing hectic fevers, chills, and productive cough. Hematogenous spread from endocarditis may be a source, so look for a murmur, splinter hemorrhages, or petechiae. The sputum Gram stain shows large gram-positive cocci in clusters.
Mycobacterium tuberculosis
The onset is subacute, associated with fatigue, anorexia, fever, and weight loss. Hemoptysis is a common presenting symptom. Look for upper lobe consolidative findings. Suspect this illness when the patient is HIV-infected, homeless, or institutionalized.
Legionella pneumophila
Cough is not prominent, but mental status changes, fever with relative bradycardia, and abdominal pain are. Sputum Gram stain will show the “atypical pneumonia” pattern, but the patient has more toxicity than does one with mycoplasma or influenza.
Klebsiella pneumoniae
“Currant-jelly” sputum is a classic finding in this necrotizing pneumonia. Suspect it in alcoholics and other patients at risk of aspiration.
Pneumocystis carinii
Consider it when there is insidious onset of dyspnea and dry cough in an HIV-infected patient.
Chlamydia psittaci
Suspect when there is a history of bird exposure.
Severe Acute Respiratory Syndrome (SARS)
Fever and cough are common, but shortness of breath, tachypnea, and pleurisy only occur later in the illness. Unlike other atypical pneumonias, SARS less commonly has upper respiratory symptoms like rhinorrhea or sore throat. Suspect when a patient has travelled from a region in which an outbreak has been reported.
Hantavirus
A prodrome of fever and myalgia leads rapidly to pulmonary edema and hypotension, in a patient with a history of rodent exposure.


> Table of Contents > Section III - Lungs/Chest > Chapter 39 - Rales
Chapter 39
Rales
Plates 57, 58, 59, 63, 103, 104, 105, 109, 110, 111, 147
Differential Overview
  • Congestive heart failure
  • Pneumonia
  • Atelectasis
  • Idiopathic pulmonary fibrosis
  • Pulmonary sarcoidosis
  • Asbestosis
  • Rheumatoid lung disease
  • Scleroderma
Diagnostic Approach
Early inspiratory rales, usually coarse and textured, are caused by bronchial obstruction. When found in emphysema or asthma, the FEV1/FVC ratio is reduced to less than 50%. Late rales are alveolar in origin, due to stiffening of the interstitium, causing the alveoli to pop open. Rattling secretions in the small airways (rhonchi) can sometimes be confused with rales. They are accompanied by a loose cough.
Clinical Findings
Congestive heart failure
Left ventricular failure produces dependent bibasilar rales, associated with a third heart sound and jugular venous distension.
Pneumonia
Rales caused by lobar consolidation are localized to a single area of the lung and occur in patients with fever and productive cough.
Atelectasis
A painful condition, such as recent abdominal surgery or a chest wall contusion, prevents the patient from fully expanding the lungs. These rales clear after the patient coughs.
Idiopathic pulmonary fibrosis
The lung exam exhibits fixed, fine “Velcro” rales. In early fibrosis, rales occur at the lateral bases. As the disease progresses, the rales move up, in concert with progressive worsening of dyspnea.
Pulmonary sarcoidosis
Lung involvement produces exertional dyspnea and a dry cough. Extrapulmonary signs, such as erythema nodosum, lymphadenopathy, iritis, or blue-purple shiny facial lesions of lupus pernio, suggest the diagnosis.
Asbestosis
Rales often precede chest radiograph findings. An occupational exposure can be elicited.
Rheumatoid lung disease
Interstitial disease with fine rales may be accompanied by a pleural rub or effusion. It occurs in the presence of active rheumatoid arthritis, with prominent symmetrical polyarthritis, and synovial swelling.
Scleroderma
Pulmonary fibrosis may be accompanied by pulmonary hypertension. Shiny, bound-down skin on the hands and face, and dysphagia to solids are clues.


> Table of Contents > Section III - Lungs/Chest > Chapter 40 - Wheezing
Chapter 40
Wheezing
Plates 62, 63, 64, 148, 155
Differential Overview
Wheezing
  • Asthma
  • Reactive airways disease
  • Pulmonary edema
  • Pulmonary embolism
  • Emphysema
  • Gastroesophageal reflux
  • Drug/toxin reaction
  • Vocal cord dysfunction
  • Foreign body aspiration
  • Mediastinal mass
  • Carcinoid syndrome
Stridor
  • Mucus plug
  • Laryngeal trauma
  • Angioedema
  • Acute epiglottitis
  • Retropharyngeal abscess
Diagnostic Approach
A wheeze is a continuous musical sound produced by vibration of airway walls when they are near closure. A wheeze consisting of a single musical note indicates small airways disease, usually asthma. Polyphonic wheezes (multiple musical notes) are produced by dynamic compression of large central airways.
Stridor signifies central airway obstruction, and is an ominous portent of impending complete airway closure. Causes such as an aspirated foreign body or bronchogenic cancer should be suspected when the onset of wheezing is sudden and focal, allergic markers and specific triggers are absent, and response to bronchodilator is poor. A history of aspiration, or smoking and clubbing are also helpful.
Nocturnal wheezing could be the result of congestive heart failure (paroxysmal nocturnal dyspnea) or gastric aspiration with reflux.
Dyspnea on exertion correlates with an FEV1 below 50% predicted, and dyspnea at rest with FEV1 below 25% predicted. Forced expiratory time (FET) is measured by ausculting over the trachea, and timing until airflow is no longer heard. FET of 9 seconds predicts an FEV1/FVC ratio of 70%. Stridor indicates that the airway diameter is less than 5 mm.
Clinical Findings
Asthma
Diffuse expiratory wheezing and a subjective tightness in breathing are cardinal signs. An asthma exacerbation with absence of wheeze and marked dyspnea signals severe airflow obstruction with little air movement.
Reactive airways disease
Self-limited wheezing occurs in the setting of a viral respiratory infection. The patient usually has a prior history of atopy or allergy.
P.96

Sign | Sensitivity | Specificity | Likelihood Ratio
Asthma |  |  |
Increased airflow resistance |  |  |
Wheezing | — | — | 36
Barrel chest | — | — | 10
Hyperresonance | — | — | 4.8
Forced expiratory time >9 sec | 36–50 | 86–98 | 4.8
Pulsus paradoxus | — | — | 3.7
Hypercarbia (pCO2 >38) |  |  |
Quiet chest | — | — | 13
Too dyspneic to talk | — | — | 6.0
Cyanosis | — | — | 5.1
Hypoxia (pO2 <60) |  |  |
SaO2 <93 | — | — | 6.7
Emphysema |  |  |
Hyperinflation |  |  |
Decreased cardiac dullness | 10 | 99 | 10
Hyperresonance | 32 | 94 | 4.8
Subxyphoid apical impulse | 8 | 98 | 4.6
Decreased breath sounds | 37 | 90 | 3.7
Pulmonary edema
Rales are characteristic, but may be obscured by wheezes. Elevation of jugular venous pressure is usually found.
Pulmonary embolism
Diffuse or localized wheezing may be caused by the release of mediators of inflammation. Sudden-onset pleuritic chest pain, a swollen leg, and hemoptysis are important clues.
Emphysema
In chronic obstructive pulmonary disease the course is protracted and progressive rather than episodic, and dyspnea is a hallmark. The patient is a heavy smoker with a barrel chest.
Gastroesophageal reflux
Nocturnal cough and wheeze coincide with heartburn and an acidic taste in the mouth.
Drug/toxin reaction
Beta blockers, aspirin (in a triad with nasal polyps and asthma), metabisulfate, iodinated contrast, and monosodium glutamate are common ingested precipitants. Toluene and sulfur dioxide are inhalant precipitants.
Vocal cord dysfunction
Upper airway inspiratory wheeze is associated with an abnormal voice.
Foreign body aspiration
Aspiration is suggested by focal wheezing and onset that occurs after loss of consciousness or dental manipulation.
Mediastinal mass
Mediastinal compression produces a superior vena cava syndrome with facial plethora, jugular venous engorgement, and prominent veins over the anterior chest.
Carcinoid syndrome
Carcinoid syndrome is recognized by brief, episodic flushing, and wheezing.
Mucus plug
Acute stridor occurs in a dehydrated patient with a productive but weak cough.
Laryngeal trauma
There is a history of external neck trauma or inhalation of hot or caustic substances.
P.97

Angioedema
Focal swelling of the tongue, lips, or periorbital region is coincident with stridor.
Acute epiglottitis
Severe sore throat without visible findings, thick muffled voice, and dysphagia are accompanied by stridor.
Retropharyngeal abscess
Severe pain occurs with swallowing, leading to drooling, neck swelling, fever, and a toxic appearance.


> Table of Contents > Section IV - Abdomen > Chapter 41 - Abdominal Distension
Chapter 41
Abdominal Distension
Plates 60, 61, 65, 66, 67, 70, 71, 73, 80, 149, 151
Differential Overview
Ascites
  • Right-sided heart failure
  • Cirrhosis
  • Hypoalbuminemia
  • Ovarian cancer
  • Portal vein thrombosis
  • Hepatic vein thrombosis
  • Intra-abdominal metastases
  • Tuberculous peritonitis
  • Chylous effusion
Gas/Bloating
  • Aerophagia
  • Irritable bowel syndrome
  • Acquired lactase deficiency
  • Carbonated beverages
  • Nonabsorbable carbohydrates
  • Fatty food intolerance
  • Small bowel obstruction
  • Gastric dilation
Other
  • Obesity
  • Distended bladder
  • Gravid uterus
Diagnostic Approach
In ascites, the abdomen is globular, the skin is tense and shiny, and the umbilicus is flush. The most reliable signs of ascites are bulging flanks, transmitted fluid wave, and shifting dullness to percussion. Ascitic fluid in the bulging flanks is best appreciated by a heaviness when the examiner lifts from below.
Venous dilation on the abdominal wall can be used as a differentiating feature. As determined by stripping veins, flow below the umbilicus is normally downward, and above the umbilicus, upward. In portal vein obstruction,
P.99

the direction of flow is normal. In inferior vena cava obstruction, flow below the umbilicus is reversed as blood is shunted to the superior vena cava.
With portal hypertension, a soft liver suggests extrahepatic obstruction, a firm liver, cirrhosis, and a very hard or nodular liver, cancer. Portal hypertension alone does not produce ascites unless there is hypoalbuminemia or increased hepatic lymphatic pressure.
Look for signs of systemic disease such as weight loss or abdominal pain. For example, gluten-induced enteropathy may present with bloating and distension, but will also manifest prominent weight loss, steatorrhea, and diarrhea.
Sign | Sensitivity | Specificity | Likelihood Ratio
Ascites |  |  |
Fluid wave | 62 | 90 | 6.0
Increased girth (Hx) | 87 | 77 | 4.2
Edema | 87 | 77 | 3.8
Shifting dullness | 77 | 72 | 2.7
Bulging flanks | 81 | 59 | 2.0
Cirrhosis |  |  |
Facial telangiectasias | — | — | 20.0
Jaundice | 28 | 98 | 14.0
Encephalopathy | 14 | 99 | 14.2
Spider angiomata | — | — | 6.1
White nails | — | — | 5.8
Abdominal wall veins | — | — | 4.4
Ascites | 27–36 | 90–95 | 3.9
Clinical Findings
Right-sided heart failure
Dilated jugular veins and edema usually precede the ascites. In constrictive pericarditis, there is jugular distension, a quiet precordium, ascites, and hepatomegaly.
Cirrhosis
A history of chronic alcoholism or hepatitis is usually present. Other stigmata include dilated veins on the abdominal wall, spider angiomata, testicular atrophy, gynecomastia, hemorrhoids, and palmar erythema.
Hypoalbuminemia
Common causes include nephrotic syndrome, malabsorption, and protein-calorie malnutrition.
Ovarian cancer
Nearly two-thirds of cases present with ascites and a palpable pelvic mass. A gastric tumor with dropped implants in the cul-de-sac could present in a similar manner.
Portal vein thrombosis
Thrombosis produces esophageal varices, often with upper gastrointestinal bleeding and splenomegaly.
Hepatic vein thrombosis
Thrombosis is characterized by hepatomegaly and ascites. If the inferior vena cava is also obstructed, there may be massive leg edema and dilated veins on the surface of the abdomen. It most often occurs in the setting of renal cell cancer, polycythemia, or migratory thrombophlebitis.
Intra-abdominal metastases
A known tumor at an intra-abdominal site, palpable nodules especially in the liver or around the umbilicus, left supraclavicular adenopathy, and marked cachexia are clues.
Tuberculous peritonitis
Ascites without leg edema, loculation (no shifting dullness), night sweats, and evidence of extrapulmonary tuberculosis in other sites are important indicators of this unusual diagnosis.
P.100

Chylous effusion
Chyle is most commonly seen in association with trauma or tumor. In patients from endemic regions it may also be due to filariasis (elephantiasis).
Aerophagia
Eructation (belching) is the predominant phenomenon. It is caused by drinking carbonated beverages, air swallowing with excess saliva (e.g., gum or lozenges), chronic postnasal drainage, overly dry mouth (e.g., Sjogren or anticholinergics), or air swallowing with stress or habit, which can often be observed during the interview.
Irritable bowel syndrome
A sensation of abdominal bloating is common, despite little objective increase in gas formation. These symptoms will increase after a meal and are associated with cramping abdominal pain relieved by a bowel movement. Either constipation or loose stools can be present.
Acquired lactase deficiency
Milk, cheese, and ice cream produce loose stools, flatulence, abdominal cramps, bloating, or distension. Intolerance may be acquired as an adult, especially in patients of African or Asian descent (80% to 90%). It may also develop transiently following a viral gastroenteritis.
Carbonated beverages
Carbonated soft drinks, beer, and effervescent medications produce belching, especially when gulped, but seldom increase flatus.
Nonabsorbable carbohydrate
Baked beans, soybeans, broccoli, and cabbage contain a nonabsorbable complex carbohydrate that may be broken down into carbon dioxide, hydrogen, and methane by colonic bacteria. Saccharin and sorbitol (in sugarless gum) and fructose, in dates, prunes, grapes and fruit juices, may also be incompletely absorbed.
Fatty food intolerance
Carbon dioxide is produced in the duodenum, eliciting a sensation of postprandial bloating.
Small bowel obstruction
Poorly localized, cramping visceral pain, bilious vomiting, and swelling with tympanitic distension are typical. High-pitched rushes are heard on auscultation. Distended coils of intestine with visible peristalsis may be seen when abdominal musculature is lax.
Gastric dilation
Upper abdominal distension, tympany, and a succussion splash are the usual signs. Delayed gastric emptying may be the result of abdominal pain, peptic ulcer, paraplegia, diabetes (ketoacidosis or autonomic neuropathy), hypocalcemia, hypercalcemia, hypokalemia, uremia, or drugs (morphine, anticholinergics).
Obesity
There is an overhanging pannus, the skin is not stretched and shiny as in ascites, and the umbilicus is a deep pit rather than protruding as in ascites.
Distended bladder
A globular mass arises from the pelvis and is dull to percussion. There is usually a strong cramping pain referred to the urethra.
Gravid uterus
Pregnancy should be evident with amenorrhea and a central pelvic mass.


> Table of Contents > Section IV - Abdomen > Chapter 42 - Abdominal/Pelvic Mass
Chapter 42
Abdominal/Pelvic Mass
Plates 73, 90
Differential Overview
Abdominal Mass
  • Liver enlargement
  • Spleen enlargement
  • Fecal mass
  • Diverticulitis
  • Colon cancer
  • Gallbladder enlargement
  • Pancreatic pseudocyst
  • Crohn disease
  • Abdominal aortic aneurysm
  • Renal enlargement
Pelvic Mass
  • Distended bladder
  • Pregnant uterus
  • Salpingitis
  • Ovarian cyst
  • Uterine fibromyoma
  • Ovarian cancer
  • Endometrial cancer
  • Ectopic pregnancy
  • Malignant deposit
Diagnostic Approach
Consider the structures in the region of the mass for clues to its origin and the presence of tenderness as an indicator of inflammation/infection. It is possible to miss initially even a relatively large mass unless a systematic four-quadrant examination is performed.
Clinical Findings
Liver enlargement
The liver extends from under the costal margin. Liver metastases feel hard and irregular. In patients with acute hepatitis, the liver is tender and smoothly enlarged.
Spleen enlargement
A palpable spleen tip in the left upper quadrant on inspiration signifies splenic enlargement.
Fecal mass
It is commonly found in the cecum or sigmoid colon. Firm and mobile, it may disappear completely on repeat exam.
Diverticulitis
A boggy, tender, ill-defined mass may be palpable in the left lower quadrant. The patient is febrile.
Colon cancer
It presents as a vague fixed mass that is associated with a change in bowel habits and blood in the stool.
Gallbladder enlargement
An oval, movable, right upper quadrant mass develops in a patient with a history of episodic intense steady pain (biliary colic).
Pancreatic pseudocyst
It appears as a left upper quadrant, smooth, rounded, fixed mass in a patient with a history of recurrent pancreatitis.
P.102

Crohn disease
A right lower quadrant mass arises from terminal ileum involvement, in conjunction with weight loss and recurrent diarrhea with mucus and blood.
Abdominal aortic aneurysm
This is characterized by a central pulsatile mass, often with a harsh bruit. Differentiate an aneurysm from a transmitted aortic impulse by placing the hands parallel along the edge of the mass. If they move apart, it is expansile.
Renal enlargement
Palpated in the lateral abdomen, an irregular nodular mass associated with intermittent profuse hematuria with pyramidal clots will signify renal cancer. Renal cancer may be associated with the sudden appearance of a left scrotal varicocele.
Distended bladder
A smooth mass arises over the pelvic brim. There will usually be a prominent urge to void.
Pregnant uterus
Suspect when the menstrual period is missed, and look for other signs of pregnancy, such as nausea, darkening of the areola, bluish cervix, and globular uterine enlargement.
Salpingitis
Fever, progressive abdominal pain, and an exquisitely tender, fixed adnexal swelling are found. Lateral traction of the cervix during the pelvic exam will cause pain (chandelier sign).
Ovarian cyst
The menses are normal. The mass can be separated from the uterus on bimanual exam.
Uterine fibromyoma
Menorrhagia is common, except in subperiosteal tumors. Masses are irregular and attached to the uterus.
Ovarian cancer
Fixation of the mass in the pelvis, ascites with abdominal distension, unilateral leg edema, cachexia, and abdominal pain are clues.
Endometrial cancer
Irregular bleeding is the primary sign.
Ectopic pregnancy
Before rupture, a mildly tender adnexal mass will appear. Other signs include a missed period or irregular, spotty bleeding. With tubal rupture, there will be sudden pain, hypotension, and an ill-defined lateral mass.
Malignant deposit
It will be palpable through the rectum as a firm, shelf-like impression.


> Table of Contents > Section IV - Abdomen > Chapter 43 - Acute Abdominal Pain
Chapter 43
Acute Abdominal Pain
Plates 41, 42, 43, 44, 45, 51, 65, 90
Differential Overview
Generalized/Periumbilical
  • Gastroenteritis
  • Obstipation
  • Small bowel obstruction
  • Large bowel obstruction
  • Mesenteric ischemia
  • Peritonitis
  • Abdominal aortic dissection
  • Sickle cell crisis
Right Upper Quadrant/Epigastrium
  • Hepatitis
  • Biliary colic
  • Peptic ulcer disease
  • Pyelonephritis
  • Acute cholecystitis
Right Lower Quadrant
  • Appendicitis
  • Inflammatory bowel disease
  • Salpingitis
  • Rectus abdominus muscle strain
  • Ureteral calculus
  • Ruptured corpus luteum cyst
  • Ruptured ectopic pregnancy
  • Ovarian torsion
Left Upper Quadrant
  • Pancreatitis
  • Splenic infarction
  • Pyelonephritis
  • Myocardial infarction
Left Lower Quadrant
  • Inflammatory bowel disease
  • Diverticulitis
  • Salpingitis
  • Rectus abdominus muscle strain
  • Ureteral calculus
  • Ovarian torsion
  • Ruptured corpus luteum cyst
  • Ruptured ectopic pregnancy
  • Sigmoid volvulus
P.104

Diagnostic Approach
Acute abdominal pain is a classic symptom that can herald conditions ranging from the trivial to the life-threatening. The accurate diagnosis and timely management of abdominal pain requires an understanding of the mechanisms of pain, recognition of typical patterns of clinical presentation, a broad differential of common causes, and an index of suspicion for variant presentations and unusual causes. The ultimate disposition decision may require a repeated history and physical examination over several hours. Narcotic analgesics should be withheld until a diagnosis is established because they can mask the expression of diagnostic characteristics of the disease. History indicates the diagnosis in 85% to 90% of cases. Consider organs located in the region of maximal pain and the time-course of onset. An intrathoracic source must always be considered with upper abdominal pain. Physical examination can demonstrate peritoneal inflammation and rebound tenderness by eliciting pain with gentle percussion of the abdomen as opposed to sharp release of the depressed hand. Muscular rigidity or “guarding” is an early sign of peritoneal inflammation. Auscultation may reveal silence, consistent with ileus or advanced peritonitis, hyperactive high-pitched sounds with early bowel obstruction, or a friction rub with splenic infarct or hepatic metastases. Pelvic and rectal examinations are mandatory in every patient who has abdominal pain.
Parietal pain, caused by inflammation of the parietal peritoneum, is a sharp, steady, aching pain, well-localized over the inflamed area, and accentuated by pressure. Tonic reflex spasm of the abdominal musculature is present. Visceral pain, caused by obstruction of a hollow viscera, is classically intermittent and cramping, but distension may produce dull, steady pain. The patient with visceral pain will writhe incessantly, while the patient with parietal
P.105

pain lies still in bed. Referred pain is aching and perceived to be near the surface, accompanied by skin hyperalgesia and increased tone of the abdominal wall. Vascular occlusion can be recognized by severe pain out of proportion to physical findings in a patient with vascular disease or atrial fibrillation. Visceral pain is perceived at the level the nerves enter the spinal cord. An example is gallbladder pain which may be first perceived at the scapula, then later in the right upper quadrant when the somatically innervated overlying parietal peritoneum is inflamed.
Sign | Sensitivity | Specificity | Likelihood Ratio
Acute appendicitis |  |  |
McBurney point tender | 50–94 | 75–86 | 3.4
Referred LLQ tenderness | 22–68 | 58–96 | 2.5
Fever >37.3°C | 70–74 | 50–70 | 1.8
Acute cholecystitis |  |  |
Murphy sign | 65 | 87 | 2.8
RUQ tenderness | 77 | 54 | 1.6
Fever >38°C | 35 | 80 | 1.5
Peritonitis |  |  |
Rigidity | 6–31 | 96–100 | 5.1
Guarding | 13–69 | 56–97 | 2.6
Rebound tenderness | 40–95 | 20–89 | 2.1
Small bowel obstruction |  |  |
Visible peristalsis | 6 | 100 | 18.8
Distended abdomen | 58–67 | 89–96 | 9.6
Hyperactive bowel sounds | 40–42 | 89–94 | 5.0
Abdominal aortic aneurysm |  |  |
Expansile epigastric pulsation | 22–68 | 75–99 | 7.6
If the patient is well one moment, then has excruciating pain, which is maximal at onset, consider a ruptured hollow viscera or a vascular event, such as myocardial infarction or ruptured aortic aneurysm.
Clinical Findings
Gastroenteritis
The typical syndrome will consist of diffuse, cramping abdominal pain, fever, and nausea, with hyperactive bowel sounds and mild diffuse abdominal tenderness. Bacterial infections will cause higher fever, watery diarrhea, and foul-smelling, often bloody stools.
Obstipation
The patient is distended with stool palpable through the abdominal wall and only mild abdominal tenderness. There will usually be a history of absence of bowel movements for several days although a small amount of diarrhea may pass around the fecal obstruction.
Small bowel obstruction
The pain is colicky, severe, and poorly localized. Cramping pain occurs in short, intense waves followed by complete absence of pain. Short pain-free intervals occur in proximal obstruction, and longer ones in distal. The patient is restless. Vomiting, which may become feculent, is common in proximal obstruction. The abdomen is distended in distal obstruction, and the rectum has an empty, “ballooned” feel. Tenderness to palpation is not impressive unless perforation has occurred. High-pitched hyperactive bowel sounds are characteristic, but they may be hypoactive or absent in 25%. Most patients (80%) have a history of prior abdominal surgery.
Large bowel obstruction
Constipation or change in bowel habits often precedes complete obstruction. Pain is felt below the umbilicus. Distension is prominent, but pain is less severe than with small bowel obstruction.
Mesenteric ischemia
Acute vascular occlusion usually presents with severe midabdominal pain out of proportion to the physical findings. The pain begins as colic, then progresses. In later stages, fever and hypotension occur. An embolic substrate (atrial fibrillation, or acute MI) is a key clue. The stool should be hemoccult positive. “Intestinal angina” presents with recurrent colicky abdominal pain and distension occurring 20 to 30 minutes after a meal and lasting 2 to 3 hours. This may manifest itself as food aversion or a malabsorptive diarrhea/steatorrhea with prominent weight loss. There is often a bruit in the upper abdomen.
Peritonitis
There will be early vomiting, board-like abdominal rigidity, rebound tenderness, fever, and a silent abdomen. The patient will lie absolutely still. The pain is often localized (e.g., appendicitis) before becoming generalized.
Abdominal aortic dissection
The pain is migrating, severe, tearing, and radiating to the back. The patient will often be in early shock, hypotensive, and restless. There may be a pulsating, enlarged, tender aorta palpable through the abdomen. The femoral pulse may be absent. Loss of motor function and sensation in one leg suggests dissection with spinal artery compromise.
P.106

Sickle cell crisis
Diffuse abdominal pain with peritoneal signs develops in a patient with sickle cell anemia.
Hepatitis
Following a prodromal phase of anorexia and malaise, the icteric phase is dominated by right upper quadrant pain and tenderness, fever, jaundice, nausea, dark urine, and light stools.
Biliary colic
Sudden onset of steady and severe pain lasting 15 minutes to hours occurs with acute obstruction of the common bile or cystic duct. Cystic duct obstruction causes right upper quadrant pain whereas common bile duct obstruction causes epigastric pain, early jaundice, and prominent emesis. Pain may radiate to the scapula.
Peptic ulcer disease
Gnawing, aching, burning, or hunger pain in the epigastrium, relieved temporarily by food or antacids, suggests this diagnosis. Radiation to the back suggests perforation into the pancreas. Duodenal ulcer causes pain 1 to 2 hours after meals and at night.
Pyelonephritis
Typically, the patient has dysuria, fever, nausea, and costovertebral angle tenderness although presentation with poorly localized abdominal pain is not uncommon either.
Acute cholecystitis
Right upper quadrant pain radiates to the scapula and is accompanied by nausea, vomiting, and fever. Murphy sign (inspiratory arrest on palpation over the gallbladder) is present, and a distended gallbladder is palpable in 30%. There is often a background of biliary colic. Fever and rigors herald a suppurative cholangitis.
Appendicitis
Classically, it begins as poorly localized visceral pain in the periumbilical region, moving to the right lower quadrant, where somatic pain is steadily progressive. There is localized tenderness over McBurney point, with or without rebound tenderness. Anorexia/nausea and low-grade fever are usually present.
Inflammatory bowel disease
Pain, fever, and diarrhea with blood or mucus accompany flares. Terminal ileitis in young adults may simulate acute appendicitis. Crohn may be recognized by systemic signs, such as arthritis.
Salpingitis
A sexually active woman presents with lower abdominal pain. Pelvic examination reveals yellow discharge from the cervix, cervical motion pain (chandelier sign), or tender adnexa. An exquisitely tender adnexal mass indicates a tubo-ovarian abscess.
Rectus abdominus muscle strain
The history will suggest strain or overuse. The pain is constant and aching and is exacerbated by movement. There will be superficial tenderness over the rectus abdominis, and spasm may mimic guarding. A hematoma may simulate a localized mass.
Ureteral calculus
Severe cramping flank pain radiates to the groin. The patient is pale and unable to find a comfortable position. The urine will be dipstick positive for blood.
Ruptured corpus luteum cyst
Around the time of the menses, there occurs a sudden-onset, transient (hours), unilateral, lower abdominal and adnexal pain and tenderness. It is less severe and more diffuse than appendicitis, and it steadily improves on serial examination rather than worsening. A similar presentation during midcycle occurs with rupture of a graafian follicle (mittelschmerz).
Ruptured ectopic pregnancy
A missed or late period (85%) with an adnexal mass may be the only clue; thus, a high index of suspicion is needed. Rupture is accompanied by acute pain that may project to the shoulder, accompanied by cervical bleeding, shock, and a full, boggy cul-de-sac. There is a prior history of PID in 25%.
Ovarian torsion
The usual presentation is a young woman with acute onset of pain and a tender adnexal mass but no fever.
P.107

Figure 9 Causes of acute abdominal pain by character and location. (Adapted from:
Saunders CE, Ho MT. Current Emergency Diagnosis and Treatment. 4th ed. Norwalk, CT: Appleton & Lange, 1992, p. 111.
)
Pancreatitis
Left upper quadrant pain boring through to the back, prominent nausea and vomiting, and a history of heavy alcohol use or cholelithiasis are important clues. The patient sits up and leans forward, or lies on the side in a knee-chest position. Rebound will be present just above the umbilicus, and costovertebral angle tenderness occurs with inflammation of the tail of the pancreas. Hiccups are often present.
Splenic infarction
Left upper quadrant pleuritic pain and tenderness occur in the setting of atrial fibrillation, endocarditis, sickle cell anemia, or neoplastic splenic enlargement. There may be a localized friction rub.
P.108

Myocardial infarction
Ischemia should be considered with upper abdominal pain although chest pain is usually present. Nausea can be seen with inferior ischemia.
Diverticulitis
It presents subacutely with low-grade fever and left lower quadrant abdominal pain. A tender mass with indistinct borders may be palpable on abdominal or rectal examination.
Sigmoid volvulus
Severe pain will suddenly occur while the patient is straining to defecate. Rapid, extreme left upper quadrant distension occurs, with vertical peristalsis.


> Table of Contents > Section IV - Abdomen > Chapter 44 - Acute Diarrhea
Chapter 44
Acute Diarrhea
Plates 6, 57, 154
Differential Overview
  • Viral gastroenteritis
  • Staphylococcal enterotoxin
  • E. coli
  • Salmonella
  • Campylobacter
  • Drugs
  • C. difficile colitis
  • Giardia
  • Shigella
  • Yersinia
  • Entamoeba histolytica
  • Typhoid fever
  • Vibrio parahaemolyticus
  • Cryptosporidia
  • Cholera
  • Strongyloides
Diagnostic Approach
Most cases of acute diarrhea are self-limited. Red flags to prompt further evaluation include: profuse watery diarrhea with dehydration; passage of blood or mucous; temperature >38.5°C, duration >48 hours; severe abdominal pain in a patient over 50; or an immunocompromised patient.
Symptoms that begin within 6 hours of eating suspect food suggest a preformed toxin of Staph aureus or Bacillus cereus, at 8 to 14 hours Clostridium perfringens, and over 14 hours from viral agents or bacterial contamination of food with E. coli.
Secretory diarrhea is characterized by the absence of fever and prominent nausea/vomiting with watery stools that persist when fasting. It is caused by a toxin (Staph, E. coli, Vibrio cholera), gastrin (pancreatic cancer), calcitonin (medullary carcinoma of the thyroid), or vasoactive intestinal peptide (VIP). Invasive infection with exudative diarrhea is associated with systemic symptoms, fever, chills, and blood, pus, and proteinaceous material in the stools. It is most commonly found with infections such as Salmonella, Shigella, Campylobacter, or enterohemorrhagic E. coli. Bloody diarrhea usually indicates invasive infection, but the differential also includes superior mesenteric artery thrombosis, inflammatory bowel disease, and drug-induced or ischemic colitis.
Small bowel diarrhea is characterized by passage of large loose stools, and with periumbilical pain. Large bowel diarrhea has frequent passage of small stools, with tenesmus.
Common pathogens in HIV-associated diarrhea are cytomegalovirus, Cryptosporidia, Isospora, Salmonella, and Giardia.
P.110

Sign | Sensitivity | Specificity | Likelihood Ratio
Inflammatory bowel disease vs. Infectious diarrhea
Insidious onset | — | — | 18
BM <4/day | — | — | 15
Bloody stool | — | — | 1.8
Acute onset | — | — | 0.1
Early fever | — | — | 0.1
Recent international travel | — | — | 0.5
Clinical Findings
Viral gastroenteritis
Symptoms begin abruptly, with diarrhea, nausea, vomiting, headache, low-grade fever, abdominal cramps, and malaise. The abdomen is diffusely mildly tender, and bowel sounds are hyperactive. Diarrhea is small bowel in type.
Staphylococcal enterotoxin
Classic food poisoning develops, with acute nausea, vomiting, cramps, and diarrhea 2 to 8 hours after eating food that has spoiled due to lack of refrigeration.
E. coli
Enterotoxigenic strains produce a secretory watery diarrhea, typical traveler's diarrhea. Enterohemorrhagic strains produce dysentery with hemorrhagic colitis and fever.
Salmonella
Invasive infection produces an enterotoxin-mediated secretory watery diarrhea, cramps, and fever, which can progress to dysentery or bacteremia. Sources include contaminated eggs or poultry, with an incubation period of 12 to 36 hours.
Campylobacter
Prominent cramps and strongly malodorous stools are typical symptoms. Stools can be watery or hemorrhagic. Poultry and pets are sources.
Drugs
Phenolphthalein, magnesium-containing antacids, caffeine, digoxin, quinidine, procainamide, antibiotics, NSAIDs, colchicine, lovastatin, and fluoxetine are frequent causes, but almost any drug is capable of causing diarrhea.
C. difficile colitis
Suspect this when diarrhea occurs following the use of broad-spectrum antibiotics. The patient becomes febrile and exhibits toxicity.
Giardia
Mild diarrhea with cramping and gas is a frequent presentation. Heavy small bowel infection may produce loose, watery or greasy, foul, yellow stools (steatorrhea) and mucus, without blood. Malabsorption with significant weight loss often occurs when symptoms persist more than 10 days.
Shigella
Because of a fecal-oral route of spread, Shigella is often seen in day care centers and rural areas of developing countries. Either small or large bowel presentations may occur. The patient may exhibit toxicity with fever, bloody diarrhea, nausea, vomiting, and cramps.
Yersinia
Fever, polyarthritis, and erythema nodosum develop in 10% to 40%. Localized infection of the terminal ileum and cecum can cause right lower quadrant abdominal pain.
Entamoeba histolytica
The spectrum ranges from mild to fulminant with acute bloody diarrhea, usually with lower abdominal pain. Often, these patients have traveled to rural areas with inadequate sanitation.
Typhoid fever
“Pea soup” diarrhea may develop in the third week of an illness characterized by progressive fever, relative bradycardia, rose spots (evanescent trunk rash), splenomegaly, cough, headache, and right lower quadrant abdominal pain.
P.111

Vibrio parahaemolyticus
Mild symptoms develop after an incubation period of hours to days after eating raw seafood, especially oysters, salmon, and red snapper sushi.
Cryptosporidia
This prominent pathogen in HIV infection produces a profuse, watery diarrhea. It may also come from day care centers or occupational contact with dung.
Cholera
A spectrum of diarrhea from mild to gray, watery, mucoid “rice water” stools with fluid losses in excess of 1 liter/hour may occur.
Strongyloides
Infection is marked by epigastric abdominal pain, watery diarrhea, urticaria, perianal itching, bronchospasm, cough, and wheezing. Endemic regions include the southern United States, Central America, tropical Asia, and Africa.


> Table of Contents > Section IV - Abdomen > Chapter 45 - Chronic Diarrhea
Chapter 45
Chronic Diarrhea
Plates 37, 38, 39, 40, 57, 63, 65, 80, 82, 148
Differential Overview
Altered Intestinal Motility
  • Irritable bowel syndrome
  • Diabetic enteropathy
Inflammatory
  • Inflammatory bowel disease
  • Giardiasis
  • Cryptosporidiosis
Osmotic
  • Lactase deficiency
  • Drugs
  • Pancreatic insufficiency
  • Post-gastrectomy
  • Celiac sprue
  • Small bowel lymphoma
Secretory
  • Villous adenoma
  • Pancreatic cholera
  • Carcinoid
  • Zollinger-Ellison syndrome
  • Medullary carcinoma of the thyroid
Diagnostic Approach
Symptoms of inflammatory diarrhea are fever, abdominal tenderness, blood in the stool, or extraintestinal manifestations such as arthritis, erythema nodosum, pyoderma gangrenosum, or iritis. Osmotic diarrhea is suggested by steatorrhea or carbohydrate malabsorption. It improves with fasting. Secretory diarrhea is evidenced by large volume and watery stools, which persist at night and with fasting. Voluminous watery diarrhea is more likely with small bowel disorders, while small-volume frequent diarrhea occurs with colon disorders.
Fat malabsorption is characterized by increased stool bulk with foul-smelling stools. Stools are difficult to flush and leave oil in the bowl. Weight loss occurs despite adequate appetite and intake. Increased flatulence occurs with carbohydrate malabsorption. Protein-losing enteropathy is associated with peripheral edema and ascites. Malabsorption of fat-soluble vitamins may cause specific deficiencies, such as vitamin A (night blindness and dry eyes), vitamin D (paresthesias and cramps), or vitamin K (easy bruising) deficiencies.
Clinical Findings
Irritable bowel syndrome
Constipation and low-volume diarrhea with mucous stools wax and wane over years without worsening. Cramping abdominal discomfort, usually in the left lower quadrant, is relieved by defecation. Exacerbations often correspond to psychological stress.
P.113

Diabetic enteropathy
Nocturnal diarrhea occurs with diabetic autonomic neuropathy, along with orthostatic hypotension and erectile dysfunction.
Inflammatory bowel disease
Active inflammation causes frequent loose, bloody or purulent stools, abdominal pain, fever, and tenesmus. Extraintes-tinal manifestations such as axial or monoarticular arthritis, pyoderma gangrenosum, iritis, or hepatitis provide further clues when present.
Giardiasis
Diarrhea is mild with prominent gas and cramps. A history of ingestion of a ground water source (e.g., from a stream) is common.
Cryptosporidiosis
Watery diarrhea in children attending day care or in adults with AIDS is the typical presentation.
Lactase deficiency
Bloating, cramps, and diarrhea occur after eating milk products. Lactase deficiency may be acquired in adulthood or occur transiently as a sequela to a viral gastroenteritis.
Drugs
Laxative abuse may be hidden in patients with bulimia. Antibiotics, caffeine, digitalis, quinidine, sorbitol (sugar-free gums), and NSAIDs also cause diarrhea.
Pancreatic insufficiency
Stools are malodorous, bulky, and greasy. Often, two flushes are necessary to completely clear the toilet. In adults, there is usually a preceding history of recurrent acute pancreatitis, or of cystic fibrosis with recurrent URIs and small size for age.
Post-gastrectomy
Patients may have diarrhea because of “dumping syndrome” or “blind loop syndrome.” The former is caused by carbohydrate-rich foods, and the diarrhea is associated with orthostatic lightheadedness, sweating, and tachycardia. The latter produces fat malabsorption with the bulky, malodorous stools previously described.
Celiac sprue
Stools have an appearance similar to those from patients with pancreatic insufficiency. In addition, weight loss and symptoms of vitamin deficiency such as ecchymoses, glossitis, and peripheral neuropathy are prominent. Dermatitis herpetiformis (grouped vesicles on extensor surfaces) occur in a minority of patients with gluten-sensitive enteropathy.
Small bowel lymphoma
It presents insidiously with abdominal pain, weight loss, clubbing, peripheral edema, and abdominal mass.
Villous adenoma
Watery diarrhea occurs independent of food or fluid intake and often with excessive mucous secretion. Hypokalemia results.
Pancreatic cholera
Vasoactive intestinal peptide (VIP) causes watery, massive diarrhea, which leads to electrolyte abnormalities. Myopathy, flushing, or neuropathy may also occur.
Carcinoid
Episodic diarrhea coincides with flushing. Telangiectasias, cyanosis, pellagra-like skin lesions, bronchospasm, and right-sided valvular lesions are useful clues.
Zollinger-Ellison syndrome
Although patients may present with diarrhea, refractory or unusually located gastric ulcers are the more typical manifestations.
Medullary carcinoma of the thyroid
Diarrhea is associated with metastases and a poorer prognosis.


> Table of Contents > Section IV - Abdomen > Chapter 46 - Chronic/Recurrent Abdominal Pain
Chapter 46
Chronic/Recurrent Abdominal Pain
Plates 11, 30, 31, 51, 53, 57, 65, 71, 73, 81, 131, 147
Differential Overview
  • Irritable bowel syndrome
  • Peptic ulcer disease
  • Cholecystitis
  • Chronic pancreatitis
  • Inflammatory bowel disease
  • Intermittent mesenteric ischemia
  • Pancreatic cancer
  • Gastric cancer
  • Endometriosis
  • Recurrent intestinal obstruction
  • Sickle cell anemia
  • Radiculopathy
  • Adrenal insufficiency
  • Lead poisoning
  • Porphyria
Diagnostic Approach
Examining a patient during an episode of pain is important for diagnosis. A significant proportion of patients with chronic abdominal pain will remain undiagnosed despite extensive testing. For these patients, repeated history and examination, during which one looks for new symptoms or any change in the pattern of symptoms, may eventually yield a formulation.
Clinical Findings
Irritable bowel syndrome
Typically, pain is experienced as cramping relieved by a bowel movement. The pain often changes in location, but the hepatic and splenic flexures and the sigmoid colon are frequent sites. Bowel movements may be either loose or constipated. Gaseous abdominal distension is often reported and can be appreciated on examination.
Peptic ulcer disease
A typical presentation will be chronic dyspepsia with an epigastric gnawing or hunger pain, both of which are temporarily relieved by food or antacids.
Cholecystitis
Biliary colic appears with repeated episodes of steady right upper quadrant pain that lasts 15 minutes to hours and then is completely relieved. Acute cholecystitis has acute progressive pain with a tender gallbladder.
Chronic pancreatitis
A sequela of recurrent bouts of acute pancreatitis, usually alcoholic in origin. At this phase, there is often a pancreatic malabsorptive syndrome with steatorrhea. A pseudocyst may be palpable.
Inflammatory bowel disease
Crohn disease in particular may be confined to the terminal ileum, producing right lower quadrant pain. There will be concomitant fever, localized tenderness, and mucous, bloody, or diarrheal stools.
P.115

Intermittent mesenteric ischemia
Ischemia presents as episodes of cramping or dull midabdominal pain that comes 15 to 30 minutes after a meal and lasts as long as 2 to 3 hours. Considerable weight loss can be caused by avoidance of eating. Mesenteric artery luminal compromise is usually atherosclerotic in origin and found in patients with other atherosclerotic symptoms such as claudication or angina.
Pancreatic cancer
Pain occurs in 75% of patients, especially with involvement of the body or tail of the pancreas, with deep abdominal pain radiating into the back. There is a vaguely palpable, deep, fixed mass in the left upper quadrant. Wasting, jaundice, clay-colored stools, dark urine, and migratory thrombophlebitis (Trousseau sign) are other indicators.
Gastric cancer
It presents with continuous epigastric pain, anorexia, and nausea.
Endometriosis
Pelvic pain, which cycles in intensity with the period, is typical.
Recurrent intestinal obstruction
There is often a history of prior abdominal surgery giving rise to adhesions. The pain is midabdominal with distension. Vomiting ensues if obstruction is severe.
Sickle cell anemia
Recurrent, episodic, acute abdominal pain (sickle crisis) occurs in a patient with known sickle cell anemia.
Radiculopathy
The underlying process may be postherpetic, diabetic mononeuritis, or osteophyte impingement on a nerve root. The pain is neuritic (burning, sharp, electric), follows a dermatomal pattern, and does not cross the midline.
Adrenal insufficiency
Vague abdominal pain—sometimes severe—is associated with the insidious onset of weakness, nausea, weight loss, orthostatic hypotension, and hyperpigmentation, especially of the mucous membranes.
Lead poisoning
A wandering, poorly localized, colicky pain is associated with encephalopathy and peripheral neuropathy. A blue-black “lead line” on the gum, due to precipitation of lead salts, is a helpful clue.
Porphyria
It presents with recurrent symptoms of generalized, severe, colicky abdominal pain.


> Table of Contents > Section IV - Abdomen > Chapter 47 - Constipation
Chapter 47
Constipation
Plates 32, 33, 86, 109, 110, 111, 127, 129
Differential Overview
  • Lifestyle
  • Drugs
  • Depression
  • Irritable bowel syndrome
  • Pelvic floor dysfunction
  • Hypothyroidism
  • Hypokalemia
  • Colon cancer
  • Anorectal pathology
  • Voluntary retention
  • Megacolon
  • Mechanical obstruction
  • Spinal cord pathology
  • Hypercalcemia
  • Scleroderma
Diagnostic Approach
Determine what the patient means by constipation. Patients are bothered by straining, excessively hard stools, unproductive urges, infrequency, and a feeling of incomplete evacuation.
With recent-onset constipation, seek an obstructing lesion, such as colon cancer, stricture, diverticular disease, inflammatory bowel disease, or foreign body. Hard stool in the vault rules out mechanical obstruction and suggests impaired emptying of the rectal vault. A change in stool caliber is more often caused by a tight sphincter than an “apple core” lesion.
Clinical Findings
Lifestyle
Lack of exercise, low intake of fluids, and dietary fiber contribute to constipation.
Drugs
Laxatives (chronically used), opiates, iron, calcium- or aluminumcontaining antacids, calcium-channel blockers, and anticholinergic medications, such as tricyclic antidepressants, are common sources. Dark pigmentation of the colonic mucosa on anoscopy suggests surreptitious laxative abuse with anthraquinone laxatives such as castor oil or senna.
Depression
Constipation is a common presenting somatic manifestation, associated with altered mood and cognition, and other “vegetative” signs.
Irritable bowel syndrome
There is a longstanding history, beginning in young age, of abdominal cramps followed by bowel movements, bloating, flatulence, and constipation. Excessive nonpropulsive contractions produce small, hard “rabbit pellet” stools. Symptoms increase with psychological stress.
Pelvic floor dysfunction
Suspect when there is prolonged or excessive straining before elimination, or vaginal or perineal pressure needed to assist evacuation.
Hypothyroidism
Constipation is seldom the main symptom. Other symptoms such as fatigue, weight gain, and cold intolerance, and findings such
P.117

as enlarged thyroid, coarse hair and facial features, loss of lateral eyebrows, and delayed relaxation of ankle reflexes suggest the diagnosis.
Hypokalemia
Suspect in patients taking diuretics or chronically using laxatives.
Colon cancer
Consider cancer in patients older than 50 years of age, especially when a family history of colon cancer exists or when a recent onset of constipation, a change in stool caliber, or rectal bleeding (including occult blood) has occurred.
Anorectal pathology
Inflamed or thrombosed hemorrhoids, fissures, strictures, or proctitis may contribute.
Voluntary retention
Retention of stool may down-regulate the usual physiologic feedback.
Megacolon
An atonic, hugely dilated colon is indicated by abdominal distension with an empty rectal vault. A psychogenic form is associated with encopresis (soiling at night).
Mechanical obstruction
Symptoms include lack of passage of stool or air, vomiting (especially with small bowel obstruction), visible peristalsis with loud borborygmi, progressive abdominal distension, and severe, colicky abdominal pain.
Spinal cord pathology
Constipation is caused by colonic dilation, which is associated with multiple sclerosis, tabes dorsalis, or spinal cord tumors. It may be suggested by decreased anal sensation with an absent anal reflex or a flaccid anal sphincter.
Hypercalcemia
Serum calcium is usually greater than 12; therefore, other manifestations such as CNS effects are present.
Scleroderma
Constipation is associated with dysphagia and tight, shiny skin.


> Table of Contents > Section IV - Abdomen > Chapter 48 - Dysphagia/Heartburn
Chapter 48
Dysphagia/Heartburn
Plates 15, 16, 19, 32, 62, 63, 64, 71, 72, 73, 78, 92, 109, 110, 111, 150
Differential Overview
Dysphagia
  • Infectious esophagitis
  • Reflux stricture
  • Zenker diverticulum
  • Transfer dysphagia
  • Diffuse esophageal spasm
  • Foreign body
  • Esophageal cancer
  • Achalasia
  • External compression
  • Scleroderma
  • Myasthenia gravis
  • Radiation injury
  • Globus hystericus
  • Esophageal web
  • Botulism
Heartburn
  • Reflux esophagitis
  • Drugs
  • Gastritis
  • Pregnancy
  • Aerophagia
  • Infectious esophagitis
  • Scleroderma
Diagnostic Approach
Dysphagia, a sensation of sticking usually occurs at the level of the obstruction, although distal esophageal obstruction may be referred to the suprasternal notch. Odynophagia (painful swallowing) is usually caused by infectious esophagitis (Candida, HSV, CMV), severe reflux, or pill-induced esophagitis. Phagophobia (fear of swallowing) can occur in patients with hysteria, rabies, tetanus, or pharyngeal paralysis.
Weight loss may occur with dysphagia of any cause, but a major loss disproportionate to the dysphagia suggests cancer. Hoarseness occurring before dysphagia is consistent with a laryngeal lesion. Hoarseness occurring after the onset of dysphagia suggests recurrent laryngeal involvement with esophageal or bronchogenic cancer or laryngitis due to reflux or neuromuscular disease. Hiccups signal a problem in the terminal esophagus (cancer, achalasia, hiatal hernia). Progressive dysphagia is usually caused by cancer or a peptic stricture, while intermittent dysphagia is most often due to a lower esophageal ring. Unilateral wheezing with dysphagia indicates a mediastinal mass involving both the esophagus and bronchus.
History differentiates mechanical obstruction from motor disorders with 80% accuracy.
P.119

History | Mechanical | Motor
Pace of onset | Rapid and progressive | Gradual
Effect of solids and liquids | Solids > liquids | Solids = liquids
Effect of cold | Unchanged | Increased dysphagia
Effect of a bolus | Regurgitation | Passage by repeated swallowing, forceful drinking, Valsalva, or throwing back head and shoulders
Heartburn is typically a retrosternal burning, occurring after meals or awakening the patient from sleep. Patients may regurgitate acid and small amounts of undigested food without nausea or retching. Less common symptoms include water brash, a foamy reflex hypersalivation, and globus, the constant sensation of a lump in the throat. The correlation between severity of heartburn and endoscopic grade of esophagitis is poor.
Early evaluation is indicated by coincident symptoms such as dysphagia, severe nausea, vomiting, weight loss or bleeding, lack of response to empiric therapy, or increase in symptoms with exertion (suggesting angina). Heartburn can mimic angina, with chest pressure radiating to the jaw or shoulder. Pain or difficulty swallowing suggests active inflammation, malignancy, achalasia, or stricture. Nocturnal pain relieved by intake of food, milk, or antacids favors peptic ulcer disease. Pain increased by meals and not interfering with daily activities favors nonulcer dyspepsia.
Clinical Findings
Infectious esophagitis
The main symptoms are heartburn and odynophagia with swallowing saliva alone. Oral thrush is a clue to Candida esophagitis; vesicles, to herpes simplex. Mucositis may occur with radiation or chemotherapy. Cytomegalovirus esophagitis is frequently seen in those with HIV infection as part of a systemic infection along with hepatitis and retinitis.
Reflux stricture
A Schatzki ring, occurring with longstanding reflux/heartburn, causes a sensation of distal obstruction. Dysphagia is intermittent and for solid food only (the classic onset occurs with swallowing meat). There is chest discomfort relieved by regurgitation of the bolus or drinking liquids.
Zenker diverticulum
Halitosis and regurgitation are clues.
Transfer dysphagia
The patient complains of food getting stuck in the neck immediately upon swallowing. There is difficulty initiating swallowing of solids or liquids. Aspiration with cough after swallowing, fluid expectoration through the nose, nasal speech, dysphonia, and dysarthria may also be present. Causes include pseudobulbar palsy, myasthenia gravis, dermatomyositis, and muscular dystrophy.
Diffuse esophageal spasm
Symptoms include intermittent dysphagia associated with chest pain and triggered by cold or heat.
Foreign body
Occurring suddenly while eating, it is usually caused by fish or chicken bones. There is a distinct, well-localized sensation of the foreign body.
Esophageal cancer
Marked weight loss and progressively increasing dysphagia over weeks are characteristic. There is often chest pain and odynophagia. Occasionally, hyperkeratotic palms and soles appear.
Achalasia
Pain with eating or drinking rapidly is caused by vigorous tertiary contractures. Food can be consumed if eaten slowly. Regurgitation occurs with changes in position (e.g., nocturnal) or exercise. Foul breath is noted from food in the esophagus.
P.120

External compression
Compression is suggested by the symptom complex of dysphagia and unilateral wheezing, with concurrent hoarseness if the recurrent laryngeal is involved. Causes include thyromegaly, mediastinal mass, descending thoracic aortic aneurysm, paraesophageal diaphragmatic hernia, left atrial enlargement, prior radiation, and surgery. Atrial enlargement occurs with mitral valvular disease, and compresses the esophagus in the lower third.
Scleroderma
Consider scleroderma in a patient with heartburn and dysphagia to solids, especially with concomitant Raynaud syndrome and subtle tightening/binding of the skin and telangiectasias on the hands and face.
Myasthenia gravis
Progressive fatigue occurs with repeated swallowing. Bilateral ptosis is common.
Radiation injury
Acutely, patients develop esophagitis with odynophagia. Later a strucure may develop at the site of maximal dose.
Globus hystericus
There is a constant lump in the throat with a sensation of food sticking at the cricoid. Symptoms can be unrelated to or relieved by swallowing. There may be a history of hysterical aphonia.
Esophageal web
Dysphagia is usually intermittent. Iron deficiency anemia, with pica (clay or ice craving), and pallor, is present.
Botulism
Nausea, vomiting, and stiff tongue rapidly progress to aphonia and aphagia. Symmetrical ptosis and strabismus are present.
Reflux esophagitis
Reflux is experienced as a retrosternal burning sensation, radiating upward. It is often accompanied by spontaneous appearance of fluid in the mouth, tasting acidic (gastric), salty (reflex salivary hypersecretion, “water brash”), or bitter (bile). Symptoms may be exacerbated by lying in the supine position, bending forward, or consuming large meals. Accompanying symptoms may include chest pain, nocturnal cough, hoarseness, repetitive throat clearing, and appearance of frothy mucus in the throat.
Drugs
Lower esophageal sphincter tone may be decreased and symptoms exacerbated, by anticholinergics, theophylline, meperidine, calcium-channel blockers, tobacco, alcohol, chocolate, and peppermint. Tetracycline, aspirin, iron, and quinidine may cause direct esophageal injury (“pill esophagitis”).
Gastritis
There is constant epigastric burning, which is relieved by consuming food or antacids.
Pregnancy
Heartburn may occur because of increased intra-abdominal pressure and decreased lower esophageal sphincter tone may be due to estrogens and progesterone.
Aerophagia
Recurrent eructation (burping) is due to swallowed air. Common precipitants include anxiety, carbonated beverages, gum chewing, postnasal drainage, and esophageal speech.


> Table of Contents > Section IV - Abdomen > Chapter 49 - Gastrointestinal Bleeding
Chapter 49
Gastrointestinal Bleeding
Plates 38, 51, 57, 65, 66, 67, 70, 71, 72, 73, 74, 78
Differential Overview
Upper GI
  • Peptic ulcer disease
  • Gastritis
  • Mallory-Weiss tear
  • Esophageal varices
  • Esophagitis
  • Epistaxis
  • Esophageal cancer
  • Gastric cancer
Lower GI
  • Infectious diarrhea
  • Diverticular bleeding
  • Hemorrhoids
  • Anal fissure
  • Inflammatory bowel disease
  • Angiodysplasia
  • Colon cancer
  • Mesenteric ischemia
  • Aortoenteric fistula
DIagnostic Approach
With overt bleeding, determining whether a source is proximal or distal to the ligament of Treitz is key to the further diagnostic evaluation. Hematemesis confirms an upper GI source, and suggests loss of more than a quarter of blood volume. Melena (black, tarry stool) also comes from an upper source unless the bleeding is brisk or large volume and transit is rapid. Melena without hematemesis usually results from a lesion distal to the pylorus (e.g., duodenal ulcer) or to slow bleeding. Tarry stools may be produced by as little as 100 mL of blood. Lower sources produce hematochezia (maroon or clots from the right colon and bright red from the left colon). A small amount of blood only on the toilet tissue nearly always comes from a bleeding hemorrhoid or fissure. Silver stool is said to arise from acholic stools combined with luminal bleeding in an ampullary cancer.
Determine the hemodynamic significance of the bleeding by looking for postural lightheadedness or changes in pulse or blood pressure. Early symptoms of thirst and lightheadedness occur with loss of more than 15% of intravascular volume. An orthostatic blood pressure drop of 10 mm Hg indicates a loss greater than or equal to 20% of volume. Shock with hypotension and pallor develops with 25% to 40% volume loss.
Stools may be falsely colored by ingestants such as bismuth subsalicylate, iron, licorice or charcoal, which turn it black, or beets, which turn it red. These stools are not sticky. A negative stool test for occult blood will usually resolve this.
Hemoccult screening detects blood loss down to 1 to 10 ml/day. Evaluation of a heme positive stool will reveal colon cancer in 5% to 14% of patients, and
P.122

large adenomatous polyps in another 15% to 35%. Any single positive stool should be evaluated. Hemoccult screening reduces colon cancer mortality by 15% to 33%. An asymptomatic patient with a negative Hemoccult has only a 0.2% chance of having colon cancer (compared with 1.4% prevalence in this population). Using Hemoccult alone as a screening strategy will miss 50% to 60% of colon cancers.
Sign | Sensitivity | Specificity | Likelihood Ratio
Peptic ulcer |  |  |
Coffee grounds/melena | — | — | 2.4
Varices |  |  |
Red hematemesis | — | — | 1.7
Mallory-Weiss tear |  |  |
Red hematemesis | — | — | 2.1
Acute blood loss >350 mL |  |  |
Orthostatic pulse >30 mm | — | — | 44.0
Supine hypotension | — | — | 4.3
Colon cancer screening |  |  |
Hemoccult positive | 30-50 | 96-98 | 13.0
Clinical Findings
Peptic ulcer disease
Burning or gnawing pain in the epigastrium, relieved by food intake or antacids, often precedes the bleeding episode.
Gastritis
Epigastric tenderness, pain increased by food intake, nausea, bad breath, and a furred, tooth-indented tongue are clues. Use of alcohol or NSAIDs (including aspirin) predispose patients to gastritis.
Mallory-Weiss tear
Protracted vomiting with retching precedes the bleeding, often with frank hematemesis.
Esophageal varices
Presenting with abrupt, painless, often massive, bleeding, esophageal varices are accompanied by spider angiomata, ascites, prominent abdominal venous pattern, and gynecomastia. There will be a history of cirrhosis, chronic liver disease, or alcoholism.
Esophagitis
Bleeding is preceded by recent-onset pain and burning with swallowing.
Epistaxis
Brisk posterior epistaxis with swallowed blood can cause melena.
Esophageal cancer
Suspect cancer when dysphagia (food sticking) and weight loss or right supraclavicular adenopathy is present.
Gastric cancer
It simulates peptic ulcer disease, but weight loss and weakness are progressive and more prominent. A vague epigastric mass may be palpated. Left supraclavicular adenopathy, abdominal mass, and nodular liver, indicative of advanced disease, are often present at diagnosis.
Infectious diarrhea
Bloody diarrhea with cramping abdominal pain occurs mostly in invasive infections, such as Salmonella, Shigella, Campylobacter, enterohemorrhagic E. coli, amebiasis, and C. difficile colitis.
Diverticular bleeding
The typical presentation will be painless and brisk bleeding (maroon stools) in an older patient with known diverticular disease.
P.123

Hemorrhoids
Bright red blood coats the stool and toilet tissue. If the patient is examined acutely, a hemorrhoid with an erosion can usually be seen on direct inspection or anoscopy.
Anal fissure
In young adults, bright red blood on the toilet tissue but not admixed with stool, combined with pain when passing a bowel movement strongly suggest a fissure. If the fissure can be visualized, the diagnosis is certain. Care must be taken to stretch the anal skin folds in a circumferential fashion to visualize the whole surface.
Inflammatory bowel disease
Diarrhea, mucous, lower abdominal cramping, urgency, tenesmus, and systemic symptoms such as fever suggest this diagnosis. Erythema nodosum and pyoderma gangrenosum are helpful cutaneous clues.
Angiodysplasia
It presents with painless recurrent bleeding in an older patient. Aortic stenosis and renal failure are associated conditions.
Colon cancer
Weight loss and recent change in bowel habits, left supraclavicular adenopathy, nodular liver, acanthosis nigricans, and a rectal shelf mass suggest this diagnosis. The index of suspicion is raised with a family history of colon cancer or adenomatous polyps, or with ulcerative colitis.
Mesenteric ischemia
Abdominal pain out of proportion to examination findings is the usual acute presentation. A substrate of intestinal angina (pain after meals with food avoidance), small bowel diarrhea, vasculopathy, or atrial fibrillation will usually be the major clues.
Aortoenteric fistula
Massive bright red bleeding occurs with abdominal aortic aneurysm or graft.


> Table of Contents > Section IV - Abdomen > Chapter 50 - Hepatomegaly
Chapter 50
Hepatomegaly
Plates 7, 65, 66, 67, 68, 69, 70, 73, 161, 162, 164, 166, 169
Differential Overview
  • Acute hepatitis
  • Chronic hepatitis
  • Cirrhosis
  • Right heart failure
  • Fatty liver
  • Hepatocellular carcinoma
  • Metastatic cancer
  • Lymphoma/leukemia
  • Liver cysts
  • Hepatic vein obstruction (Budd-Chiari)
  • Primary biliary cirrhosis
  • Hemochromatosis
  • Amyloidosis
  • Gaucher
Diagnostic Approach
The mean liver span is 10.5 cm in men and 7 cm in women. Larger span correlates with greater height. A span 2 to 3 cm larger or smaller than these values is considered abnormal. The liver may be palpable but not enlarged (normal span) with emphysema, right-sided pleural effusion, Riedel lobe, and thin body habitus.
An hepatic arterial bruit is heard with alcoholic hepatitis or cancer, either primary or metastatic. A friction rub may be heard with perihepatitis, metastatic cancer, or after liver biopsy.
Clinical Findings
Acute hepatitis
The liver edge is smooth and usually quite tender. Fever, malaise, anorexia, nausea, and jaundice are usually present.
Chronic hepatitis
The liver edge is firm and tender.
Cirrhosis
The liver edge is firm and may have small nodules, especially as it begins to shrink in size in the later stages. The nodules are small in alcoholic or nutritional cirrhosis, and large with posthepatic causes. The spleen is usually enlarged, with ascites present. Other stigmata, such as vascular spiders, venous dilation on the abdominal surface, and palmar erythema, are helpful clues. An abdominal venous hum is virtually diagnostic of portal hypertension due to cirrhosis.
Right heart failure
The liver may be mildly to massively enlarged, with a firm, smooth, and tender surface. Hepatojugular reflux can often be demonstrated. A pulsating liver suggests tricuspid regurgitation.
Sign | Sensitivity | Specificity | Likelihood Ratio
Hepatomegaly |  |  |
Palpable liver | 67 | 73 | 2.5
P.125

Fatty liver
The liver surface is smooth and pliant and may be tender because of capsular distension. Suspect in alcohol binging, obesity, total parenteral nutrition, pregnancy, protein-calorie malnutrition, and jejunoileal bypass.
Hepatocellular carcinoma
The liver edge is hard, irregular, and nontender. The liver may be massively enlarged. The patient often has a history of chronic hepatitis B.
Metastatic cancer
The liver has an irregular, nodular, nontender surface. It is unusual for hepatomegaly to be the initial manifestation except in adenocarcinoma of unknown origin. Left supraclavicular adenopathy is a key clue if present.
Lymphoma/leukemia
Lymphadenopathy and splenomegaly are usually prominent, and night sweats are common. Hepatomegaly can also be found in 50% of patients with acute leukemia.
Liver cysts
Cysts feel spherical and fluid-filled even through the abdominal wall. They occur in 30% of patients with adult polycystic kidney disease.
Hepatic vein obstruction (Budd-Chiari)
Painful liver enlargement, ascites, signs of cirrhosis, and other thromboses are often seen.
Primary biliary cirrhosis
Marked pruritis, jaundice, splenomegaly, and an enlarged, firm, smooth liver are seen.
Hemochromatosis
Suspect hemochromatosis in a patient with diabetes, congestive heart failure, and bronze skin coloration. Other signs of cirrhosis are present, including ascites and spider angiomata.
Amyloidosis
Clues are enlargement of other viscera, such as the tongue, spleen, and heart, and peripheral neuropathy. There is usually an underlying disease producing chronic inflammation, or myeloma.
Gaucher
It may present with hepatosplenomegaly as late as the third decade in Ashkenazi Jews.


> Table of Contents > Section IV - Abdomen > Chapter 51 - Jaundice
Chapter 51
Jaundice
Plates 1, 21, 22, 23, 24, 35, 46, 65, 66, 67, 68, 69, 70, 79, 179
Differential Overview
Conjugated
  • Viral hepatitis
  • Gallstone obstruction
  • Drugs
  • Carotinemia
  • Alcohol-induced hepatitis
  • Cirrhosis
  • Pregnancy (cholestatic)
  • Postoperative
  • Metastatic cancer
  • Pancreatic cancer
  • Ampullary carcinoma
  • Hepatoma
  • Sclerosing cholangitis
  • Primary biliary cirrhosis
  • Leptospirosis
  • Hepatic vein obstruction (Budd-Chiari)
  • Hemochromatosis
Unconjugated
  • Hemolysis
  • Gilbert syndrome
  • Sepsis
Diagnostic Approach
Jaundice becomes clinically apparent when the bilirubin level reaches 2 to 2.5 mg/dL. Scleral elastin has a high affinity for bilirubin, and with a white background, it is a sensitive indicator of jaundice. Biliary obstruction gives a greenish skin tint due to accumulation of biliverdin. Hemolysis gives a lemon-yellow tint when observed in natural light. An orange-yellow color is more consistent with hepatocellular disease. Pseudojaundice may be found in black patients with pigmented sclera, with carotinemia, with uremia (a sallow yellowish pallor), and with quinacrine (a yellow-green color).
Dark urine with green foam confirms a conjugated hyperbilirubinemia and excludes hemolysis or a conjugating defect. Unconjugated bilirubin is tightly bound to albumin, which prevents glomerular filtration.
Courvoisier law states: “In a jaundiced patient, a palpable gallbladder indicates that the jaundice is not due to stones.” Painless jaundice usually suggests a gradual process, as is found in intrahepatic cholestasis. The liver in this case is usually enlarged, smooth, and nontender. A patient with hepatocellular disease appears more ill than one with obstruction. Fluctuating jaundice occurs with gallstones, ampullary carcinoma, or toxins.
Anorexia, nausea, vomiting, or weight loss within 2 weeks of the appearance of jaundice suggests acute hepatitis or gallstones. Appearance more than 2 weeks prior suggests malignant biliary obstruction, chronic hepatitis, or toxin exposure
P.127

(e.g., alcohol). Generalized pruritus suggests biliary obstruction, either extrinsic due to tumor, or canalicular due to drug-induced intrahepatic cholestasis.
Sign | Sensitivity | Specificity | Likelihood Ratio
Hepatocellular |  |  |
Distended abdominal veins | 42 | 98 | 17.5
Palmar erythema | 49 | 95 | 9.8
Spider angiomata | 35-47 | 88-97 | 4.7
Ascites | 44 | 90 | 4.4
Palpable spleen | 29-47 | 83-90 | 2.9
Obstructed bile ducts |  |  |
Palpable gallbladder | 31 | 99 | 26.0
Ascites with jaundice is an ominous sign, signifying decompensated cirrhosis with portal hypertension or malignancy with liver metastases. In portal hypertension, veins are engorged radially away from the umbilicus. In inferior vena cava obstruction, flow occurs upward over the abdominal wall. A harsh hepatic bruit may occur with malignancy, alcoholic hepatitis, or hemangioma. Splenomegaly without hepatomegaly occurs with hemolysis or portal vein occlusion.
Clinical Findings
Viral hepatitis
Prodromal symptoms are anorexia, nausea, abdominal pain, arthralgias, fever, and malaise. The liver is tender and slightly enlarged. There may be an exposure history (travel to endemic areas, transfusion, consumption of raw shellfish, or intravenous drug use or needlestick injury). The urine will be dark with acholic pale stools.
Gallstone obstruction
A pattern of right upper quadrant pain occurring in episodes over months to years is often seen. Pain radiates to the tip of the right scapula, shoulder, or back. Sudden onset of colicky pain, nausea, and vomiting followed by fever suggests passage of a gallstone that had obstructed the common bile duct.
Drugs
Estrogens produce canalicular cholestasis. Phenothiazines produce ductular cholestasis. Methyldopa causes autoimmune hemolytic anemia. Hepatotoxins include niacin, acetaminophen, isoniazid, phenytoin, sulfonamides, ketoconazole, erythromycin estolate, chlorpromazine, propylthiouracil, anabolic steroids, valproate, amiodarone, vitamin A and D (in high doses), carbon tetrachloride, and amanita mushrooms.
Carotinemia
An orange-yellow hue is observed, most prominently in the palms and cheeks. The urine and sclera are normal colored. It is usually due to consumption of excessive vitamins or yellow/green vegetables. Myxedema may also produce carotinemia due to altered metabolism.
Alcohol-induced hepatitis
A history of binge drinking and the odor of ethanol on the breath are found. The liver will be enlarged, as opposed to shrunken and firm in cirrhosis.
Cirrhosis
A history of alcohol abuse is discovered. The liver edge is nodular. Signs of estrogen effect such as palmar erythema, gynecomastia, testicular atrophy, and spider telangiectasias are often present. Ascites and a prominent venous pattern on the abdominal wall are late manifestations.
Pregnancy (cholestatic)
Jaundice rarely occurs in the third trimester with intrahepatic cholestasis, along with itching, pale stools, and dark urine.
P.128

Postoperative
Jaundice occurs by several mechanisms including hemolysis of transfused blood, reabsorption of a hematoma, hematoperitoneum, sepsis, hypotension, and biliary tract injury.
Metastatic cancer
The liver is nodular and firm. There is usually right upper quadrant pain, which increases with inspiration. There may be a friction rub over the liver. A primary source is usually known.
Pancreatic cancer
Deep left upper quadrant pain, dramatic involuntary weight loss preceding the appearance of jaundice, depression, and recurrent venous thromboses are clues. A palpable, nontender gallbladder (Courvoisier sign) suggests malignant obstruction of the common bile duct with gradual distension of the gallbladder. Edema arising in a jaundiced patient without ascites or cardiorenal disease suggests pancreatic cancer with inferior vena cava obstruction.
Ampullary carcinoma
It may rarely produce the fabled “silver stools,” claycolored acholic stools combining with bleeding. More commonly, it is recognized when acute pancreatitis is caused by blockage of the pancreatic duct in a patient with signs of cancer (e.g., weight loss), and by fluctuating jaundice.
Hepatoma
In a patient with a history of estrogen use, a harsh arterial murmur is heard over the liver.
Sclerosing cholangitis
It occurs with active inflammatory bowel disease. Inflammatory bowel disease is also associated with cholangiocarcinoma, cirrhosis, amyloidosis, and gallstones (with ileal Crohn disease), each of which could produce jaundice.
Primary biliary cirrhosis
Intense pruritus, splenomegaly, xanthelasmas, and tendon xanthomas are important clues.
Leptospirosis
After a person swims in contaminated water, a biphasic illness begins with fever, meningismus, prominent myalgias, and conjunctivitis. One week later, jaundice, ecchymoses, and renal insufficiency develop.
Hepatic vein obstruction (Budd-Chiari)
The presentation is acute, with severe abdominal pain, hepatomegaly, ascites, and jaundice. Oral contraceptives, paroxysmal nocturnal hemoglobinuria, and polycythemia predispose to its development.
Hemochromatosis
The patient has slate gray skin. Jaundice is a late manifestation along with diabetes and congestive heart failure.
Hemolysis
A spleen tip is usually palpable. The skin will have a lemon-yellow tint in natural light. With severe anemia, there will be paleness and an absence of a flushing reaction in the palmar creases. Urine and stool appear normal.
Gilbert syndrome
Mild jaundice is associated with fasting or viral syndromes. Prior mild hyperbilirubinemia may be found upon chart review.
Sepsis
Prolonged hypotension results in liver dysfunction.


> Table of Contents > Section IV - Abdomen > Chapter 52 - Loss of Appetite
Chapter 52
Loss of Appetite
Plates 13, 14, 15, 30, 31, 57, 58, 59, 65, 71, 72, 73
Differential Overview
  • Depression
  • Drugs
  • Anorexia nervosa
  • Congestive heart failure
  • Hepatitis
  • Cancer
  • HIV infection
  • Uremia
  • Addison disease
  • Mesenteric ischemia
  • Hypothalamic lesion
Diagnostic Approach
This differential refers to protracted loss of appetite. Acute anorexia may occur as a migraine prodrome or in early appendicitis.
Anorexia must be differentiated from early satiety or odynophagia (aversion to swallowing due to pain).
Clinical Findings
Depression
Depressed mood, anhedonia, sleep disturbance, and inertia are key symptoms.
Drugs
Digoxin, narcotics, diuretics, amphetamines, antidepressants (SSRIs), and antihypertensives (especially ACE inhibitors) are common causes.
Anorexia nervosa
Loss of appetite is less common than an avoidance of food due to an abnormal body perception. Suspect anorexia nervosa in very thin young women. Hypothermia, constipation, and downy lanugo hair are additional findings.
Congestive heart failure
Because anorexia only occurs in advanced heart failure, signs such as edema, dependant rales, and S3 gallop are readily evident.
Hepatitis
Anorexia may precede the appearance of clinical jaundice, but right upper quadrant discomfort and tenderness are present.
Cancer
Anorexia is prominent in gastric and pancreatic cancer and in cancer with liver metastases. A humoral substance such as tumor necrosis factor may play a role. Weight loss that is out of proportion to the anorexia is common.
HIV infection
Anorexia can occur as a primary phenomenon in the wasting syndrome, due to opportunistic infection or to medication side effects.
Uremia
Waxy edema, sallow color, and oliguria are frequent findings.
Addison disease
Associated signs include fatigue, hypotension, and hyperpigmentation, especially of the palmar creases and buccal mucosa.
Mesenteric ischemia
The patient will avoid eating because of resulting abdominal discomfort. Systemic vascular disease and an abdominal bruit usually coincide.
Hypothalamic lesion
Lesions such as sarcoidosis or tumor also cause visual field defects and metabolic/thermoregulatory disorders.


> Table of Contents > Section IV - Abdomen > Chapter 53 - Nausea/Vomiting
Chapter 53
Nausea/Vomiting
Plates 30, 31, 37, 38, 39, 40, 65, 124
Differential Overview
Presenting Symptom
  • Gastroesophageal reflux
  • Pregnancy
  • Psychogenic
  • Bulimia
  • Rumination
  • Diabetic ketoacidosis
  • Hepatitis
  • Inferior myocardial infarction
  • Uremia
  • Adrenal insufficiency
With Abdominal Pain
  • Viral gastroenteritis
  • Food poisoning
  • Peptic ulcer disease
  • Renal colic
  • Pancreatitis
  • Pyelonephritis
  • Appendicitis
  • Cholecystitis
  • Small bowel obstruction
  • Peritonitis
With Neurologic Signs
  • Migraine headache
  • Vestibular disturbance
  • Autonomic dysfunction
  • Increased intracranial pressure
  • Hypercalcemia
  • Cerebellar hemorrhage
Diagnostic Approach
Neurological vomiting may be projectile (forceful emesis without prior nausea), positional, or associated with other neurological signs. Central vomiting (chemoreceptor trigger zone stimulation, usually caused by toxins) is alleviated by antidopaminergic medications, which do not work well when treating nausea due to mechanical causes such as obstruction.
Early morning nausea suggests pregnancy or metabolic causes (e.g., uremia). Vomiting of a large amount of undigested food 4 to 6 hours after eating is consistent with gastric retention resulting from pyloric obstruction or gastroparesis or to esophageal disorders such as achalasia or Zencker
P.131

diverticulum. Feculent vomiting suggests intestinal obstruction or gastrocolic fistula.
Clinical Findings
Gastroesophageal reflux
Effortless return of acid and small amounts of undigested food occurs in a patient with chronic heartburn. Nausea appears infrequently.
Pregnancy
Morning sickness occurs in more than 50% of pregnant women. It usually begins after the first missed period and ends after the first trimester. Severe symptoms can develop in women who have a history of vomiting during psychologically stressful situations.
Psychogenic
Anxiety, when causal, is manifest. A cyclic vomiting syndrome has been described, characterized by periods of nausea and vomiting lasting days, separated by symptom-free periods.
Bulimia
Vomiting is not accompanied by nausea. Clues on physical exam include posterior dental enamel erosion, parotid gland enlargement, and calluses on the dorsal suface of the hand.
Rumination
Effortless regurgitation of undigested food within minutes of a meal is caused by abdominal muscle contraction and relaxation of the lower esophageal sphincter.
Diabetic ketoacidosis
Tachypnea, disorientation, and fruity breath odor (due to exhaled ketones) are important clues.
Hepatitis
Anorexia, nausea, and vomiting dominate the prodromal phase. Mild liver tenderness might be found at this stage.
Inferior myocardial infarction
Nausea appears at the onset in 70%, due to stimulation of vagal afferents, along with diaphoresis. Substernal pressure/pain is present.
Uremia
Fatigue and sallow, gray-colored, dry skin are found.
Adrenal insufficiency
The patient is asthenic, with poorly localized abdominal pain and orthostatic hypotension. Look for hyperpigmentation, with accentuation in the palmar creases and buccal mucosa.
Viral gastroenteritis
The nausea is associated with watery diarrhea, cramping abdominal pain, fever, myalgias, and mild diffuse abdominal tenderness.
Food poisoning
Vomiting is a prominent manifestation of staphylococcal toxin-mediated food poisoning, occurring 1 to 6 hours after eating suspect food. Fever is not present.
Peptic ulcer disease
Postprandial vomiting temporarily relieves pain, especially with pyloric channel ulcers. The vomitus contains undigested food.
Renal colic
Severe nausea and flank pain are the major symptoms. The pain is unrelieved by position and may radiate to the groin.
Pancreatitis
Left upper quadrant pain radiating to the back is the cardinal sign, found in 95% of patients.
Pyelonephritis
Nausea is often prominent and is associated with fever, dysuria, flank pain, and tenderness.
Appendicitis
Anorexia, nausea, and vomiting are early symptoms, followed by periumbilical pain which eventually localizes to the right lower quadrant.
Cholecystitis
Emesis develops when sudden obstruction of the common bile duct occurs.
Small bowel obstruction
It presents with marked nausea and vomiting. The higher the obstruction is in the intestinal tract, the earlier and more severe the vomiting. Intermittent cramping abdominal pain, distension, and tinkling bowel sounds are usually present. Vomitus may contain undigested food or clear intestinal secretions. Feculent emesis may be found in distal small bowel obstruction.
P.132

Peritonitis
Early vomiting and abdominal rigidity are characteristic. The patient lies motionless.
Migraine headache
Suggested by photophobia and throbbing unilateral headache, a migraine is unmistakable when a visual aura occurs.
Vestibular disturbance
Vertigo is prominent and nystagmus may be observed.
Autonomic dysfunction
It is characterized by vomiting of food eaten hours previously. A succussion splash may be found on examination. Diabetic autonomic neuropathy is a common cause, and it may be accompanied by a vasomotor neuropathy (orthostatic hypotension) or diarrhea.
Increased intracranial pressure
It presents with projectile vomiting, especially on arising from sleep, associated with bifrontal or bitemporal headache. Papilledema occurs, but absence of spontaneous retinal venous pulsations is the earliest sign.
Hypercalcemia
The most common scenario is intractable vomiting in a patient with an underlying neoplasm.
Cerebellar hemorrhage
Nausea and vomiting are severe and associated with ataxia and headache.


> Table of Contents > Section IV - Abdomen > Chapter 54 - Palpable Spleen
Chapter 54
Palpable Spleen
Plates 6, 7, 12, 41, 42, 43, 44, 45, 57, 58, 59, 65, 66, 67, 103, 104, 105, 149, 165, 167, 169, 184
Differential Overview
Infection
  • Infectious mononucleosis
  • Viral hepatitis
  • HIV infection
  • Bacterial endocarditis
  • Falciparum malaria
  • Typhoid fever
  • Brucellosis
  • Schistosomiasis
Immunologic Disorders
  • Immune hemolytic anemia
  • Rheumatoid arthritis
Hematologic Disorders
  • Thalassemia minor
  • Lymphoma
  • Chronic myelogenous leukemia
  • Polycythemia vera
Congestive
  • Congestive heart failure
  • Portal hypertension
Infiltrative
  • Sarcoidosis
  • Lysosome storage diseases
Other
  • Splenic trauma
Diagnostic Approach
Palpation for splenic enlargement should be done with the patient supine, the examiner's left hand supporting the posterior rib cage and the right hand feeling in the left upper quadrant for the spleen to tap the fingertips on inspiration. A palpable spleen is usually more than 50% enlarged (over 300 gm). Percussion is performed at the lowest rib margin in the left anterior axillary line (Castell space), listening and feeling for dullness in either inspiration or exhalation.
A palpable spleen may be found in 3% of young adults. If there is an otherwise normal history and physical examination and if the CBC and chest x-ray are normal, the patient is without an increased risk of having/developing a systemic disease. In older adults, an underlying condition can usually be found on investigation.
Massive splenomegaly (down to the right iliac crest) may be found in non-Hodgkin lymphoma, chronic lymphocytic
P.134

leukemia, chronic myelogenous leukemia, myelofibrosis with myeloid metalpasia, hairy cell leukemia, polycythemia vera, autoimmune hemolytic anemia, Gaucher, and chronic malaria.
Sign | Sensitivity | Specificity | Likelihood Ratio
Splenomegaly |  |  |
Palpable spleen | 58 | 92 | 7.3
Percussion/Castell space | 82 | 83 | 4.8
Fever, peripheral adenopathy, and splenomegaly suggest infectious mononucleosis, Hodgkin lymphoma, sarcoidosis, serum sickness, HIV, or systemic lupus. In acute infections, the spleen will be soft and tender on palpation. In chronic and infiltrative diseases, the spleen will be firm and nontender.
Left upper quadrant masses that can be mistaken for an enlarged spleen include perinephric abscess, feces, and tumors of the kidney, adrenal gland, splenic flexure, or pancreas. Renal masses will usually retain the medial notch and will be more posterior. Colon masses will not have a well-defined edge. Pancreatic masses will be more medial.
Clinical Findings
Infectious mononucleosis
It is characterized by acute onset of fever, sore throat with exudative tonsillitis, marked fatigue, posterior cervical adenopathy, and splenic enlargement in a young adult.
Viral hepatitis
A flu-like prodrome with fever, malaise, arthralgias, and urticarial rash will be followed by jaundice with a tender liver. Splenomegaly with cervical adenopathy may occur in as many as 20% of cases.
HIV infection
Mild splenomegaly may be part of the generalized lymphadenopathy of early symptomatic disease or a result of opportunistic infection.
Bacterial endocarditis
Splenomegaly occurs in 30%, coincident with peripheral petechiae (seen as splinter hemorrhages, Roth spots, or conjunctival petechiae). The underlying infection is characterized by fever and murmur, especially a new or changed murmur.
Falciparum malaria
On removal of damaged red cells, the spleen will enlarge, proportionate to the development of anemia. Other clues to the diagnosis are travel to an endemic area, and high, spiking fever with rigors, with the patient relatively well between paroxysms.
Typhoid fever
The classic presentation is a stepwise increase in fever to greater than 40°C with relative bradycardia. The fever can persist for weeks. Rose spots, pale red blanching macules on the trunk, can be seen during the first week. Hepatosplenomegaly is present in most patients.
Brucellosis
Symptoms are nonspecific, with fever, malaise, and weight loss in a person who has been in contact with cattle. Splenomegaly may occur in 20% and may be the only clue to the diagnosis.
Schistosomiasis
Splenomegaly occurs as a late complication, the result of hepatic fibrosis causing portal hypertension. The patient will have a history of geographic exposure and other stigmata of chronic liver disease.
Immune hemolytic anemia
The clinical presentation is usually one of anemia, with lightheadedness, palpitations, and lemon-yellow pallor (caused by anemia combined with hyperbilirubinemia).
Rheumatoid arthritis
Felty syndrome, with splenomegaly, occurs in the setting of chronic rheumatoid arthritis. This finding is associated with neutropenia.
Thalassemia minor
Mild anemia and icterus may be present. Approximately 20% have a palpable spleen.
P.135

Lymphoma
Splenomegaly is a common finding and may be prominent. One or more firm lymph nodes greater than 2 cm in diameter secures the diagnosis. B symptoms of fever, weight loss, and night sweats are more common in patients with Hodgkin disease.
Chronic myelogenous leukemia
Presenting symptoms relate to hypermetabolism (weight loss, fever, or fatigue) or to left upper quadrant discomfort from the splenomegaly itself. The spleen may become greatly enlarged.
Polycythemia vera
Splenomegaly is present in 75% and is a key finding in differentiating primary from secondary polycythemia. Other findings include plethora or dusky cyanosis, blurred vision with retinal venous engorgement, and severe pruritus aggravated by a warm bath.
Congestive heart failure
Congestive hepatosplenomegaly occurs in patients with advanced right heart failure. Concomitant findings of jugular venous distension with positive hepatojugular reflux and peripheral edema are found.
Portal hypertension
Cirrhosis is the most common cause, but hepatic vein thrombosis can also produce the same result. Splenomegaly is congestive, and it co-occurs with ascites and visible distension of the veins on the abdominal wall (caput medusa). As a general rule, splenic enlargement in portal hypertension occurs with an intrahepatic cause. Extrahepatic causes, such as portal vein thrombosis or compression from pancreatic cancer, do not usually produce splenomegaly.
Sarcoidosis
Constitutional symptoms such as fever, fatigue, and weight loss are common but nonspecific. Lung involvement is marked by exertional dyspnea and dry rales. Lymphadenopathy, Bell palsy, iritis, parotitis, or skin lesions such as erythema nodosum, waxy plaques, or indurated, swollen, blue-purple facial lesions of lupus pernio can provide diagnostic clues. Splenomegaly occurs in 10%.
Lysosome storage diseases
Although hepatosplenomegaly is common in lysosomal storage diseases, the diagnosis is usually well-established. An exception is Gaucher disease, which can present in adulthood with splenomegaly and/or pathological fractures, without neurologic symptoms.
Splenic trauma
Blunt trauma to the left upper quadrant with persistent pain should raise the possibility of intracapsular splenic hemorrhage. Palpation of the spleen in this circumstance is dangerous.


> Table of Contents > Section IV - Abdomen > Chapter 55 - Rectal Pain
Chapter 55
Rectal Pain
Plates 37, 38, 39, 40, 87, 91, 97, 117
Differential Overview
  • Hemorrhoid
  • Rectal fissure
  • Prostatitis
  • Anal fistula
  • Pruritus ani
  • Fecal impaction
  • Coccydynia
  • Perirectal abscess
  • Infected pilonidal cyst
  • Ulcerative proctitis
  • Infective proctitis
  • Proctalgia fugax
  • Anal carcinoma
Diagnostic Approach
Tenesmus is a painful urge to defecate with little result.
Clinical Findings
Hemorrhoid
Common presentations include bright red blood on the toilet tissue, a prolapsing rectal mass, itching, or thrombosis. The latter may be quite painful, with a firm, tender, bluish rectal nodule.
Rectal fissure
There is usually pain on passing a bowel movement, and bright red blood will be seen on the toilet tissue. Fissures must be searched for carefully, stretching the skin at the anal verge around the complete circumference.
Prostatitis
The principal symptoms are constant perineal ache, fever, and dysuria. A boggy tender prostate is the sine qua non of diagnosis.
Anal fistula
A fistula presents with persistent and irritating drainage of pus, blood, or mucous. An external opening is seen on close inspection. There is usually a history of perirectal abscess, Crohn disease, or radiation. It may not be painful if it is draining.
Pruritus ani
Identifiable causes include pinworms (nocturnal itching), condyloma acuminata (filiform excrescences), contact dermatitis (mild itch worsened by use of topical agents), alkaline stools (severe diarrhea), psoriasis (intergluteal pinking and scaling patches elsewhere), and Candida (bright red lesions with satellites, in diabetics or immunocompromised hosts).
Fecal impaction
Symptoms are diffuse abdominal discomfort or paradoxic diarrhea, but efforts to pass a bolus of desiccated stool are painful. The diagnosis is usually made by rectal exam.
Coccydynia
Sitting or direct pressure over the coccyx is painful. The cause is usually trauma, due to a fall directly onto the buttocks.
Perirectal abscess
Symptoms begin with a throbbing rectal pain, which develops into an exquisitely tender mass, palpable either externally or internally on rectal exam.
P.137

Infected pilonidal cyst
Redness and tenderness develop around a sinus tract at the upper pole of the buttocks cleft. Purulent fluid may be expressed.
Ulcerative proctitis
It presents with mucopurulent discharge, bleeding, and tenesmus. Systemic symptoms are rare when proctitis is confined to the rectum.
Infective proctitis
It occurs most prominently in gay males who engage in receptive anal intercourse. Gonococcal proctitis presents with a purulent rectal discharge. Herpes simplex proctitis is quite painful, accompanied by tenesmus, constipation, ulceration, and discharge.
Proctalgia fugax
Fleeting (<30 minutes) rectal pain occurs with spasms and no abnormalities on examination.
Anal carcinoma
Carcinoma may present with pruritus, mucoid drainage, and a change in bowel habits. A painless, hard, nodular or plaque-like mass is felt on rectal exam.


> Table of Contents > Section V - Genitourinary > Chapter 56 - Anuria/Oliguria
Chapter 56
Anuria/Oliguria
Plates 39, 40, 49, 99, 100, 101, 118, 121, 122, 123, 146, 154, 160, 165, 167, 169, 183
Differential Overview
  • Acute tubular necrosis
  • Prerenal azotemia
  • Tubular toxins
  • Bladder outlet obstruction
  • Bilateral renal artery occlusion
  • Nephrosclerosis
  • Acute glomerulonephritis
  • Interstitial nephritis
  • Renal artery thrombosis
  • Renal vein thrombosis
  • Ureteral calculus with a solitary kidney
  • Pelvic tumor
  • Retroperitoneal fibrosis
  • Infiltrative renal disease
  • Vasculitis
  • Rhabdomyolysis
Diagnostic Approach
Distinguish anuria from urinary retention. Nonobstructive anuria is accompanied by symptoms of uremia with vomiting, drowsiness, muscle twitch, headache, and asterixis. Urinary retention causes suprapubic pain, constant urgency, and a palpable bladder with dullness to percussion in the suprapubic region.
Clinical Findings
Acute tubular necrosis
In ATN the urine is reddish-brown in color and has dipstick proteinuria. The usual clinical setting is transient hypotension due to decreased cardiac output, sepsis, or hypovolemia.
Prerenal azotemia
Signs of volume depletion, such as thirst, postural hypotension, tachycardia, or dry mucous membranes, are present.
Tubular toxins
Toxins include aminoglycosides, amphotericin B, heavy metals, endotoxin, myoglobin, Bence Jones proteins, iodinated contrast, organic solvents and ethylene glycol. Injury occurs especially in the presence of volume depletion or sepsis.
P.139

Bladder outlet obstruction
Acute urinary retention produces a full bladder (dullness to percussion above the symphysis pubis) and is usually preceded by obstructive signs such as decreased force of stream and hesitancy. It may occur precipitously with use of drugs having an anticholinergic effect, such as tricyclic antidepressants. The prostate is usually enlarged on exam.
Bilateral renal artery occlusion
Diffuse vascular disease (e.g., claudication with diminished pulses) and hypertension are usually present. There may be an abdominal bruit if flow is still present. Acute oliguria may occur with acute obstruction (as with embolic disease from atrial fibrillation) or with use of an angiotensin-converting enzyme inhibitor.
Nephrosclerosis
Renal failure that occurs in the setting of diabetes or poorly controlled hypertension is usually due to nephrosclerosis.
Acute glomerulonephritis
It may occur as a sequela of streptococcal infection of the skin, with systemic lupus erythematosus, cryoglobulinemia, Henoch-Schonlein purpura, or systemic vasculitis. Red blood cell casts are found on microscopic examination of the urine.
Interstitial nephritis
Concomitant fever, rash, and arthralgias are the hallmarks, and urinary eosinophils are a key clue. Drugs are the usual cause, often semisynthetic penicillins, but other antibiotics, thiazides, NSAIDs, allopurinol, cimetidine, methyldopa, and phenytoin have also been implicated. It may also be seen with infections such as streptococci, toxoplasmosis, measles, or syphilis.
Renal artery thrombosis
A source is evident, such as atrial fibrillation, recent myocardial infarction, or aortic catheterization. Acute flank/abdominal pain is a hallmark. Peripheral livedo reticularis can be seen in atheroembolism.
Renal vein thrombosis
Suspect this condition in a patient with underlying nephrotic syndrome or hypercoagulable state when there is an acute or subacute worsening of renal function or proteinuria. Acute thrombosis is accompanied by fever and flank pain.
Ureteral calculus with a solitary kidney
It is accompanied by flank pain and hematuria (gross or dipstick). The solitary functional kidney may be a congenital variant or acquired through trauma or unilateral renal vascular disease.
Pelvic tumor
Obstruction from bladder cancer is usually preceded by symptoms of hematuria, sterile pyuria, or pain on voiding. Locally invasive prostate cancer may cause ureteral or bladder outlet obstruction and is readily detected as a stony, hard prostate on rectal exam. Uterine cancer spreads along the broad ligaments to block the ureters; thus, it may be detected on pelvic exam. Abnormal vaginal bleeding is an early sign.
Retroperitoneal fibrosis
Fibrosis is accompanied by edema of the scrotum or legs and dull, persistent lumbar back pain. It may be part of a more widespread fibrosing process involving the mediastinum, bile ducts, Dupuytren contracture, and Reidel thyroiditis. Primary or metastatic retroperitoneal tumors can cause a similar picture.
Infiltrative renal disease
Amyloidosis develops in a patient with a chronic inflammatory disease.
Vasculitis
Hematuria, severe hypertension, palpable purpura, and arthralgias are clues.
Rhabdomyolysis
The urine is brown, and there is a history of muscle trauma.


> Table of Contents > Section V - Genitourinary > Chapter 57 - Dysuria
Chapter 57
Dysuria
Plates 87, 88, 90, 91, 96, 158, 177
Differential Overview
  • Lower urinary tract infection
  • Acute pyelonephritis
  • Urethritis
  • Vaginitis
  • Acute prostatitis
  • Urethral calculus
  • Reiter syndrome
Diagnostic Approach
In women, ask whether burning is internal (urinary tract infection) or external (vaginitis). Women who have had a prior urinary tract infection are more than 90% accurate in identifying recurrences.
The urine dipstick is a useful diagnostic adjunct for determining the presence of pyuria. Leukocyte esterase and nitrate tests are complementary, increasing the overall sensitivity.
Always consider a sexually transmitted infection, especially with minimal pyuria and/or a new sexual partner.
The combination of symptoms of dysuria and frequency without vaginal discharge or irritation has an overall likelihood ratio of 24.6 in predicting acute urinary tract infection.
Clinical Findings
Lower urinary tract infection
In women, infection is experienced as acute onset of urinary urgency, urinary frequency, and an internal burning sensation with passage of urine. There is often suprapubic tenderness and visible hematuria. In men, frequency and urgency are more prominent than burning. Bacterial bladder or upper tract infections are uncommon in young men unless a structural urinary tract abnormality is present. In older men, an infection often accompanies a high postvoid residual in bladder outlet obstruction.
Acute pyelonephritis
Dysuria is not always present. Fever, chills (even rigors), nausea, flank pain, and costovertebral angle percussion tenderness are indicators of upper tract infection.
Sign | Sensitivity | Specificity | Likelihood Ratio
UTI |  |  |
Urine dipstick positive | 75 | 82 | 4.2
Self-diagnosis | — | — | 4.0
Hematuria | — | — | 2.0
Frequency | — | — | 1.8
CVA tenderness | — | — | 1.7
Fever (hx) | — | — | 1.6
Dysuria | — | — | 1.5
Vaginal discharge | — | — | 0.3
P.141

Urethritis
It is distinguished from cystitis as sharp burning with urination but with little to no bladder-irritative symptoms. There may be a purulent (gonococcal) or clear mucoid (chlamydial) urethral discharge. Often, the patient has a new sexual partner. In women, cervicitis with mucopurulent discharge may accompany urethritis, and the discharge may be seen issuing from the urethra or cervical os.
Vaginitis
It is characterized by external burning with urination along with vaginal discharge and itching. There is no urinary frequency. A pelvic examination with a visible discharge and erythema will confirm signs of infection. Severe external burning and rawness should suggest herpes simplex.
Acute prostatitis
Burning during urination may occur, along with frequency, deep perineal pressure or aching, and pain with ejaculation or defecation. The sine qua non is a tender prostate on rectal exam, which may also be boggy. With a prostatic abscess, the prostate will be extremely tender, hot, and fluctuant.
Urethral calculus
Sharp pain in the urethra will accompany passage of a calculus. In men, the calculus may at times be palpated in the urethra on the underside of the penis.
Reiter syndrome
It presents with urethral burning along with conjunctivitis or iritis, acute symmetrical polyarthritis, mucosal ulcerations, and/or circinate balanitis.


> Table of Contents > Section V - Genitourinary > Chapter 58 - Erectile Dysfunction
Chapter 58
Erectile Dysfunction
Plates 37, 38, 39, 40, 151
Differential Overview
  • Psychological
  • Drugs
  • Diabetes mellitus
  • Androgen deficiency
  • Aortoiliac occlusion
  • Hypogastric-cavernous occlusion
  • Pudendal artery occlusion
  • Venous leak
  • Primary gonadal failure
  • Peyronie disease
  • Post-prostatectomy
  • Prolactin excess
  • Spinal cord lesion
  • Post-priapism
Diagnostic Approach
The advent of nitric oxide inhibitors has reduced the impetus for the comprehensive evaluation of erectile dysfunction.
Reduced libido (sexual desire for the partner) should be distinguished from dysfunction of hydraulics. If the patient has any full nocturnal or morning erections, it implies that the corpora cavernosa vascular supply and neurological reflex arc are intact. Organic causes may have a gradual onset. Early in the course symptoms may fluctuate, but soon universal erectile dysfunction is present.
A neurologic cause is implied if there is decreased pinprick sensation in the sacral dermatomes. The bulbocavernosus reflex will be normal if rectal tone is normal.
Clinical Findings
Psychological
A sudden onset, usually concurrent with life stress or with situational performance anxiety (increasing adrenergic output), is typical. The occurrence of full erections during sleep or on awakening is a helpful sign. Erectile dysfunction also commonly accompanies depression, recognized by mood disturbance, sleep disorder, and anhedonia.
Drugs
Many drugs can cause erectile dysfunction, including antihypertensives (beta-blockers, thiazide diuretics, methyldopa, clonidine), H2 blockers, barbiturates, phenothiazines, tricyclics, MAO inhibitors, lithium, levodopa, opiates, alcohol, antihistamines, spironolactone, ketoconazole, cancer chemotherapeutics, metoclopramide, phenytoin, and indomethacin. The diagnosis is made by the reversibility of the symptoms when the drug is discontinued.
Diabetes mellitus
When erectile dysfunction occurs, other signs of autonomic neuropathy are usually present, including orthostatic hypotension or retrograde ejaculation.
P.143

Androgen deficiency
Erectile dysfunction is partial and associated with decreased libido. Testicular atrophy is found with soft testes less than 3.5 cm in length.
Aortoiliac occlusion
It presents with thigh pain and quadriceps atrophy combined with a decreased femoral pulse and a bruit.
Hypogastric-cavernous occlusion
It should be considered in the setting of atherosclerosis risk factors, other vascular occlusions, prior pelvic radiation therapy, or pelvic trauma.
Pudendal artery occlusion
Saddle paresthesia is a sign of pudendal nerve injury adjacent to the artery. It occurs most commonly as a result of chronic trauma from a bicycle seat.
Venous leak
A firm erection occurs, which is then unable to be maintained. This is caused by valve incompetence.
Primary gonadal failure
Small, soft testes are present.
Peyronie disease
A firm induration is felt in the lateral aspect of the penis. The penis bends sideways with erection.
Post-prostatectomy
Radical prostatectomy for prostate cancer frequently produces retrograde ejaculation or erectile failure caused by periprostatic nerve interruption.
Prolactin excess
Concurrent gynecomastia is a clue.
Spinal cord lesion
Decreased genital sensation in addition to the erectile dysfunction should raise suspicion of a cord lesion. The cremasteric reflex (scrotal contraction with stroking the inner thigh) will be absent. Causes include spinal cord trauma, tumor, or a demyelinating lesion.
Post-priapism
Variations include scarring of the tunica albuginea with lateral deviation of the erect penis or sinusoidal scarring with erectile failure. Examine the penile shaft for firm scar tissue. Causes of priapism include injury to the upper dorsal spinal cord, leukemia, sickle cell anemia, trauma, and bladder cancer with a urethral growth.


> Table of Contents > Section V - Genitourinary > Chapter 59 - Flank Pain
Chapter 59
Flank Pain
Plates 37, 38, 39, 40, 51, 147
Differential Overview
  • Ureteral calculus
  • Acute pyelonephritis
  • Latissimus strain
  • Perinephric abscess
  • Renal infarction
  • Renal trauma
  • Renal cancer
  • Mononeuritis
  • Papillary necrosis
Diagnostic Approach
Renal pain occurs with stretching of the capsule and distension of the collecting system. The pain is usually severe and aching, with nausea, vomiting, and ileus. There may be hyperesthesia in the T 9 to 10 dermatome.
Ureteral pain begins in the costovertebral angle and radiates to the lower abdomen, upper thigh, testis, or labia. The pain is excruciating, with crescendo waves of colic. The patient writhes but is unable to obtain relief. Hyperesthesia over the T 12 dermatome often occurs along with tenderness over the kidney or ureter.
Clinical Findings
Ureteral calculus
The sudden-onset pain radiates from the flank to the testicle or labia. The patient is unable to find a comfortable position. The degree of severity is related to the acuteness of the obstruction and the degree of ureteral distension. The pain may be intermittent as the stone passes through the ureter, and the symptoms progress anteriorly and downward. Microscopic/dipstick hematuria is a key to the diagnosis, and its absence should prompt a search for other causes.
Acute pyelonephritis
The classic presentation involves fever, nausea, vomiting, and exquisite costovertebral angle tenderness.
Latissimus strain
Pain occurs after physical strain and is reproduced by twisting and lateral bending of the torso.
Perinephric abscess
Its presence is suggested by findings consistent with pyelonephritis, but systemic toxicity does not clear rapidly with appropriate antibiotics.
Renal infarction
It most often occurs acutely in the setting of atrial fibrillation or recent myocardial infarction.
Renal trauma
Dull pain persists after flank or abdominal blunt trauma. Microscopic hematuria is a key clue.
Renal cancer
Flank pain or fullness is a late sign. The classic triad of gross hematuria, flank pain, and a palpable flank/abdominal mass occurs in the minority. Inferior vena cava invasion may produce the abrupt appearance of left varicocele or leg edema. Fever or hormonal effects (e.g., hypertension, masculinization, Cushing syndrome) may be prominent.
P.145

Mononeuritis
Pain, which is burning or electrical in nature, is in a unilateral dermatomal distribution. It may occur as a prodrome to or consequence of zoster, as a consequence of nerve root entrapment, or as a diabetic mononeuritis multiplex.
Papillary necrosis
Consider this when there is a history of analgesic abuse or when the patient has diabetes.


> Table of Contents > Section V - Genitourinary > Chapter 60 - Genital Ulcer
Chapter 60
Genital Ulcer
Plates 83, 91, 95, 97, 130, 158, 177
Differential Overview
  • Herpes simplex
  • Trauma
  • Syphilis
  • Fixed drug eruption
  • Behçet syndrome
  • Candida balanitis
  • Granuloma inguinale
  • Chancroid
  • Lymphogranuloma venereum
  • Bowen disease
  • Carcinoma of the penis
Diagnostic Approach
A sexually transmitted infection is by far the most likely cause; therefore, a careful sexual history must be taken. Because the patient is often embarrassed or ashamed, cooperation with accurate information can best be gained by first clearly explaining the purpose of the questions. Therapy is usually initiated based upon a clinical diagnosis. Although classic presentations are useful guides, the appearance of ulcers can be atypical (particularly in HIV), overlap, and multiple agents may be acquired simultaneously.
Clinical Findings
Herpes simplex
Typically, HSV produces a cluster of flaccid vesicles and/or shallow ulcers on an erythematous base. They are painful with a burning, dysesthetic quality.
Trauma
The most common causes are zipper tears and human bites.
Syphilis
A single, painless ulcer with a clean base and an indurated, rolled border is associated with a rubbery, nontender, regional lymph node.
Fixed drug eruption
It can present as red patches, plaques, and/or ulcers on the glans. Tetracycline is the most common cause.
Behçet syndrome
Scrotal or penile ulcers are well-demarcated and deep, and heal with scarring. Suspect Behçet when uveitis is combined with genital ulcers.
Sign | Sensitivity | Specificity | Likelihood Ratio
Syphilis |  |  |
Painless indurated clean | 31 | 98 | 15.5
Herpes simplex |  |  |
Multiple shallow tender | 35 | 94 | 5.8
Chancroid |  |  |
Deep undermined purulent | 35 | 94 | 5.8
P.147

Candida balanitis
Multiple painful, shallow ulcers on a bright red base rapidly coalesce. The prepuce becomes edematous and constricted (phimosis). There are often small satellite lesions. Suspect Candida in persons with diabetes.
Granuloma inguinale
It begins as a papule that erodes into a velvety, red, painless granuloma. Spreading to the perianal area, it may become secondarily infected.
Chancroid
A vesicle/pustule rapidly breaks down into a saucer-shaped ulcer with a red margin. The ulcer is painful and ragged, with undermined edges covered with a grayish exudate. Unilateral lymphadenopathy develops, becoming quite painful.
Lymphogranuloma venereum
The chancre feels like a button.
Bowen disease
The lesion is a bright red, sharply defined, velvety plaque. Regional lymph nodes may be firm with cancer. A history of arsenic contact may be elicited.
Carcinoma of the penis
Suspect cancer if the lesion does not heal and appears as a small, raised ulcer with irregular friable edges.


> Table of Contents > Section V - Genitourinary > Chapter 61 - Hematuria
Chapter 61
Hematuria
Plates 22, 41, 42, 43, 44, 45, 51, 120, 121, 122
Differential Overview
  • Urinary tract infection
  • Nephrolithiasis
  • Anticoagulation
  • Long distance running
  • Renal trauma
  • Bladder cancer
  • Renal cell cancer
  • Transitional cell cancer
  • Glomerulonephritis
  • Interstitial cystitis
  • Hemorrhagic cystitis
  • Hemoglobinuria
  • Endocarditis
  • Polycystic kidney disease
  • Renal artery embolism
  • Renal vein thrombosis
  • Endometrial implants
  • Wegener granulomatosis
  • Goodpasture syndrome
Diagnostic Approach
A reasonable cutoff for discriminating benign from serious causes of hematuria is 10 RBCs/HPF. The urine dipstick detects as few as 1 to 2 RBCs/HPF. Analysis of the urine sediment is crucial. White cells and bacteria are indicative of cystitis whereas white cell casts are seen in pyelonephritis. Red cell casts and dipstick proteinuria indicate glomerulonephritis. Red cells from a glomerular source tend to be distorted. A positive dipstick for hemoglobin but no RBCs in the urinalysis suggests the presence of myoglobin or free hemoglobin derived from intravascular hemolysis. Menstrual blood contamination needs to be considered in the differential of microscopic hematuria.
Initial hematuria suggests a urethral source; terminal hematuria, the prostatic urethra, trigone, or base; and total hematuria, the kidney, ureter, or bladder. Massive hematuria is usually associated with bladder neoplasm, benign prostatic hypertrophy, or trauma. Bright red urine suggests a lower urinary source. Passage of bulky disc-like or fragmented clots implies the bladder as source, long shoestring clots suggest a ureteral origin, and pyramidal clots are from the renal pelvis. Glomerular sources virtually never produce clots (due to the presence of tissue plasminogen activators in the glomeruli and tubules). With a presentation of painless total hematuria, a urinary tract cancer is found in 20%.
Flank pain associated with hematuria may result from the passage of stones or clots. Hypertension suggests renal disease. Rash, fever, arthralgia/arthritis, or hemoptysis suggests a connective tissue disease or vasculitis. Beets, blackberries, and rhubarb, as well as pyridium, rifampin, phenothiazines, and anthracyclines, can produce red urine without blood.
P.149

Clinical Findings
Urinary tract infection
Cystitis is the most common cause of hematuria. Symptoms are urinary urgency, frequency, and/or burning. Pyuria is the sine qua non.
Nephrolithiasis
The patient presents with acute flank pain that radiates to the testicle or thigh, associated with either microscopic or gross hematuria. The pain is often severe, causing the patient to be restless and diaphoretic.
Anticoagulation
Hematuria in a patient who takes anticoagulants, even if over-anticoagulated, should be investigated for an underlying structural cause.
Long distance running
Evident by history, it can be due to true hematuria or myoglobinuria with a positive dipstick for hemoglobin (peroxidase).
Renal trauma
Suspect with a history of blunt flank trauma.
Bladder cancer
The typical history is one of urinary frequency, penile pain following urination, and the appearance of a few drops of blood after urination.
Renal cell cancer
Renal cancer is usually recognized by painless hematuria with an abdominal mass. The hematuria is intermittently massive. Flank pain may occur with passage of clots.
Transitional cell cancer
Hematuria is the presenting finding in 80% of cases.
Glomerulonephritis
Red cell casts on microscopic examination of the urine are the hallmark. Fever, oliguria, and edema of the legs, back, and eyelids also occur. A recent upper respiratory infection suggests either postinfectious glomerulonephritis or IgA nephropathy.
Interstitial cystitis
It is recognized as frequent painful urination in the absence of infection.
Hemorrhagic cystitis
Cyclophosphamide is a common cause in oncology patients.
Hemoglobinuria
Urine will be dark reddish-brown and the dipstick will be positive without red cells on microscopic examination. Hemolysis results from autoimmune hemolytic anemia, transfusion, paroxysmal nocturnal hemoglobinuria, diffuse intravascular coagulation, hemolytic-uremic syndrome, malaria, and snake or spider bites.
Endocarditis
Inspect for fever, new murmur, or splinter hemorrhages.
Polycystic kidney disease
Bilateral flank masses, polyuria, and a family history of renal failure or polycystic kidneys are present.
Renal artery embolism
Embolism usually occurs in the setting of a murmur or arrhythmia, particularly atrial fibrillation. Sudden in onset, embolism causes a sharp, continuous pain in the flank or upper abdomen.
Renal vein thrombosis
In young adults, acute or subacute deterioration of renal function occurs in the setting of oral contraceptive use, nephrotic syndrome, trauma, or pregnancy. In older adults, hypertension and recurrent pulmonary emboli may be the presenting manifestations.
Endometrial implants
Bleeding is timed to the menstrual cycles.
Wegener granulomatosis
Renal involvement is marked by hematuria and rapidly progressive renal failure. Pulmonary symptoms include cough, hemoptysis, and dyspnea. Upper airway involvement produces purulent or bloody nasal drainage, which leads to septal perforation and/or saddle nose deformity. Other findings can include scleritis, palpable purpura, cranial neuritis, and systemic symptoms of weakness, weight loss, and arthralgias.
Goodpasture syndrome
This syndrome presents more focally with hemoptysis and hematuria with rapidly progressive renal failure.


> Table of Contents > Section V - Genitourinary > Chapter 62 - Infertility
Chapter 62
Infertility
Plates 39, 40, 87, 88, 89, 90
Differential Overview
Female Factors
  • Anovulation
  • Tubal obstruction
  • Endometriosis
  • Polycystic ovary disease
  • Luteal phase dysfunction
  • Cervical factors
  • Uterine leiomyoma
  • Testicular feminization
Male Factors
  • Genitourinary infection
  • Erectile dysfunction
  • Drugs
  • Retrograde ejaculation
  • Varicocele
  • Germinal compartment failure
  • Partial androgen resistance
  • Hypogonadotrophic hypogonadism
  • Primary hypogonadism
Diagnostic Approach
Couples should be encouraged to attempt to conceive (unprotected intercourse) for 1 year before undergoing evaluation. Ovulation usually occurs if there have been spontaneous, regular, cyclic menses, but this can be confirmed by daily measurement of basal body temperature. The sperm count and motility can be ascertained to be adequate only by semen analysis. Male factors account for about 25% of infertility.
Interpersonal issues such as career stress, differences in desire for children (a clue is that one partner only seeks evaluation), or unacknowledged homosexual preference may interfere with effective coitus.
Clinical Findings
Anovulation
Absence of a cyclical rise in basal temperature suggests lack of ovulation, the cause of 30% of female infertility.
Tubal obstruction
Infertility caused by pelvic inflammatory disease may occur in 10% of patients following a single episode. Repeated episodes may increase the percentage to 75%.
Endometriosis
Typical symptoms are pelvic pain with dysmenorrhea, and multiple, tender nodules along the uterosacral ligament on rectovaginal exam, a posteriorly fixed uterus, and enlarged, cystic ovaries.
Polycystic ovary disease
Virilization, menstrual abnormalities, and large cystic ovaries are clues.
P.151

Luteal phase dysfunction
Ovulation occurs, as documented by basal temperature records, but there may be evidence of inadequate estrogen production by the dominant follicle, preventing implantation.
Cervical factors
The cervical mucous should be examined for viable sperm, following coitus, ideally just before ovulation.
Uterine leiomyoma
The uterus has knobby projections on examination.
Testicular feminization
The patient has well-developed breasts but lacks pubic and axillary hair, ovaries, and a uterus.
Genitourinary infection
Occult prostatitis with mild prostate tenderness should be sought. Qualitative sperm changes and leukocytes appear in the semen.
Erectile dysfunction
This is evident by history.
Drugs
Alcohol or marijuana is often associated with testicular atrophy. Antihypertensive medications may produce problems via impotence.
Retrograde ejaculation
The male partner will experience orgasm without ejaculation. Look for sperm on urinalysis. Diabetes and prior urologic surgery are common underlying causes.
Varicocele
A “bag of worms” is visible and palpable in the scrotum. Testicular size may be reduced. A Valsalva maneuver with the patient examined standing may uncover a subtle varicocele.
Germinal compartment failure
A history of adult mumps, trauma, cryptorchidism, or irradiation will be elicited. One or both testes will be atrophic.
Partial androgen resistance
Gynecomastia is present.
Hypogonadotrophic hypogonadism
Because it is usually due to hypopituitarism, other endocrine deficiencies are present. Androgen deficiency is suggested by spare pubic, axillary and facial hair, decreased oiliness of the skin and soft artophic testicles.
Primary hypogonadism
Klinefelter syndrome is recognized by the presence of long limbs, azoospermia, and small testes.


> Table of Contents > Section V - Genitourinary > Chapter 63 - Inguinal/Femoral Swelling
Chapter 63
Inguinal/Femoral Swelling
Plate 83
Differential Overview
Inguinal Swelling
  • Direct inguinal hernia
  • Indirect inguinal hernia
  • Hydrocele
  • Infectious inguinal lymphadenopathy
  • Malignant lymphadenopathy
Femoral Swelling
  • Infectious femoral lymphadenopathy
  • Femoral hernia
  • Ectopic testis
  • Bursal swelling
  • Lipoma
  • Obturator hernia
  • Spigelian hernia
  • Saphenous varix
  • Femoral aneurysm
  • Psoas abscess
Diagnostic Approach
Using the landmarks of the anterior superior iliac spine and the pubic spine that define the inguinal (Poupart) ligament, separate the femoral region below from the inguinal region above. Examine the patient both lying and standing.
If you are able to get your fingers above a lump, it is not a hernia. Femoral swelling that is reducible and gives an impulse on coughing includes femoral hernia, saphenous varix, and psoas abscess. Signs of intestinal obstruction associated with an irreducible hernia indicate ischemia.
Clinical Findings
Direct inguinal hernia
The swelling comes directly forward on standing and retreats backward with pressure. It is globular and posterior to the spermatic cord.
Indirect inguinal hernia
It appears obliquely across the lower abdomen. The sac is tubular and anterior to the spermatic cord, and when in the scrotum, it is anterior to the testicle.
Hydrocele
A transilluminating swelling surrounds the testicle and extends to the inguinal canal. Downward traction on the testis will pull a hydrocele (but not a hernia) with it. In women, a hydrocele of the canal of Nuck produces a smooth, fixed, translucent swelling.
Infectious inguinal lymphadenopathy
Tender nodules appear subcutaneously around the inguinal ligament, draining the external genitalia, rectum, lower abdomen and back, and upper third of the thigh. Classic examples include tender, red nodes with scabies and a hard, painless node with a chancre of syphilis.
P.153

Malignant lymphadenopathy
The nodes are characterized by bulkiness and firmness, progressive growth, and early fixation without inflammation. Adenopathy in other locations, splenomegaly, weight loss, or night sweats are helpful confirmatory signs.
Infectious femoral lymphadenopathy
A tender swollen lump develops with a source of cutaneous infection in the lower two-thirds of the leg.
Femoral hernia
Occurring more commonly in women, it is recognized by its femoral position. If reduced, it will tap the fingers when the patient coughs.
Ectopic testis
There is an empty scrotum, with a lump in the inguinal canal.
Bursal swelling
Located between the iliopsoas tendon and hip joint, it is tender.
Lipoma
Soft in consistency with a lobulated edge, it lies completely outside the fascia.
Obturator hernia
Swelling is below the pubic ramus, compared with a femoral hernia, which is above. The hip is held in flexion.
Spigelian hernia
The lump is a few centimeters above the inguinal ligament.
Saphenous varix
Associated with large varicosities of the legs, a thrill is palpable. It fills gradually, rather than with a pop as a femoral hernia does.
Femoral aneurysm
It presents as an expansile pulsation with a bruit.
Psoas abscess
Tender fluctuance is present both below and above Poupart ligament. Back spasm with curvature toward the side of the lesion is a common compensatory reaction.


> Table of Contents > Section V - Genitourinary > Chapter 64 - Polyuria
Chapter 64
Polyuria
Plates 39, 57, 58, 59, 132, 133, 134, 165, 166, 167
Differential Overview
  • Urinary tract infection
  • Diabetes mellitus
  • Diuretic therapy
  • Bladder outlet obstruction
  • Nephrogenic diabetes insipidus
  • Central diabetes insipidus
  • Primary polydipsia
Diagnostic Approach
Polyuria is output of 3 L or more daily, and should be differentiated from urinary frequency and nocturia. Nocturia is most commonly due to drinking fluids before sleep, but is also associated with congestive heart failure, cirrhosis, nephrotic syndrome, chronic renal failure and diuretics. Mechanisms of polyuria include: loss of renal concentrating ability (parenchymal disease); decreased bladder capacity; solute diuresis of glucose (diabetes), urea (hypercatabolic states), mannitol, or radiocontrast; postobstructive and post-ATN nephropathy; and decreased responsiveness of the tubule to aldosterone with sodium diuresis (cystic renal disease, Bartter syndrome, or resolving ATN).
Clinical Findings
Urinary tract infection
Infection causes frequency of urination with irritative symptoms, but it does not increase urine volume.
Diabetes mellitus
Undiagnosed or poorly controlled diabetes may cause excessive thirst and glycosuria, which is easily detected on urine dipstick. Blurred vision and weight loss are additional findings.
Diuretic therapy
The cause is evident from the medication history, but hidden sources, such as diet pills or alcohol, must be sought.
Bladder outlet obstruction
The prototypical cause is benign prostatic hypertrophy. There is a sensation of incomplete voiding, and frequent passage of small amounts of urine.
Nephrogenic diabetes insipidus
The key to diagnosis is looking for the protean underlying conditions, which may include renal amyloidosis, myeloma, lithium therapy, hypercalcemia, hypokalemia, medullary cystic disease, analgesic nephropathy, obstructive nephropathy, or amphotericin B.
Central diabetes insipidus
The sudden onset of polyuria and excessive thirst, especially for large volumes of cold drinks, is characteristic. Causes include post-pituitary surgery, head trauma, hypoxic or ischemic encephalopathy, craniopharyngioma, metastatic cancer, and infiltrative hypothalamic lesions such as sarcoidosis, and are recognized by history or concurrent neurological findings.
Primary polydipsia
Urine output is consistent with the intake of large volumes of fluid, with wide fluctuation in output and lack of nocturia. The urine is dilute. It usually occurs with anxiety, psychiatric illness or with anticholinergic medications that dry the mouth.


> Table of Contents > Section V - Genitourinary > Chapter 65 - Prostate Abnormality
Chapter 65
Prostate Abnormality
Differential Overview
  • Benign prostatic hypertrophy
  • Acute bacterial prostatitis
  • Chronic prostatitis
  • Adenocarcinoma
  • Prostatic calculus
  • Prostatic abscess
Diagnostic Approach
History helps in risk stratification: Men with a first degree relative with prostate cancer have a 2 to 3 fold increased incidence of prostate cancer. With 2 first degree relatives, this increases 5 to 8 fold.
The normal prostate is heart-shaped with a median raphe and a mass of 20 to 25 g. Carefully examine the posterior surfaces of the lateral lobes because this is where most prostate cancer originates. In screening for prostate cancer, digital rectal examination (DRE) looking for nodules, induration, or asymmetry may help to calibrate PSA values in the “gray zone” of 4 to 10. For example, a large gland may offer an explanation for a mildly elevated PSA, but a small gland or one with induration or asymmetry should heighten suspicion of prostate cancer. The positive predictive value for prostate cancer of an abnormal finding on DRE is 15% to 30%, increasing odds 1.5- to 2-fold. Because of low sensitivity, the value of a negative DRE to rule out prostate cancer is low. Men with an abnormality on DRE and a PSA <4 still have a probability of prostate cancer of 12%, so biopsy is usually recommended. Examination followed by biopsy of any prostate nodule is the appropriate tactic because the clinical examination alone is not accurate enough in distinguishing benign causes from adenocarcinoma.
New suspicious findings on DRE in a patient with an initial negative baseline helps to select for aggressive tumors. Cancer found based on the first DRE has a 5 year prostate cancer mortality of 3% and 10 year mortality of 14%. Cancer found on a subsequent DRE has mortalities of 19% and 43% respectively.
Sign | Sensitivity | Specificity | Likelihood Ratio
Prostate cancer - Stage A |  |  |
Abnormal DRE | 6 | 96 | 1.5
Prostate cancer - Stage B |  |  |
Abnormal DRE | 69 | 96 | 17.3
Prostate cancer - Stage C |  |  |
Abnormal DRE | 83 | 96 | 20.8
P.156

Clinical Findings
Benign prostatic hypertrophy
In BPH the prostate is diffusely enlarged and firm (consistency of the tip of the nose). The gland may be slightly asymmetric, but architectural landmarks are maintained. There may be local induration from fibrous tissue. Obstructive symptoms usually begin early, characterized by decrease in caliber and force of stream and by hesitancy.
Acute bacterial prostatitis
Dysuria, urgency, frequency, fever, and a dull ache in the perineum are the main symptoms. The gland is boggy and tender to palpation.
Chronic prostatitis
It is characterized by mild persistent urethritis, with early morning mucoid secretions in the urethra and with a moderately tender to nontender gland.
Adenocarcinoma
A palpable hard nodule, flat induration, or obliteration of the raphe or lateral sulcus are suspicious findings. A deep adenocarcinoma may not be palpable.
Prostatic calculus
A calculus produces a palpable nodule, which feels like a large grain of sand. There may be digital crepitation. A calculus may be hard to distinguish from adenocarcinoma on examination.
Prostatic abscess
An abscess presents as a soft, hot, and exquisitely tender mass of the anterior rectal wall.


> Table of Contents > Section V - Genitourinary > Chapter 66 - Proteinuria
Chapter 66
Proteinuria
Plates 22, 37, 38, 39, 40, 49, 99, 100, 101, 146, 159, 160, 165, 166, 167
Differential Overview
  • Diabetes
  • Drugs/toxins
  • Acute tubular necrosis
  • Glomerulonephritis
  • Orthostatic
  • Systemic lupus erythematosus
  • Toxemia
  • Polycystic kidneys
  • Interstitial nephritis
  • Renal vein thrombosis
  • Multiple myeloma
  • Amyloidosis
Diagnostic Approach
Proteinuria may present on urinalysis or as edema caused by reduced oncotic pressure from serum albumin loss. The dipstick detects albumin in concentrations of 30 mg/dL (Sensitivity 70%, Specificity 92%, Likelihood ratio 8.8), or 300 to 500 mg of proteinuria per day. False positives may be seen with dehydration and hematuria, both of which can be detected with the dipstick (specific gravity and hemoglobin). False negatives can occur when the protein is a low molecular weight tubular protein (not albumin), e.g., immunoglobulin light chains in myeloma or beta-2 microglobulin. In nephrotic syndrome more than 3.5 grams per day of proteinuria occurs.
Systemic disease should be suspected in the presence of fever, rash, or arthritis.
Clinical Findings
Diabetes
Microalbuminuria is an early marker of nephropathy, and appears before the urine dipstick can detect proteinuria. Glycosuria is also present, but the diagnosis of diabetes is usually well established before this complication develops.
Drugs/toxins
Drugs such as nonsteroidal antiinflammatory agents, chronic acetaminophen, contrast media, angiotensin-converting enzyme inhibitors, heroin, mercury, bismuth, gold, and penicillamine can all cause renal injury and proteinuria.
Acute tubular necrosis
Tubular proteinuria occurs with acute illness, especially with hypotension. “Dirty” casts can be seen on urinalysis.
Glomerulonephritis
The urine sediment will show red cells or red cell casts. Marked proteinuria is usually caused by glomerular injury. Membranous glomerulonephritis is the most common cause.
P.158

Orthostatic
Transient orthostatic or exercise-induced proteinuria is benign, and it may be demonstrated to be evanescent by changes in position (specimens on first arising vs. 2 hours later) or testing before and after exertion.
Systemic lupus erythematosus
Microscopic hematuria, malar-distribution rash, arthritis, and Raynaud phenomenon are clues.
Toxemia
Typically occurring in the third trimester in a primigravida, it is manifest with proteinuria, accelerated hypertension, and edema.
Polycystic kidneys
The onset is in the third or fourth decade, with hypertension, flank pain, hematuria, and a palpable lumpy kidney. There is often a history of renal stones.
Interstitial nephritis
There will be hematuria, fever, and a maculopapular rash, usually associated with the use of antibiotics, especially methicillin. Urinary eosinophils are occasionally found.
Renal vein thrombosis
Its appearance is suggested by acute flank pain, hematuria, and the sudden appearance of a left varicocele.
Multiple myeloma
The dipstick will be negative or weakly positive. Bone pain, particularly in the back or ribs, is a common presentation.
Amyloidosis
If occurring in the absence of systemic disease, an enlarged palpable kidney and a benign sediment may be the only clues. Systemic disease is most often marked by neuropathy, macroglossia, and waxy hemorrhagic periorbital plaques.


> Table of Contents > Section V - Genitourinary > Chapter 67 - Scrotal Pain/Swelling
Chapter 67
Scrotal Pain/Swelling
Plate 73
Differential Overview
Pain Predominant
  • Epididymitis
  • Testicular torsion
  • Prostatitis
  • Referred pain
  • Trauma
  • Orchitis
  • Torsion of the appendix testis
  • Inguinal hernia/incarcerated
Swelling Predominant
  • Varicocele
  • Inguinal hernia
  • Hydrocele
  • Spermatocele
  • Sebaceous cyst
  • Testicular cancer
Diagnostic Approach
Testicular torsion, a medical emergency, should be the primary consideration in a patient with an acutely painful scrotum; however, epididymitis is a more common cause than torsion by 10:1. Reduction in pain by manual elevation of the testicle (Phren sign) helps to distinguish epididymitis from testicular torsion. A cremasteric reflex is absent in testicular torsion but present in torsion of the appendix testis.
Testicular cancer must be definitively ruled out whenever a firm induration or mass is found to be contiguous with the testicle.
Referred pain can be differentiated from scrotal pathology by a normal testicular examination.
Clinical Findings
Epididymitis
Gradual in onset, it is often associated with dysuria and fever. The epididymis, located posterior to the testicle, is cord-like, swollen and exquisitely tender. In men younger than age 35, it is usually caused by a sexually transmitted organism; in those older than age 35, by urinary coliforms. Tuberculous epididymitis adheres to the scrotum.
Testicular torsion
Sudden in onset, testicular torsion causes the retracted testicle to lie high in the scrotum. It is recognized by an anterior or horizontal position of the testicle, a nontender epididymis palpable anteriorly, and an absent cremasteric reflex. Usually occurring before age 30, there may be a history of recurrent attacks.
Prostatitis
Perineal and testicular aching coincides with urinary urgency and frequency. The posterior scrotal nerve refers pain to the scrotum.
P.160

Referred pain
Pain in the inguinal region, testicle, and upper medial thigh may be caused by disease along the genitofemoral nerve in the retroperitoneum (e.g., abdominal aortic aneurysm, ureterolithiasis, or retrocecal appendicitis) or by superficial entrapment after an appendectomy or hernia repair.
Trauma
History is key, for example, an acute blow, or bicycle riding. The scrotum may be swollen and tender, resembling torsion. Trauma can cause a contusion, hematoma (or hematoceole), or rupture of the testis.
Orchitis
Usually caused by mumps, occurring 7 to 10 days after the parotitis, it is unilateral or bilateral (30%) and associated with high fever and swelling and erythema of the scrotum.
Torsion of the appendix testis
Onset of pain is gradual over days. There will be a small, tender nodule at the anterosuperior testis, and often a reactive hydroceole. A “blue dot sign” of infarction and necrosis, seen through the skin at the tender point in 20% of cases, is pathognomonic.
Inguinal hernia/incarcerated
A hernia appears as a pliant mass extending through the inguinal ring and increasing with Valsalva. The examining finger is unable to get above a direct hernia, and the hernia usually can be reduced through a patent inguinal ring. Bowel sounds are present over the hernia. With incarceration, the hernia will be increasingly painful, tender, and irreducible.
Varicocele
The scrotum feels like a “bag of worms,” and is bluish, nontender, and increases in size when standing. It usually occurs on the left (the left spermatic vein empties directly into the renal vein, and may be anatomically compressed). Isolated right varicocele or the acute appearance of a varicocele in an elderly man suggests a renal cell carcinoma or renal vein thrombosis with involvement of the inferior vena cava.
Hydrocele
It is appreciated as a large, pear-shaped mass anterior to and above the testicle. The skin is stretched shiny red and transilluminates. The testis is usually obscured. About 10% of testicular tumors present with a hydrocele.
Spermatocele
It is a cystic structure superior to the testicle, usually smaller than 2 cm in size, which also transilluminates.
Sebaceous cyst
It is spherical, marble-sized, firm, yellow, and superficial within the scrotal skin.
Testicular cancer
Cancer appears as a firm, heavy, nontender mass in the testicle that does not transilluminate, although a reactive hydrocele may transilluminate. It retains the testicular shape until it penetrates the tunica albuginea with soft projections, adhering to the scrotum. With metastasis, there may be an associated enlarged left supraclavicular node. If it produces hCG or estrogen, there may be gynecomastia. One-third present with pain, tenderness, and swelling, and 95% occur in men aged 20 to 45 years.


> Table of Contents > Section V - Genitourinary > Chapter 68 - Secondary Amenorrhea
Chapter 68
Secondary Amenorrhea
Plates 30, 31, 32, 33, 34, 35, 38
Differential Overview
  • Pregnancy
  • Menopause
  • Functional hypothalamic amenorrhea
  • Drugs
  • Anorexia nervosa
  • Post-contraceptive
  • Endometrial scarring
  • Endocrinopathy
  • Hyperprolactinemia
  • Premature ovarian failure
  • Polycystic ovary syndrome
  • Chromophobe adenoma
  • Ovarian tumors
  • Panhypopituitarism
  • Müllerian dysgenesis
Diagnostic Approach
Evaluation should always begin with a history and a urine hCG for pregnancy. On physical examination, attention should be paid to darkening of the areola, and evidence of estrogenization of the vagina.
Estrogen sufficiency can be assessed by observing a fern-like pattern of cervical mucous on a slide or by giving medroxyprogesterone for 5 days and looking for withdrawal bleeding. Bleeding suggests suppression of LH surge as seen in functional amenorrhea or polycystic ovary syndrome.
Clinical Findings
Pregnancy
A bluish cervix with an enlarged uterus and darkening of the areola are clues.
Menopause
Manifestations include hot flashes, emotional lability, vaginal dryness, and low libido. The average age of onset is 50.
Functional hypothalamic amenorrhea
GnRH suppression is triggered by emotional stress, concurrent illness, sudden weight loss, drug use (oral contraceptives or phenothiazines), or physical stress including athletic training. It often occurs in young professional women who work long hours, eat lightly, and engage in vigorous daily aerobic activity. Loss of cyclic LH production may cause mild hirsutism and acne because of stimulation of ovarian androgens.
Drugs
Drugs that increase prolactin: phenothiazines, tricyclic antidepressants, MAO inhibitors, calcium channel blockers, methyldopa, and reserpine. Drugs with estrogenic activity: digoxin, marijuana, and oral contraceptives. Drugs with ovarian toxicity: busulfan, chlorambucil, cisplatin, cyclophosphamide, and fluorouracil.
P.162

Anorexia nervosa
Amenorrhea occurs at about 10% below ideal body weight, a BMI of less than 18.5 kg/m2. An overly thin habitus especially with a decrease in weight, yellow pallor from hypercarotenemia, lanugo (downy) hair, and hypotension are clues. The disorder is frequently hidden from the physician by the patient. Enlarged parotid glands and eroded dental enamel occur with coexisting bulimia.
Post-contraceptive
Amenorrhea rarely lasts more than 6 months following discontinuation of contraceptives.
Endometrial scarring
In Asherman syndrome, there is a prior history of endometrial infection or postpartum hemorrhage followed by curettage or radiation therapy.
Endocrinopathy
An endocrine disorder is usually evident by the time amenorrhea occurs; the exception is mild hypothyroidism. Uncontrolled diabetes can produce amenorrhea, especially in the setting of insulin resistance.
Hyperprolactinemia
Galactorrhea combined with amenorrhea distinguishes hyperprolactinemia. A prolactin-secreting pituitary adenoma accounts for 20% of cases of secondary amenorrhea. Microadenomas may enlarge with pregnancy so that prolonged postpartum amenorrhea is suspicious for prolactin-secreting adenoma. Failure to lactate in addition suggests Sheehan syndrome (postpartum pituitary necrosis).
Premature ovarian failure
The presence of another autoimmune glandular disease provides a clue, particularly associated with antithyroid or antiadrenal antibodies. It can also be idiopathic or as a result of radiation or chemotherapy.
Polycystic ovary syndrome
PLOS is characterized by amenorrhea, and hyperandrogenism (hirsuitism and acne). The onset occurs at puberty and findings worsen with weight gain. A BMI of greater than 30 kg/m2 is seen in 50%. The patient has ovaries that are bilaterally enlarged and cystic.
Chromophobe adenoma
These adenomas often enlarge to the point that headache and visual field defects (bitemporal hemianopsia) are present at the time that amenorrhea develops. Hypothyroidism, adrenal insufficiency, and diabetes insipidus may accompany the amenorrhea.
Ovarian tumors
Bilateral ovarian tumors rarely cause amenorrhea, but granulosa-cell tumors, which produce excess estrogen, and arrhenoblastomas with virilization do.
Panhypopituitarism
Panhypopituitarism is usually due to postpartum hemorrhage, heralded by failure of lactation, failure of menses to restart, loss of body hair, and asthenia.
Müllerian dysgenesis
Cyclic abdominal pain and distension, hirsutism, large and lobulated ovaries, obesity, and acanthosis nigricans are findings.


> Table of Contents > Section V - Genitourinary > Chapter 69 - Urinary Incontinence
Chapter 69
Urinary Incontinence
Plates 37, 38, 39, 40, 77, 86, 127, 128, 129
Differential Overview
  • Cystitis
  • Benign prostatic hypertrophy
  • Pelvic floor relaxation
  • Drugs
  • Prostatitis
  • Diabetes
  • Cough
  • Multiple sclerosis
  • Spinal cord compression
  • Decreased cortical inhibition
  • Vesicovaginal fistula
Diagnostic Approach
On examination, test for stress-induced leakage with a full bladder, palpate for bladder distension after voiding, and check for post-void residual. Do a pelvic examination looking for pelvic floor laxity, atrophic vaginitis, urethritis, or pelvic mass, and a rectal examination for tone, fecal impaction, and prostate nodule. Check perineal sensation and neurosacral reflexes including volitional anal contraction, anal wink (anal contraction in response to a light scratch of the perineal skin), and bulbocavernosus reflex (anal contraction in response to a light squeeze of the penis or clitoris). An intact reflex arc but absent perineal sensation suggests a cord lesion or multiple sclerosis.
Urge incontinence: Due to detrusor overactivity. Urine loss is accompanied by a strong desire to void. Incontinence is preceded by a warning of seconds to minutes. Leakage is periodic but frequent, and nocturnal incontinence is common. Voluntary control of the anal sphincter is intact, and sacral sensation and reflexes are preserved. The post-void residual is low. It is usually a result of detrusor instability caused by stroke, Alzheimer dementia, brain tumor, Parkinson disease, bladder outlet obstruction, spinal cord lesion, or interstitial cystitis.
Reflex incontinence: Due to an excessive pressure response to bladder filling. Voiding occurs without stress or warning. Sacral reflexes are preserved, but voluntary sphincter control and perineal sensation are impaired. Post-void residual is increased. Usually caused by a spinal cord lesion, incontinence may be mimicked by cortical damage with decreased awareness of signals to void.
Stress incontinence: Due to failure of the sphincter to remain closed during bladder filling. Incontinence of small amounts of urine occurs with increased abdominal pressure (e.g., coughing, laughing, sneezing). Stress-induced detrusor instability is suggested by a 5 to 15 second delay between stress and leakage, and by nocturnal leakage.
Overflow incontinence: Due to impaired detrusor contractility and/or bladder outlet obstruction. There is frequent leakage of small amounts of urine, hesitancy, decreased flow, and incomplete emptying. The post-void residual is increased, and the bladder is palpable. Common mechanisms include bladder
P.164

outlet obstruction caused by benign prostatic hypertrophy or urethral stricture; decreased detrusor tone due to a herniated disc; or peripheral neuropathy caused by diabetes, pernicious anemia, tabes, or cauda equina.
Clinical Findings
Cystitis
Urinary frequency, urgency, and burning are hallmarks. Perineal sensation and reflexes are preserved. It may result from bacterial infection or interstitial cystitis.
Benign prostatic hypertrophy
Hypertrophy may produce problems with urine retention or overflow of a chronically full (palpably distended) bladder. Prostate size on rectal examination correlates imperfectly with bladder outlet obstruction.
Pelvic floor relaxation
It is usually due to prior childbirth, to aging in women, or to prior prostate surgery in men. Urine loss occurs with laughing, coughing, sneezing, and lifting. On pelvic examination, a cystocele is found during Valsalva. Symptoms are often exacerbated in the elderly by diuretic use.
Drugs
Many drugs exacerbate incontinence, including decongestants and tricyclic antidepressants (with anticholinergic activity), diuretics, theophylline, and alcohol (which overwhelms bladder capacity), alpha-agonists (which increase sphincter tone), and calcium channel blockers (which decrease bladder smooth muscle contractility).
Prostatitis
Deep pelvic/perineal pain is accompanied by a sense of urgency.
Diabetes
Incontinence occurs without warning. There are usually associated signs of neuropathy, such as erectile dysfunction and peripheral or autonomic neuropathy. Glycosuria with increased urine volume also contributes.
Cough
Immediate leakage occurs with stress, and delayed leakage is caused by involuntary bladder contractions.
Multiple sclerosis
Incontinence occurs with detrusor spasticity with functional outlet obstruction or reflex incontinence. Associated findings include patchy numbness, hyperreflexia, and optic neuritis.
Spinal cord compression
Compression is associated with sensory and motor findings in the legs. Voluntary sphincter control and perineal sensation are reduced, but sacral reflexes may remain intact.
Decreased cortical inhibition
Socially inappropriate urination may occur in patients with Alzheimer dementia, Parkinson disease, stroke, or brain tumor.
Vesicovaginal fistula
Occurring most often after childbirth trauma, there is leakage of urine through the vagina.


> Table of Contents > Section V - Genitourinary > Chapter 70 - Vaginal Bleeding
Chapter 70
Vaginal Bleeding
Plates 38, 99, 181
Differential Overview
  • Ovulatory bleeding
  • Anovulatory bleeding
  • Uterine leiomyoma
  • Dysfunctional bleeding
  • Threatened abortion
  • Cervical erosion or polyp
  • Perimenopause
  • Retained products of gestation
  • Ectopic pregnancy
  • Oral contraceptives
  • Hyperandrogenism
  • Cervical cancer
  • Endometrial cancer
  • Anticoagulation therapy
  • Thrombocytopenia
  • Hypothalamic-pituitary-gonadal immaturity
Diagnostic Approach
Passage of clots or inability to control bleeding with tampons is consistent with heavy flow (menorrhagia). Bleeding between normal cyclic menses is metrorrhagia. Remember to establish that bleeding is uterine and not from the rectum or urethra.
In adolescents, anovulation is the cause in 90% of cases of metrorrhagia, although pregnancy should be considered. An underlying bleeding diathesis is found in about 20% of adolescents with menorrhagia. In adult premenopausal women, pregnancy and malignancy are the most important considerations, although leiomyomas (fibroids) are the most common. In perimenopausal women, anovulatory cycles and progesterone deficiency with long periods of unopposed estrogen lead to endometrial hyperplasia and polyps. Bleeding in postmenopausal women should be thoroughly evaluated for endometrial cancer, which will be found in 10% of cases.
Clinical Findings
Ovulatory bleeding
Minor bleeding may occur near the midpoint between cycles (metrorrhagia), and is associated with weight gain, breast tenderness, bloating, or dysmenorrhea.
Anovulatory bleeding
Bleeding has an unpredictable pattern and variable flow.
Uterine leiomyoma
Fibroids occur in 30% of women older than age 35; thus, they may fortuitously coexist with another source of bleeding. They commonly cause heavy cyclical menses. Fibroids are palpable as an asymmetric, rubbery, lumpy uterus.
P.166

Dysfunctional bleeding
It occurs with stress or exercise. Prolonged bleeding occurs after amenorrhea. Bleeding may be stopped with ethinyl estradiol and induced with medroxyprogesterone, and is diagnostic if the cycle normalizes after bleeding is stopped.
Threatened abortion
Bleeding occurs when signs of pregnancy are present: morning nausea, breast swelling, darkening of the nipple and areola, bluish cervix, and an enlarged uterus.
Cervical erosion or polyp
They cause intermenstrual and postcoital spotting, and are visible on pelvic exam.
Perimenopause
Anovulatory bleeding results in irregular intermenstrual intervals, periods of amenorrhea, and heavy, prolonged bleeding.
Retained products of gestation
This is a main cause of bleeding occurring post-abortion (spontaneous or induced).
Ectopic pregnancy
A delayed period is followed by spotting to continuous bleeding and unilateral pelvic pain with an adnexal mass. Rupture is signaled by hypotension, marked tenderness, and severe pain radiating to the shoulder.
Oral contraceptives
Breakthrough bleeding may occur with a dosage change, missed doses, or psychologic stress.
Hyperandrogenism
Polycystic ovary syndrome (PCOS) should be suspected in patients with chronic irregular cycles, hirsuitism, obesity and acanthosis nigricans.
Cervical cancer
Bleeding is post-coital, intermenstrual, and spotting occurs.
Endometrial cancer
Intermenstrual or postmenopausal bleeding is usually manifest as heavy periods and a watery discharge containing some blood.
Anticoagulation therapy
This is easily recognized as heavy periods occurring in a patient on anticoagulants.
Thrombocytopenia
A low platelet count may present with heavier-than-normal menstrual flow and petechiae observed on the distal legs.
Hypothalamic-pituitary-gonadal immaturity
This is a common cause of irregular bleeding in adolescents.


> Table of Contents > Section V - Genitourinary > Chapter 71 - Vaginal Discharge
Chapter 71
Vaginal Discharge
Plates 89, 90, 91, 96
Differential Overview
  • Physiologic discharge
  • Candida vulvovaginitis
  • Bacterial vaginosis
  • Trichomonas vaginitis
  • Atrophic vaginitis
  • Irritant dermatitis
  • Gonorrheal cervicitis
  • Chlamydial cervicitis
  • Herpes simplex
  • Cervical cancer
Diagnostic Approach
Symptoms of vaginitis include vaginal discharge, pruritis, irritation, soreness, odor, and less commonly bleeding, dysuria, or pain with intercourse. It is important to distinguish burning on urination due to cystitis, which is internal and accompanied by irritative signs (urinary frequency), from dysuria due to vaginitis, which feels external as the urine passes over an inflamed vulva. Similarly, it is important to distinguish vaginitis, characterized by discharge and pruritus, from cervicitis, with discharge and pelvic pain.
On examination, the vulva appears normal in bacterial vaginosis, while erythema, edema or fissures suggest candidiasis, trichomonas or dermatitis. An erythematous, friable cervix with a mucopurulent discharge is consistent with cervicitis rather than vaginitis. This must be distinguished from ectropion (normal endocervical glandular tissue visible on the exocervix), which is not friable.
Clinical Findings
Physiologic discharge
Maximal mucous production occurs in midcycle.
Candida vulvovaginitis
Infection often occurs in the setting of recent antibiotic or steroid use, or diabetes. The onset is just before the menses, when pH decreases. Intense pruritus causes vulvar erythema, edema, fissures, and excoriation. The discharge is thick, white, and adherent, resembling cottage cheese. On KOH prep, budding yeast and branching hyphae are usually abundant, but the sensitivity is only 80%. Vaginal pH is typically 4 to 4.5, which distinguishes it from bacterial vaginosis or trichomoniasis, which have a pH above 4.5.
Bacterial vaginosis
Symptoms tend to be mild and inflammation is absent. The discharge is turbid, thin, pasty, gray to creamy yellow, and musty smelling, with a positive whiff-amine test (fishy smell when KOH added). “Clue cells,” which are epithelial cells that appear stippled due to the surface adhesion of coccobacilli, may be seen on saline wet mount microscopic examination in 45%. The background contains numerous short motile rods.
Trichomonas vaginitis
This infection is sexually transmitted. The discharge is copious, thin, frothy-white, gray, or greenish-yellow and also fishy smelling,
P.168

especially after application of KOH. Petechial hemorrhages on the cervix occasionally produce a strawberry-like appearance. Mobile, flagellated organisms are seen on a saline mount or Pap smear in 50% to 70% of cases.
Atrophic vaginitis
Occurring in postmenopausal women, symptoms include vaginal and vulvar itching, post-coital burning, or soreness. The mucosa is thinned and diffusely erythematous, and there is a scant watery discharge.
Irritant dermatitis
It is most often caused by douching, using contraceptive products, or using scented tissue paper. A forgotten diaphragm or tampon may cause a malodorous discharge.
Gonorrheal cervicitis
This produces a thick, creamy, purulent, profuse, irritating discharge and involves the cervix, vagina, and urethra. Wet prep reveals many leukocytes. Gram-negative intracellular diplococci may be found in 50%.
Chlamydial cervicitis
A yellow-white mucopurulent discharge issues from the cervical os (will appear yellowish on a white swab). Erythema, easy bleeding with swabbing, and cervical ectropion are common concomitants. Cervical motion tenderness (chandelier sign) will usually be present.
Herpes simplex
Cervical infection produces ulceration, with a grayish exudate and a profuse watery discharge. Inguinal adenopathy may be present. The initial episode is often accompanied by a flu-like systemic illness. Multinucleated giant cells may be seen in scrapings from the lesions.
Cervical cancer
Cervical bleeding—a copious, watery, bloodstained, foul-smelling discharge—is the principal sign.


> Table of Contents > Section VI - Musculoskeletal/Extremities > Chapter 72 - Acute Knee Pain
Chapter 72
Acute Knee Pain
Plates 87, 89, 90, 103, 104, 152
Differential Overview
  • Osteoarthritis
  • Patellofemoral pain
  • Collateral ligament sprain
  • Meniscal tear
  • Anterior cruciate tear
  • Infrapatellar quadriceps tendinitis
  • Acute monoarticular arthritis
  • Prepatellar bursitis
  • Anserine bursitis
  • Hamstring injury
  • Baker cyst
  • Septic joint
  • Iliotibial band syndrome
  • Hemarthrosis
  • Patellar fracture
  • Patellar dislocation
  • Osteochondritis desiccans
  • Osteonecrosis
Diagnostic Approach
Careful questioning about the mechanism of injury is most important. Overuse injury or undue stress caused by unbalanced walking is a common source. A sensation of “giving away” on stepping down is a symptom of posterior horn meniscus or anterior cruciate tear. Joint line pain is seen in osteoarthritis, high-grade collateral ligament injury, meniscal tear, and tibial plateau fracture. Pain located medially several centimeters below this is due to anserine bursitis or low-grade medial collateral ligament injury. Anterior knee pain is found in injury to the quadriceps mechanism or large joint effusions. Popliteal pain is usually due to a large knee effusion.
Systematically stress the knee in each direction, looking for pain and/or laxity, comparing with the contralateral side. The range of motion may be limited by effusion, by a meniscal tear, or by a loose body. True locking, with ability to flex but not extend fully, occurs 10 degrees short of full
P.170

extension. A McMurray maneuver is performed by rotating the tibia on the femur medially with the knee flexed at 90 degrees and then extending the knee, then repeating the process with lateral rotation. A painful “clunk” with medial rotation indicates a lateral meniscus tear, and the same finding with lateral rotation suggests a medial meniscus tear. An anterior drawer sign is elicited as pain and a laxity when the tibia is pulled forward with the knee at 90 degrees, indicating anterior cruciate injury. A Lachman manuver, performed at 15 degrees flexion, is more sensitive. With effusion the hollows of the knee are filled, and a transmitted fluid wave can be elicited.
In acute knee injury, the Ottawa Knee Rule minimizes the number of x-rays without missing a significant fracture. Obtain an x-ray if: (a) age is >54, (b) there is tenderness at the head of the fibula, (c) there is isolated patellar tenderness, (d) there is an inability to flex the knee to 90 degrees, or (e) there is an inability to bear weight immediately and take four steps in the E.R.
Palpable clicks are not necessarily pathologic; they may be caused by the semitendinosus tendon slipping over the medial condyle or the iliotibial band slipping over the lateral condyle.
Sign | Sensitivity | Specificity | Likelihood Ratio
Anterior cruciate ligament tear |  |  |
McMurray manuver | 52 | 97 | 17.3
Joint effusion | 35 | 100 | 5.7
Medial-lateral grind | 69 | 83 | 4.8
Meniscus tear |  |  |
Lachman manuver | 87 | 93 | 12.4
Anterior drawer | 48 | 92 | 6.0
Posterior cruciate ligament tear |  |  |
Posterior drawer | 81 | 95 | 16.2
Knee fracture |  |  |
Ottawa Knee Rule | 100 | 49 | 2.0
Flex >30 degrees | 21 | 97 | 7.0
Knee osteoarthritis |  |  |
Bony enlargement | 28 | 85 | 3.0
Pain with flexion | 22 | 92 | 2.7
Heberden nodes | 24 | 88 | 1.7
Clinical Findings
Osteoarthritis
Early in the course there is mild stiffness on first arising that eventually resolves with use. Pain is most commonly localized to the anterior and medial aspects of the knee. Bony overgrowth of the knee, prominent crepitance on knee motion and lack of warmth are helpful clues. An acute flare is precipitated by overuse.
Patellofemoral pain
This is a common cause of knee pain in joggers, producing retropatellar aching worse when climbing stairs. Pain can be elicited by downward pressure on the patella with the knee actively extended, and patellar crepitance can be felt on lateral movement of the patella.
Collateral ligament sprain
Lateral force applied to the knee with the foot planted can cause collateral disruption. Test by stabilizing the lower leg and
P.171

applying lateral (valgus) or medial (varus) force to the knee at varying angles of flexion. Pain and/or laxity are indicators.
Meniscal tear
Twisting of the knee with the foot planted, flexed, and bearing weight is the usual mechanism. The joint line is tender, and the knee may lock or click. In acute injury, an effusion is usually found. When performing a McMurray maneuver, knee extension with internal rotation of the tibia stresses the medial meniscus and opens the lateral compartment. It may produce a painful click (palpated with a hand over the knee) with a lateral meniscus tear, or more often, pain due to pressure on the injured medial meniscus. External rotation produces stress on the contralateral menisci.
Anterior cruciate tear
The mechanism of injury includes a noncontact deceleration, cutting, or hyperextension accompanied by a “pop.” An anterior cruciate tear produces a sensation of “giving away” of the knee as the tibia slips forward on the femur. Pain (with acute injury) and laxity may be found with the anterior drawer sign (forward movement of the tibia when pulled
P.172

at 90 degrees of flexion) or the Lachman maneuver (forward shift of the tibia at 15 degrees flexion, a more sensitive finding).
Figure 10 Anterior drawer sign in anterior cruciate injury. A McMurray maneuver in medial meniscus injury. (Adapted from:
Reilly BR. Practical Strategies in Outpatient Medicine. 2nd. ed. Philadelphia: WB Saunders, 1991:1193, 1195.
)
Infrapatellar quadriceps tendinitis
Pain and tenderness of the quadriceps tendon below the knee is accentuated by climbing stairs. A cystic/fluctuant swelling occurs with bursal inflammation. Osgood-Schlatter syndrome in adolescents produces similar pain over the anterior tibia.
Acute monoarticular arthritis
The knee is warm, and there may be fever (especially, but not exclusively, in infection). The knee is a frequent site of rheumatoid arthritis, septic arthritis (especially staphylococcal and gonococcal), gout, Lyme disease, and rheumatic fever.
Prepatellar bursitis
There is a history of trauma or repeated kneeling. There is a ballotable effusion over the lower half of the patella. Range of motion of the knee is not affected.
Anserine bursitis
Medial knee pain occurs nocturnally and is exacerbated by walking. There is local tenderness over the tibial tuberosity. The medial collateral ligament is intact on stress.
Hamstring injury
A hyperextension injury produces pain and tenderness in the popliteal space.
Baker cyst
With a synovial cyst, there is midline popliteal swelling with the knee extended, which disappears when flexed. A large cyst causes tightness with knee flexion. It occurs in the setting of arthritis.
Septic joint
The knee is hot and painful, and the patient appears ill and febrile. Gonococcal sepsis should be considered in young adults, accompanied by urethritis, pustular skin lesions, and tenosynovitis.
Iliotibial band syndrome
Focal pain and tenderness over the lateral femoral condyle is accompanied by a palpable or audible tendon snap.
Hemarthrosis
A rapidly filling, warm, and tense knee in the setting of trauma indicates a tear of a meniscus, ligament, or fracture. In patients with hemophilia, systemic anticoagulation, or leukemia, hemarthrosis can occur with more minor trauma.
Patellar fracture
Suspect fracture when a patient falls directly onto the knee. The patella is exquisitely tender, and discrete fragments can be felt with the thumbnail.
Patellar dislocation
There is excessive lateral patellar mobility, with a sensation of the leg “giving away.”
Osteochondritis desiccans
Posttraumatic pain is located in the medial knee compartment in young adults. Locking may be caused by a loose body.
Osteonecrosis
Sudden severe pain with weight bearing occurs in an elderly patient or one on steroids.


> Table of Contents > Section VI - Musculoskeletal/Extremities > Chapter 73 - Acute Monoarticular Arthritis
Chapter 73
Acute Monoarticular Arthritis
Plates 57, 58, 68, 87, 89, 90, 99, 100, 101, 103, 104, 105, 113, 114, 115, 116, 117, 152, 159
Differential Overview
  • Injury
  • Gout
  • Osteoarthritis
  • Lyme disease
  • Gonococcal arthritis
  • Seronegative spondyloarthropathy
  • Septic arthritis
  • Pseudogout
  • Septic bursitis
  • Avascular necrosis
Diagnostic Approach
Ascertain that arthritis (joint inflammation) is present by eliciting pain on joint motion. A hot, swollen joint with constitutional symptoms such as fever, weight loss, and malaise suggests infection. The skin may hold clues to psoriasis, systemic lupus, viral exanthems, Lyme disease, and others. Erythema nodosum occurs with sarcoidosis or inflammatory bowel disease. Urethritis suggests gonorrhea or Reiter syndrome. A monoarticular presentation of a polyarticular disease may be rarely seen in rheumatoid arthritis, Reiter syndrome, ankylosing spondylitis, psoriatic arthritis, inflammatory bowel disease, and sarcoidosis.
Clinical Findings
Injury
The patient may not initially put the history of injury together with the delayed joint pain until it is specifically elicited. History then reveals acute torsion, deceleration, or a direct blow. Repetitive motion as the source of injury may only be elicited on directed questioning.
Gout
Inflammation is marked by severe redness, pain and swelling which extends beyond the joint. The metatarsophalangeal joint of the great toe is a favored site (podagra), but ankles, knees, wrists, and olecranon bursa are also commonly affected. An alcoholic binge or thiazide diuretic may precipitate an attack. Recurrent attacks, rapid response to colchicine, and tophi are clues.
Osteoarthritis
Monoarticular arthritis occurs as an acute flare superimposed on a longstanding history of osteoarthritis. Heberden and Bouchard nodes may be present on the hands. The affected joint will have an increase in bony mass and will be crepitant within its range of motion.
Lyme disease
A flulike illness with fever and arthralgias and/or an expanding annular red rash with a clear center precedes the arthritis by days to months. A monoarticular synovitis, particularly in the knee is the most common
P.174

manifestation. An appropriate epidemiological setting (season and location) should be a background.
Gonococcal arthritis
This diagnosis should be thought of in a sexually active young adult. The initial phase of fever, polyarthralgia, tenosynovitis, and pustular or necrotic skin lesions is followed in several days by a septic joint. Concurrent urethritis or cervicitis (accompanied by a purulent discharge) is helpful but not universally present.
Seronegative spondyloarthropathy
Psoriatic arthritis, Reiter syndrome, or inflammatory bowel disease can present with a monoarthritis. When the knee joint is involved, there will be a large effusion. When the toe is involved a sausage digit forms due to periosteal involvement.
Septic arthritis
Usually occurring in a compromised host or in a previously damaged or prosthetic joint, it involves large joints, such as the knees. It presents with abrupt onset with fever and chills, and joint pain that is progressive, severe, and throbbing. The joint will be hot and very tender to touch. Immunocompromised patients, injection drug users and those with a prosthetic joint are particularly susceptible.
Pseudogout
It occurs in older patients and in association with hyperparathyroidism or hemochromatosis.
Septic bursitis
Usually appearing in the prepatellar or olecranon bursa, septic bursitis exhibits cellulitis with normal joint motion. Fever, lymphangitis, and a cutaneous portal of entry are important clues.
Avascular necrosis
Consider this when precipitating factors such as steroids, or air, fat, or nitrogen embolism are present.


> Table of Contents > Section VI - Musculoskeletal/Extremities > Chapter 74 - Ankle/Foot Pain
Chapter 74
Ankle/Foot Pain
Plates 103, 104, 113, 114
Differential Overview
Ankle Pain
  • Ankle sprain
  • Fibular fracture
  • Achilles tendinitis
  • Acute gout
Foot Pain
  • Plantar fasciitis
  • Acute gout
  • Hallux valgus (bunion)
  • Sciatica
  • Metatarsalgia
  • Metatarsal stress fracture
  • Tibialis anterior tendinitis
  • Pes planus
  • Calcaneal fracture
  • Interdigital neuroma
  • Posterior tibial nerve entrapment
  • Compartment syndrome
Diagnostic Approach
In acute ankle injury, ability to bear weight for four steps and absence of bone tenderness at the posterior edge or the tip of either malleolus rule out a significant fracture (Ottawa ankle rule).
In acute foot injury, ability to bear weight for four steps and absence of bone tenderness at the navicular or the base of the fifth metatarsal rule out a significant midfoot fracture (Ottawa foot rule).
Sign | Sensitivity | Specificity | Likelihood Ratio
Ankle fracture |  |  |
Ottawa ankle rule | 100 | 49 | 2.0
Unable to bear weight | 67 | 81 | 3.5
Midfoot fracture |  |  |
Ottawa foot rule | 100 | 79 | 4.8
Clinical Findings
Ankle sprain
Inversion injury is most common, stretching the calcaneofibular or anterior talofibular ligament, with pain, swelling, and exquisite tenderness over the anterolateral ankle. The anterior drawer sign is helpful in determining stability (and degree of injury), with an anterior shift of the foot on the
P.176

tibia of greater than or equal to 4 mm being abnormal. The medial deltoid ligament is unlikely to be torn unless there is a fibular fracture with subluxation of the ankle joint. Comparison with the uninjured foot is helpful.
Fibular fracture
Following trauma, the distal fibula is exquisitely tender, swollen, and ecchymotic. The patient may be able to bear weight despite the fracture.
Achilles tendinitis
The patient presents with a tender Achilles tendon with a fusiform swelling. A common cause is athletic overuse, but it is also seen in spondyloarthropathy, rheumatoid arthritis, and familial hypercholesterolemia. With overuse, the inflammation is maximal at 2 to 6 cm from the insertion; with spondyloarthropathy, it is maximal at the insertion itself. Tendon rupture will be sudden, marked by inability to rise onto the toes, with a palpable gap in the tendon. Posterior calcaneal bursitis, arising from rubbing against the heel of the shoe, can simulate this.
Acute gout
Classically, it presents as podagra (acute painful swelling, dusky redness, and exquisite tenderness of the metatarsophalangeal joint of the great toe) or unilateral ankle inflammation without a history of trauma.
Plantar fasciitis
The pain is greatest with weight bearing after a period of inactivity. The medial plantar aspect of the foot (distal to the calcaneus) is tender, and pain is increased by forced dorsiflexion of the toes. It occurs more often in patients with flat feet or obesity.
Figure 11 Surface anatomy in ankle and midfoot injuries. (Adapted from:
Stiell IG, McKnight RD, Greenberg GH, et al. Implementation of the Ottawa ankle rules. JAMA 1994; 271(11):828.
)
P.177

Hallux valgus (bunion)
A tender bursa is found over the prominence formed by lateral drift of the first metatarsal head. The arch flattens when the patient stands.
Sciatica
The L4 dermatome projects to the instep, the L5 to the dorsal foot, and S1 to the heel and lateral foot. The pain is usually dysesthetic (numb or burning). There will be no palpable tenderness or swelling at the site of pain. Knee (L4) or ankle (S1) reflexes may be decreased or absent.
Metatarsalgia
Pain occurs over the mid-metatarsal heads with weight bearing. There is often a callus formed over a prominent metatarsophalangeal joint, and the plantar foot is tender to pressure. Common causes include a high arch or use of high-heeled shoes.
Metatarsal stress fracture
Pain and tenderness develop over the midshaft of the second or third metatarsal. This is a common injury in runners.
Tibialis anterior tendinitis
Pain with exquisite point tenderness occurs at the tendon insertion onto the lateral foot and is increased with foot eversion. There is often a bulbous swelling along the tendon.
Pes planus
Flat feet may produce pain in the instep after prolonged standing or walking. Signs include an absent longitudinal arch, valgus heel deviation, and a prominent navicular.
Calcaneal fracture
A patient jumps or falls from a height, landing squarely on the heels. Prominent heel pain follows.
Interdigital neuroma
Symptoms are burning pain and cramping of the third and fourth toes, which are relieved by rubbing the forefoot. Compressing the forefoot and pushing up in the third intermetatarsal space produces a palpable click with reproduction of the patient's symptoms. Tenderness is maximal between the metatarsals, and a nodule may be felt.
Posterior tibial nerve entrapment
Entrapment of the nerve in the tarsal tunnel produces burning and numbness from the medial malleolus, via the sole, into the toes. Risk factors include valgus heel deviation and ankle fracture. There may be a Tinel sign at the ankle.
Compartment syndrome
Pain and paresthesias radiate into the foot. Compartment syndrome should be suspected in the presence of acute trauma, surgery, or ischemia to the lower leg. Anterior compartment pain is elicited on passive flexion of the toes, and there is weakness in the foot.


> Table of Contents > Section VI - Musculoskeletal/Extremities > Chapter 75 - Arthritis/Dermatitis
Chapter 75
Arthritis/Dermatitis
Plates 57, 58, 59, 60, 61, 87, 89, 90, 99, 100, 101, 102, 103, 104, 105, 106, 107, 108, 109, 110, 111, 112, 113, 114, 115, 116, 117, 118, 122, 123, 152, 158, 159, 183
Differential Overview
  • Lyme disease
  • Erythema nodosum
  • Rheumatoid arthritis
  • Systemic lupus erythematosus
  • Psoriatic arthritis
  • Disseminated gonococcemia
  • Sarcoidosis
  • Scleroderma
  • Dermatomyositis
  • Reiter syndrome
  • Rheumatic fever
  • Behçet syndrome
  • Still disease
  • Hypersensitivity vasculitis
Clinical Findings
Lyme disease
Erythema migrans, a rapidly expanding annular rash with a clearing center, is the key early finding. The site of the ixodid tick bite at the center of the lesion is usually intensely indurated, vesicular, or necrotic. The arthritis is an asymmetric oligoarthritis that usually occurs after the rash has resolved.
Erythema nodosum
A prodromal syndrome of fever, chills, malaise, and polyarthralgia is followed by the development of lesions that are discrete, tender, slightly raised subcutaneous nodules on the shins or ankles. They represent a hypersensitivity reaction to group A streptococcal infection, tuberculosis, sarcoidosis, inflammatory bowel disease, or drugs such as oral contraceptives and sulfonamides.
Rheumatoid arthritis
Symmetric polyarticular arthritis with synovial proliferation, especially of the wrist, and morning stiffness lasting more than 1 hour characterize the early joint involvement. Rheumatoid nodules appear over extensor surfaces. Vasculitic lesions are frequently found on the digits, appearing as small red or purpuric macules that progress to painful nodules or ulcers.
Systemic lupus erythematosus
A classic butterfly rash occurs in 40% and is exacerbated by sun exposure. A diffuse maculopapular rash in areas exposed to the sun heralds disease flares. Discoid lesions and scaling plaques that range in color from red to violaceous, with central atrophy and telangiectasias, occur in 20%. Vasculitis, in the form of painful ulcers on the extremities, palpable purpura, or lupus profundus (firm nodules in the subcutaneous fat on the forehead, cheeks, buttocks, and upper arms) are found. The arthritis is typically one of symmetric fusiform swelling of the proximal interphalangeal and metacarpophalangeal joints, diffuse puffiness of the hands, and tenosynovitis.
P.179

Psoriatic arthritis
Psoriatic plaques, erythematous with a silvery scale, are critical to diagnosis, but may be hidden in the scalp, umbilicus, or gluteal folds. Nail changes such as pitting or yellow discoloration of the nail plate are other clues. The arthritis typically involves the proximal interphalangeal and distal interphalangeal joints, creating sausage digits. The arthritis may become erosive, leading to telescoping of the hands. One-fourth of patients have axial skeletal arthritis.
Disseminated gonococcemia
Acral lesions are typically hemorrhagic pustules, but petechiae, hemorrhagic papules, or hemorrhagic bullae can occur. Fever, rigor, tenosynovitis, and polyarthritis are other findings.
Sarcoidosis
Transient maculopapular eruptions of the trunk, face, and extremities are often accompanied by uveitis, adenopathy, and parotid enlargement. Translucent reddish-brown to purple indolent plaques may develop on the face (lupus pernio), buttocks, or extremities. Joint symptoms consist of migratory transient arthralgias.
Scleroderma
Early findings are primarily Raynaud phenomenon and puffy fingers. Later findings include sclerodactyly (smooth, shiny, tapered fingers with taut, bound-down skin); contractures with “claw hand” deformity; expressionless face (with thin lips, a beak-like nose, and sunken cheeks); microstomia; mat telangiectasias on the nail folds, face, lips, oral mucosa, or trunk; and calcinosis with leathery crepitation over the joints.
Dermatomyositis
The classic skin manifestation is a lilac-colored heliotrope rash on the eyelids and in a butterfly distribution. Gottron papules are violaceous, scaly, flat lesions on the extensor aspect of the interphalangeal joints, elbows, knees, and medial malleoli; these occur as a late manifestation. Proximal muscle aching/weakness, not arthritis, is prominent. The patient is unable to reach overhead or arise from a chair. Neck flexors are more involved than extensors.
Reiter syndrome
Arthritis, urethritis, conjunctivitis, and mucocutaneous ulcers are found. The arthritis is asymmetric, usually involving the lower extremity joints. Solitary sausage digits may be seen. Tendinitis and fasciitis are common. The mucocutaneous lesions are eroded red vesicles or papules of the corona and glans, which when confluent are called circinate balanitis. Pustules may change into thick hyperkeratotic plaques on the palms and soles, keratoderma blennorrhagicum.
Rheumatic fever
There is an acute migratory polyarthritis with fever. Subcutaneous nodules appear over the bony prominences of the elbows, knuckles, ankles, scapulae, and occiput. They are associated with carditis. Erythema marginatum, appearing as evanescent pink lesions with serpiginous borders, is also associated with carditis.
Behçet syndrome
The classic triad is arthritis, iritis, and oral and genital ulcerations. Recurrent aphthous ulcers are a sine qua non. They begin as macular erythema that develops into superficial gray ulcers. Scrotal or labial ulcerations are also found. Hypopyon uveitis, a hallmark, is a rare finding. The arthritis is primarily of the knees and ankles.
Still disease
Skin lesions are red, flat, and less than 1 cm in diameter. Lesions are evanescent, occurring with fever spikes. A migratory polyarthralgia occurs.
Hypersensitivity vasculitis
After an upper respiratory infection, young adults may develop palpable purpura over the extensor surfaces and buttocks. Arthritis, edema, and colicky abdominal pain, followed by bloody stools, suggests the diagnosis.


> Table of Contents > Section VI - Musculoskeletal/Extremities > Chapter 76 - Elbow Pain
Chapter 76
Elbow Pain
Plates 84, 85, 89, 113, 114
Differential Overview
  • Lateral epicondylitis
  • Olecranon bursitis
  • Medial epicondylitis
  • Bicipitoradialis tendinitis
  • Cubital tunnel syndrome
  • Radial head fracture
  • Septic arthritis
  • Gout
  • Osteoarthritis
  • Elbow dislocation
  • Ruptured distal biceps tendon
  • Epitrochlear lymphadenitis
  • Cervical radiculopathy
Diagnostic Approach
Pain arising from within the elbow joint is poorly localized between the lateral epicondyle and the olecranon, and there is inability to straighten the elbow. Referred pain to the elbow is vague, not affected by elbow movement, but increased by movement of the neck or shoulder.
Clinical Findings
Lateral epicondylitis
There is exquisite point tenderness over the lateral epicondyle. Pain is intensified by resisted extension of the wrist, and grip strength may be reduced.
Olecranon bursitis
Marked by fluctuant swelling over the olecranon, it is most often traumatic, but if septic, it will be tender.
Medial epicondylitis
There is tenderness over the medial epicondyle. Pain is intensified with resisted flexion of the wrist. Ulnar neuritis, with pain or numbness in the lateral hand and 5th finger, also occurs in up to half of patients with medial epicondylitis.
Bicipitoradialis tendinitis
There is pain and tenderness over distal biceps tendon. The usual source is repetitive elbow flexion, such as from throwing a ball.
Cubital tunnel syndrome
Ulnar nerve distribution pain and tingling with hypothenar wasting is prominent, and pressure in the cubital tunnel reproduces the symptoms.
Radial head fracture
Resulting from a fall onto an outstretched hand, there is impaired forearm rotation and exquisite tenderness over the radial head (immediately distal to the lateral epicondyle).
Septic arthritis
Pain is severe and aggravated by movement. The joint is warm and tender, and the paraolecranon grooves are fluid-filled. Fever is present but often low-grade. Gonococcal infection is the most common cause in patients younger than 30 years of age, and staphylococcal infection in older patients.
P.181

Gout
Acute pain, redness, and swelling occur, as in septic arthritis, but fever is usually absent.
Osteoarthritis
There will usually be a significant history of intra-articular fracture, or sports injury, such as seen in baseball pitchers and gymnasts.
Elbow dislocation
Typically caused by a fall onto an outstretched arm, the olecranon protrudes abnormally. The arm is held at 130 degrees, and neither active nor passive movement is possible.
Ruptured distal biceps tendon
The tear occurs with a “pop” at maximal resisted flexion, such as lifting a heavy weight. There is antecubital pain, and the biceps tendon is no longer palpable there, instead forming a knot in the biceps.
Epitrochlear lymphadenitis
Tender nodes are palpable in the medial elbow. Causes include bacterial infection of the ulnar aspect of the hand, cat scratch disease, and secondary syphilis.
Cervical radiculopathy
Pain radiates through the elbow as a deep ache not affected by elbow motion.


> Table of Contents > Section VI - Musculoskeletal/Extremities > Chapter 77 - Hip Pain
Chapter 77
Hip Pain
Plate 119
Differential Overview
  • Hip osteoarthritis
  • Trochanteric bursitis
  • Ischial bursitis
  • Iliopectineal bursitis
  • Iliopsoas bursitis
  • Nerve root compression
  • Meralgia paresthetica
  • Obturator inflammation
  • Iliac apophysitis
  • Hip fracture
  • Aortoiliac insufficiency
  • Polymyalgia rheumatica
  • Ankylosing spondylitis
  • Septic arthritis
  • Osteonecrosis
  • Sacroiliitis
Diagnostic Approach
Pain arising from the hip joint is aggrevated with or after use, particularly weight-bearing, and improved with rest. In contrast, constant pain, particularly pain at night, should suggest an infectious, inflammatory, or neoplastic process.
In disease of the hip joint, the earliest limitation is internal rotation with the hip hyperextended. The hip joint is palpated just below the inguinal ligament lateral to the femoral artery. Tenderness and/or crepitance are usually felt there with movement. Manual internal and external rotation of the hip with the knee and hip in flexion usually reproduces pain as does concussion of the heel with the examiner's palm.
Clinical Findings
Hip osteoarthritis
The onset is gradual, beginning with minor aching or stiffness exacerbated by prolonged standing, walking, or stair-climbing. Stiffness present after prolonged inactivity loosens with use and then worsens with continued activity. The range of motion is limited, and there may be crepitance. With advanced disease, there may be a limp, antalgic gait, and positive Trendelenburg sign (buttock falls when standing on the opposite foot) indicative of abductor weakness. The hip is held in flexion, external rotation, and adduction.
Trochanteric bursitis
Pain occurs in the lateral aspect of the hip, often radiating into the knee, and is exacerbated at night. Prominent tenderness over the greater trochanter is characteristic.
Ischial bursitis
Usually induced by prolonged sitting on a hard surface, it is manifest as buttock pain, increased with direct pressure, such as sitting. Pain may also radiate posteriorly down the leg. There will be tenderness over the ischial spine.
P.183

Iliopectineal bursitis
It causes pain on hip flexion and tenderness localized to the lateral border of the Scarpa triangle.
Iliopsoas bursitis
The pain worsens with hyperextension of the hip. Flexion and external rotation reproduce the pain.
Nerve root compression
L1 and L2 impingement may be referred to the hip. Reversed straight leg raising will increase the pain.
Meralgia paresthetica
A characteristic burning dysesthesia over the anterolateral thigh is caused by entrapment of the lateral femoral cutaneous nerve at the anterior superior iliac spine.
Obturator inflammation
This is recognized by a positive obturator sign, and pain increases with internal rotation of the hip.
Iliac apophysitis
Pain and tenderness are located over the iliac crest at the insertion of the tensor fascia lata.
Hip fracture
Fracture should be suspected after any fall in an elderly patient. The leg will be shortened and externally rotated. The pain is usually severe although ambulation may be possible.
Aortoiliac insufficiency
Advanced atherosclerosis produces claudication (pain with walking, relieved by rest) that radiates to the hip and buttock (Leriche syndrome). There may be a diminished femoral pulse and a bruit.
Polymyalgia rheumatica
There is bilateral aching of the proximal musculature (hips and shoulders) in an elderly patient, with prominent weakness on arising from a chair. Passive range of motion is preserved.
Ankylosing spondylitis
Sacroiliac and lumbar spine involvement are concurrently present, with pain radiating to the hip.
Septic arthritis
Suspect infection when there is fever, a source for hematogenous seeding, or hardware in the hip. The hip is held in flexion, and there may be a bulging, tender joint capsule.
Osteonecrosis
Also known as avascular or aseptic necrosis. There is a gradual onset of groin pain and limitation of movement. Predisposing conditions include chronic steroid use, hemoglobinopathy, and alcoholism.
Sacroiliitis
There is posterior hip pain with focal tenderness, and pain with the Patrick test (the affected leg is flexed, abducted, and externally rotated to place the ankle on the opposite knee, then the leg is lowered toward the exam table), but not with passive motion of the hip joint.


> Table of Contents > Section VI - Musculoskeletal/Extremities > Chapter 78 - Low Back Pain
Chapter 78
Low Back Pain
Plates 51, 60, 61, 165, 166, 177
Differential Overview
  • Musculoligamentous strain
  • Lumbar disc herniation
  • Osteoarthritis
  • Compression fracture
  • Pyelonephritis
  • Secondary gain
  • Scoliosis
  • Spondylolisthesis
  • Metastatic cancer
  • Spinal stenosis
  • Transverse process fracture
  • Pancreatic cancer
  • Ankylosing spondylitis
  • Sacroiliitis
  • Aortic dissection
  • Cauda equina syndrome
  • Vertebral osteomyelitis
  • Epidural abscess
Diagnostic Approach
Radicular pain has such a high sensitivity for nerve root compression that its absence makes important disc herniation unlikely. Not all radicular pain is due to a herniated disc however. Other causes include spinal stenosis, ligamentous hypertrophy, deep lumbar muscle spasm, and deep trochanteric bursitis.
Back pain at rest or unassociated with posture/movement should increase the suspicion of tumor, fracture, infection, or referred visceral pain. Spinal tenderness is a sensitive but not specific indicator. Clues to metastatic cancer include a history of cancer, unexplained weight loss, and signs of cord compression, such as motor weakness of the legs, urinary or fecal incontinence, and absent anal reflex. Recent bacterial infection, injection drug use, or immune suppression (from steroids, chemotherapy, or HIV) should raise suspicion for infection. Fever occurs in osteomyelitis (50%), epidural abscess (83%), and tuberculosis (27%).
A red flag for fracture in a young adult is major trauma, such as a fall from a height or a motor vehicle accident. In older adults, minor trauma or strenuous lifting can cause a compression fracture.
P.185

Sign | Sensitivity | Specificity | Likelihood Ratio
Herniated disc |  |  |
Sciatica | 95 | 88 | 7.9
Pain L4 dermatome | 14 | 97 | 4.7
Pain L5 dermatome | 61 | 80 | 3.1
Pain S1 dermatome | 75 | 70 | 2.5
Patellar reflex reduced | 30 | 96 | 7.5
Ankle reflex reduced | 63 | 69 | 2.0
Ipsilateral straight leg raise | 80 | 40 | 1.3
Crossed straight leg raise | 25 | 90 | 2.5
EHL weakness | 50 | 70 | 1.7
Cancer |  |  |
Prior history of cancer | 31 | 98 | 15.5
Duration 1 month | 50 | 81 | 2.6
Unexplained weight loss | 15 | 94 | 2.5
No relief with bedrest | 90 | 46 | 1.7
Compression fracture |  |  |
Corticosteroid use | 6 | 99.5 | 12.0
Age >70 | 22 | 96 | 5.5
Trauma | 30 | 85 | 2.0
Spinal osteomyelitis |  |  |
Fever | 83 | 98 | 41.5
Percussion tenderness | 86 | 60 | 1.4
Spinal stenosis |  |  |
Pseudoclaudication | 60 |  |
Ankylosing spondylitis |  |  |
Back pain impr. w/exercise | 69 | 90 | 6.9
Back pain began gradually | 88 | 76 | 3.7
Clinical Findings
Musculoligamentous strain
Strain usually occurs after episodic or repetitive lifting, bending, or twisting. Pain may radiate from the low back into the buttock or posterior thigh but not below the knee. There may be visible or palpable paraspinous spasm. Reproduction of the injury-inducing movement sharply exacerbates the pain.
Lumbar disc herniation
Pain, numbness, or paresthesia radiating in a dermatomal pattern from the back into the foot is the hallmark of this syndrome. L4, L5, and S1 roots are affected in more than 95% of cases. L4 compression (L3-4 disc) produces neuritic symptoms in the instep of the foot. Motor weakness of foot inversion and a diminished knee reflex may also occur, but these are not invariable findings and are better considered indicators of severity. L5 compression produces symptoms in the dorsum of the foot, weakness of great toe extension, and no reflex changes. S1 compression causes symptoms in the lateral foot and heel, weakness of foot eversion, and a diminished ankle reflex. Straight leg raising, which stretches the nerve roots, reproduces pain or numbness radiating into the foot. Pain may be increased further by dorsiflexion of the foot with the leg elevated. Care must be taken not to overinterpret muscular spasm from stretching the low back or tight hamstrings as a positive test. Positive crossed straight leg raising (radicular pain in the leg opposite to that being raised) suggests a large disc or extruded disc fragment. Rarely, herniation of a higher disc (L3) will produce pain in the anterior thigh, quadriceps atrophy, and positive reverse straight leg raising (patient prone).
Osteoarthritis
It is recognized as pain and stiffness with flexion and rotation in a patient with evidence elsewhere of osteoarthritis (e.g., Heberden and
P.186

Bouchard nodes). Hypertrophied facets, osteophytes, and/or spondylolisthesis may cause root compression.
Figure 12 Lumbosacral root compression syndromes. (Adapted from:
Droste C, Von Planta M. Memorix Clinical Medicine. London: Chapman & Hall 1997, p. 275.
)
P.187

Compression fracture
Related to osteoporosis, it occurs mostly in older patients and those on steroids. Sudden-onset pain brought on by flexion stress is the usual history. Pain is localized over the vertebrae or around the trunk, and there often is tenderness to palpation over the spinous processes. The upper lumbar or lower thoracic vertebrae are most commonly affected. Consider metastatic cancer, myeloma, and hyperparathyroidism as alternative causes.
Pyelonephritis
Renal infection presents with fever, prominent nausea, chills, urinary frequency, and costovertebral angle pain and tenderness.
Secondary gain
Clues are inconsistent symptoms or physical findings (they change and lack an anatomic distribution), anger, focusing on attribution of symptoms with relatively less concern about what can be done to cure the problem, and impending litigation.
Scoliosis
Functional scoliosis disappears with flexion while structural scoliosis increases.
Spondylolisthesis
This is often asymptomatic, but when symptoms occur, flexion and extension of the low back is painful, and motion is limited. A palpable shelf may be present at the level of the defect and increases with flexion.
Metastatic cancer
Back pain is of insidious onset, is not relieved by lying down, often occurs at night, and is described as “boring” or “expansile.” A history of cancer and unexplained weight loss are specific findings. Myeloma, prostate, breast, lung, and colon cancers are common sources.
Spinal stenosis
Stenosis occurs most commonly in elderly patients as chronic low back pain with evidence elsewhere (hands or knees) of osteoarthritis. The pain is worsened by standing without walking (unlike claudication) and relieved by sitting (unlike disc disease) or flexing the spine and hips. The pain may radiate into the legs and is often bilateral and poorly localized.
Transverse process fracture
Its origin is violent muscular contraction of the psoas. There is exquisite tenderness lateral to the spinous process. It may be associated with retroperitoneal bleeding leading to hypovolemic shock.
Pancreatic cancer
This cancer presents insidiously with relentless, dull upper lumbar backache with abdominal pain. Weight loss and depression are prominent.
Ankylosing spondylitis
It occurs in young men, presenting with gradual onset of back stiffness, especially in the morning. Active or old iridocyclitis (iridic adhesions or dark spots in the anterior chamber), arthritis, and a prior history of inflammatory bowel disease are clues. The Schober maneuver revealing limited flexion is sensitive but not specific.
Sacroiliitis
The sacroiliac joints, marked by the sacral dimples, are deeply tender.
Aortic dissection
Acute onset, moving, tearing back pain, a restless and “shocky” patient, asymmetric femoral pulses, abdominal pulsation, and an abdominal bruit are key findings.
Cauda equina syndrome
Urinary retention or overflow incontinence, saddle anesthesia, bilateral leg weakness/numbness, and anal sphincter laxity are found. Ankle jerks are decreased, but knee jerks are increased (due to unopposed quadriceps). It is most commonly caused by a herniated disc.
Vertebral osteomyelitis
Low-grade fever, dull, continuous, and progressive back pain, and tenderness to percussion over the spine are found.
Epidural abscess
The characteristic presentation is radicular pain or progressive muscular weakness in a febrile patient with localized back pain
P.188

and tenderness, particularly percussion tenderness. The pain is increased with recumbency, sudden movements, or Valsalva. Lhermitte sign, an electric-like sensation shooting down the back, is often present. Early signs of impending paraplegia include extensor plantar reflex (toes pointing downward), leg weakness, and urinary retention.


> Table of Contents > Section VI - Musculoskeletal/Extremities > Chapter 79 - Muscle Cramps
Chapter 79
Muscle Cramps
Plates 78, 103, 104
Differential Overview
  • Ordinary muscle cramp
  • Overuse
  • Dehydration
  • Drugs/toxins
  • Hypokalemia
  • Hyponatremia
  • Hyperventilation
  • Vascular insufficiency
  • Restless legs syndrome
  • Hypocalcemia
  • Dystonia
  • Amyotrophic lateral sclerosis
  • Hemifacial spasms
  • Spinal cord lesion
  • Muscle enzyme deficiency
  • Myotonic dystrophy
  • Black widow spider bite
  • Tetanus
Diagnostic Approach
Nocturnal leg cramps are common and easily recognized. They are due to muscle overuse, structural conditions such as flat feet, prolonged sitting, standing on hard floors, extracellular volume depletion, or electrolyte imbalance.
Generalized cramps suggest chronic disease of the motor neuron such as amyotrophic lateral sclerosis. Cramps recurrent and localized to one muscle group suggest nerve root disease. Myotonia is difficulty releasing a grip (handshake or doorknob) that improves with repeated contractions.
Clinical Findings
Ordinary muscle cramp
Cramping presents as a painful involuntary cramp of a single muscle with a palpable knot. It is most often nocturnal appearing in the legs (calf and ventral foot), accompanied by local fasciculations and relieved by stretching.
Overuse
A painful cramp occurs during exercise/use. As a result of inappropriate contractions of opposing muscle groups, unusual postures often result. Swimmer's cramp is a striking example of this. “Professional cramps” also occur with the overuse of muscle groups, e.g., writer's cramp or lip and facial muscle cramping in horn players.
Dehydration
It appears with excessive sweating and loss of salt as in vigorous exertion or fever. A similar phenomenon occurs during dialysis, probably because of hyposmolarity.
Drugs/toxins
Statins can produce muscle toxicity ranging from muscle aching, pain, and cramps to severe muscle inflammation. Strychnine poisoning can cause spasms that are clonic rather than tetanic and that affect
P.190

the whole body rather than primarily the extremities. Ergot excess causes muscle pains and intermittent claudication.
Hypokalemia
These cramps appear like ordinary muscle cramps and occur in the setting of diuretic use.
Hyponatremia
Sodium loss is most often caused by diuretics or SIADH.
Hyperventilation
Painless carpal-pedal spasms appear along with tingling around the mouth, and in the hands and feet. The patient often does not recognize that their breathing has become rapid and deep.
Vascular insufficiency
Intermittent claudication, not a true cramp, is muscle pain predictably precipitated by exertion and relieved by rest.
Restless legs syndrome
Nocturnal creeping, aching, or writhing sensations appear in the legs. Underlying causes include iron deficiency anemia, pregnancy, rheumatoid arthritis, and uremia.
Hypocalcemia
Tetany, paroxysmal, or sustained contraction (hours to days) of the extremities and increased excitability of the nerves to mechanical stimulation, are found. Paresthesias and positive Chvostek and Trousseau signs will usually be present. An “accoucheur's hand” may develop, with the distal fingers extended, metacarpophalangeal joints flexed, and the thumb drawn into the palm, either spontaneously or in response to blood pressure cuff compression of the arm (Chvostek sign).
Dystonia
Sustained postures develop as a result of simultaneous contraction of antagonist and agonist muscles, occurring with antipsychotic or antidepressant medications.
Amyotrophic lateral sclerosis
Weakness, atrophy, and fasciculations accompany the cramps.
Hemifacial spasms
Any facial movement, such as blinking, leads to a fine twitching or prolonged facial spasm. It is caused by compression of the facial nerve in the posterior fossa.
Spinal cord lesion
Symptoms include stiffness, muscle cramps, and flexor spasms of the thigh, knee, and foot set off by cutaneous or visceral stimuli. Autonomic signs such as sweating, piloerection, and incontinence are also present.
Muscle enzyme deficiency
Phosphorylase/phosphofructokinase deficiency causes painful cramps evoked by vigorous exertion. Carnitine palmityl deficiency causes cramps to occur during prolonged exercise, especially when the patient is fasting, following a low carbohydrate diet, or spending time in a cold climate.
Myotonic dystrophy
The hallmark is delayed relaxation of voluntary contraction.
Black widow spider bite
Persistent muscle rigidity and painful cramps occur in persons who have been bitten.
Tetanus
Involuntary spasm is superimposed on continuous stiffness. Trismus (“lock-jaw”) occurs early in the course, along with rigid hyperextension of the neck. There will usually be a cutaneous infected source.


> Table of Contents > Section VI - Musculoskeletal/Extremities > Chapter 80 - Nail Phenomena/Clubbing
Chapter 80
Nail Phenomena/Clubbing
Plates 1, 2, 9, 10, 27, 32, 34, 35, 36, 41, 42, 43, 44, 45, 60, 61, 63, 65, 66, 67, 70, 74, 75, 76, 78, 101, 103, 111, 115, 137, 164, 169
Differential Overview
Phenomena
  • Pitting
  • Transverse depression
  • Transverse white line
  • Nailfold telangiectasias
  • Nailfold infarcts
  • Splinter hemorrhages
  • Onycholysis
  • Spoon nails
  • Blue-green nails
  • White nails
  • Half-and-half nails
  • Yellow nails
  • Blue lunulae
  • Red lunulae
  • Black longitudinal streak
Clubbing
  • Bronchogenic cancer
  • Tuberculosis
  • Endocarditis
  • Inflammatory bowel disease
  • Familial
  • Trauma
  • Grave disease
  • Cirrhosis
  • Cystic fibrosis
  • Cyanotic congenital heart disease
  • Pulmonary fibrosis
  • Mediastinal Hodgkin disease
  • Mesothelioma
  • Lung abscess
  • Bronchiectasis
  • Hypertrophic osteoarthropathy
  • Pachydermoperiostosis
Diagnostic Approach
Nails contain an archive of information about physiologic conditions affecting their growth, similar to the way tree rings record the weather of summers past. If examined closely, they may also contain the subtlest of clues to important systemic illness, such as endocarditis.
Clubbing is most sensitively detected by loss of the normal nail angle when seen in profile, or by putting corresponding fingers back to back and
P.192

looking for loss of the diamond of light. Springiness or ballotability of the base of the nail is another early sign. The overlying skin is smooth and shiny, and the nailbeds are cyanotic. Nails of patients with chronic paronychia may be confused with clubbing.
When clubbing is present, specifically examine for findings of associated illness including peripheral stigmata of endocarditis, murmurs, splenomegaly, jaundice, wheezes, rales, pleural effusion, supraclavicular adenopathy, hepatomegaly, abdominal mass, thyromegaly, and ophthalmopathy.
Unilateral clubbing may be caused by impairment of the vascular supply to the arm. Causes include aortic or subclavian artery aneurysm, anomalous aortic arch, pulmonary hypertension with patent ductus arteriosus, brachial arteriovenous fistula, superior sulcus lung tumor, and recurrent shoulder dislocation. Unidigital clubbing may be caused by median nerve injury or sarcoidosis. Clubbing of toes without fingers can be seen in coarctation of the aorta.
Clinical Findings
Pitting
It is most commonly caused by psoriasis, but it can also seen in patients with eczema, lichen planus, and alopecia areata.
Transverse depression
Systemic stresses (e.g., severe infection, myocardial infarction or trauma) cause a transient thinning of the nail plate (Beau line), which gradually grows out.
Transverse white line
Found mostly with transient hypoalbuminemia and systemic stress (Mees line). It is also classically described with arsenic poisoning.
Nailfold telangiectasias
Observe using a +40 diopter objective on the ophthalmoscope, enhanced using an oil droplet. Thick vessels with a glomerular appearance are consistent with dermatomyositis, scleroderma, or Raynaud phenomenon. Thin, meandering vessels are consistent with lupus.
Nailfold infarcts
Bywater lesions are small, painless, red-brown nailfold infarcts seen in rheumatic vasculitis.
Splinter hemorrhages
A longitudinal distal hemorrhage with the appearance of a splinter most commonly results from trauma but is also seen in persons with endocarditis, vasculitis, and scurvy. Trichinosis should be suspected when all nails are involved.
Onycholysis
Lifting and cracking of the nail (especially the fourth finger) without cutaneous disease suggests hyperthyroidism, but it can also occur with psoriasis, dermatophyte infection, or photosensitivity due to tetracycline.
Spoon nails
The nails appear concave. When an acquired phenomenon, it may be associated with iron deficiency, syphilis, or thyroid disease.
Blue-green nails
This color is the unique hallmark of Pseudomonas infection.
White nails
Hypoalbuminemic (<2.2) states such as nephrotic syndrome and cirrhosis produce opaque white nails with pink tips.
Half-and-half nails
A red-brown distal band occupying 20% to 50% of the nail occurs in cirrhosis, diabetes, and congestive heart failure (Terry nails). A brown distal band due to melanin deposition can be found in renal failure (Lindsay nails).
Yellow nails
A yellow “oil droplet” lesion in the nail is typical for psoriasis. Dermatophyte infection and lymphedema may also cause yellowing of the lateral nail border. A “yellow nail syndrome,” with all nails yellow without cuticles, can be seen in chronic chest infections or lymphedema.
Blue lunulae
These are found in argyria (silver), hepatolenticular degeneration (Wilson disease), and antimalarial therapy.
Red lunulae
Cherry red lunulae are seen in carbon monoxide poisoning, and half moons are seen in cardiac failure.
P.193

Black longitudinal streak
Although it may be a normal finding in darkly pigmented patients, it may also be caused by a nail bed melanoma, junctional nevus, or Peutz-Jeghers syndrome.
Bronchogenic cancer
The key clues are a smoking history, hemoptysis, and weight loss. Clubbing is rare with cancer metastatic to the lung but occurs in 5% to 10% of cases of bronchogenic cancer.
Tuberculosis
Patients present with fever, night sweats, and hemoptysis. Clubbing is uncommon in uncomplicated pulmonary tuberculosis, but it may occur in as many as one-fourth of patients with chronic cavitation.
Endocarditis
Consider this diagnosis in a patient with predisposing factors such as an artificial or rheumatically scarred valve, mitral valve prolapse, or recent dental work. Findings include a new murmur, splenomegaly, peripheral emboli, and fever.
Inflammatory bowel disease
Abdominal pain, diarrhea, fever, and blood or mucous in the stools are hallmarks.
Familial
The appearance of the fingers has been commented on for the duration of the patient's entire life.
Trauma
Jackhammer operation is a classic cause.
Grave's disease
Pseudoclubbing of thyroid acropachy occurs in both the fingers and the toes. Eye findings of proptosis, stare, and lid lag are usually present as are tachycardia and fine tremor.
Cirrhosis
Consider this in an alcoholic or a patient with chronic hepatitis. Vascular spiders, ascites, and a nodular liver edge are clues.
Cystic fibrosis
It is usually diagnosed in childhood, manifested by chronic lung infections and malabsorption, but occasionally it first becomes overt in adulthood.
Cyanotic congenital heart disease
Cyanosis occurs when a right-to-left shunt is present and it is manifest by blue lips and digits since infancy. Clubbing does not occur with noncyanotic congential heart disease, such as ventricular septal defect, patent ductus arteriosus, or aortic coarctation.
Pulmonary fibrosis
Velcro rales are characteristic, and clubbing occurs early.
Mediastinal Hodgkin disease
“B” symptoms such as night sweats and cervical adenopathy or splenomegaly are helpful clues.
Mesothelioma
Consider this when there is occupational asbestos exposure and vague persistent chest pain.
Lung abscess
Abscess is unmistakable in a febrile patient with a chronic, productive fetid cough.
Bronchiectasis
Chronic, profusely productive cough is the primary clue.
Hypertrophic osteoarthropathy
Severe, burning, deep pain in the wrists, ankles, hands, and feet increases at night or with dependency. Warmth, redness, and brawny edema are often found over the long bones (e.g., shins). Raynaud phenomenon, peripheral cyanosis, paresthesias, and muscular weakness may also occur.
Pachydermoperiostosis
Hypertrophic osteoarthropathy is combined with acromegalic features such as cylindrical thickening of the limbs, paw-like enlargement of the hands and feet, hyperhidrosis and marked oiliness, and accentuation of folds in the face causing a leonine appearance.


> Table of Contents > Section VI - Musculoskeletal/Extremities > Chapter 81 - Neck Pain
Chapter 81
Neck Pain
Plates 103, 104, 183, 184
Differential Overview
Posterior
  • Musculoligamentous strain
  • Cervical spondylosis
  • Cervical root compression
  • Posterior cervical lymphadenopathy
  • Meningeal inflammation
  • Cervical fracture
  • Atlantoaxial subluxation
Anterior
  • Anterior cervical lymphadenopathy
  • Thyroiditis
  • Myocardial ischemia
Diagnostic Approach
With neck pain after trauma, a cervical fracture must always be ruled out and the patient's neck immobilized until this is ascertained. Loss of neck rotation is more prominently associated with upper cervical pathology (C1–3), and impaired lateral flexion with lower cervical disease (C4–7).
Radicular signs of nerve compression, particularly motor weakness, are markers of more serious pathology. Spurling sign, production of radicular pain with downward pressure on the head, is highly specific for cervical root compression, but the sensitivity is low. Lhermitte sign, an electrical sensation radiating down the spine with neck flexion, is a sign of a spinal cord lesion. A central disc can produce bilateral long tract signs in the extremities (hyperreflexia, increased motor tone, and gait disturbances), sometimes with minimal neck pain.
With neck pain in the presence of headache or fever, actively consider meningitis.
Canadian C-Spine Rule
C-spine x-ray is not necessary in acute trauma if: there are no high-risk factors (age 65 or more, dangerous mechanism of injury, paresthesias in extremities) and the patient is at low risk for safe neck manipulation (simple rear-end MVA or sitting position in the ER, or ambulatory at any time, or delayed onset of neck pain, or absence of midline cervical tenderness) and able to actively rotate the neck 45 degrees left and right.
P.195

Sign | Sensitivity | Specificity | Likelihood Ratio
Traumatic C-spine fracture |  |  |
C-Spine Rule negative | 99.4 | 45.1 | .013
P.196

Figure 13 Cervical root compression syndromes. (Adapted from:
Droste C, Von Planta M. Memorix Clinical Medicine. London: Chapman & Hall, 1997, p. 274.
)
Clinical Findings
Musculoligamentous strain
Strain will usually have a traumatic origin, e.g., whiplash, or be related to posture. Symptoms of pain with neck motion, stiffness, and spasm gradually increase over several hours. There should be no neurological deficit. Unilateral spasm and tension causing torticollis may cause tonic turning of the head to one side.
Cervical spondylosis
Trauma or osteoarthritic changes in the facet joints may cause subluxation or ankylosis with decreased mobility, chronic stiffness, and recurrent mild aching. Pain may radiate to the occiput, shoulders, or arms when there is compromise of the neural foramen by enlarging osteophytes or a disc/osteophyte complex.
Cervical root compression
Nerve root compression usually presents with pain around the shoulders and upper arms with numbness distally. Pain or numbness radiating into the distribution of C5 (anterolateral shoulder and upper arm, with decreased biceps reflex), C6 (dorsoradial forearm and thumb, with decreased brachioradialis reflex) or C7 (midhand, with decreased triceps reflex) are most common. It usually results from cervical disc herniation or osteoarthritis-associated facet hypertrophy/osteophyte formation.
Posterior cervical lymphadenopathy
Discrete, tender lymph nodes occur most commonly in infectious mononucleosis.
Meningeal inflammation
Meningitis, with headache and fever, and subarachnoid hemorrhage, with sudden-onset severe headache, are serious causes that must be considered. There will be involuntary spasm of the neck muscles, and forward flexion will produce neck stiffness and pain (Kernig sign).
Cervical fracture
Suspect fracture in a traumatic injury, such as with diving, or with sudden deceleration, such as a motor vehicle accident. The neck will be very tender over the midline. Radiating pain or numbness increases the likelihood of significant injury.
Atlantoaxial subluxation
Occurring in rheumatoid arthritis, the neck is stiff and unable to rotate, and the head is bent forward with the chin down.
Anterior cervical lymphadenopathy
Tender discrete enlarged lymph nodes in the anterior cervical chain occur with viral or streptococcal pharyngitis.
Thyroiditis
The thyroid gland will be exquisitely tender, associated with tachycardia and low-grade fever.
Myocardial ischemia
Exertional neck pain should raise the possibility of angina, even without concomitant chest pain. An acute myocardial infarction may on occasion present with nonexertional neck/jaw pain.


> Table of Contents > Section VI - Musculoskeletal/Extremities > Chapter 82 - Periarticular Pain
Chapter 82
Periarticular Pain
Plates 89, 113, 114, 119
Differential Overview
  • Tendinitis
  • Bursitis
  • Tenosynovitis
  • Myofascial pain
  • Radicular pain
  • Gout
  • Fibromyalgia
  • Polymyalgia rheumatica
  • Reflex sympathetic dystrophy
Diagnostic Approach
Periarticular pain occurs with use of a muscle group rather than movement of the joint per se. Principal symptoms are pain, stiffness, limited function, and sleep disturbance. Stiffness on awakening implies inflammation.
Sign | Sensitivity | Specificity | Likelihood Ratio
Fibromyalgia |  |  |
15+ painful sites | 56 | 87 | 4.3
11/18 tender points | 90 | 78 | 4.1
Trapezius skinfold tender | 60 | 83 | 3.5
Livedo reticularis | 15 | 95 | 3.0
Sleep disturbance | 75 | 73 | 2.8
IBS | 30 | 88 | 2.5
Fatigue | 81 | 61 | 2.1
Clinical Findings
Tendinitis
Tendon inflammation is usually caused by repetitive motion/overuse, as in exercising, doing assembly line work, playing musical instruments, or typing. Common syndromes include the following: lateral epicondylitis (tennis elbow) with pain on resisted wrist extension and supination of the forearm; medial epicondylitis, with pain increased by wrist flexion and pronation; Achilles tendinitis with posterior heel pain and tenderness; de Quervain tendinitis of the thumb extensor with tenderness and swelling over the radial styloid, and pain produced when making a fist with the thumb inside and ulnar wrist (Finkelstein maneuver); supraspinatus tendinitis, with tenderness over the lateral shoulder and pain with abduction of the shoulder; and bicipital tendinitis, with shoulder pain in the bicipital groove and on resisted pronation of the forearm with the elbow flexed at 90 degrees.
Bursitis
Inflammation occurs in a bursa over a bony prominence: olecranon, trochanteric, anserine (lateral knee), prepatellar, subdeltoid, and ischial. The tenderness is well-localized, and there is often palpable fluid present. The olecranon bursa is especially subject to infection, which should be suspected in the presence of fever or erythema.
P.198

Tenosynovitis
There is erythema and pain along the tendon sheath. The pain is exacerbated by movement of the tendon. Crepitance may be palpable or audible over the tendon sheath. Inflammation is usually due to repetitive motion although disseminated gonococcemia should be considered in the presence of urethritis, fever, or pustular skin lesions.
Myofascial pain
Pain resulting from overuse or acute injury of muscles or tendons is associated with discrete trigger point tenderness. The pain is usually poorly localized, and it may be associated with sensations of tingling, numbness, or hyperalgesia. Common sites include: temporomandibular joint with masseter muscle trigger points; shoulder pain with scapular trigger points; occipital headache with trapezius or neck trigger points; anterior chest pain with pectoralis or serratus anterior trigger points; low back pain with lumbar paraspinal trigger points; sciatic with gluteal muscle trigger points; and fascia lata in the lateral thigh, which produces a broad-based tenderness. Generalized myalgia may result from vigorous exercise, trauma, rhabdomyolysis, viral infection, or vasculitis.
Figure 14 Fibromyalgia trigger points. (Adapted from:
Rubenstein E, Federman DD. Scientific American Medicine. New York: Scientific American, 1992, p. 15:vi:7.
)
P.199

Radicular pain
Nerve root compression presents as deep, aching pain in a limb. It may be recognized by its dermatomal distribution, absence of tenderness at the point of pain, and isolated motor weakness or hypoactive deep tendon reflexes.
Gout
The most common presentation is a broad soft tissue inflammation around the MTP joint of the great toe (podagra), but periarticular redness and swelling can occur elsewhere, for example in the ankle or midfoot.
Fibromyalgia
The American College of Rheumatology defines fibromyalgia as having widespread musculoskeletal pain, tenderness of 11 of 18 specific trigger points, and no concomitant explanatory disease. Aching pain and stiffness is diffuse and widespread, associated with a disturbed sleep pattern, easy fatigability, a subjective sensation of swelling, and headache. Tender myofascial trigger points are characteristic and are found at the midpoint of the upper border of the trapezius, second costochondral joint, lumbar and lower cervical intraspinous ligaments, medial border of the scapula (at the origin of the supraspinatus), distal to the lateral epicondyle over the extensor digitorum muscle, over the upper outer buttocks, and the medial collateral ligament of the knee.
Polymyalgia rheumatica
Diffuse severe aching in the shoulder girdle and hips occurs in association with fever, malaise, and weight loss. There is pain on arising from a squat and on resisted abduction of the shoulders. Stiffness is usually more prominent than pain. True weakness does not exclude the diagnosis but should broaden the differential. Temporal arteritis marked by headache, jaw claudication, a ropy, tender temporal artery, and visual loss is also part of the spectrum.
Reflex sympathetic dystrophy
Difficult to recognize, it is characterized by a poorly localized aching in the extremity, and vasospasm of the digits. The pain is sustained, burning, or lancinating, and nondermatomal. There is abnormal skin temperature, which is hot early in the course, and cold later. Skin color is similarly red early and cyanotic late. Perspiration is altered, dry early and moist late. There is edema of the extremity and atrophy of the hair, nails, and skin. There may be hyperpathia, overreaction to repetitive stimuli, and true weakness.


> Table of Contents > Section VI - Musculoskeletal/Extremities > Chapter 83 - Polyarticular Arthritis
Chapter 83
Polyarticular Arthritis
Plates 12, 57, 58, 59, 89, 99, 100, 101, 102, 103, 104, 105, 106, 107, 108, 109, 110, 112, 113, 114, 115, 116, 117, 118, 121, 143, 144, 152, 158, 159, 177, 183
Differential Overview
  • Osteoarthritis
  • Rheumatoid arthritis
  • Lyme arthritis
  • Systemic lupus erythematosus
  • Psoriatic arthritis
  • Polyarticular gout
  • Viral arthritis
  • Scleroderma
  • Reiter syndrome
  • Inflammatory bowel disease
  • Gonococcal arthritis
  • Ankylosing spondylitis
  • Systemic vasculitis
  • Sarcoidosis
  • Pseudogout (CPPD)
  • Acute rheumatic fever
  • Still disease
Diagnostic Approach
Ascertain that the pain is articular; that is, it is exacerbated by the function of the joint. Detecting synovitis limits the differential to inflammatory arthridites and systemic rheumatic diseases. Findings of synovitis include palpable soft tissue bogginess around a joint, warmth over a joint, or effusion. Involvement of the wrists, elbows, or metacarpophalangeal joints implies inflammatory disease rather than osteoarthritis. Morning stiffness persisting for as long as 1 to 2 hours, relieved by NSAIDs, is typical for inflammatory arthritis, as is a history of a red joint.
Differentiating features include the following: Erythema nodosum: sarcoidosis, inflammatory bowel disease-related arthritis, or Behçet disease. Rash: lupus, Still disease, vasculitis, dermatomyositis, endocarditis, disseminated gonorrhea, or Behçet disease. Fever greater than 40°C: Still disease, bacterial arthritis, or lupus. Fever preceding arthritis: viral arthritis, Lyme, reactive arthritis, Still desease, or bacterial endocarditis. Spiking fever: bacterial infection or Still disease. Splenomegaly: rheumatoid arthritis and lupus. Raynaud: scleroderma, mixed connective tissue disease, or lupus. Oral ulcers: lupus, Behçet disease, or viral arthritis. Dry eyes and mouth: Sjögren syndrome, mixed connective tissue disease, or lupus. Ocular findings: lupus, Behçet disease, sarcoidosis, or reactive arthritis. Migratory arthritis: gonococcemia, rheumatic fever, meningococcemia, viral arthritis, lupus, acute leukemia, or Whipple disease. Episodic recurrences: Lyme, crystal-induced arthritis, inflammatory bowel disease, Still disease, or lupus. Morning stiffness: rheumatoid arthritis, polymyalgia rheumatica, Still disease, or viral arthritis. Symmetric small-joint synovitis: rheumatoid arthritis, lupus, or viral arthritis.
P.201

Sign | Sensitivity | Specificity | Likelihood Ratio
Rheumatoid arthritis |  |  |
Rheumatoid nodule | 10 | 100 | 10
Synovial swelling wrists | 81 | 87 | 6.2
Synovial swelling MCPs | 87 | 84 | 5.4
Wrist and MCP swelling | 73 | 94 | 12.2
Symmetric | 68 | 82 | 3.8
Clinical Findings
Osteoarthritis
It appears as a bland (noninflammatory) symmetric polyarthritis, especially of high stress joints, such as the thumb metacarpophalangeal joint, knees, hips, and lumbar facet joints. Heberden (distal interphalangeal joint) and Bouchard (proximal interphalangeal joint) nodes are usually present. The stiffness increases after rest (“gelling”), with less than 15 minutes of morning stiffness, and it progressively worsens with use. There is restricted range of movement and crepitance of the joints but often relatively little pain. There are no systemic signs.
Rheumatoid arthritis
It presents with a subacute symmetrical polyarthritis with synovial swelling of the proximal interphalangeal joints, metacarpophalangeal joints, and wrists; synovial bogginess; and rheumatoid nodules on extensor surfaces. Ulnar deviation of the fingers, and swan neck and boutonnière's deformities are late findings.
Lyme arthritis
It typically presents as a recurrent or migratory arthritis, the second phase of a syndrome that begins with a durable expanding annular rash with a clear center (erythema migrans) and a flulike syndrome with arthralgias. The arthritis is episodic, affecting primarily large joints.
Systemic lupus erythematosus
There are symmetrical polyarthralgias or a nondeforming arthritis of the small joints, which may be migratory. Diagnostically, it is associated with a malar rash (50%) which spares the nasolabial fold, Raynaud (30%), alopecia (40%), oral ulcers (40%), pleuritis with a rub (50%), pericarditis with a multicomponent rub (30%), and splenomegaly (15%). Evidence of vasculitis may be found with nailfold or volar pad infarcts, palpable purpura, livedo reticularis, or cutaneous ulcers. In procainamide-induced lupus, polyarthritis and fever are the main manifestations.
Psoriatic arthritis
It is an asymmetric oligoarthritis of the distal interphalangeal joints. It may be quite erosive, with hands becoming foreshortened (“watchglass hands”). Psoriatic plaques may be hidden in the scalp, the intergluteal folds, umbilicus, or behind the ears. Nail pitting may be another clue.
Polyarticular gout
Flares occur rapidly, with joints becoming exquisitely painful after a few hours. There will often be a history of monoarticular arthritis (especially podagra of the great toe). The pattern will be asymmetric and oligoarticular. Tophi, which are found on the pinnae and extensor surfaces, aid in diagnosis.
Viral arthritis
During the preicteric phase of hepatitis B, a migratory polyarthritis, fever, and urticarial rash often occurs. Rubella and Parvovirus B19 can cause a similar clinical syndrome, with a rash and a symmetric polyarthritis of sudden onset, particularly in the hands. HIV is associated with brief episodes of severe arthralgia, acute episodic oligoarthritis, and persistent, symmetrical polyarthritis, but fever is usually not coincident.
Scleroderma
Articular symptoms are mild, and sclerodactyly and generalized skin tightening is especially pronounced over the fingers, with leathery
P.202

crepitance. Raynaud phenomenon, impaired esophageal motility with dysphagia, and cuticular telangiectasias are helpful supportive evidence. Fingertip atrophy or ulcers suggest severe Raynaud.
Reiter syndrome
Patients have asymmetric lower extremity arthritis, especially heel pain, plantar fasciitis, and unilateral sacroiliitis, occurring predominantly in young men. Distinctive associated findings include urethritis, iritis or conjunctivitis, oral ulcers, circinate balanitis, and keratoderma blennorrhagicum. It may arise reactively following enteric diarrhea, acute chlamydial urethritis, or HIV with M. avium complex. Keratoderma begins as small vesicles on the soles, toes, and glans, and then progresses to opaque papules, which then become hyperkeratotic coalescing plaques. Circinate balanitis begins as vesicles on the glans, which coalesce into superficial erosions.
Inflammatory bowel disease
Bowel disease is usually symptomatically active with fever, abdominal pain, diarrhea, and blood or mucous in the stools when the arthritis develops. The arthritis occurs in the knees, ankles, and wrists along with fever, oral ulcers, erythema nodosum, or pyoderma gangrenosum.
Gonococcal arthritis
Characteristically, there is a migratory polyarthritis and tenosynovitis, associated with pustular skin lesions on a red base, and urethritis or cervicitis. The patient will be systemically ill with fever and marked malaise.
Ankylosing spondylitis
Arthritis of the axial spine (sacroiliac and lumbar spine) begins insidiously with low back pain that worsens with bedrest and improves with exercise. Reduced flexion is readily demonstrated. Anterior uveitis may be recurrent. Aortic insufficiency is a late finding.
Systemic vasculitis
Fever and polyarthritis are common presenting manifestations of vasculitis and are accompanied by characteristic findings such as palpable purpura or hematuria. Giant cell arthritis presents with fever and polymyalgia, but joint pain is not present on careful examination.
Sarcoidosis
Prominent ankle involvement with erythema and periarticular swelling in a young woman help to distinguish sarcoidosis from gout. Erythema nodosum, waxy red-brown skin papules, and lymphadenopathy are also clues.
Pseudogout (CPPD)
Suspect when osteoarthritis-like changes are present in unusual joints (wrists, shoulders, elbows, or ankles) although the knee is the most commonly involved joint.
Acute rheumatic fever
A sore throat is followed by polyarthritis with rapid worsening so that within 24 hours the joints will be markedly swollen, red, hot, and tender. After several days the original inflammation subsides but migrates to other joints. Polyarthritis and fever are more common in adults than cardiac manifestations. The fever usually lasts a week or more.
Still disease
A high spiking fever is associated with chills and an evanescent pink rash that blanches. The arthritis is migratory at its onset.


> Table of Contents > Section VI - Musculoskeletal/Extremities > Chapter 84 - Raynaud Phenomenon
Chapter 84
Raynaud Phenomenon
Plates 99, 100, 101, 102, 109, 110, 111, 112, 119, 169
Differential Overview
  • Idiopathic
  • Systemic lupus erythematosus
  • Scleroderma
  • Drugs
  • Thoracic outlet syndrome
  • Subclavian atherosclerosis
  • Cryoglobulinemia
  • Chronic vibration exposure
  • Frostbite
Diagnostic Approach
Cold is the usual precipitant. A classic triphasic response, occurring in 20%, begins with sharply demarcated blanching of the extremities, followed by cyanotic (slate-blue) discoloration with a dull aching caused by vascular stasis. With rewarming, the digits become livid purple, then deep red. The radial pulse remains normal throughout. “White attacks” are consistent with true digital arterial closure whereas cyanosis or mottling may be caused by arteriovenous shunt closure or small arteriole vasospasm. Pain suggests severe tissue ischemia and an underlying disease. Raynaud phenomenon should be distinguished from the common phenomenon of cold hands or feet, without cutaneous color change.
Fever, arthralgias, or constitutional symptoms are subtle indicators of an emerging connective tissue disease. There may be a long interval between the initial appearance of Raynaud phenomenon and the diagnosis of a connective tissue disease.
Unilateral Raynaud phenomenon results from proximal vascular disease such as thoracic outlet syndrome or subclavian atherosclerosis. Unidigital Raynaud is due to trauma or embolism to the palmar artery.
Nailfold capillaries can be examined through a drop of oil using an ophthalmoscope set at 40 diopters. Enlarged or distorted capillary loops suggest an underlying connective tissue disease, or the potential to develop one. The findings below are for nailfold capillary microscopy in scleroderma, CREST, and mixed connective tissue disease.
Sign | Sensitivity | Specificity | Likelihood Ratio
Secondary Raynaud Phenomenon |  |  |
<30 capillaries/5 mm | 46 | 92 | 5.8
<30 cap +/- giant loops | 54 | 92 | 6.8
<30 cap +/- bushy pattern | 62 | 78 | 2.8
<30 cap +/- extravasates | 67 | 76 | 2.8
P.204

Clinical Findings
Idiopathic
It occurs most often in young women as part of a generalized vascular hyperreactivity, associated with phenomena such as migraine.
Systemic lupus erythematosus
Raynaud phenomenon appears in 30% to 50% of patients with SLE. Malar rash, fever, serositis, and arthritis suggest the underlying diagnosis.
Scleroderma
Of persons with scleroderma, 90% have Raynaud phenomenon, and it is the initial manifestation in 70%. It is part of the classic CREST syndrome of subcutaneous Calcifications, Raynaud, Esophageal dysmotility, Sclerodactyly, and Telangiectasias. Using immersion oil and the ophthalmoscope set at 40 diopters, abnormal cuticular capillary loops consisting of enlargement, decreased numbers, and distortion of the normal delicate thin vessel structure can be seen in 80% of patients.
Drugs
Ergotamine, narcotics, cocaine, amphetamines, beta-blockers, bleomycin, cisplatin, vinblastine, cyclosporine, interferon-alpha and vinyl chloride can each cause Raynaud phenomenon.
Thoracic outlet syndrome
Intermittent compression of the subclavian artery can produce a cold hand, but the pulse will be absent, the symptoms will not be associated with cold exposure, and the vasospasm is not as distal and well demarcated. An Adson maneuver will be positive (absent radial pulse with the head turned toward the affected side, and breath held in inspiration).
Subclavian atherosclerosis
A unilateral diminished pulse, blood pressure asymmetry, subclavian bruit, and arm claudication are the usual clinical findings.
Cryoglobulinemia
Raynaud phenomenon is associated with acrocyanosis of the tip of the nose and ears on cold exposure.
Chronic vibration exposure
Raynaud phenomenon occurs as a consequence of occupations such as jackhammer operator and miner.
Frostbite
Abnormal digital thermoregulation may be a recurring problem following frostbite injury.


> Table of Contents > Section VI - Musculoskeletal/Extremities > Chapter 85 - Shoulder Pain
Chapter 85
Shoulder Pain
Plates 28, 29, 62
Differential Overview
  • Rotator cuff tendinitis
  • Bicipital tendinitis
  • Acromioclavicular joint inflammation
  • Acromioclavicular joint separation
  • Cervical spondylosis
  • Impingement syndrome
  • Rotator cuff tear
  • Adhesive capsulitis
  • Glenohumeral joint instability
  • Referred pain
  • Shoulder dislocation
  • Humeral neck fracture
  • Glenohumeral joint arthritis
  • Reflex sympathetic dystrophy
  • Aseptic necrosis of the humeral head
Diagnostic Approach
Beware referred pain, which can be the seemingly innocuous presentation of a life-threatening condition. The patient will often try to link the pain to a musculoskeletal explanation, inadvertently providing false clues leading away from the correct diagnosis. Consider this explanation if there is no pain with movement of the shoulder.
Pain aggrevated with reaching is due to rotator cuff tendinitis or impingement in 80%, most commonly supraspinatus tendinitis. Pain with motion usually signifies periarticular pathology. Pain with isometric resistence in midarc abduction and external rotation of the shoulder is found in supraspinatus tendinitis, whereas with impingement this manuver is not painful. Pain with resisted external rotation occurs with infraspinatus and teres minor inflammation, and pain with resisted internal rotation occurs with subscapularis inflammation.
Sign | Sensitivity | Specificity | Likelihood Ratio
Shoulder instability
Clunk test | 35 | 98 | 16
Anterior release | 92 | 89 | 8.3
Relocation test | 85 | 87 | 6.5
Labrum tear
Biceps load I | 83 | 98 | 29
Biceps load II | 90 | 96 | 26
Internal rotation resistance | 88 | 96 | 25
Shoulder impingement
Painful passive arc | 33 | 81 | 1.7
P.206

Apprehension test: With the shoulder at 90 degrees abduction, and the elbow at 90 degrees flexion, the examiner applies forward pressure to the posterior aspect of the humerus. A positive test occurs if the patient expresses pain or apprehension. Relocation test: With the arm in the same position and the patient lying supine, the examiner applies backwards pressure on the anterior aspect of the humerus and the patient expresses relief. Anterior release: After performing the relocation test, the examiner releases pressure, and the patient expresses apprehension or pain. Biceps load: With the patient supine, and the elbow at 90 degrees and maximally externally rotated, the shoulder is placed at 90 degrees of abduction (biceps load I). While the examiner pulls laterally on the forearm, the patient resists. A positive test is indicated by increased pain. The biceps load II test is performed at 120 degrees.
Clinical Findings
Rotator cuff tendinitis
Most often this results from supraspinatus tendinitis, the patient describing the pain diffusely over the deltoid (C5 distribution). There is usually no major precipitating event other than repetitive motion (e.g., painting or doing carpentry work). Pain is increased with abduction and elevation of the shoulder, demonstrated by extension of both arms with the thumbs pointed downward (the “empty beer can” test), finding weakness on pressing down on the involved arm.
Bicipital tendinitis
The patient describes anterior shoulder pain, pointing with one finger to the bicipital groove. Elbow flexion and forearm supination against resistance with the elbow held at the side will reproduce the pain. Tenderness is found over the long head of the biceps in the bicipital groove in the anterior aspect of the shoulder. Since 85% of the strength of elbow flexion is produced by the brachioradialis and the short head of the biceps, a tear of the long head of the biceps will not produce detectable weakness.
Acromioclavicular joint inflammation
This is found in patients who do heavy labor or play contact sports. Pain is reproduced by reaching above and in front of the body. Pain and tenderness localize over the acromioclavicular joint in the superior shoulder at the distal end of the clavicle.
Acromioclavicular joint separation
Acute shoulder injury produces an elevation and springboarding effect of the distal clavicle. The superior acromioclavicular joint will be very tender.
Cervical spondylosis
Pain is neuritic in character (numb, burning), unaffected by shoulder position, and elicited on neck motion to the side of the pain. Pain usually projects to the shoulder and lateral arm.
Impingement syndrome
A “catch” or increase in subacromial pain occurs when the arm is elevated forward while the shoulder girdle is depressed. There is a painful arc on passive motion at 60 to 120 degrees as the thickened supraspinatus tendon is trapped between the acromion and greater tuberosity.
Rotator cuff tear
Tearing typically occurs with a “snap” with a fall onto an outstretched arm or direct blunt trauma. The patient is unable to reach overhead or lift with the arm outstretched. The “drop-arm” sign is positive: the arm drops to the side when released at 90 degree passive abduction. There will be full passive range of motion but little voluntary abduction, even after lidocaine anesthesia. On palpation, there is fine crepitance and a depression over the tendon.
Adhesive capsulitis
A “frozen shoulder” occurs after a period of immobilization, causing generalized shoulder pain that is often worse at night. Active and passive range of motion is limited to a small pain-free arc. It may be associated with reflex sympathetic dystrophy.
P.207

Glenohumeral joint instability
Subsequent to a capsular tear, the shoulder “gives out” repeatedly. When the arm is gently abducted and externally rotated, a feeling of joint instability and insecurity will be elicited.
Figure 15 Surface anatomy in shoulder injury. (Adapted from:
Cailliet R. Shoulder Pain. Philadelphia: FA Davis Co., 1966, p. 41.
)
Referred pain
Myocardial ischemia radiates from the chest to the left shoulder. Aortic dissection of the ascending arch produces right neck and shoulder pain, and dissection of the transverse and descending arch produce left back and shoulder pain. Inflammation of the underside of the diaphragm produces pain in the posterosuperior shoulder, accentuated with deep breaths. A superior sulcus (Pancoast) lung cancer can produce shoulder pain in conjunction with brachial plexus findings.
Shoulder dislocation
Usually resulting from trauma while the shoulder is hyperextended, dislocation is most often anterior and characterized by loss of the shoulder's lateral rounded appearance and prominent swelling. The rounded end of the humerus can be palpated anteriorly. Assess for axillary nerve damage, radial pulse, supraspinatus tendon rupture, and humeral fracture.
Humeral neck fracture
There is a history of trauma (usually a fall onto the outstretched hand), with findings of severe pain and tenderness with ecchymosis over the proximal upper arm.
Glenohumeral joint arthritis
A low-grade ache increases with activity. Muscle atrophy, crepitation, and diminished motion are noted on examination.
P.208

Reflex sympathetic dystrophy
Classic findings include persistent burning pain, diffuse tenderness, immobilization of the shoulder, swelling of the arm, trophic changes (atrophy, hyperpigmentation, nail thickening, hyperhidrosis), and vasomotor instability in the hand.
Aseptic necrosis of the humeral head
The typical history is stiffness with intermittent pain of the shoulder, in the setting of predisposing medical conditions including steroids, sickle cell anemia, lupus, or dialysis.


> Table of Contents > Section VI - Musculoskeletal/Extremities > Chapter 86 - Wrist/Hand Pain
Chapter 86
Wrist/Hand Pain
Plates 32, 33, 89, 100, 101, 103, 104, 107, 108, 109, 111, 114, 115, 116, 117
Differential Overview
  • Phenomena
    • Wrist sprain
    • Paronychia
    • Ganglion cyst
    • Carpal tunnel syndrome
    • Ulnar neuropathy
    • Trigger finger
    • Mallet finger
    • Digital ganglion
    • Dupuytren contracture
    • De Quervain tenosynovitis
    • Colle fracture
    • Navicular fracture
    • Metacarpal fracture
    • Felon
    • Bennet fracture
    • Smith fracture
    • Flexor tendon rupture
    • Reflex sympathetic dystrophy
    • Lunate dislocation
  • Hands in Arthritis
    • Osteoarthritis
    • Rheumatoid arthritis
    • Gout
    • Systemic lupus erythematosus
    • Psoriatic arthritis
    • Scleroderma
    • Gonococcal arthritis
Diagnostic Approach
Pain, swelling, and fusiform enlargement of multiple hand joints is characteristic of inflammatory arthritis. Involvement of the DIP joints is seen with psoriatic arthritis, and of the PIP and MCP joints with rheumatoid arthritis. Osteoarthritis involves both the PIP and DIP joints, but the swelling is more bony than soft tissue.
With infection, swelling is most prominent in the dorsum of the hand regardless of the original location.
Grip strength can be compared grossly by simultaneously gripping the examiner's fingers using both hands, or quantitatively by gripping a tightly rolled, slightly inflated blood pressure cuff.
P.210

Clinical Findings
Wrist sprain
Following trauma, there is mild to moderate wrist pain and stiffness.
Sign | Sensitivity | Specificity | Likelihood Ratio
Navicular fracture
Snuff box tenderness | 100 | 98 | 50
Pain on supination vs resistence | 100 | 98 | 50
Pain longit thumb compression | 98 | 96 | 25
Carpal tunnel syndrome
Hand diagram | 61 | 71 | 2.1
Tinel sign | 60 | 67 | 1.8
Phalen sign | 75 | 47 | 1.4
Tinel and/or Phalen | 88 | 73 | 3.3
Osteoarthritis
CMC bony enlargement | 39 | 95 | 7.8
DIP bony enlargement | 91 | 67 | 2.8
First MCP bony enlargement | 37 | 85 | 2.5
Paronychia
Infection, marked by redness and swelling, is confined to the base and lateral border of the nail. When infection is chronic (e.g., resulting from Candida), the epinychium is pink and glazed, and the nail is ridged.
Ganglion cyst
It appears as a painless localized swelling over the volar or dorsal/radial aspect of the wrist. Arising from the synovial lining, it will feel compressible, and may fluctuate in size with use.
Carpal tunnel syndrome
Electrical pain and paresthesias in the thumb, index, middle, and radial aspect of the ring finger occur especially at night and may be relieved by shaking the wrist. Reproduction of the symptoms with Tinel sign (tapping over the volar wrist) or Phalen sign (wrist flexion for 30 to 60 seconds) is useful but does not rule out carpal tunnel syndrome when negative. Thenar atrophy may develop. Typical causes include keyboard use, pregnancy, and hypothyroidism.
Ulnar neuropathy
Neuropathy presents with numbness in the ulnar aspect of the hand and weakness of the intrinsics. Typical settings include jackhammer operators and following wrist trauma.
Trigger finger
The history is one of painful snapping or locking of the finger in flexion and of a tendon sheath nodule over the palmar metacarpophalangeal joint on examination. Diabetes and rheumatoid arthritis are common precipitants.
Mallet finger
Look for a flexed fingertip with inability to extend the distal interphalangeal joint, resulting from traumatic rupture of the distal extensor tendon.
Digital ganglion
Appearing as a firm fixed nodule in a digital joint crease, it may be confused with a sesamoid.
Dupuytren contracture
A painless nodular thickening of the palmar fascia gradually develops, with a flexion contracture of the fingers, usually the fourth and fifth. Common triggers include exposure to chronic vibration trauma, as well as diabetes and alcoholism.
De Quervain tenosynovitis
A combination of pain in the radial aspect of the wrist combined with grip weakness is characteristic. When the thumb is held in the palm and the wrist deviated toward the ulna (Finkelstein test), pain occurs over the anatomic snuff box. Crepitance may be felt over the
P.211

radial styloid. Chronic repetitive movement of the wrist and thumb is the usual underlying cause.
Colle fracture
It is produced by a fall onto an outstretched hand. Deformity is obvious, appearing as a fork profile when viewed laterally.
Navicular fracture
It typically occurs after falling on an outstretched hand and should be suspected when there is tenderness over the anatomic snuff box.
Metacarpal fracture
When making a fist, the knuckle prominence will be lost. There will be tenderness over the swollen area.
Felon
Redness and swelling develop in the fingertip. When the pulp is indurated and has lost its resilience, pus is present.
Bennet fracture
An oblique fracture through the first metacarpal results from injury to the extended thumb, and the thumb cannot be opposed.
Smith fracture
It is caused by a fall with hyperflexion of the hand. The distal fragment is displaced in a volar direction, giving a “reversed fork” appearance.
Flexor tendon rupture
There is a history of sudden pain in the finger while grabbing at an object, with inability to flex in isolation. The flexor digitorum profundus may be evaluated by having the patient flex the distal interphalangeal joint while holding the proximal interphalangeal joint in extension. The sublimis function is tested by holding the other fingers in extension at the metacarpophalangeal joint and looking for flexion of the proximal interphalangeal joint.
Reflex sympathetic dystrophy
Burning pain, swelling, and tenderness of the hand is associated with shoulder pain. The hand may be hot or cold and the skin moist.
Lunate dislocation
The lunate occupies the hollow just distal to the radius in line with the middle finger. It becomes more hollow and tender with dislocation. Carpal tunnel symptoms may occur.
Osteoarthritis
It presents with a symmetrical arthritis with bony hypertrophy of the proximal interphalangeal (Bouchard) and distal interphalangeal (Heberden) joints. There can be a surprising degree of deformity and crepitance with minimal pain on motion. The carpometacarpal joint is a common location for wear from chronic use, causing pain and crepitance over the base of the thumb.
Rheumatoid arthritis
Characteristic findings include symmetrical synovial swelling and bogginess of the metacarpophalangeal joints, intrinsic muscle wasting, ulnar deviation of the fingers, swan neck, and boutonnière's deformities of the fingers, extensor nodules, and median neuropathy. When the hand is squeezed at the MCP level, multiple joints are typically painful.
Gout
It occurs less commonly in the hands than elsewhere, presenting as a single intensely inflamed joint, sometimes with a waxy yellow discoloration caused by underlying uric acid crystals.
Systemic lupus erythematosus
Symmetric fusiform swelling of the proximal interphalangeal and metacarpophalangeal joints, diffuse puffiness of the hands, and tenosynovitis are typical signs.
Psoriatic arthritis
Foreshortened digits (“watchglass hand”) and pitting of the nails are clues; however, the former is a late finding. Psoriatic plaques are usually present, but they may be hidden in the hair, behind the ear, or in the gluteal fold.
Scleroderma
The earliest sign is usually Raynaud phenomenon, followed by diffuse edema of the hands, then by bound-down skin. The digits attain a sausage configuration, and there is often atrophy of the tufts of the fingers. Cuticular telangiectasias can be observed using the ophthalmoscope.
Gonococcal arthritis
It presents acutely with asymmetric oligoarthritis, fever, and pustular/necrotic skin lesions over the hands and tenosynovitis.


> Table of Contents > Section VII - Neurologic/Psychiatric > Chapter 87 - Amnesia
Chapter 87
Amnesia
Plates 92, 94
Differential Overview
  • Concussion
  • Alzheimer disease
  • Drugs
  • Generalized seizure
  • Migraine
  • Transient global amnesia
  • Psychogenic
  • Herpes simplex encephalitis
  • Complex partial seizures
  • Korsakoff syndrome
Diagnostic Approach
Amnesia is characterized by an inability to recall prior events and to learn new information, despite a normal level of consciousness. There must be injury to both temporal lobes in order for amnesia to occur.
Clinical Findings
Concussion
The injury will usually be recalled, witnessed, or at least suspected from surface contusions. Disruption of short-term memory imprinting causes transient anterograde and retrograde amnesia, with a length proportionate to the degree of injury. Transient loss of consciousness is usual.
Alzheimer disease
Amnesia with poor short-term memory may occur before generalized dementia becomes evident.
Drugs
Alcohol intoxication may cause spotty amnesia for events (alcoholic blackout). Benzodiazepines produce a similar phenomenon.
Generalized seizure
The tonic-clonic motor activity is followed by a post-ictal phase of confusion and a period of time for which the patient will be amnesic.
Migraine
A migraine is classically recognized by visual aura, unilateral headache, and nausea; amnesia is an infrequent but striking symptom.
Transient global amnesia
It appears as sudden confusion and amnesia in a previously well person. The patient appears bewildered and has intact immediate recall but is unable to imprint new information. The neurological
P.213

examination is otherwise normal. Symptoms last 2 to 12 hours and are often followed by a headache or nausea. The attack often follows immersion in cold or hot water, emotional stimuli, physical exertion, sexual intercourse, or automobile travel.
Psychogenic
Event-specific amnesia follows traumatic events such as witnessed homicide. Hysterical fugue is purposeful, arising from emotional conflict. The state may be prolonged, with the patient losing personal identity and past memories, yet new memories are readily imprinted.
Herpes simplex encephalitis
Early in the course, there may be a Korsakoff-like state, due to bilateral temporal lobe infection. Fever will be present.
Complex partial seizures
They may occur without any conscious awareness, with only a blank in the memory. Temporal lobe seizures are marked by auras and repetitive behaviors.
Korsakoff syndrome
The patient is unable to recall new information despite a normal level of consciousness and intact immediate recall. He compensates with fantastic confabulations. Korsakoff syndrome occurs in chronic alcoholics, especially following Wernicke encephalopathy, marked by acute confusion, and in nonalcoholic patients with thiamine deficiency.


> Table of Contents > Section VII - Neurologic/Psychiatric > Chapter 88 - Anxiety
Chapter 88
Anxiety
Plates 32, 35, 36
Differential Overview
  • Situational/characterologic
  • Post-traumatic stress disorder
  • Drugs/withdrawal
  • Generalized anxiety disorder
  • Panic disorder
  • Phobia
  • Agitated depression
  • Hypoglycemia
  • Hyperthyroidism
Diagnostic Approach
Anxiety ranges from a vague sense of uneasiness to one of imminent danger and dread. Thoughts race and concentration is difficult. There is a heightened self-awareness and startle response. Restlessness, bitten fingernails, tremor, tic, and excessive sweating are often noticeable. Sympathetic nervous system activation may cause palpitations, flushing, sweating, or diarrhea. Hyperventilation may occur, with lightheadedness, and circumoral numbness.
Heightened perception and negative interpretation of normal bodily sensations is a common stimulus to visit the physician. Anxiety is frequently somatized to symptoms of chest pain, palpitations, or shortness of breath. Anxiety-related air swallowing (aerophagia) produces belching.
Repression is a defense mechanism, leading to dissociation from awareness and conversion to hysterical symptoms such as paralysis, anesthesia, aphonia, or amnesia. Blocking of one side of a conflict (a common defense mechanism) distorts the perception of reality, causing decision-making to become difficult.
Clinical Findings
Situational/characterologic
The anxiety is usually mild, and it waxes and wanes with the precipitant stressor. This response is heightened in persons who have a character predisposed to anxious reactions by culture or upbringing.
Post-traumatic stress disorder
Survivors of unanticipated tragic events often experience recurrent flashbacks, nightmares, and restlessness. They become socially withdrawn and feel inadequate.
Drugs/withdrawal
Cocaine, amphetamines, hallucinogens, caffeine, ephe-drine, beta-agonists, steroids, and exogenous thyroxine all cause anxiety. Withdrawal of alcohol, drugs of abuse, or nicotine can cause symptoms ranging from anxiety, irritability, and restlessness to paranoia and hallucinations.
Generalized anxiety disorder
Muscle tension, sympathetic hyperactivity, and apprehensive expectation lead to symptoms of chronic diffuse nervousness, insomnia, fatigue, irritability, and multiple somatic complaints.
Panic disorder
Sudden, overwhelming anxiety and sense of impending doom, accompanied by dyspnea, palpitations, or faintness are classic symptoms.
P.215

Episodes occur unexpectedly, resolve within 20 to 30 minutes, and are often recurrent.
Phobia
Irrational anxiety is attached to an object or situation, leading to avoidance. Common manifestations include fear of open or closed spaces, fear of heights, or fear of public speaking.
Agitated depression
It is characterized by marked restlessness and anxiety, constant worry, preoccupation with negative thoughts, and vegetative signs.
Hypoglycemia
A diabetic develops episodic anxiety, diaphoresis, and confusion alleviated by glucose or food.
Hyperthyroidism
Signs might be subtle, such as fine tremor, tachycardia, lid lag, or slight thyroid enlargement.


> Table of Contents > Section VII - Neurologic/Psychiatric > Chapter 89 - Aphasia/Dysarthria
Chapter 89
Aphasia/Dysarthria
Plates 86, 127, 128, 129, 155, 165, 167
Differential Overview
  • Aphasia (Central)
    • Broca
    • Wernicke
    • Conduction
    • Anomic
    • Global
    • Motor aphasia
    • Pure word deafness
    • Alexia without agraphia
    • Alexia with agraphia
  • Dysarthria (Peripheral)
    • Bulbar
    • Parkinson
    • Multiple sclerosis
    • Tongue infiltration
Diagnostic Approach
Type | Comprehension | Repetition | Naming | Fluency
Wernicke | Impaired | Impaired | Impaired | Increased
Broca | Grammar only impaired | Impaired | Impaired | Decreased
Global | Impaired | Impaired | Impaired | Decreased
Conduction | Normal | Impaired | Impaired | Normal
Nonfluent | Normal | Normal | Impaired | Impaired
Fluent | Impaired | Normal | Impaired | Normal
Isolation | Impaired | Echolalia | Impaired | None
Anomic | Normal | Normal | Impaired | Word-finding impaired
Word deafness | Speech only impaired | Impaired | Normal | Normal
Alexia | Reading only impaired | Normal | Normal | Normal
Clinical Findings
Broca
Occlusion of the superior middle cerebral artery affects the precentral gyrus, responsible for the motor part of language production. Speech is telegraphic, produced with great effort, with abnormal word order, abnormal tense use, and the omission of small words or endings, yet it is understandable. Comprehension of written or verbal speech is good. The patient is aware of the deficit and is frustrated. Hemiparesis is usually present because Broca area is adjacent to the motor cortex.
Wernicke
It involves the primary auditory cortex for understanding of auditory input and monitoring of speech output. Speech is fluent with normal rhythm but conveys information poorly because of circumlocutions and paraphrasic errors (“jargon aphasia”). Comprehension, repetition, and object naming are poor. The patient may be able to repeat long, complex sentences. Writing content is abnormal although penmanship may be good.
P.217

Patients may not realize their deficit. There are usually no motor deficits, but a hemianopsia or quadrantanopsia may be present.
Conduction
Abnormalities result from an angular gyrus lesion, the center for integrating sensory and other associated information, often caused by a “watershed” infarct due to hypoperfusion. Speech is fluent but conveys information imperfectly, with frequent literal paraphrasic errors (fish for dish). The patient can comprehend spoken and written language but has difficulty reading aloud (although comprehension is good with silent reading). Repetition, object naming, and writing are poor. The patient may have dysgraphia (ranging from minor misspellings to agraphia), buccofacial apraxia, mild right hemiparesis, and hemisensory deficit.
Anomic
This type of aphasia arises from a metabolic disorder or space-occupying lesion with pressure effect. Speech is fluent but conveys information poorly. The patient can understand both written and spoken speech and can repeat normally. There are no motor deficits.
Global
In a large middle cerebral artery infarct, hemiparesis occurs along with inability to comprehend or speak.
Motor aphasia
Frontal lobe speech is nonfluent with preserved comprehension like Broca, but repetition of complex sentences is preserved. Upper extremity weakness (proximal greater than distal) is present.
Pure word deafness
This is caused by bilateral temporal lobe or a single, deep, left temporal lobe lesion. The patient is unable to understand spoken words, but hearing is intact, and the patient can read aloud.
Alexia without agraphia
The patient can comprehend spoken words and tracings on the palm but cannot read. He or she can write, then cannot read it. The lesion is in the splenium of the corpus callosum plus the left visual cortex.
Alexia with agraphia
A lesion of the dominant angular gyrus produces Gerstmann syndrome (finger agnosia, right-to-left disorientation, acalculia, agraphia) plus anomia and constructional apraxia.
Bulbar
Weakness of the lips, tongue, and larynx produce a decreased ability to pronounce consonants. Causes include Guillain-Barré syndrome, polio, posterior fossa meningitis (syphilis or carcinomatous), and posterior inferior cerebellar ischemia.
Parkinson
Speech is thick and slow without normal modulations.
Multiple sclerosis
Speech is “scanning,” pronouncing syllable by syllable.
Tongue infiltration
Thick speech may be caused by cancer of the tongue, angioedema, or amyloidosis.


> Table of Contents > Section VII - Neurologic/Psychiatric > Chapter 90 - Ataxia
Chapter 90
Ataxia
Plates 11, 37, 38, 39, 40, 77, 81, 86, 121, 127, 128, 129, 130
Differential Overview
  • Chronic
    • Vitamin B12 deficiency
    • Parkinsonism
    • Myopathy
    • Cervical spondylosis
    • Multiple sclerosis
    • Multiple subcortical strokes
    • Alcoholic cerebellar degeneration
    • Hydrocephalus
    • Frontal lobe tumor
    • Cerebellar tumor
    • Spinocerebellar degeneration
    • Syringomyelia
    • Tabes dorsalis
    • Chorea
  • Acute
    • Alcohol intoxication
    • Labyrinthitis
    • Cerebellar hemorrhage
    • Cerebellar infarct
    • Guillain-Barré syndrome
    • Hysterical
    • Parietal apraxia
Diagnostic Approach
Hemiparetic gait, a stroke residua, results from abduction/circumduction of the leg with a contralateral tilt of the body. Paraparetic gait, found with spinal cord disease or cerebral palsy, is marked by “scissoring,” or crossing with each step. A steppage gait, seen with peroneal neuropathy, has a foot drop with a high step to avoid toe dragging, and the foot slaps down. With a waddling gait, in proximal leg weakness such as myopathy, the leg is lifted high, and the trunk leans opposite. A Parkinsonian gait has a forward stoop with flexion of the hips, knees, and elbows and short shuffling steps, which accelerate. An apraxic gait, with bilateral frontal lobe disease, is shuffling, but the gait is hesitant and not maintained. A cerebellar/ataxic gait is broad-based and irregular. A sensory/ataxic gait is broadly based with a positive Romberg. With a vestibular gait, the patient falls to one side whether walking or standing. With hysterical gait, there is normal leg coordination while sitting but dramatic falls when standing.
A positive Romberg (unsteady with eyes closed, steady with eyes open) indicates posterior column disease. Gross lesions of the spinal cord rarely present with ataxia because of prominent weakness and spasticity. Cerebellar lesions produce dysmetria and decomposition of movement. Speech may be scanning, with each syllable pronounced separately.
P.219

With sensory ataxia, loss of touch causes little ataxia, but loss of proprioception causes severe ataxia, which increases with the eyes closed. The gait is wide-based with the feet landing with force. Both Romberg and pursuit (finger to nose or heel to shin) will be abnormal. It is caused by a lesion of the peripheral nerves, posterior columns (vitamin B12 deficiency subacute combined degeneration), posterior roots (tabes), medial lemniscus, thalamus, or sensory cortex. Polyneuritis may be caused by diabetes, polyarteritis nodosa, alcohol, arsenic, Guillain-Barré, or porphyria.
Points of differentiation are as follows:
 | CRB | LMN | CST | EXP
Atrophy | No | Yes | No | No
Weakness | No | Yes | Yes | No
Tone | Decr | Incr (Spast) | Incr (Rigid) | Decr
Fasciculations | No | Yes | No | No
Gait | Broad-based ataxia | Steppage/waddling | Spastic/scissoring | Shuffling/festinating
Clinical Findings
Vitamin B12 deficiency
Combined system disease with involvement of posterior and lateral columns begins with weakness and paresthesia, which is followed by leg stiffness and ataxia. Loss of vibration and position sense is associated with upgoing toes and hyporeflexia in the legs. Associated mental status changes may occur.
Parkinsonism
Typical findings are a cyclic tremor, “cog-wheeling,” and increased tone. The patient moves slowly with a stooped posture, shuffling gait, decreased limb movement, and slightly flexed hips and knees, turning en bloc. The pace gradually increases (festination).
Myopathy
Proximal motor weakness is evident, with a waddling gait, in which the foot is lifted high and the trunk leans opposite with each step.
Cervical spondylosis
It is marked by neck and arm pain with upgoing toes.
Multiple sclerosis
It most commonly presents with optic neuritis or flaring and remitting patchy numbness separated in time and space. Eye findings include optic neuritis (acute with a hyperemic disc or old with a white atrophic disc), nystagmus, and internuclear ophthalmoplegia. Lhermitte sign, an electric sensation with neck flexion, may be present. Autonomic findings of urgency, incontinence, or impotence, and reflex findings of spasticity, weakness, or clonus may be found.
Multiple subcortical strokes
These are recognized by a stepwise pattern and the associated emotional lability, brisk reflexes, increased jaw jerk, and dysarthria.
Alcoholic cerebellar degeneration
It is characterized by ataxia of the legs with less prominent involvement of the arms, speech, or ocular motility. Polyneuropathy is usually present.
Hydrocephalus
Ataxia is combined with memory loss and incontinence.
Frontal lobe tumor
“Frontal ataxia” with a tendency to fall backward, signs of cerebellar disease, grasp and snout reflexes, incontinence, and slow mentation are features.
Cerebellar tumor
Cerebellar disease produces ataxia and decomposition of movement. Involvement of the lateral lobe elicits limb ataxia (especially upper) and hypotonia. Involvement of the flocculonodular lobe causes
P.220

truncal ataxia, drunken gait, and titubation of the head and trunk. If the anterior lobe is affected, there will be gait ataxia, with inability to tandem walk. Lesions of the midline cerebellum or vermis make the patient unable to stand or walk due to ataxia and dysequilibrium, but use of limbs is normal and there is no nystagmus when sitting or lying. Tumors are usually metastatic in adults.
Spinocerebellar degeneration
A family history is prominent, and there are widespread deficits including hyporeflexia and upgoing toes. Pes cavus is often found.
Syringomyelia
Prominent features include sensory disassociation with loss of pain and temperature sensation but preservation of touch and position, anterior horn cell involvement with muscle wasting, fasciculations, absent reflexes in the upper extremities, and corticospinal tract involvement with spasticity.
Tabes dorsalis
The gait is a wide-based ataxia with foot slapping. Associated findings include loss of position, deep pain and temperature sensation, areflexia, and Argyll Robertson pupils, which accommodate but do not react to light.
Chorea
There is decreased tone with marked hyperextensibility of joints. The gait is wide-based and lurching with excessive abnormal movements and posturing.
Alcohol intoxication
There is a wide-based cerebellar gait in a patient who appears inebriated and has an alcohol odor to the breath.
Labyrinthitis
Vertigo is a prominent feature, which is exacerbated by head position. The patient will fall to one side.
Cerebellar hemorrhage
It presents with sudden onset of occipital headache, vertigo, and ocular gaze palsies, with preserved limb strength and sensation.
Cerebellar infarct
The presentation is similar to cerebellar hemorrhage, but with prominent limb, trunk, gait, and speech ataxia, nystagmus, and hypotonia.
Guillain-Barré syndrome
Ataxia often develops in the early stages. Reflexes will be absent.
Hysterical
The ataxia is inconsistent, varying from moment to moment, requiring more coordination than usual.
Parietal apraxia
The patient “forgets” how to walk, but results of formal testing are normal.


> Table of Contents > Section VII - Neurologic/Psychiatric > Chapter 91 - Coma
Chapter 91
Coma
Plates 5, 22, 23, 124, 125, 132, 134
Differential Overview
  • Alcohol intoxication
  • Drug overdose
  • Hypoglycemia
  • Metabolic acidosis
  • Subdural hematoma
  • Hypothermia
  • Heat stroke
  • Meningitis
  • Subarachnoid hemorrhage
  • Head trauma
  • Ischemic encephalopathy
  • Epidural hematoma
  • Pontine hemorrhage
  • Cerebellar hemorrhage
  • Psychogenic
Diagnostic Approach
Coma is a state of pathological unconsciousness, where the patient is unaware of their environment and unarousable. It is caused by dysfunction of either the reticular activating system above the level of the mid-pons or both cerebral hemispheres. It should be distinguished from brain death due to cessation of cerebral and cerebellar function, marked by absense of response to stimuli, respiratory drive, and central reflexes (although spinal reflexes may be preserved), and from persistent vegetative state, characterized by diurnal wakefulness but with unawareness and inability to interact with others.
Pupils: Pupillary responses are more sensitive than papilledema in detecting increased intracranial pressure. Normal pupils imply an intact midbrain and CNIII. Preserved pupillary light reflex with other signs of brainstem impairment suggests a toxic/metabolic cause. Asymmetric reactivity is consistent with an acute structural process. A unilaterally dilated pupil suggests ipsilateral uncal herniation. Hypothermia, barbiturates, and midbrain lesions produce midposition unreactive pupils. Pinpoint pupils occur with pontine lesions and opiates. Bilateral dilated unresponsive pupils occur with anoxia, severe midbrain damage caused by transtentorial herni-ation, or anticholinergic drugs. Large pupils that dilate and contract automatically (hippus) but do not react to light suggest a tectal lesion.
Eye deviation: Injection of ice water into the ear (calorics) normally causes deviation of both eyes toward the stimulated ear. Its absence implies dysfunction of the pons or medulla. Cortical mass lesions produce ipsilateral conjugate deviation that can be overcome with calorics. Brainstem and pontine lesions produce contralateral deviation that cannot be overcome with calorics. In metabolic coma or drug overdose coma, eyes move loosely side-to-side opposite the turning of the head. A pontine or cerebellar lesion causes skew deviation (separation of horizontal axes). Ocular bobbing (briskly down, slowly up) is a result of bilateral pontine lesions. Ocular dipping (slow arrhythmic downstroke,
P.222

followed by a faster upstroke) with normal calorics is consistent with anoxic encephalopathy.
Posturing: Decorticate posturing (arm flexion and leg extension) is found with hemispheric lesions or metabolic derangement. Decerebrate posturing (extension of the legs and arms) implies dysfunction of the midbrain or upper pons on a structural or metabolic basis. In response to noxious stimuli, flexion, extension, and adduction reflexes are found. Shoulder and hip abduction involve cortical activity whereas withdrawal implies voluntary behavior.
Respiratory pattern: If the patient is yawning or swallowing, coma is not very deep and brainstem function is intact. Cheyne-Stokes respiration (crescendo-decrescendo pattern with apneic pauses) is seen with herniation, metabolic encephalopathy, and congestive heart failure. Central neurogenic hyperventilation (rapid deep breathing) indicates damage to the brainstem between the midbrain and pons. Ataxic respiration occurs with midbrain lesions. Apneustic respiration with inspiratory pauses occurs with pontine lesions and precedes respiratory arrest.
Asymmetric resting muscle tone, deep tendon reflexes, or Babinski response suggests a structural lesion. A toxic/metabolic cause is suggested by preceding confusion, disorientation, and somnolence. Myoclonic jerks or clonus provide further support.
The Glasgow Coma Scale is scored as follows: Best Motor Response: 6 obeys commands, 5 localizes pain, 4 withdraws to pain, 3 decorticate (flexion), 2 decerebrate (extension), 1 none. Best Verbal Response: 5 oriented, 4 confused conversational, 3 inappropriate words, 2 incomprehensible sounds, 1 none. Eye Opening: 4 spontaneous, 3 to speech, 2 to pain, 1 none.
Sign | Sensitivity | Specificity | Likelihood Ratio
Raised intracranial pressure |  |  |
Absent retinal vein pulsation | — | — | 8.1
Opiate overdose |  |  |
Awakens to naloxone | — | — | 28
Pinpoint pupils | — | — | 5.1
Poor neurological outcome following cardiac arrest |  |  |
Immediate exam |  |  |
Withdrawal to pain absent | — | — | 1.7
Exam at 24 hours |  |  |
Corneal reflex absent | — | — | 12.9
Pupillary response absent | — | — | 10.2
GCS <5 | — | — | 8.8
Clinical Findings
Alcohol intoxication
The odor of alcohol will be apparent on the breath. Be wary when diagnosing the intoxicated patient. There may be another (obscured) cause of coma such as head trauma.
Drug overdose
Narcotic overdose produces pinpoint pupils and hypoventilation. Response to naloxone is rapid and diagnostic. Barbiturate overdose will produce absent doll's eyes and corneal reflexes, but the pupillary light response will be preserved.
P.223

Hypoglycemia
The patient is taking insulin or oral hypoglycemics and responds readily to an injection of 50% dextrose.
Metabolic acidosis
The underlying disease process is usually evident (sepsis, uremia, diabetic ketoacidosis, shock). A clue is hyperventilation with Kussmaul breathing. With diabetic ketoacidosis, there will be a fruity, sweet, acetone odor to the breath.
Subdural hematoma
There will usually be a history of head trauma, headache, and a fluctuating level of consciousness.
Hypothermia
Suspect with environmental exposure and a patient who is cold to the touch. Determination of the core temperature with a special thermometer is essential.
Heat stroke
Consider this in the presence of fever without perspiration.
Meningitis
Subacute onset of prominent headache, fever, and nuchal rigidity with Kernig and Brudzinski signs precede the coma.
Subarachnoid hemorrhage
A severe headache of instantaneous onset followed by meningeal signs, pupillary asymmetry, strabismus (third or sixth nerve palsy), and extensor posturing is the typical evolution.
Head trauma
Suspect with mastoid ecchymoses, subconjunctival hemorrhage, raccoon eyes, or hemotympanum. Clear rhinorrhea suggests basilar skull fracture. The most common cause of coma in the setting of head trauma is subdural hematoma, with gradually evolving cortical signs. Preceding headache in the setting of a head injury (however minor), especially with asymmetric motor or sensory findings suggests supratentorial bleeding. Occipital headache—especially with vertigo, ataxia, diplopia, and vomiting—suggests subtentorial bleeding.
Ischemic encephalopathy
This usually occurs after an episode of profound hypotension (cardiopulmonary arrest) or anoxia (near drowning) and is characterized by repetitive multifocal myoclonic jerks. Hypoxia, as in COPD, is accompanied by central cyanosis. Carbon monoxide poisoning produces a flushed (“cherry red”) face.
Epidural hematoma
Suspect this when there is a history of head trauma, especially a temporal blow/fracture. A gradual middle meningeal bleed produces the classic signs of initial concussion with confusion, followed by a lucid interval, then deepening coma. A unilateral “blown” (fixed and dilated) pupil is an early sign of uncal herniation. Cheyne-Stokes repiration (crescendo-decrescendo pattern with apneic pauses) implies bilateral hemisphere dysfunction with an intact brainstem and may be the first sign of transtentorial herniation.
Pontine hemorrhage
Absent corneal reflexes and doll's eyes are present, with pinpoint pupils that react to strong light on observation with a magnifying glass. The breathing pattern is apneustic (prolonged inspiratory cramp followed by an expiratory pause).
Cerebellar hemorrhage
Occipital headache, vomiting, gaze paresis, and vertigo with inability to stand is followed by coma.
Psychogenic
There is usually a prior psychiatric history. Pupils are responsive and calorics produce nystagmus. The patient is flaccid or has an avoidance response.


> Table of Contents > Section VII - Neurologic/Psychiatric > Chapter 92 - Deep Tendon Reflex Abnormalities
Chapter 92
Deep Tendon Reflex Abnormalities
Plates 32, 33, 37, 39, 49, 50, 77, 127, 128, 129, 130, 131, 165, 167
Differential Overview
  • Hyporeflexia
    • Nerve root compression
    • Hypothyroidism
    • Acute stroke
    • Diabetes
    • Alcoholism
    • Vitamin B12 deficiency
    • Uremia
    • Myopathy
    • Occult cancer
    • Toxins
    • Guillain-Barré syndrome
    • Amyloidosis
    • Spinal shock
    • Adie syndrome
    • Botulism
    • Charcot-Marie-Tooth
  • Hyperreflexia
    • Cervical spondylosis
    • Spinal cord compression
    • Multiple small strokes
    • Multiple sclerosis
    • Metabolic encephalopathy
    • Amyotrophic lateral sclerosis
Diagnostic Approach
Symmetrically hyperactive or hypoactive reflexes in the presence of downgoing toes are usually normal. A positive Babinski sign (upgoing toe) is always abnormal, signifying an upper motor neuron lesion, and is usually associated with spastic weakness and hyperreflexia. Lower motor neuron lesions are marked by hyporeflexia, flaccid weakness, atrophy, and twitching.
Reflex | Level
Jaw jerk | Trigeminal
Biceps | C5-6
Brachioradialis | C5-6
Triceps | C6-7
Finger jerk | C8-T1
Knee jerk | L3-4
Ankle jerk | S1
P.225

Clinical Findings
Nerve root compression
Common presentations include asymmetric hyporeflexia affecting the ankle jerk with S1 compression, knee jerk with L3 or L4 compression, biceps and brachioradialis with C5 or C6 compression, and triceps with C7 or C8 compression.
Hypothyroidism
Generalized hyporeflexia with a delayed relaxation phase is found; it is best seen at the ankle jerk.
Acute stroke
Hyporeflexia is present on the side of the hemiparesis.
Diabetes
Ankle jerks are bilaterally absent, and there is decreased vibratory sense but little motor weakness.
Alcoholism
Sensory neuropathy, including decreased vibratory sense and tender feet, is typical.
Vitamin B12 deficiency
Findings include early stocking/glove neuropathy, hypoactive or hyperactive reflexes, ataxia, and mental status abnormalities ranging from irritability to frank dementia.
Uremia
Restless legs, profound distal sensory loss, muscle atrophy with areflexia, and burning sensations occur.
Myopathy
Findings include hyporeflexia (not areflexia) and weakness that is more prominent proximally than distally.
Occult cancer
Lung cancer especially may present with a neuropathy.
Toxins
Lead, arsenic, isoniazid, vincristine, and phenytoin produce hyporeflexia in the setting of a peripheral neuropathy.
Guillain-Barré syndrome
Areflexia is prominent, with acute or subacute weakness and little sensory loss. Tingling occurs in the feet and hands, and the patient has difficulty with gait and use of the hands. The occurrence of bilateral facial weakness is an important clue. Autonomic dysfunction may also be present.
Amyloidosis
Presenting with a sensory neuropathy with autonomic features, it occurs in the setting of chronic inflammatory disease, such as cancer or deep tissue infection.
Spinal shock
Hyporeflexia occurs in the acute stage and is associated with a sensory level and motor weakness. It can be caused by traumatic, vascular, or neoplastic processes.
Adie syndrome
There is generalized areflexia with a large pupil that dilates slowly with near-to-far fixation to accomodation but does not respond to direct light.
Botulism
Reflexes may be decreased or normal. Key findings are a symmetric descending paralysis, early marked cranial nerve abnormalities with diplopia, dysarthria, dysphagia, and abnormal pupillary reflexes.
Charcot-Marie-Tooth
This is a familial neuropathy characterized by sensory loss, “champagne-bottle” legs, wide-spread areflexia, and pes cavus.
Cervical spondylosis
Neck pain and decreased range of motion is accompanied by muscle wasting in the hands or arms. It occurs in older patients, mostly resulting from osteoarthritis. There are often peripheral signs of osteoarthritis, such as Heberden or Bouchard nodes.
Spinal cord compression
There should be a high index of suspicion in the setting of known cancer. Early symptoms include back pain, paresthesias in the legs, weakness climbing stairs, constipation, or change in urinary function. Early findings include decreased pinprick, vibration, or temperature sensation in the legs, slight hyperreflexia in the legs compared with the arms, and concussion tenderness over the spine. Later findings include upgoing toes, decreased sphincter tone, and a decreased sensation at a specific spinal cord level.
P.226

Multiple small strokes
These occur in hypertensive or diabetic patients. Associated signs include emotional lability, increased jaw jerk, dementia, and ataxia.
Multiple sclerosis
Suggestive symptoms include heaviness or numbness in a limb, unilateral transient visual loss, urinary incontinence, diplopia, and gait disorder. Findings include asymmetric hyperreflexia, pallor of the optic disc, internuclear ophthalmoplegia, cerebellar ataxia, dysarthria, and spasticity and weakness of the legs.
Metabolic encephalopathy
This is seen in uremic and hepatic encephalopathy, and myoclonic jerks are common.
Amyotrophic lateral sclerosis
A combination of upper and lower motor neuron signs in the brainstem and spinal cord without sensory loss is diagnostic. Look for increased jaw jerk, upgoing toes, and fasciculations with muscle wasting of small muscles (e.g., of the tongue).


> Table of Contents > Section VII - Neurologic/Psychiatric > Chapter 93 - Delirium/Hallucinations
Chapter 93
Delirium/Hallucinations
Plates 5, 21, 22, 23, 24, 25, 32, 34, 35, 36, 39, 49, 50, 65, 66, 67, 70, 77, 99, 101, 118, 124, 131, 132, 134
Differential Overview
  • Systemic
    • Drugs/toxins
    • Sepsis
    • Hypoglycemia
    • Hypercalcemia
    • Hyponatremia
    • Shock
    • Delirium tremens
    • Vitamin B12 deficiency
    • Hypoxia
    • Hypercapnia
    • Thyrotoxicosis
    • Uremia
    • Hepatic encephalopathy
    • Thiamine deficiency
    • Heat stroke
    • Hypothermia
    • Lead intoxication
    • Carbon monoxide poisoning
  • Neurologic
    • Concussion
    • Hypertensive encephalopathy
    • Subdural hematoma
    • Postictal
    • Transient global amnesia
    • Meningitis
    • Right parietal stroke
    • Encephalitis
    • Vasculitis
    • Carcinomatous meningitis
  • Hallucinations
    • Drugs
    • Schizophrenia
    • Temporal lobe epilepsy
Diagnostic Approach
Delirium is characterized by gross disorientation in the presence of alertness and vigilance, disorders of perception with vivid illusions, and psychomotor and autonomic hyperactivity. It usually develops over a short time and is associated with fluctuating mental status, decreased attention, disorganized thinking as
P.228

indicated by rambling, irrelevant, or incoherent speech, and a decreased level of consciousness. The most sensitive findings are variability in level of arousal, impaired short-term memory (e.g., digit span), and disorientation to time. Relatives or friends are helpful sources of information about the tempo and degree of impairment.
Fever, tachycardia, or hypertension should prompt a careful evaluation for a medical cause. Infection is a common cause in the elderly, especially pneumonia or urinary tract infection. Visual hallucinations are organic in origin, due to factors such as drugs, rather than due to schizophrenia.
Confusion Assessment 1) Change in mental state (from baseline) that is acute and fluctuates. 2) Difficulty focusing attention or trouble keeping track of what is said. 3) Disorganized thinking (rambling or irrelevant conversation, unpredictable switching between subjects, illogical flow of ideas). 4) Altered level of consciousness (lethargy, stupor, or hyperalert). A positive test requires 1 and 2 positive, and either 3 or 4.
Sign | Sensitivity | Specificity | Likelihood Ratio
Delirium |  |  |
Confusion assessment | 46-94 | 92-98 | 8.8
Clinical Findings
Drugs/toxins
Delirium may be caused by drugs such as alcohol, opiates, barbiturates, salicylates, ergot, amphetamines, cocaine, or scopolamine. Toxins such as gasoline, glue, ether, liquid paper, or heavy metals can also cause delirium. Hallucinations may be precipitated by alcohol (especially during withdrawal), propranolol, bromocriptine, or cimetidine (in the elderly).
Sepsis
Rigors, hypotension, and spiking fever are the major clues in a delirious patient.
Hypoglycemia
Suspect this in a known diabetic patient who takes insulin or oral hypoglycemics, or in an alcoholic patient who has marginal glycogen stores. The patient will present with confusion, diaphoresis, tremor, giddiness, and tachycardia. Rapid response to oral or intravenous glucose is diagnostic.
Hypercalcemia
Suspect calcium excess in those patients who have a known cancer. Causes are legion, however, and serum calcium measurement should be considered part of a “metabolic workup.”
Hyponatremia
Precipitating factors include polydipsia; use of lithium, diuretics or antipsychotics; or thoracic zoster.
Shock
Confusion and restlessness are early and sensitive indicators. Also present are hypotension, tachycardia, and cutaneous vasoconstriction with mottling/livedo.
Delirium tremens
During alcohol withdrawal, confusion is followed by autonomic arousal with tachycardia, diaphoresis, and anxiety. This may occur several days into hospitalization, and the altered mental status may make it difficult to then obtain an alcohol history.
Vitamin B12 deficiency
Peripheral neuropathy and family history of pernicious anemia are helpful clues.
Hypoxia
Delirium occurs with an increased A-a gradient in acute pulmonary embolism or in pulmonary edema. Cyanosis is a helpful clue.
Hypercapnia
Carbon dioxide retention from alveolar hypoventilation occurs subacutely in a patient who has chronic obstructive pulmonary disease, especially during an episode of acute bronchoconstriction.
P.229

Thyrotoxicosis
Fine tremor, silky skin, tachycardia, heat intolerance, lid lag, and exophthalmos are all clues, variably present.
Uremia
Delirium may rarely be a presenting sign of uremia, and it is accompanied by peripheral and periorbital edema.
Hepatic encephalopathy
There is usually a prominent history of alcoholism. Concurrent findings of metabolic encephalopathy, such as asterixis or myoclonus, are present. Findings of chronic liver disease include spider angiomata, ascites, hemorrhoids, and distended superficial abdominal veins.
Thiamine deficiency
Wernicke encephalopathy should be suspected in a delirious patient with alcoholism or malnutrition. Concurrent findings include horizontal nystagmus, ophthalmoplegia, and ataxia.
Heat stroke
Outdoor exposure, especially with exercise, and a high core temperature with a paucity of sweating are found.
Hypothermia
Environmental cold exposure, low core temperature, and intense vasoconstriction are found.
Lead intoxication
Symptoms include fatigue, depression, confusion, episodic vague abdominal pain, and peripheral neuropathy. A gray lead line may appear on the gums.
Carbon monoxide poisoning
Suspect this with exposure to engine exhaust or a kerosene space heater in a patient with a severe headache and flushed face.
Concussion
Confusion immediately follows head trauma (or appears in a situation suggestive of head trauma).
Hypertensive encephalopathy
The blood pressure will be markedly elevated. There will usually be retinal hemorrhages and exudates reflective of intracranial vasculopathy as well as papilledema.
Subdural hematoma
A history of head trauma or a recent fall in an elderly patient is the common scenario. A lucid interval is a classic sign of extradural middle meningeal hematoma. These patients may also be intoxicated, which makes diagnosis more difficult. Suspect this when there is temporal trauma, gradual onset of contralateral hemiparesis, and a dilated reactive pupil. A plantar extensor (Babinski) reflex is consistent with a contralateral hematoma.
Postictal
If the seizure was not witnessed, clues such as tongue biting or incontinence are often present.
Transient global amnesia
Sudden, complete, anterograde loss of memory and learning develops in the presence of strong emotion or physical exertion.
Meningitis
Fever, prominent headache, photophobia, and neck stiffness rigidity make a lumbar puncture mandatory.
Right parietal stroke
Symptoms result from impaired attention found in a nondominant hemispheric stroke. It should be suspected when atrial fibrillation is present.
Encephalitis
Fever and confusion are prominent. Temporal lobe symptoms such as hallucinations are often manifest, especially with herpes simplex encephalitis.
Vasculitis
It usually occurs in the context of active systemic connective tissue disease (fever, arthralgias, serositis).
Carcinomatous meningitis
It is recognized by multiple cranial nerve palsies in a patient with a known primary cancer.
Schizophrenia
Auditory hallucinations, especially with a paranoid quality, are a common manifestation.
Temporal lobe epilepsy
Complex illusions with altered consciousness, automatisms, and déjà vu or jamais vu phenomena occur.


> Table of Contents > Section VII - Neurologic/Psychiatric > Chapter 94 - Dementia
Chapter 94
Dementia
Plates 1, 15, 16, 17, 50, 77, 86, 124, 131, 132, 134
Differential Overview
  • Alzheimer disease
  • Multi-infarct dementia
  • Depression
  • Drugs
  • Parkinson disease
  • Frontal lobe dementia
  • Vitamin B12 deficiency
  • HIV encephalopathy
  • Korsakoff syndrome
  • Brain tumor
  • Normal pressure hydrocephalus
  • Chronic subdural hematoma
  • Neurosyphilis
  • Creutzfeldt-Jakob
  • Wilson disease
Diagnostic Approach
Many patients are concerned about age-related forgetting of details, a normal phenomenon. This usually results from decreased attention. The fact that they recognize and worry about this distinguishes them from patients with early dementia. Normal forgetting preserves vocabulary and spelling and improves with cues. For example, patients with Alzheimer disease cannot recall a list of related words any better than random words. Patients with dementia on the other hand have difficulty with one or more of the following: learning and retaining new information (e.g., remembering events); handling complex tasks (e.g., balancing a checkbook); reasoning (e.g., inability to cope with unexpected events); spatial orientation (e.g., getting lost in familiar places); language (e.g., word finding); and/or behavior.
Subtle impairments in memory, attention, and concentration are often easily compensated for and therefore hard to pinpoint. Impaired judgment and abstraction on increasingly simple matters and personality changes (notably irritability) are usually noted first. The time course of onset is helpful in distinguishing dementia from delirium, but acute exacerbations of an underlying dementia that mimic delirium are common with drugs and acute physical illness.
The Mini Mental State Exam (MMSE) measures across domains of cognitive function: memory, executive function, attention, language, praxis, and visuospatial ability. A total score of less than 24/30 suggests dementia or delirium. Scores of 20 to 24 suggest mild impairment; 16 to 19, moderate; and 15 or below, severe. It also provides a quantitative assessment useful in following the course of the disease or response to therapy.
P.231

MMSE Item | Points
Date (year, season, day, date, month) | 5
Place (state, county, town, hospital, floor) | 5
Repetition of 3 objects “apple, table, penny” | 3
Spell WORLD backwards (DLROW) | 5
Name a pen and a watch | 2
Repeat “No ifs ands or buts” | 1
Three stage command “Pick up paper, fold it, and give it to me” | 3
Follow written instruction “Close your eyes” | 1
Write a sentence | 1
Copy intersecting pentagons | 1
Three objects recalled | 3
Mini-Cog Repeat three objects, Clock Drawing Test (hands at 8:20), then recall three objects. Suggestive of dementia when either 0/3 objects are recalled or when 1 to 2 are missed and CDT is abnormal.
Sign | Sensitivity | Specificity | Likelihood Ratio
Dementia |  |  |
MMSE 20 or less | 39-69 | 93-99 | 14.5
21-25 | 26-51 | — | 2.2
26 or more | 4-10 | 14-27 | 0.1
Clock Drawing | 87 | 93 | 12.4
Mini-Cog | 99 | 93 | 14.1
Clinical Findings
Alzheimer disease
There is a progressive, smooth decline, with aphasia, apraxia, and agnosia. Personality change, ranging from progressive passivity to hostility or paranoia, may be an early manifestation. “Frontal release signs,” including palmomental reflex and snout, are usually found. Early dysphasia predicts a rapid cognitive decline. Patients with advanced disease will exhibit increased muscle tone and clonus.
Multi-infarct dementia
Cognitive impairment will occur in a stepwise fashion, usually associated with focal neurological deficits. An underlying cause such as atrial fibrillation, poorly controlled hypertension, diabetes, or carotid vascular disease with bruit will usually be evident. The Hachinski Ischemia Score helps differentiate: abrupt onset—2, stepwise deterioration—1, fluctuating mental status—2, nocturnal confusion—1, personality preserved—1, depression—1, somatic complaints—1, emotional lability—1, hypertension—1, history of stroke—2, focal signs—2, angina—1. A score of 7 or more suggests a high probability of multi-infarct dementia.
Depression
Altered mood, self-blaming, anhedonia, disordered sleep, and initiation fatigue are clues. Usually, the patient will recognize the depression.
Drugs
Dementia may be caused or worsened by anticholinergics, antiparkinson agents, antidepressants, nonsteroidal anti-inflammatory drugs, antihistamines, narcotics, steroids, H2-blockers, and substances of abuse.
Parkinson disease
Patients with Parkinson disease have a sixfold increased risk of developing dementia. Typical clinical features will be present, such as rigidity, bradykinesia, resting tremor, and gait disorder. Masked facies on presentation portends an increased subqequent risk. Because visual hallucinations and delusions are a prominent feature, dementia may be difficult to separate from side effects of levodopa. Dementia with Lewy bodies is more common in this setting, characterized by daytime drowsiness, staring into space for long periods, and disorganized flow of ideas.
P.232

Frontal lobe dementia
Typically there will be disinhibited behavior and impairment in executive function (e.g., goal setting and planning). Pick disease presents with repetition of words or phrases (echolalia) or abundant unfocused speech (logorrhea).
Vitamin B12 deficiency
Dementia is associated with peripheral neuropathy (distal “pins and needles”) and pallor (macrocytic anemia). There will often be a family history of pernicious anemia or other autoimmune disease. Affected posterior columns will produce a decrease in position and vibration sense, and affected lateral columns increase deep tendon reflexes with upgoing toes. Motor weakness and spasticity may develop, with a stiff to ataxic gait.
HIV encephalopathy
The patient is usually known to be HIV-infected or has risk factors. Impaired memory, poor concentration, decreased reaction time, lack of spontaneity, weakness, and ataxia are often present. Cryptococcal or toxoplasmal meningitis and CNS lymphoma can produce cognitive dysfunction in AIDS and thus confuse the differential.
Korsakoff syndrome
There will be a history of advanced alcohol abuse. The patient is suggestible, confabulates, and has an inability to remember new information despite normal recall, attention span, and level of consciousness.
Brain tumor
Papilledema and focal neurological signs are usually present. Frontal tumors can be relatively silent but are recognized by abulia, bradykinesia, shuffling gait, anosmia, and frontal release signs. Rapid progression of cognitive dysfunction can be found with cerebral edema.
Normal pressure hydrocephalus
The classic triad includes dementia, gait disorder (slow, shuffling, wide-based, ataxic), and incontinence, in the absence of a history of subarachnoid hemorrhage, meningitis, or head injury.
Chronic subdural hematoma
Early features are headache, drowsiness, and strange behavior in an elderly patient. Focal signs come later. A history of head trauma may not be obtained; thus, a high index of suspicion is needed.
Neurosyphilis
An Argyll Robertson pupil (accommodates but does not react), optic atrophy, tabes dorsalis, and a remote history of a chancre are clues. General paresis produces a spastic quadriparesis.
Creutzfeldt-Jakob
Myoclonus is always present, and cerebellar signs are often found.
Wilson disease
Extrapyramidal signs, a golden (Kayser-Fleischer) ring in the iris, and hepatic dysfunction are important clues.
Figure 16 Clock-drawing test. (Adapted from
McGee S. Evidence-Based Physical Diagnosis. WB Saunders, 2001.
)


> Table of Contents > Section VII - Neurologic/Psychiatric > Chapter 95 - Depression
Chapter 95
Depression
Plates 32, 33, 34, 35, 36, 50, 73
Differential Overview
  • Dysthymia
  • Major depression
  • Adjustment disorder with depressed mood
  • Seasonal affective disorder
  • Bipolar disorder
  • Drug-induced
  • Grief
  • Thyroid disease
  • Dementia
  • Stroke
  • Paraneoplastic
Diagnostic Approach
Depression often presents in primary care settings masked in the form of somatic symptoms, such as anorexia, weight loss, fatigue, insomnia (especially early morning awakening), or difficulty concentrating. It is also common for the perception of symptoms produced by another organic cause to be heightened by depression. Depression becomes pathologic when it interferes with normal function.
Once depression is identified, it is critical to assess suicide risk. The best way to do this is to straightforwardly ask patient, if they have thought of harming themselves and if so, do they have a plan. Risk factors for suicide include living alone, prior suicide attempt, family history of suicide attempt or substance abuse, general medical illness, extreme hopelessness, psychosis, and substance abuse.
The SQ is a one-question screen: “Have you felt depressed or sad much of the time in the past year?”. The CAGE questionnaire is designed to identify drinkers who are alcohol-dependent or heavy drinkers (>8 drinks/day): 1) “Have you ever felt you should Cut down your drinking?” 2) “Have people Annoyed you by criticizing your drinking?” 3) “Have you ever felt bad or Guilty about your drinking?” 4) “Have you ever taken a drink first thing in the morning (Eye-opener)?”.
Sign | Sensitivity | Specificity | Likelihood Ratio
Depression |  |  |
SQ positive | — | — | 2.3
SQ negative | — | — | 0.16
Problem drinking |  |  |
CAGE score 0 | — | — | 0.14
CAGE score 1 | — | — | 1.5
CAGE score 2 | — | — | 4.5
CAGE score 3 | — | — | 13.2
CAGE score 4 | — | — | 101
P.234

Clinical Findings
Dysthymia
Characterized by lifelong low-grade feelings of depression, negative thinking, and anhedonia with minor or no neurovegetative symptoms.
Major depression
The DSM-IV criteria for diagnosing major depression include at least 5 of 9 of the following: depressed mood most of the day; anhedonia (loss of interest in activities); significant weight loss or gain; insomnia or hypersomnia; psychomotor agitation or retardation; fatigue or loss of energy; feelings of worthlessness or guilt; impaired concentration or indecisiveness; or recurring thoughts of death or suicide. There is often a family history of depression or alcoholism.
Adjustment disorder with depressed mood
This depression is triggered by a significant life stress. Thoughts are preoccupied with the precipitating event. Depressed mood is associated with anxiety, hopelessness, helplessness, and worthlessness.
Seasonal affective disorder
Recurrent winter depression appears with atypical neurovegetative signs such as hypersomnia, overeating, and carbohydrate craving. This syndrome occurs more commonly in women than men.
Bipolar disorder
It usually presents as a major depression but with a history of transitory manic symptoms such as elation or expansive mood, increased energy, decreased need for sleep, inflated self-esteem, and inappropriately low concern for the consequences of actions.
Drug-induced
Alcohol, sedative, or cocaine abuse and withdrawal are commonly associated with depression. Reserpine, beta-blockers, methyldopa, estrogens, levodopa, and corticosteroids can also produce depression.
Grief
Depressive symptoms frequently follow loss of a close relationship. Display of full major depression symptoms early in the course of grief predicts a prolonged recovery with substantial morbidity.
Thyroid disease
Apathetic hyperthyroidism in the elderly or hypothyroidism at any age can produce depression. Other findings such as lethargy, cold intolerance, edema, and delayed reflex relaxation phase must be sought.
Dementia
Subcortical dementias are often heralded by depression.
Stroke
Depression commonly accompanies limbic or frontal strokes, usually manifest as inappropriate crying.
Paraneoplastic
Depression is especially prominent in the presentation of pancreatic cancer, accompanied by unexplained weight loss and chronic vague abdominal/back pain.


> Table of Contents > Section VII - Neurologic/Psychiatric > Chapter 96 - Diplopia/Nystagmus
Chapter 96
Diplopia/Nystagmus
Plates 35, 38, 39, 57, 59, 83, 86, 124, 125, 126, 127, 128, 129, 131
Differential Overview
  • Diplopia
    • Alcohol
    • Diabetes
    • Brainstem ischemia/lesion
    • Grave disease
    • Multiple sclerosis
    • Ophthalmoplegic migraine
    • Myasthenia gravis
    • Wernicke encephalopathy
    • Zygoma fracture
    • Basilar meningitis
    • Posterior communicating artery aneurysm
    • Cavernous sinus thrombosis
    • Syphilis
    • Guillain-Barré variant
    • Botulism
  • Nystagmus
    • Labyrinthitis
    • Multiple sclerosis
    • Oculogyric crisis
    • Cerebellar lesion
    • Brainstem lesion
    • Frontal lesion
    • Occipital lesion
    • Dorsal midbrain lesion
    • Heavy metal intoxication
    • Congenital
Diagnostic Approach
The direction of gaze with the most prominent diplopia reflects the action of the paretic muscle. Binocular diplopia is due to ocular misalignment, and the patient will usually close one eye to compensate. Acute monocular diplopia can occur with corneal aberrations, cataract, or foveal traction.
CN III paresis: The lateral rectus and superior oblique are unopposed, turning the eye outward and downward. An acute lesion may be peripheral (diabetic or ischemic) or central (posterior communicating artery aneurysm or cavernous sinus lesion). Both have ptosis, absent eye elevation, and adduction, but a peripheral lesion has normal pupil size and movement (“pupillary sparing”). A central lesion produces a pupil that is dilated and unresponsive to light or accomodation. Causes include tumor, aneurysm, or severe trauma. Unilateral third nerve palsy with contralateral superior rectus
P.236

palsy and bilateral partial ptosis, and bilateral third nerve palsy always represents a central lesion. Unilateral external ophthalmoplegia with normal contralateral superior rectus function, unilateral internal ophthalmoplegia, and unilateral ptosis represents a peripheral lesion.
CN IV paresis: Superior oblique weakness produces vertical diplopia. The patient tilts his or her head to the opposite side to lessen the displacement. Typical causes are a relatively minor head blow, and idiopathic.
CN VI paresis: Lateral rectus palsy produces weakness in abduction and horizontal diplopia that is better in near than in distant vision. When CN V is also affected (reduced facial sensation around the upper face and cornea), a cavernous sinus lesion should be suspected. Papilledema should also be looked for, as it indicates a mass lesion displacing the brainstem.
If the patient has an isolated lesion of one of the cranial nerves, pain will be localized to just above the eyebrow on the weak side. Intraorbital pathology is indicated by pain in the eye itself or on eye movement. The worst headache of the patient's life raises concern for intracranial aneurysm.
True nystagmus is characterized by rapid regular oscillations around a fixed point not just with lateral gaze but also when the eyes are looking forward. A few beats of nystagmus at extremes of gaze are not pathologic. Nystagmus of ocular causes has a pendular motion whereas disease in the central nervous system produces fast and slow components. Irregular bursts of rapid eye movements (saccadic intrusions) almost always indicate a cerebellar lesion.
Internuclear ophthalmoplegia occurs when the oculomotor and abducens nerves (CN III and VI) are disconnected at the medial longitudinal fasciculus. When conjugate gaze is attempted, one eye will not adduct medially and the abducting eye (lateral gaze) will show nystagmus. This finding is seen in persons with multiple sclerosis and pontine vascular lesions.
Clinical Findings
Alcohol
Diplopia occurs with acute intoxication.
Diabetes
The third nerve is typically affected with sparing of pupillary fibers.
Brainstem ischemia/lesion
Vertebrobasilar transient ischemia is associated with vertigo, numbness of the ipsilateral face and contralateral limbs, dysarthria, and dysphagia in addition to the diplopia. A third nerve lesion with contralateral tremor results from a lesion of the red nucleus. A third nerve lesion with contralateral spastic hemiparesis is caused by a ventral lesion involving the corticospinal tract (Weber syndrome). A brainstem lesion characteristically produces vertical nystagmus, which is more marked when the patient gazes toward the side of the lesion. An abducens nucleus lesion produces an ipsilateral gaze palsy with ipsilateral absent “doll's eyes” and calorics.
Grave disease
Exophthalmos and lid lag are present as are general symptoms of hypermetabolism. Primary position strabismus and incomplete eye movements may be present. Diplopia is due to muscle tightness, so the involved muscle works opposite the position of worst images.
Multiple sclerosis
Important clues are optic neuritis, internuclear ophthalmoplegia, and a prior history of sensory neurological lesions. The Charcot triad of nystagmus, intention tremor, and scanning speech is a classic presentation.
Ophthalmoplegic migraine
Unilateral headache, nausea, and visual phenomena such as scintillating scotoma are clues to a migraine.
Myasthenia gravis
Diplopia fluctuates. An isolated fourth or sixth nerve palsy is associated with unilateral or bilateral ptosis. The pupillary reaction is normal.
Wernicke encephalopathy
Paresis of the abducens nerve, horizontal diplopia, and nystagmus occur in a malnourished alcoholic patient.
P.237

Zygoma fracture
Following facial trauma, the inferior oblique muscle may become trapped leading to paresis of upward gaze. Ataxia, confusion, and polyneuropathy are additional findings.
Basilar meningitis
Unilateral or bilateral sixth nerve palsy is an early sign. Cancer, tuberculosis, sarcoidosis, or cryptococcosis may cause this syndrome.
Posterior communicating artery aneurysm
Most patients have intense headache, stupor or coma, and complete (central) third nerve paralysis.
Cavernous sinus thrombosis
Retro-orbital headache is followed by polyneuropathic ophthalmoplegia (III, IV, V, VI), proptosis, and chemosis.
Syphilis
An Argyll-Robertson pupil accommodates but does not react. A self-limited genital chancre is usually recalled.
Guillain-Barré variant
Bilateral polyneuropathic ophthalmoplegia is associated with areflexia and ataxia.
Botulism
Diplopia is a common presenting symptom. Concomitant features include bilateral ptosis, mydriasis, dysphagia, dysphonia, vomiting, limb cramping, and generalized muscle weakness. Consumption of possibly contaminated canned food within 6 to 36 hours is a key clue.
Labyrinthitis
Nystagmus responds to positional changes of the head (Dix-Hallpike maneuver) with a latency of response of 3 to 10 seconds and is fatigable. Rotatory nystagmus is typical.
Oculogyric crisis
Tonic upgaze is seen in Parkinson disease, and tonic downgaze, in phenothiazine reaction.
Cerebellar lesion
An irritative lesion produces coarse movement toward the side of the lesion, and fine movement away from it. There is no latency with head movement and little vertigo.
Frontal lesion
There is tonic deviation ipsilateral to the lesion and saccadic palsy contralateral to the lesion. Calorics are normal.
Occipital lesion
There is ipsilateral pursuit palsy with normal calorics.
Dorsal midbrain lesion
It presents with paralysis of upgaze, large Argyll-Robertson pupils, no vertical pursuit, and lid retraction. Causes include thalamic hemorrhage, metabolic encephalopathy, pineal tumor, and syphilis.
Heavy metal intoxication
Nystagmus occurs in intoxication, particularly with manganese or lead.
Congenital
Nystagmus is present from childhood, and the macula is hypopigmented.


> Table of Contents > Section VII - Neurologic/Psychiatric > Chapter 97 - Dizziness
Chapter 97
Dizziness
Plates 127, 128, 129, 173
Differential Overview
  • Vertigo
    • Benign paroxysmal positional vertigo
    • Vestibular neuronitis
    • Toxic labyrinthitis
    • Vertebrobasilar insufficiency
    • Ménière disease
    • Migraine
    • Multiple sclerosis
    • Acoustic neuroma
    • Herpes zoster oticus (Ramsey–Hunt)
  • Disequilibrium
    • Multifactorial disequilibrium
    • Stroke
    • Cerebellar disease
    • Frontal lobe apraxia
  • Lightheadedness
    • Orthostatic hypotension
    • Common fainting (presyncope)
    • Hyperventilation
    • Panic attack
Diagnostic Approach
Differentiate between vertigo, disequilibrium, and lightheadedness. Each has its own non-overlapping differential:
  • Vertigo is the illusory sensation of rotatory motion, either of the patient or the environment.
  • Disequilibrium is a sensation of imbalance when standing and walking.
  • Lightheadedness is a sensation of impending loss of consciousness.
Provide the patient with experiential examples to refine the history (e.g., vertigo after spinning around as a child).
Attempt to provoke dizziness with maneuvers to confirm a provisional diagnosis, such as observation of gait, ambulation, and turning; orthostatic vital signs; Dix–Hallpike maneuver; Romberg; and/or 3-minute hyperventilation. The Dix–Hallpike maneuver provokes vertigo and nystagmus by stimulation of the posterior semicircular canal with the head tilted toward the affected side at 30 degrees below the horizontal. Have the patient look straight ahead to observe nystagmus. The nystagmus will fatigue. These findings indicate posterior canalithiasis causing benign paroxysmal positional vertigo (BPPV). The Romberg maneuver is performed by observing the patient standing. Swaying with eyes closed suggests disordered proprioception and/or vestibular function. Swaying with eyes open or closed is cerebellar in origin.
Vertigo usually implies a vestibular lesion (rarely brainstem). Suspect a central lesion if symptoms are preceded by a headache and vomiting without
P.239

tinnitus. Central dizziness is very sensitive to movement of the head and is usually constant. Other cranial nerve findings or long track signs are usually present. Tinnitus, pressure, or decreased hearing localizes the problem to the inner ear and indicates the involved side. Nystagmus may persist after vertigo clears. Spontaneous vertical nystagmus suggests a lesion at the vestibular nucleus or cerebellum. Nystagmus that reverses direction when the patient looks in the direction of the slow phase suggests a central lesion. Exertional lightheadedness occurs in severe anemia, aortic stenosis, pulmonary hypertension, pericardial disease, and hypertrophic cardiomyopathy.
Feature | Peripheral (Labyrinth) | Central (Brainstem/Cerebellum)
Severity | Marked | Mild
Nystagmus | One direction only, rotatory, horizontal | Bidirectional, vertical
Tinnitus | Often present | Absent
Dix-Hallpike-Barany | Severe, 2 to 10 second latency, fatigues quickly | Mild, no latency or fatigue
CNS signs | None | Often present
Sign | Sensitivity | Specificity | Likelihood Ratio
Peripheral vertigo |  |  |
Positive Dix-Hallpike + N/V | 43 | 94 | 7.6
Clinical Findings
Benign paroxysmal positional vertigo
BPPV presents as episodic vertigo of short duration, precipitated by position of the head, especially when recumbent and turned toward the affected side. The Dix–Hallpike maneuver will be positive. There is no hearing deficit. A prior (remote) history of head trauma is common.
Vestibular neuronitis
Acute labrynthitis is associated with a more prolonged episode of vertigo, and often with other viral symptoms.
Toxic labyrinthitis
Prototypical causes include alcohol and aminoglycosides, the latter associated with hearing loss. Salicylate intoxication produces vertigo, hyperventilation, and deafness. The history of salicylate use may be obscured by mental confusion.
Vertebrobasilar insufficiency
Occurs with the full spectrum of episodic vertigo, blurred or double vision, tingling in the face, weak legs, or dysarthria in an elderly patient. When these symptoms occur with arm usage, and a subclavian bruit combined with asymmetric blood pressure is present, subclavian steal should be suspected.
Ménière disease
Appears as episodic (1 to 3 hours), recurrent vertigo with tinnitus, unilateral decrement in hearing, distortion of sounds (diplacusis), or hypersensitivity to loud sounds. The episode is more violent than with other causes, leaving the patient prostrated, with pallor, sweating, and spontaneous nystagmus. Fluctuation and recruitment favor Ménière over acoustic neuroma.
Migraine
Vertigo is accompanied by other migraine phenomena, such as unilateral headache, nausea, light or sound sensitivity, or scintillating scotoma.
Multiple sclerosis
Optic neuritis (new or old) and an afferent pupillary defect may be present. Internuclear ophthalmoplegia (when conjugate gaze is attempted, one eye will not adduct medially, and the abducting eye on lateral
P.240

gaze will have nystagmus) indicates involvement of the medial longitudinal fasciculus. Transient facial numbness or diplopia is also common.
Figure 17 Eliciting positional nystagmus by Dix-Hallpike maneuver. (Adapted from:
Reilly BR. Practical Strategies in Outpatient Medicine. 2nd ed. Philadelphia: W.B. Saunders, 1991, p. 204.
)
P.241

Acoustic neuroma
Usually presenting with slowly progressive tinnitus and hearing loss, it may also present with vertigo. Central nystagmus, diminished corneal reflexes, and facial dysesthesias may be present.
Herpes zoster oticus (Ramsey–Hunt)
Vertigo is associated with vesicles in the external auditory canal, hearing loss or tinnitus, and facial palsy.
Multifactorial disequilibrium
Ambulation requires visual, vestibular, and proprioceptive input and may be impaired when any of these are affected or with a critical mass of multiple minor impairments. Romberg and tandem gait are usually abnormal.
Stroke
Vertigo may arise when there is thrombosis of posterior inferior cerebellar artery or pontine branches. Consider this in older patients, as well as when vascular disease or atrial fibrillation is present.
Cerebellar disease
The Romberg will be positive with the eyes closed or open, and finger-to-nose pursuit will be abnormal.
Frontal lobe apraxia
The patient will appear to be walking on ice. There is difficulty initiating the gait, and turns are accomplished by pivoting around on one foot.
Orthostatic hypotension
Symptoms are only present when changing to the upright position. An orthostatic increase in pulse of 30 per minute, or enough lightheadedness to cause fainting, or needing to lie down is associated with a volume loss greater than 1 liter.
Common fainting (presyncope)
There is often a prodromal sensation of “graying out,” nausea, clamminess, blurred vision, and pallor.
Hyperventilation
A key clue is perioral and acral tingling. Anxiety is present.
Panic attack
Dizziness is associated with severe apprehension, chest pressure, palpitations, and fear of losing control. The differential diagnosis for this includes paroxysmal tachycardia, autonomic phenomena with pheochromocytoma, hypoglycemia, and complex partial seizures.


> Table of Contents > Section VII - Neurologic/Psychiatric > Chapter 98 - Headache
Chapter 98
Headache
Plates 5, 12, 17, 23, 49, 50, 62, 92, 94, 119, 124, 125, 126, 132, 146, 154, 171, 179, 191, 192
Differential Overview
  • Migraine
  • Tension
  • Acute sinusitis
  • Acute glaucoma
  • Postconcussive
  • Cluster
  • Meningitis
  • Drugs
  • Hypoglycemia
  • Benign exertional headache
  • Temporomandibular joint inflammation
  • Subdural hematoma
  • Subarachnoid hemorrhage
  • Acute epidural hematoma
  • Lumbar puncture
  • Brain tumor
  • Headache in HIV
  • Pseudotumor cerebri
  • Hypertensive encephalopathy
  • Carbon monoxide intoxication
  • Giant cell arteritis
  • Psychogenic
  • Brain abscess
  • Encephalitis
  • Arteriovenous malformations
  • Cavernous sinus thrombosis
  • Pituitary apoplexy
  • Carotid artery dissection
Diagnostic Approach
Red flags to serious causes include: Sudden onset of “the worst headache of my life,” especially in a non—headache-prone person; headache different from previous headaches; headache precipitated by position change, cough, or exertion; a history of trauma or fever; abnormal mental status or other neurological findings; a headache that disturbs sleep or is present immediately on awakening; immune deficiency such as HIV.
The time course helps in diagnosing headache. A “thunderclap” headache of a ruptured aneurysm peaks instantly. Cluster headache peaks over 3 to 5 minutes, remains at maximum for 45 minutes, and then gradually recedes. Migraine builds over hours, lasts hours to days, and is improved with sleep.
In evaluating patients with recurrent migraine, it is critical to ascertain whether the present headache differs from prior migraines and whether fever
P.243

is present or spontaneous retinal venous pulsations are abnormally absent. These should prompt a search for alternative causes. If fever is present with headache, rule out meningitis.
Raised intracranial pressure should be suspected with blurred vision upon bending the head forward, headache upon awakening that improves with sitting up, double vision, loss of coordination and balance, or daily progressive headache with nausea. Pain originating above the tentorium is referred to the frontal, temporal, or parietal region. Pain from the posterior fossa and below is referred to the occiput. Pain from the posterior sagittal and transverse sinuses may be referred to the eye or forehead.
Lumbar puncture, subdural hematoma, or benign intracranial hypertension can cause orthostatic headache. Occipital headache radiating to the vertex and forehead is usually a result of cervical spondylosis but can also be caused by basal subarachnoid hemorrhage, posterior fossa tumor, or meningitis.
Sign | Sensitivity | Specificity | Likelihood Ratio
Migraine |  |  |
Nausea | 82 | 96 | 23.2
Photophobia | 79 | 87 | 6.0
Phonophobia | 67 | 87 | 5.2
Exac by physical activity | 81 | 78 | 3.7
Throbbing or pulsating | 76 | 77 | 3.3
Unilateral | 66 | 78 | 3.1
Subarachnoid hemorrhage |  |  |
Neck stiffness | 59 | 94 | 10.3
Absence focal neuro | 64 | 89 | 5.9
Seizures | 32 | 86 | 2.2
Temporal arteritis |  |  |
Scalp nodules | 14 | 99.5 | 28.0
Scalp tenderness | 41 | 98 | 20.5
Jaw claudication | 39 | 98 | 19.5
TA tender or decr pulse | 58 | 97 | 19.3
Tongue claudication | 3 | 99.8 | 15.0
Compl unilat visual loss | 3 | 99.7 | 10.0
Clinical Findings
Migraine
A prodrome virtually always indicates migraine and is the sine qua non of migraine with aura (classic migraine). Neurological phenomena include visual scotoma (an expanding jagged bright border with a dark center, like a wildfire), or mood changes (usually depression or irritability). More unusually, a prodrome may consist of aphasia or hemiplegia. A unilateral headache follows, usually with vegetative symptoms of nausea, anorexia, or sensitivity to light and sound. The fundi may show arterial or venous dilation. Common migraine has no neurological prodrome although patients can often sense it coming on. Migraine can be recognized by vegetative symptoms, activators (e.g., red wine, stress, sleep or food deprivation, or strong odors) or deactivators (e.g., sleep, pregnancy, exhilaration, or sumatriptan). These headaches have their onset in adolescence or young adult age; new onset in older patients can occur but should prompt a search for structural causes.
Tension
These are experienced as pressure, a vice, or bandlike sensation around the head (vertex, frontal, or temporal). Dull and steady, they
P.244

worsen as the day progresses. They may last days, weeks, or months, but tension headaches are not relentlessly progressive. Anxiety, depression, and emotional conflicts are frequent precipitants.
Figure 18 Migraine scotoma. (Adapted from
Sacks O. Migraine. University of California Press, 1992.
)
Acute sinusitis
The epicenter may be frontal (frontal sinuses), over cheeks (maxillary sinuses), between the eyes (ethmoid sinuses), or in the frontotemporal and occipital region (sphenoid sinus). Headache is a continuous pressure sensation that is worsened by bending forward. Fever, nasal obstruction, and purulent nasal drainage are usually present.
Acute glaucoma
Orbital headache begins with aching around the rim and spreads through the trigeminal ophthalmic division. A tender hard globe, red eye with limbic flush, dull cornea, and impaired transmission of tangential light through the anterior chamber may be present.
Postconcussive
Contusion produces scalp tenderness at the impact site or tension-type headache. Especially after the patient's vehicle has been rear-ended in an accident, there is headache, dizziness, vertigo, memory impairment, reduced concentration, and anxiety.
Cluster
Cluster occurs in middle-aged men as nocturnal episodes of high intensity, steady, boring, burning, unilateral orbital pain accompanied by ipsilateral red and tearing eye, nasal congestion, facial flushing, and diaphoresis. There also may be ipsilateral ptosis and miosis (20% to 40%). The headache begins a few hours after going to bed and lasts 1 to 2 hours. It recurs nightly for weeks to months and then disappears for years.
P.245

Meningitis
Fever is the key sign. The headache is severe, generalized, and constant, most intense at the base of the skull, and aggravated by forward flexion of the neck. The neck and back will be reflexively stiff to flexion (Kernig and Brudzinski sign). Nausea, photophobia, and altered mental status ranging from delirium to coma often accompany the headache. Clues regarding the cause include the following: petechial rash (meningococcus, enterovirus, S. aureus, leptospira); parotitis (coxsackie, LCM, EBV); vesicles (HSV); HIV (Listeria, pneumococcus); diabetes (pneumococcus, gram-negative, S. aureus, cryptococcus, mucormycosis); freshwater swimming (ameba); steroids (cryptococcus, mycobacteria); summer or fall onset (enterovirus, Borrelia, Leptospira). Acute otitis, sinusitis or pneumonia, basilar skull fracture, or splenectomy suggest pneumococcal meningitis. Meningococcal meningitis is suggested by fulminant onset with vascular collapse and angular purpura with a gunmetal gray color. Tuberculous meningitis is suggested by a gradual onset and multiple cranial nerve abnormalities.
Drugs
Sulfamethoxazole, ibuprofen, sulindac, ketorolac, isoniazid, azathioprine, and penicillin may cause aseptic meningitis, especially in patients with systemic lupus or mixed connective tissue disease. Concurrent facial swelling, urticaria, and conjunctivitis are helpful clues. Nitrates, ergots, amphetamines, phenothiazines, alcohol, and withdrawal from caffeine may also cause headache.
Hypoglycemia
Suspect this in a diabetic exhibiting diffuse sweating, throbbing frontal or generalized headache, weakness, confusion, and irritability.
Benign exertional headache
It occurs more commonly in patients who have migraines. Coital headache occurs abruptly with orgasm and subsides within minutes. It is usually benign, but if it lasts for hours or is accompanied by vomiting, subarachnoid hemorrhage should be considered.
Temporomandibular joint inflammation
Chewing aggravates the symptoms, and involuntary nocturnal bruxism and jaw clenching are common. Tenderness and a click over the TMJ are sensitive but not specific findings.
Subdural hematoma
Head trauma with concussion is followed by a lucid interval, then the development of mental status changes and/or focal neurological deficits such as hemiparesis, dilated pupil, and papilledema. Subdural hematoma presents with mild persistent headache, drowsiness, and confusion, and progresses to loss of consciousness.
Subarachnoid hemorrhage
Hemorrhage is sudden in onset and very severe. Headache, photophobia, nausea, meningismus, and loss of consciousness develop rapidly. A major hemorrhage has often been preceded by a similar, less severe, self-limited “herald bleed.”
Acute epidural hematoma
This is usually caused by a temporal skull fracture. A progressive decrease in the level of consciousness is the rule, although a brief lucid interval may follow recovery from a concussion before blood has accumulated.
Lumbar puncture
An intense occipitofrontal headache develops when the patient is upright and is relieved when supine. The onset may be as many as 12 days after the procedure. The original CNS indications for the lumbar puncture may make this difficult to recognize.
Brain tumor
The “classic” tumor headache that is worse in morning, accompanied by nausea and vomiting, occurs in less than 20%. It is relieved by lying down and worsened by straining at defecating, by coughing, or by bending over. Characteristically, it remains in the same location but is progressive, increasing in duration and severity over months. Being awakened at night with the headache is common but not diagnostic. Usually there are subtle neurological changes by the time the headache
P.246

develops. Fundoscopy often shows increased intracranial pressure, manifest as absence of spontaneous venous pulsations to overt papilledema. Cerebral vomiting, without food, may occur. An occipital lobe tumor may be mistaken for migraine because of the production of scotoma.
Headache in HIV
Acute HIV causes aseptic meningitis accompanied by sore throat, diffuse maculopapular rash, and generalized lymphadenopathy. Cryptococcosis causes headache, fever, and nausea. Toxoplasmosis usually presents with encephalopathy or seizures. CNS lymphoma has headache or seizures. HIV encephalitis presents with seizures, memory loss, or decreased attention span.
Pseudotumor cerebri
It presents like tumor in an obese young woman, with chronic retro-orbital headache increased by eye movement. Transient blurred vision, diplopia, and vague symptoms of dizziness or facial numbness are experienced. Papilledema will often be present on examination.
Hypertensive encephalopathy
An occipital headache usually occurs with accelerated hypertension (BP >230/130), but may be seen with diastolic pressures as low as 110. The headache is worse in the morning. Hypertensive encephalopathy presents with headache, nausea, vomiting, visual disturbances, confusion, seizures, or coma. Focal neurological deficits, retinal hemorrhages, and papilledema are clues. Suspect pheochromocytoma if the headache and hypertension are paroxysmal and associated with sweating, palpitations, and weight loss.
Carbon monoxide intoxication
A prominent pounding headache develops with exposure to engine exhaust or a kerosene heater in a closed space.
Giant cell arteritis
Temporal arteritis should be considered in an elderly patient with a unilateral, dull, aching, continuous headache. It will be most intense over the temporal artery, which may be exquisitely tender and ropy or nodular. Systemic symptoms of fever and anorexia, jaw claudication (weakness, fatigue, or pain precipitated by chewing), or scalp tenderness (painful to comb the hair) often accompany the headache.
Psychogenic
Headaches are described in flamboyant terms but have no clear pattern. Terms such as lightning-like or explosive are used, but the patient experiences no visible discomfort.
Brain abscess
Parenteral drug use, lung abscess, immunodeficiency, and a parameningeal focus are clues. Fever and focal neurologic signs should be sought, but these are not universally present.
Encephalitis
Encephalitis begins acutely or subacutely with headache, fever, and signs of parenchymal involvement, such as coma, seizures, change in mental status, or focal neurological findings. Herpesvirus presents with frontal or temporal lobe neurological findings, or focal seizures, in 85%.
Arteriovenous malformations
Unilateral (always on the same side) throbbing chronic headache without aura occurs. A bruit may be heard with the stethoscope over the eye or temporal region.
Cavernous sinus thrombosis
It begins with retro-orbital headache, which is worse on sitting. Chemosis, proptosis, and painful ophthalmoplegia (deficits of cranial nerves III, IV, V) are found. Seizures or unilateral numbness or weakness may be seen. Predisposing causes include acute sinusitis, otitis, or coagulopathy.
Pituitary apoplexy
Severe bifrontal headache, drowsiness, diplopia, and visual loss (especially bitemporal hemianopia) are found.
Carotid artery dissection
Dissection occurs with neck trauma. Ipsilateral frontal, orbital, or temporal pain with Horner syndrome and focal neurological signs are clues. A carotid bruit is often found.


> Table of Contents > Section VII - Neurologic/Psychiatric > Chapter 99 - Motor Weakness
Chapter 99
Motor Weakness
Plates 28, 29, 32, 34, 35, 36, 37, 38, 39, 40, 106, 107, 108, 127, 128, 129
Differential Overview
  • Generalized
    • Steroid myopathy
    • Diabetic amyotrophy
    • Polymyalgia rheumatica
    • Polymyositis
    • Myasthenia gravis
    • Guillain-Barré syndrome
    • Hyperthyroidism
    • Muscular dystrophy
    • Eaton-Lambert syndrome
    • Metabolic myopathy
  • Paraparesis
    • Trauma
    • Multiple sclerosis
    • Amyotrophic lateral sclerosis
    • Guillain-Barré syndrome
    • Epidural abscess
    • Subacute combined degeneration
    • Syringomyelia
    • Aortic dissection
    • Hysterical
Diagnostic Approach
Motor weakness should be distinguished from functional weakness due to systemic disease. Patients with true motor weakness will complain of difficulty performing specific tasks or a feeling of heaviness or stiffness in their limbs. Myopathy can be distinguished by proximal weakness (climbing stairs or combing hair), symmetrical distribution, absence of paresthesias and pain, or disturbance of bowel or bladder function. Proximal muscle weakness is more prominent in myopathy, distal weakness in peripheral nerve or anterior horn cell disease. Bulbar weakness, manifest as difficulty speaking and swallowing, is consistent with anterior horn cell disease or neuromuscular junction disorders. Ocular weakness occurs with myasthenia gravis and myotonic or oculopharyngeal dystrophy.
Acute generalized weakness with an onset over hours can be caused by low levels of potassium, calcium, sodium, magnesium, or phosphate; by botulism; or by viral inflammatory myopathy. Spasticity, manifest as increased tone and sudden release (“clasp-knife”), occurs with CNS lesions. Rigidity occurs with extrapyramidal disorders. Functional overlay should be suspected in the presence of ratcheting “give-away” weakness.
P.248

Finding | UMN | LMN | Myopathy
Atrophy | None | Severe | Mild
Fasciculations | None | Common | None
Tone | Spastic | Decreased | Nl-Decreased
Distribution | Regional | Distal/Segmental | Proximal
DTR | Increased | Decreased/Absent | Nl-Decreased
Babinski | Upgoing | Downgoing | Downgoing
NB: UMN, upper motor neuron disease; LMN, lower motor neuron disease.
Sign | Sensitivity | Specificity | Likelihood Ratio
Myasthenia gravis |  |  |
Peek sign | — | — | 30.0
Ice test | — | — | 24.0
Food in mouth after swallow | — | — | 13.0
Unintelligible speech | — | — | 4.5
Quiver eye movements | — | — | 4.1
Peek sign: Orbicularis oculi weakness is observed on gentle eye closure. After initial complete apposition of the lid margins, they separate within seconds and the white of the sclera peeks through. Ice test: A glove finger filled with crushed ice is placed over the more ptotic eyelid for 2 minutes. An increase in opening of 2 mm or more is a positive result. Quiver eye movements: very fast, small twitch, jerk-like movements of the eyes upon changing the direction of gaze. Unintelligible speech: after prolonged speaking.
Clinical Findings
Steroid myopathy
Proximal muscle weakness develops in a patient taking chronic steroids.
Diabetic amyotrophy
Proximal weakness and atrophy of the legs, usually accompanied by anorexia, weight loss, and depression, occur in a patient with poorly controlled diabetes.
Polymyalgia rheumatica
Proximal muscle aches and arthralgias are often perceived as weakness. Fever, weight loss, and temporal arteritis are also part of the spectrum.
Polymyositis
Symmetrical proximal muscle weakness, with difficulty arising from a chair or climbing stairs, is the most striking finding. Difficulty swallowing may occur in 25%. Deep tendon reflexes are preserved.
Myasthenia gravis
The hallmark is rapid fatigability of the muscles with progressive weakness on repetitive use, and partial recovery after rest. Fatigability is especially seen in ocular muscles with resultant ptosis or diplopia. Dysphonia with a nasal voice, decreased volume with prolonged talking, and choking with nasal regurgitation, may occur.
Guillain-Barré syndrome
It is characterized by an ascending motor paralysis, areflexia, and mild sensory symptoms.
Hyperthyroidism
Weakness may be proximal or generalized. Fasciculations, bulbar weakness, and eye muscle involvement are present. Other signs of hyperthyroidism are usually evident, such as fine tremor, tachycardia, lid lag, and exophthalmos.
Muscular dystrophy
Early symptoms are difficulty climbing stairs and difficulty arising from a recumbent position (requiring use of the hands). Swayback, with a waddling gait due to gluteal weakness, and pseudohypertrophy of the calves may be seen. Types include: Duchenne (affects young boys); fascioscapulohumeral (onset 10 to 20 years); limb-girdle (affects shoulder and
P.249

pelvic muscles); and myotonic dystrophy (onset is in early adulthood, with peripheral muscle wasting, frontal balding, and cataracts).
Eaton-Lambert syndrome
A paraneoplastic syndrome seen most often with small cell cancer of the lung. Weakness affects limbs more than cranial nerves and reflexes are disproportionately reduced.
Metabolic myopathy
Phosphofructokinase, lactate dehydrogenase, and muscle phosphorylase deficiency produce painful muscle cramps, weakness with exercise, and myoglobinuria (dipstick proteinuria). Acid maltase deficiency produces progressive weakness without myoglobinuria. Carnitine deficiency produces progressive weakness, increased by exercise.
Trauma
The history is obvious. There is a flaccid paralysis, and reflexes are absent.
Multiple sclerosis
Classic findings include diplopia and optic neuritis/atrophy, limb paresthesias, and internuclear ophthalmoplegia. Patchy, nondermatomal sensory symptoms separated in time and (neurological) space is the classic signature.
Amyotrophic lateral sclerosis
With lower motor neuron involvement, there is a slowly progressive asymmetric weakness, muscle cramping with movement, atrophy, and fasciculations. With corticospinal involvement, stiffness is the principal symptom, with hyperactive reflexes and spasticity.
Epidural abscess
Gradual onset of motor weakness occurs with back pain and fever.
Subacute combined degeneration
It is characterized by paresthesias in the hands and feet, dorsal column loss in the legs, tender muscles, weak legs, and spasticity with increased deep tendon reflexes and an upgoing plantar response.
Syringomyelia
It presents with spasticity of the legs, decreased deep tendon reflexes in the arms, decreased pain and temperature sense in the arms and thorax, and weakness or wasting in the arms.
Aortic dissection
Dissection of the spinal arteries will lead to sudden onset of inability to move a leg, but arm strength will be unaffected. There will be deep back pain, restlessness (so that a patient might seem to be fabricating symptoms), and a pulseless leg.
Hysterical
Normal deep tendon reflexes and la belle indifference are the main clues.


> Table of Contents > Section VII - Neurologic/Psychiatric > Chapter 100 - Peripheral Neuropathy
Chapter 100
Peripheral Neuropathy
Plates 11, 37, 38, 39, 40, 77, 81, 82, 83, 86, 118, 121, 130, 131, 165, 167
Differential Overview
  • Diabetes
  • Alcohol
  • Vitamin B12 deficiency
  • Drugs
  • Carcinomatous
  • Lead
  • Guillain-Barré
  • Tabes dorsalis
  • Syringomyelia
  • Polyarteritis nodosa
  • Amyloidosis
  • Polymyositis
  • Pellagra
  • Arsenic
  • Porphyria
  • Wallenberg syndrome
  • Thalamic lesion
  • Brown-Sequard syndrome
Diagnostic Approach
Sensory neuropathy symptoms include positive phenomena such as tingling; pins/needles; and burning, cold, or lancinating pain. Physical findings include weakness, fasciculations, atrophy, ataxia, wide-based gait, abnormal sweating, decreased or absent deep tendon reflexes, orthostatic hypotension, hypesthesia surrounded by a zone of hyperesthesia, and vibration or position sense affected before pinprick or temperature sense.
Autonomic neuropathy symptoms include impotence, retrograde ejaculation, diaphoresis, incontinence, urinary retention, constipation, diarrhea, orthostatic dizziness, and flushing. Physical findings include delayed pupillary light response, resting tachycardia, sinus arrhythmia, and orthostatic hypotension.
Sensory loss confined to part of a limb suggests injury to a peripheral nerve, plexus, or spinal root, resulting from trauma, entrapment, or vascular insufficiency. Mononeuropathy multiplex affects multiple nerves over time (e.g., due to diabetes or vasculitis). Polyneuropathy occurs in a stocking-glove distribution starting with the longest nerves, and is due to axonal neuropathy, with a toxic or metabolic origin. Bilaterally symmetrical symptoms are found in polyneuropathy or spinal cord lesions, while unilateral involvement is seen in contralateral disease of the brainstem, thalamus, or cortex.
Injury to large myelinated nerves produces decreased light touch and proprioception with a sensation of “walking on a thick carpet” or imbalance. Injury to medium fibers causes decreased light touch and vibration sense. Injury to small unmyelinated fibers, as occurs in diabetes or amyloidosis, decreases pain and temperature sensation and produces dysesthesias. Disproportionate loss of vibration sense and proprioception compared with pain and temperature sensation occurs
P.251

with diseases of the dorsal column of the spinal cord (e.g., neurosyphilis, vitamin B12 deficiency, or multiple sclerosis) and demyelinating polyneuropathy.
Transverse cord lesions produce loss of all modalities below the level of the lesion and a band of hyperalgesia at the level of the lesion. Lateral cord compression is heralded by early sensory changes. Dorsal cord compression affects proprioception and tactile discrimination without pain or temperature loss. Pernicious anemia and tabes dorsalis preferentially affect the dorsal columns.
Clinical Findings
Diabetes
A symmetrical stocking-glove distribution is typical. Vibration and position sense is most prominently impaired initially, followed by decreased reflexes and periods of painful paresthesias and vasomotor disturbance.
Alcohol
A symmetrical stocking-glove neuropathy in an alcoholic patient may result from thiamine deficiency or the direct toxic effect of alcohol.
Vitamin B12 deficiency
It presents with progressive paresthesias and dysesthesias of the lower extremities. Combined system disease (pyramidal, posterior column, and peripheral neuropathy) is present.
Drugs
Peripheral neuropathy is a common side effect of chemotherapeutic agents such as vincristine.
Carcinomatous
This neuropathy combines findings of a sensory polyneuropathy, muscle weakness and wasting—often with a myasthenic pattern—and subacute combined degeneration with tremor, ataxia, and dysequilibrium.
Lead
Abdominal pain, headache, ataxia, and memory loss are concurrent with the neuropathy.
Guillain-Barré
Paresthesias are rapidly followed by the development of areflexia, weakness, and paralysis. The symptoms begin distally in the hands and feet and ascend proximally. Sensory loss is minimal compared with weakness, and predominantly affects the larger myelinated fibers carrying proprioception and vibration.
Tabes dorsalis
Syphilis is suggested by paroxysmal onset, absent deep tendon reflexes, absent dorsal column function, and an Argyll Robertson pupil (accommodates but does not react to light).
Syringomyelia
It presents with a capelike (across the upper back, shoulders, and upper arms) loss of pinprick and temperature sensation while sparing other modalities.
Polyarteritis nodosa
Consider vasculitis when polyneuritis is associated with fever, weight loss, or arterial lesions.
Amyloidosis
It may present as a symmetrical or asymmetrical sensory–motor neuropathy. The key to diagnosis is recognition of concomitant macroglossia, waxy purpuric periorbital lesions, hepatomegaly, or congestive heart failure.
Polymyositis
It presents as pain in the extremity with proximal weakness, loss of reflexes, and decrease in position and vibration sense.
Pellagra
It presents not only with subacute combined degeneration, but also with a symmetrical photodermatitis, which is brownish with a curious varnished surface appearance.
Arsenic
Burning paresthesias in a glove or stocking distribution combined with palmar hyperkeratosis suggests arsenic intoxication.
Porphyria
Neuropathic pain, which is associated with acute weakness, and abdominal pain (colic) are prominent features. The urine will turn a burgundy color if left exposed to light.
Wallenberg syndrome
A lesion of the lateral medulla involves pain and temperature loss on the ipsilateral face and contralateral limbs and trunk. An ipsilateral Horner syndrome, vertigo, nystagmus, hoarseness, and dysphagia are also present.
P.252

Thalamic lesion
A contralateral sensory deficit involves all modalities, causing paresthesias, hyperesthesias, and hyperpathia (unpleasant burning pain with stimulation). It is most commonly due to a hypertensive lacunar infarct.
Brown-Sequard syndrome
Characterized by reduced proprioception, vibration, and weakness on the side ipsilateral to the lesion, and decreased pinprick and temperature sensation on the contralateral side.
Figure 19 Sensory syndromes. (Adapted from
McGee S. Evidence-Based Physical Diagnosis. WB Saunders, 2001.
)
P.253

Figure. No caption available.


> Table of Contents > Section VII - Neurologic/Psychiatric > Chapter 101 - Radicular Pain/Dysesthesias
Chapter 101
Radicular Pain/Dysesthesias
Plates 32, 33, 37, 38, 39, 40, 57, 58, 59, 62, 63, 103, 104, 127, 128, 129, 152, 165, 167, 173
Diagnostic Overview
  • Upper Extremity
    • Median nerve
    • Ulnar nerve
    • Radial nerve
    • Axillary nerve
    • Brachial plexus nerve
    • Long thoracic nerve
    • Thoracic outlet syndrome
    • Reflex sympathetic dystrophy
    • Syringomyelia
  • Lower Extremity
    • Sciatic nerve
    • Lateral femoral cutaneous nerve
    • Common peroneal nerve
    • Femoral nerve
    • Obturator nerve
    • Posterior tibial nerve
  • Cranial
    • Facial nerve
    • Trigeminal nerve
Diagnostic Approach
Paresthesias (numbness, pins and needles, hyperesthesia) are nerve-impingement symptoms. The patient usually requires prompting to be specific about distribution.
Motor function of nerve roots includes the following: C5—shoulder abduction; C6—wrist extension; C7—forearm extension at the elbow; C8, T1—digital abduction and adduction; L2, 3, 4—knee extension; L5—ankle and large toe dorsiflexion; and S1—plantar flexion. Reflex function of nerve roots includes the following: C5, 6—biceps; C7, 8—triceps; L2, 3, 4—knee jerk; and S1—ankle jerk.
Atrophic weakness of the arms and spastic weakness of the legs suggests cervical spondylosis or amyotrophic lateral sclerosis. Cervical spondylosis has pain from the neck to the back of the shoulders to the wrist, which is aggrevated by arm movement. ALS has paresthesias and sensory impairment.
Beware compartment syndrome, which may be a limb-threatening emergency. There will be an injury to a compartment-bound muscle, which develops into progressive, severe, local pain. Distal paresthesias are a common early symptom—even when the distal pulse is bounding and perfusion seems good.
P.255

Sign | Sensitivity | Specificity | Likelihood Ratio
Cervical Radiculopathy |  |  |
C5 |  |  |
Weak elbow flexion | 83 | 84 | 5.3
C6 |  |  |
Decr biceps/brachial reflex | 53 | 96 | 14.2
Sensory loss thumb | 32 | 96 | 8.5
Weak wrist extension | 37 | 84 | 2.3
C7 |  |  |
Decreased triceps reflex | 64 | 98 | 28.3
Weak elbow extension | 65 | 84 | 4.0
C8 |  |  |
Sensory loss small finger | 23 | 99 | 41.4
Decreased triceps reflex | 64 | 98 | 28.3
Weak finger flexion | 50 | 87 | 3.8
Clinical Findings
Median nerve
(C6–T1) Carpal tunnel syndrome is due to compression in the volar wrist. Symptoms are numbness and tingling in the palmar aspect of the thumb and first two fingers. Tinel sign (electrical pain when tapping on the volar wrist) and Phalen sign (radicular symptoms in the hand increased by prolonged wrist flexion) are often present. Muscle wasting and loss of power in the thenar eminence occur later. When bilateral, it is associated with systemic processes such as rheumatoid arthritis, myxedema, diabetes, pregnancy, acromegaly, and amyloidosis. A complete lesion involving both forearm (pronation and radial flexion) and hand (“LOAF”: lumbricales, opposition, abduction, and flexion) muscles is usually a result of trauma at the axilla or elbow.
Ulnar nerve
(C8–T1) It is usually a result of elbow trauma at the cubital fossa or the Guyton canal between the pisiform and the hook of the hamate. Typical symptoms are sensory loss in the ulnar aspect of the hand (fourth and little fingers) and motor weakness of ulnar flexion at the wrist and flexion and opposition of the ulnar digits. Longstanding injury (usually at the wrist) leads to a claw hand with a flexed small finger.
Radial nerve
(C5–C8) Wrist drop (weak wrist extensors) and weak triceps are common presenting findings. Sensory loss involves the back of the hand. Injury may occur at the axilla (e.g., with crutch use) or the elbow (“bridegroom's palsy”), or it may be caused by diabetes or lead exposure.
Axillary nerve
Reduced arm abduction results from deltoid weakness, with decreased sensation over the deltoid. It is associated with shoulder dislocation, humeral neck fracture, and use of crutches.
Brachial plexus nerve
Aching in the shoulder or scapula with pain shooting in an ulnar distribution, paresthesias in a T1 distribution, and Raynaud phenomenon may be found. Upper plexus injury (Erb-Duchenne) of C5–6 roots with forced depression of the shoulder leaves the arm limp at the side in a “waiter's tip” position. Lower plexus injury (Klumpke) of C8 and T1 roots caused by violent upward pull of the arm or shoulder dislocation produces a claw hand and decreased ulnar sensation. A Pancoast tumor is suggested by suprascapular neuropathy with severe shoulder pain, weakness/atrophy of
P.256

the supraspinatus and infraspinatus muscles. Horner syndrome develops in two thirds.
Figure 20 Anterior view of dermatomes and cutaneous projections of peripheral nerves. (Adapted from:
Carpenter MB, Sutin J. Human Neuroanatomy. 8th ed. Baltimore: Williams & Wilkins, 1983.
)
Long thoracic nerve
A winged scapula occurs as a consequence of brachial neuritis, which presents with acute, severe shoulder/scapular pain in the setting of a recent viral infection or immunization.
Thoracic outlet syndrome
It presents with symptoms of weakness of the intrinsics of the hands and decreased sensation of the palmar aspect of the
P.257

fourth and fifth fingers. Arterial findings may also be produced by rib compression, leading to a pulse/blood pressure decrement or distal emboli.
Figure 21 Posterior view of dermatomes and cutaneous projections of peripheral nerves. (Adapted from:
Carpenter MB, Sutin J. Human Neuroanatomy. 8th ed. Baltimore: Williams & Wilkins, 1983.
)
Reflex sympathetic dystrophy
Proximal pain (e.g., shoulder tendinitis) leads to distal burning, lancinating, and nondermatomal pain/dysesthesias. There is abnormal temperature (hot early, cold late), color (red early, cyanotic late), and sweating (dry early, moist late). Other findings include hyperesthesia, smooth atrophic skin, and limited joint motion.
P.258

Syringomyelia
The patient has pain in the arm with dissociated sensory loss, atrophy of muscles, and loss of reflexes in the arms with pyramidal signs below the lesion. Horner syndrome may be present.
Sciatic nerve
(L4–S3) It supplies the hamstrings and all muscles below the knee. Symptoms are most often caused by compression of a single root by a herniated disc, but multidermatomal pain may be caused by entrapment in the sciatic notch by the pyriformis muscle. There will be local tenderness and Tinel sign.
Lateral femoral cutaneous nerve
(L2, 3) This is a pure sensory nerve producing numbness and burning over the anterolateral thigh (meralgia paresthetica). Injury occurs at the point the nerve passes medial to the anterior superior iliac spine. Symptoms increase when the patient lies flat.
Common peroneal nerve
Injury produces foot drop with a slapping gait and scuffing of the toe of the shoe. There is weakness of dorsiflexion of the great toe and sensory loss between the first and second toes. The usual cause is pressure over the lateral aspect of the knee.
Femoral nerve
Hip flexion and knee extension will be affected (dorsal L2, 3, 4), with quadriceps wasting, and weakness of hip flexion and knee jerk. Causes include diabetes, tumor, polyarteritis, and pelvic trauma.
Obturator nerve
Thigh adductors (ventral L2, 3, 4) may be damaged during labor, or affected by diabetes or a pelvic mass. Inner thigh numbness occurs with compression due to pelvic fracture or osteitis pubis.
Posterior tibial nerve
Numbness in the first three toes occurs due to nerve compression as it passes through the tarsal tunnel at the medial ankle.
Facial nerve
(CN VII) Bell's palsy, affecting the peripheral nerve, is demonstrated by unilateral weakness of both the upper and lower face. Central lesions spare the forehead musculature. Other affected areas include the lacrimal gland, stapedius (causing hyperacusis), and taste in the anterior two thirds of the tongue. Most cases are idiopathic, but may be caused by Ebstein-Barr virus, a cerebellopontine angle tumor, or a brainstem plaque in multiple sclerosis. The latter two are usually associated with other brainstem signs. Bilateral seventh nerve palsy should suggest sarcoidosis or Lyme disease.
Trigeminal nerve
(CN V, second or third division) Injury or inflammation causes symptoms of paroxysmal, excruciating, lancinating pain in the face. Pain may be elicited by touch or chewing. It may be caused by herpes simplex infection of the trigeminal ganglion, tumor, or demyelinating disease (especially in younger patients).


> Table of Contents > Section VII - Neurologic/Psychiatric > Chapter 102 - Seizures
Chapter 102
Seizures
Plates 92, 94
Differential Overview
  • Generalized (grand mal)
  • Partial (focal)
  • Complex partial (temporal lobe)
  • Absence (petit mal)
  • Vasovagal syncope
  • Myoclonic
  • Akinetic (drop attacks)
  • Psychomotor
  • Pseudoseizures
Diagnostic Approach
When the patient is found unresponsive, the differential is seizure versus syncope. Interviewing witnesses is crucial to ascertain the diagnosis. Seizures can be distinguished by color (cyanosis in seizure, pallor in syncope), aura, injury from falling, protracted tonic-clonic activity, tongue biting, urinary incontinence, and slow recovery of consciousness (seizure). Confusion, headache, and drowsiness are sequelae of seizure, whereas physical weakness and a clear sensorium occur with syncope. Seizures often have a promontory aura, such as an odor, and syncope has a prodrome of tunnel vision. Seizures are followed by eye closure, rotation of the head side-to-side, and prolonged, motionless unresponsiveness.
General precipitating factors include sleep deprivation, systemic disease such as renal failure, metabolic/electrolyte disorder such as hypoglycemia or hyponatremia, alcohol use, or drug use. Elicit a history of febrile seizures or prior head trauma. Common causes of recurrent seizures in previously controlled patients include alcohol use, intercurrent infection, and missed medication doses.
A neurological examination will indicate whether there is an underlying structural problem as evidenced by mild hemiparesis, reflex asymmetry, or extensor plantar response. Seizures are more common in slowly growing cerebral lesions, such as low-grade glioma or meningioma.
Sign | Sensitivity | Specificity | Likelihood Ratio
Seizure | — | — |
Blue during event | — | — | 16.0
Tongue biting | — | — | 7.3
Disoriented after event | — | — | 5.0
Pseudoseizure |  |  |
Psychiatric history | — | — | 10.0
Conscious with bilat motor | — | — | 8.0
Resisting examination | — | — | 4.5
Vocalization | — | — | 4.0
P.260

Clinical Findings
Generalized (grand mal)
In a tonic-clonic seizure, apnea, plethora, tongue biting, incontinence, and violent, rhythmic muscular contractions occur. These are followed by postictal lethargy and confusion. Systemic causes include high fever, alcohol or drug withdrawal, hyponatremia, metabolic acidosis, and renal or hepatic failure. Local causes include scar from trauma, neoplasm, or vasculitis of the central nervous system.
Partial (focal)
Eye deviation occurs away from the side of a frontal focus. A Jacksonian seizure begins with clonic movement in the thumb or corner of the mouth and spreads to adjacent motor groups. If it is unilateral, the patient is awake.
Complex partial
Temporal lobe seizures are most often characterized by auras and loss of awareness of the environment with repetitive behaviors or movements. Auras may be hallucinations (olfactory, gustatory, visual, or auditory), spatial distortions, deja vu or jamais vu, or affective changes (anxiety, rage). Repetitive motor acts typically include lip smacking, undressing, or speaking incoherently. Movements are purposeful but poorly coordinated. The seizures can be sensory, vertiginous, autonomic, dysphasic, deja vu, affective, illusionary (macroscopia or microscopia), or structured hallucinations. In a patient with fever and confusion, herpes simplex encephalitis should be considered.
Absence (petit mal)
These seizures are characterized by staring or ceasing ongoing behavior for 5 to 10 seconds while fluttering the eyelids or twitching the face. There may be minor automatisms, such as licking the lips or shuffling the feet. These symptoms may be reproduced by the alkalosis of hyperventilation.
Vasovagal syncope
Nonsustained (less than 15 seconds) clonic jerking with loss of consciousness may be seen.
Myoclonic
Rhythmic motor jerks occur with cerebral anoxic injury or metabolic encephalopathy.
Akinetic (drop attacks)
Marked by loss of postural tone with petit mal activity, these seizures are difficult to distinguish from syncope.
Psychomotor
These may cause feelings of fear and rage or disturbing dreams.
Pseudoseizures
Atypical motor activity, lack of a postictal state, and secondary gain are common clues. Seizures occur in the presence of an audience. Movements are often exaggerated, there is no tongue biting, and plantar reflexes are normal.


> Table of Contents > Section VII - Neurologic/Psychiatric > Chapter 103 - Sleep Disorders
Chapter 103
Sleep Disorders
Plates 32,33,34,35,36,184
Differential Overview
  • Insomnia
    • Stress
    • Drugs
    • Medical disorders
    • Phase shift
    • Sleep apnea
    • Conditioned insomnia
    • Depression
    • Restless leg syndrome
    • Nocturnal myoclonus
    • Nightmares
  • Hypersomnia
    • Drugs
    • Medical disorders
    • Adolescence
    • Narcolepsy
Diagnostic Approach
Insomnia may occur as difficulty falling asleep, multiple awakenings from sleep, or awakening early and being unable to fall back to sleep. If the presenting symptom is excessive daytime somnolence or fatigue, the problem may have to be reframed as one of insomnia.
Clinical Findings
Stress
Transient insomnia is common with major life stress. Rumination occurs during the sleeplessness.
Drugs
Insomnia: Stimulant drugs such as caffeine, amphetamines, xanthines, nicotine, and phenylpropanolamine may cause insomnia. Benzodiazepines produce rebound anxiety and insomnia. Hypersomnia: Alcohol sedates, but the sleep is shallow and not restive. Tricyclic antidepressants, benzodiazepines, narcotics, and antihistamines are among the more common causes.
Medical disorders
Insomnia: Hyperthyroidism, congestive heart failure, COPD, nocturia, and pain are common causes. Hypersomnia: Those conditions producing fatigue, such as infectious mononucleosis, low cardiac output, renal failure, and hypothyroidism, cause hypersomnia.
Phase shift
When the sleep–wake cycle is reset, as in alternating shift work or international travel, insomnia results. Day–night reversal is a common problem in dementia.
Sleep apnea
The roommate reports heavy snoring and interruption of breathing, which is followed by an inspiratory gasp. Patients fall asleep at inappropriate times during the day, and they may manifest behavioral abnormalities. Alcohol and sedatives worsen this condition by depressing respiratory function and REM sleep. On examination the patient is often obese, has a thick neck, and a crowded posterior pharynx.
P.262

Conditioned insomnia
A learned behavior may result in bedtime being associated with frustration and anxiety. Patients will often sleep well in a bed other than their own.
Depression
Insomnia may be the chief complaint, manifesting as difficulty falling asleep or early awakening with inability to fall back to sleep. The manic phase of bipolar disorder will exhibit hyperactivity, racing thoughts, and speech with grandiosity.
Restless leg syndrome
It is experienced as a crawling sensation deep within the muscles, relieved by movement.
Nocturnal myoclonus
The patient may be awakened by repetitive twitching or jerking of the legs.
Nightmares
These are dream anxiety attacks, from which the patient will awaken perspiring and with a rapid pulse.
Adolescence
Changes in the biological time clock and need for sleep are physiologic for adolescents.
Narcolepsy
This is recognized by the distinctive features of cataplexy (sudden collapse due to loss of muscle tone precipitated by strong emotion, surprise, or laugh), hypnagogic hallucinations (visual or auditory waking dreams), and sleep paralysis (brief inability to move upon awakening).


> Table of Contents > Section VII - Neurologic/Psychiatric > Chapter 104 - Stroke Syndromes
Chapter 104
Stroke Syndromes
Plates 41, 42,43,44,45,50,62
Differential Overview
  • TIA/Stroke
    • Middle cerebral artery stroke
    • Anterior cerebral artery stroke
    • Posterior cerebral artery stroke
    • Watershed stroke
    • Thalamic lacune
    • Vertebrobasilar ischemia
    • Pontine lacune
    • Pontine stroke
    • Midbrain stroke
    • Pure motor hemiplegia
    • Ataxic hemiparesis
    • Lateral medullary stroke
    • Temporal lobe stroke
  • Hemorrhage
    • Subarachnoid hemorrhage
    • Cerebellar hemorrhage
    • Thalamic hemorrhage
    • Pontine hemorrhage
    • Putaminal hemorrhage
Diagnostic Approach
Brain ischemia leading to stroke may be due to embolism from carotid or cardiac sources, systemic hypoperfusion, or in situ thrombosis. Embolic strokes occur suddenly with maximal focal deficits at the onset. Rapid improvement favors an embolic TIA. Thrombosis symptoms fluctuate in a stepwise pattern. Intracerebral hemorrhage progresses gradually over minutes to hours. Aneurysmal subarachnoid hemorrhage occurs in an instant, and focal brain dysfunction is usually absent. Strokelike symptoms due to migraine are recognized by a headache, epiphenomena such as anorexia/nausea and photophobia, and occurrence in younger patients.
A TIA proceeds to stroke in 10% to 40%. Risk is especially high in “crescendo TIA,” which is usually caused by an ulcerated carotid plaque. Amaurosis fugax (“a shade coming down” or transient monocular loss of vision) is a classic presentation. Amaurosis fugax, an anterior circulation event, should be distinguished from transient hemianopsia, a posterior circulation event. An asymptomatic carotid bruit is an imperfect indicator of carotid stenosis and subsequent stroke risk, with an annual risk of an ipsilateral stroke not preceded by a TIA of 1% to 3% per year.
Examination of the optic fundus may reveal a cholesterol crystal, white platelet-fibrin or red clot emboli. Subhyaloid hemorrhage often accompanies a subarachnoid or intracerebral hemorrhage. A red patch with a white center (Roth spot) may be seen in bacterial endocarditis. With occlusion of the
P.264

carotid artery, the iris may appear speckled and the ipsilateral pupil dilated and poorly-reactive.
Sign | Sensitivity | Specificity | Likelihood Ratio
Unilateral cerebral hemispheric disease |  |  |
Arm rolling test | 87 | 98 | 36.3
Upper limb drift | 79 | 98 | 33.0
Facial weakness | 77 | 98 | 32.3
Hemiparesis | 75 | 98 | 31.7
Wrist extensor weakness | 69 | 98 | 29.0
Babinski response | 45 | 98 | 19.0
Clinical Findings
Middle cerebral artery stroke
Hemiparesis and cortical sensory loss that is greater in the arm and face than in the leg are found along with aphasia or nondominant hemisphere dysfunction. The eyes deviate conjugately toward the side of the lesion. Partial middle cerebral syndromes due to emboli include sensorimotor paresis with little aphasia, conduction aphasia, or Wernicke aphasia without hemiparesis.
Anterior cerebral artery stroke
Presentations include paralysis, apraxia, and cortical sensory loss in the leg only. Frontal lobe findings such as incontinence, slow mentation with perseveration, and grasp and suck reflexes are found.
Posterior cerebral artery stroke
It produces homonymous hemianopsia without motor paresis, prominent sensory loss, alexia without agraphia, inability to name colors, and recent memory loss.
Watershed stroke
There is proximal arm weakness with distal sparing and transcortical aphasia.
Thalamic lacune
A pure sensory stroke occurs with sensory loss in the face, arm, and leg without hemiplegia.
Vertebrobasilar ischemia
Transient vertigo, slurred speech, ataxia, diplopia, homonymous hemianopsia, and alternating or bilateral numbness around the face or lips may occur.
Pontine lacune
Slurred speech with clumsiness and mild weakness of one arm (clumsy hand/dysarthria) occur.
Pontine stroke
A medial pons lesion produces weakness and internuclear ophthalmoplegia. A lateral or tegmental pons lesion produces sensory loss and cerebellar signs.
Midbrain stroke
Weber syndrome consists of mydriasis, ptosis, ophthalmoplegia, and contralateral hemiplegia.
Pure motor hemiplegia
Paralysis of the face, arm, and leg without sensory loss is found with a pontine or internal capsule lacune. If a right hemiplegia is present, there is no aphasia. If a left hemiplegia is present, there are no parietal lobe findings.
Ataxic hemiparesis
Ataxia and weakness of one leg occur in a pontine or internal capsule lacune.
Lateral medullary stroke
Wallenberg syndrome presents with facial numbness, limb ataxia, Horner syndrome, and supraorbital pain with contralateral pinprick and temperature loss. Vertigo, nausea, hiccups, hoarseness, dysphagia, and diplopia are also found.
Temporal lobe stroke
Visual distortions (e.g., micropsia), deja vu sensation, or recurrent fear may be experienced.
P.265

Subarachnoid hemorrhage
The classic presentation is sudden onset of a severe headache during activity, associated with an altered level of consciousness and nuchal rigidity. Focal neurological findings are not present unless intracerebral hemorrhage has also occurred. A posterior communicating artery aneurysm may have an associated third nerve palsy. An anterior communicating artery lesion may be associated with frontal lobe dysfunction. A middle cerebral artery aneurysm may have aphasia or nondominant findings. A posterior communicating artery aneurysm may produce symptoms that result from compression of the oculomotor nerve or a “herald bleed” with transient severe headache and neck stiffness, preceding a major hemorrhage.
Cerebellar hemorrhage
Headache, vomiting, and inability to walk are cardinal features. Strength and sensation are usually normal. There is gaze paresis toward the affected side, and there may be a sixth nerve palsy. Nystagmus and limb ataxia are only occasionally present.
Thalamic hemorrhage
Both eyes look down toward the nose and have small, nonreactive pupils. There is marked sensory loss with or without hemiplegia.
Pontine hemorrhage
A patient with this type of hemorrhage will be comatose with pinpoint pupils that react to strong light. The eyes are midposition with no movement to the doll's eyes maneuver. There is quadriparesis with upgoing toes.
Putaminal hemorrhage
It presents with hemiplegia, headache, field cut, and eye deviation toward the side of the hemorrhage and away from the hemiplegia.


> Table of Contents > Section VII - Neurologic/Psychiatric > Chapter 105 - Syncope
Chapter 105
Syncope
Plates 56, 78
Differential Overview
  • Orthostatic/Autonomic
    • Neurally mediated hypotension
    • Volume depletion
    • Cough syncope
    • Anemia
    • Autonomic insufficiency
  • Cardiac/Obstructive
    • Myocardial infarction
    • Pulmonary embolism
    • Aortic stenosis
    • Hypertrophic obstructive cardiomyopathy
    • Aortic dissection
    • Cardiac tamponade
    • Left atrial myxoma
  • Cardiac/Dysrhythmic
    • Complete heart block
    • Sick sinus syndrome
    • Tachyarrhythmia
    • Carotid sinus hypersensitivity
  • Neurologic
    • Vertebrobasilar ischemia
    • Hypoglycemia
    • Unwitnessed seizure
    • Subclavian steal syndrome
  • Psychologic
    • Hyperventilation
    • Hysterical faint
Diagnostic Approach
The cause of syncope is usually evident after a careful history and physical exam. Identification of a cardiac cause is critical because it portends a poor prognosis (1-year mortality 18% to 33%). In patients with heart disease, the most specific predictors of a cardiac cause are syncope in the supine position or during effort, blurred vision, and convulsive syncope. In patients without heart disease, palpitations are the only significant predictor of a cardiac cause.
Focus on preceding events and witness description. Sudden loss of consciousness without warning is usually due to an arrhythmia. Syncope with chest pain mandates that aortic dissection, myocardial infarction, and pulmonary embolism be ruled out. Syncope with exertion suggests aortic stenosis, hypertrophic obstructive cardiomyopathy, or bradycardia. Events after the syncope, such as confusion, lethargy, or neurological symptoms suggest a seizure.
P.267

Consider syncope as the cause of unexplained trauma such as hip fracture or MVA.
Clinical Findings
Neurally mediated hypotension
Also known as vasovagal syncope or common fainting, this phenomenon is autonomic, a paradoxical reflex initiated when ventricular preload is reduced by venous pooling. Syncope occurs when the patient is erect. Premonitory symptoms such as lightheadedness and queasiness usually precede the syncope, and persistent weakness usually follows. If observed, the patient is pale with beads of perspiration on the forehead, yawning, cold hands and feet, and a weak and slow radial pulse. There may be a few seizure-like movements at the time of the faint, but no loss of bowel or bladder function occurs. Syncope is often precipitated by perceived threat, fear, emotional stress, or pain, and may occur with micturition, cough, Valsalva, ocular stimulation, or heat-induced vasodilatation.
Volume depletion
Lightheadedness or syncope occurs on arising to standing, due to diuretics, diarrhea, vomiting, or blood loss. Significant orthostatic vital sign changes will be present (20 mmHg fall in systolic pressure or 10 mmHg fall in diastolic pressure after 2 minutes of standing).
Cough syncope
Syncope occurs following a severe or protracted cough.
Anemia
Orthostatic lightheadedness, pallor, and absence of flushing of the palmar creases with extension of the hand are clues.
Autonomic insufficiency
Syncope follows exertion. The heart rate fails to increase with a decrease in blood pressure. Other autonomic findings such as pupillary unreactiveness, urinary incontinence, diarrhea, and impotence may be present.
Myocardial infarction
The episode is often preceded by an unstable angina pattern of increasing frequency of chest pressure and decreasing level of activity required to precipitate it. The pain is deep, heavy, and substernal with radiation into the left shoulder, neck, or arm. Lightheadedness and syncope are associated with diaphoresis and low blood pressure.
Pulmonary embolism
Syncope may be a presenting sign of massive pulmonary embolism. Key clues are associated signs of pleuritic chest pain, acute dyspnea, hemoptysis, and leg swelling.
Aortic stenosis
Signs of hemodynamic significance include a low volume and delayed carotid upstroke (pulsus parvus et tardus), absence of A2, and a long, loud murmur that travels through the second heart sound and is located at the upper right sternal border with radiation into the neck.
Hypertrophic obstructive cardiomyopathy
A systolic murmur increases dramatically in intensity with standing.
Aortic dissection
There is sudden onset of maximally severe tearing pain, which travels in location with the progression of the dissection and often radiates between the shoulder blades. The patient will often appear quite restless and be constantly in motion in an attempt to find a comfortable position. Asymmetry of pulses is a critical clue. Blood pressure may be normal in the presence of gray cyanosis. There is often a history of hypertension, blunt chest trauma, or Marfan syndrome.
Cardiac tamponade
Tamponade is marked by muffled heart sounds or pericardial friction rub, pulsus paradoxus, and a narrow pulse pressure.
Left atrial myxoma
A variable diastolic murmur and the presence of systemic emboli are clues to this rare condition.
Complete heart block
This usually manifests as a slow yet strong pulse, with cannon A waves observed in the jugular veins. Survey for AV nodal blocking drugs.
P.268

Sick sinus syndrome
Syncope usually occurs with prolonged sinus pauses of 8 to 10 seconds.
Tachyarrhythmia
Syncope is precipitated by rates greater than 180 per minute, as seen in AV node reentry or bypass tract. Palpitations are often reported, and syncope may occur when the patient is supine.
Carotid sinus hypersensitivity
With a hypersensitive carotid sinus, carotid massage will produce a long period of asystole. Symptoms may occur with wearing a tight collar or turning the head and may be aggravated by digoxin.
Vertebrobasilar ischemia
Dizziness or vertigo, numbness of the ipsilateral face and contralateral limbs, diplopia, dysarthria, and dysphagia occur. Actual syncope is unusual.
Hypoglycemia
Syncope is gradual in onset, with early restlessness, confusion, and anxiety. Low glucose tends to cause an altered level of consciousness rather than complete syncope.
Unwitnessed seizure
Seizure can be recognized by an aura, tongue biting, incontinence, soft tissue injury at multiple sites (due to tonic-clonic seizure activity), and a protracted recovery phase.
Subclavian steal syndrome
Syncope and basilar neurological symptoms begin following arm exercise. There will be a blood pressure differential between the arms and a subclavian bruit.
Hyperventilation
There is a smothering feeling associated with perioral or acral paresthesias. Tetany occasionally occurs.
Hysterical faint
A dramatic and graceful faint to the floor or couch occurs with an audience present, and the patient describes the episode in an emotionally detached manner (“la belle indifference”). Nausea, diaphoresis, and pallor will be absent.


> Table of Contents > Section VII - Neurologic/Psychiatric > Chapter 106 - Tremor/Involuntary Movements
Chapter 106
Tremor/Involuntary Movements
Plates 1, 32,34,35,36,65,66,67,99,100,101,127,128,129
Differential Overview
  • Tremor
    • Anxiety
    • Physiologic tremor
    • Essential tremor
    • Parkinson disease
    • Cerebellar disease
    • Hyperthyroidism
    • Opiate withdrawal
    • Myoclonus
    • Multiple sclerosis
    • Amyotrophic lateral sclerosis
  • Involuntary Movements
    • Tics
    • Drugs
    • Systemic lupus erythematosus
    • Rheumatic fever
    • Huntington disease
    • Tourette syndrome
    • Wilson disease
Diagnostic Approach
A postural tremor is characterized by fine regular movement of the fingers or hands with the arms outstretched. It is not present at complete rest. Anxiety, benign essential tremor, hyperthyroidism, or medications (alcohol, caffeine, lithium, beta agonists, or phenytoin) may cause it. Proximal postural tremors involving the shoulder, pelvis, and neck are due to cerebellar lesions.
An intention or action tremor, characterized by irregular jerking brought out by movement, can be caused by cerebellar disorders such as multiple sclerosis and alcoholic or paraneoplastic cerebellar degeneration (lung or ovarian cancer). Hereditary ataxias also follow this pattern.
A rest tremor is evident with the affected part supported and at rest and dampened during voluntary activity, fluctuating in amplitude. It is activated during walking, and interferes with use of eating utensils and with writing. It occurs with Parkinson disease, phenothiazines, severe essential tremor, Wilson disease, mercury poisoning, general paresis, and with midbrain lesions (stroke or demyelinating disease).
Choreiform movements are brief, irregular, jerky, nonrhythmic muscle contractions. Ballismus is a large amplitude jerk that produces flinging of the limb. It is commonly unilateral (hemiballismus). Athetosis is a continuous, sinuous, writhing movement of the digits, limbs, trunk, face, or tongue. Dystonia
P.270

is a slow, involuntary twisting spasm. Tics are patterned coordinated movements that appear suddenly and intermittently.
Writing or drawing may demonstrate the large, tremulous, angulated loops of essential tremor or the micrographia of Parkinsonism. Horizontal or vertical head tremor is associated with essential tremor, cervical dystonia, or midline cerebellar syndromes, while face, lip, and jaw tremors are seen in Parkinsonism.
Sign | Sensitivity | Specificity | Likelihood Ratio
Parkinson disease |  |  |
Tremor of head or limbs | — | — | 11.0
Shuffling gait | — | — | 3.3-15.0
Micrographia | — | — | 2.8-5.9
Rigidity and bradykinesia | — | — | 4.5
Glabellar reflex persists | — | — | 4.5
Face less expressive | — | — | 2.1
Pyramidal signs | — | — | 0.14
Cerebellar signs | — | — | 0.03
Clinical Findings
Anxiety
A psychological stimulus is evident. It is accompanied by sweating, tachycardia, and diarrhea.
Physiologic tremor
This occurs as a fine tremor with a frequency of 8 to 12 Hz and is most noticeable while the patient is holding a fixed position. It may be increased by anxiety, muscle fatigue, hypoglycemia, caffeine, lithium, or tricyclic antidepressants.
Essential tremor
Absent at rest and clearly present in the outstretched arms, it is accentuated by tasks requiring precision (e.g., writing) and alleviated by alcohol. Handwriting is therefore large and irregular, and the patient may have difficulty drinking from a cup. Essential tremor is of greater amplitude and slower frequency than physiologic tremor, and is bilaterally symmetrical. A head tremor and quavering voice may develop. A family history and gradual progression are usually present.
Parkinson disease
It is marked by a rest tremor in a relaxed supported limb, which diminishes with use. The “pill-rolling” tremor of thumb and index finger occurs at a frequency of 3 to 8 Hz. It is inhibited during movement and sleep, and aggravated by emotional distress. The tremor does not occur in isolation but is accompanied by cogwheel rigidity, bradykinesia, masked facies, stooped posture, micrographia, retropulsion with standing, and decreased voice volume.
Cerebellar disease
As the limb approaches the target, the tremor progressively increases in amplitude. It is multiplanar, large, slow (2 to 4 Hz), and worsened by alcohol. Titubation of the head and neck (“to-and-fro”) may be observed. It may be found in multiple sclerosis, cerebellar infarction, degenerative disorders of the spinocerebellar pathways, and polyneuropathy.
Hyperthyroidism
A fine tremor of the outstretched fingers is associated with other signs of hyperthyroidism (lid lag, tachycardia, silky skin).
Opiate withdrawal
Tremor will be present in the hands, lips, and tongue. There will be a history of opiate use and often confusion or delirium.
Myoclonus
It appears as brief, lightning-like muscular jerks. Asterixis is a form of this tremor, characterized by a rhythmic flapping of the hands at
P.271

full extension. This is characteristic of metabolic disorders such as hepatic or uremic encephalopathy.
Multiple sclerosis
The Charcot triad of intention tremor, nystagmus, and scanning speech is a classic presentation. Optic neuritis or atrophy and internuclear ophthalmoplegia are clues.
Amyotrophic lateral sclerosis
Early in the disease there is a subacute onset of asymmetric weakness, with visible atrophy and fasciculations. The tongue will appear twitching, scalloped, and atrophic. Corticospinal tract involvement will produce an upgoing plantar reflex (Babinski sign).
Tics
These are usually benign although it is often difficult to distinguish pathologic causes. Eye blinking and facial grimaces are common manifestations.
Drugs
Phenothiazines and levodopa may produce dystonia or chorea, such as an acute dystonic reaction with neck torsion. Long-term use may also produce tardive dyskinesia, with lip smacking and tongue protrusion.
Systemic lupus erythematosus
Chorea occurs with cerebral arteritis. Malar rash, serositis, arthritis, and fever are clues to the underlying diagnosis.
Rheumatic fever
Sydenham chorea occurs in children and young adults in the context of rheumatic fever, recognized by the syndrome of fever, arthritis, carditis, pharyngitis, and erythema marginatum. Movements of the face, tongue, and extremities are absent at rest and exaggerated by movement. Fluctuation of grip strength is characteristic. Hypotonia is present. Speech and swallowing may be distorted.
Huntington disease
A slowly progressive chorea of dominant inheritance, it appears after age 40. An associated manifestation is mental deterioration with delusions.
Tourette syndrome
Motor and vocal tics, including coprolalia (swearing), are essential and distinctive features.
Wilson disease
The tremor will be flapping or wing-beating, with coarse to-and-fro movements, flexing and extending the wrist. It may appear like Parkinson disease, but it usually occurs in young adults and is accompanied by cirrhosis and a golden iridic (Kayser-Fleischer) ring.


> Table of Contents > Section VIII - Skin > Chapter 107 - Alopecia/Hirsutism
Chapter 107
Alopecia/Hirsutism
Plates 27, 28,29,32,33,38,81,84,85,99,100,101,112
Differential Overview
  • Alopecia
    • Androgenetic
    • Telogen effluvium
    • Drugs/hair loss
    • Anagen effluvium
    • Alopecia areata
    • Tinea capitis
    • Traction
    • Hypothyroidism
    • Seborrheic dermatitis
    • Discoid lupus
    • Systemic lupus erythematosus
    • Lichen planus
    • Scleroderma
    • Dietary deficiency
    • Trichotillomania
    • Syphilis
  • Hirsutism
    • Idiopathic hirsutism
    • Drugs/hair growth
    • Hypertrichosis
    • Hyperprolactinemia
    • Polycystic ovary syndrome
    • Cushing syndrome
    • Adrenal tumor
    • Ovarian tumor
    • Ovarian hyperthecosis
Diagnostic Approach
Nonscarring alopecia includes androgenetic, telogen effluvium, trichotillomania, traction, aerata, and syphilis. Scarring alopecia is characterized by fibrosis, inflammation and loss of follicles, occurring with inflammatory dermatoses, deep infections, neoplasms, burns, and genodermatoses. Broken hair shafts are seen in fungal infections, traction, and trichotillomania.
P.273

Most hirsutism is familial. If a woman with hirsutism has normal menses, a family history of hirsutism, no virilization, and gradual onset, no further evaluation is needed.
Signs of androgen excess include defeminization with amenorrhea, decrease in breast size, or loss of female body contours more often than virilization. Other signs include acne, increased libido, clitoromegaly, temporal hair loss, deepened voice, and increased muscle mass. Acute onset of hirsutism and virilization suggests an androgen-producing adrenal or ovarian tumor, or exogenous androgen ingestion.
Clinical Findings
Androgenetic
Male pattern baldness with typical patterns of frontoparietal receding hairline or diffuse thinning over the crown with retention of frontal hair. In women, it may result from pathologic androgen excess, accompanied by hirsutism, virilization, or oligomenorrhea. Severe vertex balding (androgenetic) is a marker for cardiovascular risk, with a relative risk of 3.4 of cardiovascular mortality.
Telogen effluvium
Diffuse thinning occurs with loss of mature hairs having a club-shaped base on close inspection. It occurs 2 to 3 months after an acute illness (especially with fever), rapid weight loss, or pregnancy. A transverse white nail line (Beau line) may also be seen as nail growth is affected. Hair can be readily pulled out (approximately half of those grasped).
Drugs/hair loss
Antineoplastic drugs, heparin, warfarin, allopurinol, propylthiouracil, vitamin A, quinine, lithium, beta-blockers, colchicine, amphetamines, and thallium have all been associated with hair loss.
Anagen effluvium
This is typical with chemotherapy (daunorubicin, fluorouracil, and cyclophosphamide) or heavy metal toxicity. The hair loss pattern may be diffuse and moth-eaten or complete. There is tapered narrowing of the hair fiber with breakage, producing diagnostic “arrow ends.”
Alopecia areata
The hair is completely lost in a circumscribed circular patch without inflammation or scar, with “exclamation point” hairs at the edge. Remaining hairs within the patch are depigmented. Fine nail pitting occurs. A family or personal history of autoimmune disease is often found, with concurrent vitiligo or hypothyroidism being the most common.
Tinea capitis
The alopecia/rash typically has a raised erythematous border with a clear center. The area will fluoresce on examination with a Wood lamp. The appearance may also vary from discrete patches with “black dots”(broken hairs) to a boggy plaque with pustules (kerion).
Traction
Patterned hair loss accompanies the use of tight braids or rollers. Hairs are short and broken.
Hypothyroidism
The hair becomes coarse, brittle, and diffusely thin, with thinning of the lateral eyebrows.
Seborrheic dermatitis
Hair loss occurs with scaling and weeping, and there will be patches behind the ears, in the nasolabial fold, in the eyebrows, and on the midchest.
Discoid lupus
Scarring is seen in the bald patches. Follicles are absent.
Systemic lupus erythematosus
Nonscarring alopecia occurs with erythema, scaling, and broken hairs, often localized to the frontal scalp as short “lupus hairs.”
Lichen planus
Scarring alopecia is associated with white lace on the buccal mucosa, and violet, flat-topped papules on the wrists.
Scleroderma
This appears as a linear forehead scar with a violaceous edge (“coup de sabre”).
Dietary deficiency
Zinc, biotin, iron, and protein deficiency can each cause diffuse hair loss.
P.274

Trichotillomania
Typically it appears as a “tonsure” pattern with a rim of hair around the edges of the scalp. Hair shafts are twisted and broken.
Syphilis
“Moth-eaten” alopecia appears as scattered, poorly circumscribed patches in 20% of cases of secondary syphilis. It is accompanied by fever, sore throat, and adenopathy.
Idiopathic hirsutism
A familial trait, in young adult women, 25% have noticeable facial hair, 33% have hair along the linea alba (male escutcheon), and 17% have periareolar hair. Weight gain can accelerate hirsutism. Menopause increases terminal hair growth on the face.
Drugs/hair growth
Oral contraceptives with androgenic progestins, phenytoin, minoxidil, diazoxide, penicillamine, glucocorticoids, and exogenous anabolic steroids in female athletes all cause hirsutism.
Hypertrichosis
Hair is vellus (fine, downy) and grows evenly over the body, not just in androgen-responsive areas. Causes include anorexia nervosa, hypothyroidism, dermatomyositis, porphyria cutanea tarda, malnutrition, and drugs.
Hyperprolactinemia
Galactorrhea and amenorrhea are the principal symptoms, but 25% also have hirsutism. Drugs that cause hyperprolactinemia can also cause hirsutism, including metoclopramide, methyldopa, phenothiazines, thioxanthenes, reserpine, estrogens, and opiates.
Polycystic ovary syndrome
This presents with peripubertal onset of hair growth, menstrual irregularities, obesity, and infertility. Ovaries are usually enlarged (2 to 5 times normal size) and cystic, but may be normal sized.
Cushing syndrome
Hirsutism occurs in 80% of cases, and is characteristically vellus, on the face and shoulders. Cardinal features of Cushing syndrome are hypertension, central obesity, moon facies, striae, proximal muscle weakness, and abundant, easy bruising. Virilization along with the hirsutism suggests an adrenocortical carcinoma.
Adrenal tumor
There may be a palpable abdominal mass.
Ovarian tumor
Most cases have a palpable adnexal mass.
Ovarian hyperthecosis
Hirsutism is found in association with acanthosis nigricans and insulin resistance.


> Table of Contents > Section VIII - Skin > Chapter 108 - Exanthem
Chapter 108
Exanthem
Plates 5,6,12,23,26,27,83,84,85,99,101,105,141,142,143,144,145,146,147,153,159,184,186,187,188
Differential Overview
  • Central
    • Drug eruption
    • Pityriasis rosea
    • Epstein-Barr virus
    • Varicella
    • Rubeola
    • Rubella
    • Erythema infectiosum
    • Ehrlichiosis
    • Meningococcemia
    • Typhoid fever
  • Peripheral
    • Erythema multiforme
    • Rocky Mountain Spotted Fever
    • Acute HIV
    • Secondary syphilis
  • Confluent Erythema/Desquamation
    • Scarlet fever
    • Toxic shock syndrome
Diagnostic Approach
Although fever and rash are usually associated with infectious diseases, noninfectious processes can have a similar presentation.
Morbilliform erythematous macules and papules are usually due to drugs or viral infection. Blanching erythema is scarlatiniform.
Seasonality is a hallmark of many syndromes. Winter and early spring bring meningococcus and parvovirus. Measles and rubella appear in spring. In late spring and summer tick-borne diseases are prevalent.
Clinical Findings
Drug eruption
Morbilliform eruptions occur in at least 5% of patients receiving penicillins, sulfonamides, captopril, phenytoin, or gold. Associated signs may include fever, pruritus, and transient lymphadenopathy.
Pityriasis rosea
Oval, salmon-colored macules with a collarette of scale are distributed in a fir tree pattern on the trunk. The rash usually follows a viral respiratory infection.
Epstein-Barr virus
A maculopapular rash develops with the use of ampicillin in a patient with typical signs of infectious mononucleosis, i.e., fever, severe fatigue, exudative pharyngitis, anterior and posterior cervical adenopathy, and splenomegaly.
Varicella
Crops of maculopapules evolve into erythematous vesicles and then crust. The hallmark of varicella infection is lesions simultaneously in various stages of evolution. The patient has a low-grade fever and malaise. In zoster (shingles), these lesions occur along a dermatome, stopping at the midline.
P.276

Rubeola
Measles has a prodrome of coryza, cough, and conjunctivitis. The rash begins at the hairline and spreads downward, occurring as small pink macules that become confluent, then brick-red, then desquamate. Koplik spots, 1 to 2 mm white specks surrounded by an erythematous halo on the buccal mucosa opposite the molars, occur at the time of a second fever spike.
Rubella
German measles begins with faint pink macules on the forehead and face, which spread downward. The rash is associated with postauricular and posterior cervical lymphadenopathy and prominent arthralgias. Punctate soft palate macules (Forscheimer spots) may be seen.
Erythema infectiosum
Fifth disease, a Parvovirus infection, is characterized by erythema of the cheeks (“slapped cheeks”), followed by a reticular pattern on the extremities. This pattern is more prominent in children than adults.
Ehrlichiosis
This is manifest as abrupt onset of fever, chills, headache, and a maculopapular or petechial rash following a tick bite. Rash is more common in the monocytic than the granulocytic form.
Meningococcemia
A macular rash may occur early in the course before the rapid development of angular purpura (purpura fulminans), meningeal signs, and vascular collapse. Headache and somnolence are also clues at this early stage.
Typhoid fever
An evanescent macular blanching rose spot may appear on the trunk of a patient and is associated with prominent and prolonged fever, hepatosplenomegaly, and relative bradycardia.
Erythema multiforme
Violaceous red discs with cyanotic or blistering centers, called iris/target lesions, develop on the extensor surfaces and mucous membranes. Fever and lymphadenopathy are also prominent. Precipitants include viruses (e.g., HSV), streptococcal infections, deep mycoses, drugs (sulfonamides, salicylates, tetracyclines, antirheumatics), and connective tissue disease (e.g., lupus).
Rocky Mountain Spotted Fever
There is a sudden onset of severe headache, rigors, prostration, deep myalgias, and high fever (as high as 104°) following a tick bite. Irregular pink macules begin on the palms and soles, spreading centrally and becoming deeper red and maculopapular over 2 to 3 days. Conjunctival petechiae and splenomegaly are frequently found.
Acute HIV
A maculopapular rash occurs along with fever, chills, arthralgias, myalgias, abdominal cramps, diarrhea, and/or aseptic meningitis. The rash may be present on the palms or soles and have desquamation or a hemorrhagic/necrotic center. It begins 3 to 6 weeks after exposure and lasts 2 to 3 weeks. An exposure history (blood transfusion, sexual contact, shared needle) within the right time frame is key.
Secondary syphilis
A maculopapular rash may occur in early secondary syphilis, followed by a papulosquamous (“copper penny”) eruption that often involves the palms and soles. The primary chancre may still be present in 15%. An aseptic meningitis picture as well as findings of generalized lymphadenopathy (including a characteristic epitrochlear node) and painless silver-grey mucosal erosions on the glans, vulva, and mouth are useful clues.
Scarlet fever
In the setting of acute pharyngitis, a diffuse erythema develops, beginning on the neck and upper trunk with red perifollicular puncta. Associated findings include a white-coated tongue with red papilla (white strawberry tongue), palatine petechiae, facial flush with circumoral pallor, and linear petechiae in the anticubital fossa (Pastia sign). Desquamation of the palms and soles occurs 5 to 20 days later.
Toxic shock syndrome
Produced by a staph or strep exotoxin, or a staph endotoxin, clinical manifestations are fever; diffuse erythema; hypotension; hyperemia of the mucous membranes of the vagina, oropharynx, and conjunctivae; multiorgan dysfunction; and desquamation within 1 to 2 weeks.


> Table of Contents > Section VIII - Skin > Chapter 109 - Flushing
Chapter 109
Flushing
Plates 25,35,36,65,66,67,148,149,150,151,156
Differential Overview
  • Perimenopause
  • Alcohol/toxic
  • Rosacea
  • Palmar erythema
  • Niacin
  • Monosodium glutamate
  • Carcinoid
  • Pheochromocytoma
  • Medullary thyroid carcinoma
  • Scombroid
  • Mastocytosis
Diagnostic Approach
Sign | Sensitivity | Specificity | Likelihood Ratio
Perimenopause |  |  |
Hot flashes | 22-55 | 83-91 | 3.1
Vaginal dryness | 11-29 | 80-97 | 2.6
Depressed mood | 9-47 | 64-97 | 2.2
Night sweats | 2-50 | 74-87 | 1.9
Clinical Findings
Perimenopause
“Hot flashes” may occur spontaneously or may be brought on by hot drinks, alcohol, or emotional upset. Representing a sudden triggering of the cutaneous heat loss mechanism, these flashes often cause profuse perspiration.
Alcohol/toxic
Flushing may occur with alcohol alone—probably caused by acetaldehyde accumulation—in Asians, Eskimos, and American Indians. A disulfriam reaction of flushing, nausea, tachycardia, and dyspnea may occur with alcohol ingestion, and has also been reported with use of metronidazole, chlorpropamide, griseofulvin, quinacrine, and some cephalosporins. Occupational exposure to organic solvents such as chloroethylene, carbon disulfide, and dimethylformamide can also cause flushing with dizziness upon ingestion of alcohol.
Rosacea
Hereditary predisposition to flushing with alcohol, spicy foods, or heat leads over time to the development of facial telangiectasias and red papules.
Palmar erythema
Localized flushing in the palm is associated with pregnancy, liver disease, thyrotoxicosis, rheumatoid arthritis, high output states, and pancreatic cancer.
P.278

Niacin
Flushing of the face and upper trunk occurs when plasma niacin levels rapidly rise. It may be prevented by aspirin; thus, flushing is presumed to be prostaglandin-mediated.
Monosodium glutamate
Food containing MSG produces transient flushing associated with tightness and pressure in the head, neck, and upper torso, headaches, and drowsiness.
Carcinoid
The carcinoid syndrome consists of flushing (often a violaceous hue), diarrhea, tachycardia, hypotension, and wheezing. The carcinoid syndrome will occur in 30% to 60% of cases of small bowel carcinoid but only rarely (<5% of cases) in bronchial or appendix carcinoid. A small bowel carcinoid can cause right-sided valvular thickening leading to tricuspid insufficiency or pulmonic stenosis. Left-sided valvular heart disease may develop with a bronchial carcinoid. The flush may be provoked by alcohol as well as foods rich in tyramine, such as red wine and cheeses.
Pheochromocytoma
Flushing is associated with paroxysmal high blood pressure and fainting.
Medullary thyroid carcinoma
Paroxysmal flushing is mediated by calcitonin.
Scombroid
After eating fresh tuna or bonito, the body and conjunctivae flush profusely, and headache, dizziness, nausea, and burning in the mouth develop.
Mastocytosis
It presents similarly to carcinoid but has dermatographism and splenomegaly.


> Table of Contents > Section VIII - Skin > Chapter 110 - Hypo/Hyperpigmentation
Chapter 110
Hypo/Hyperpigmentation
Plates 4,30,31,38,68,69,77,81,82,131,135,136,137,138
Differential Overview
  • Hyperpigmented Macules
    • Nevus
    • Seborrheic keratosis
    • Post-inflammatory
    • Solar purpura
    • Solar lentigo
    • Schamberg purpura
    • Fixed drug eruption
    • Melasma
    • Atypical nevus
    • Melanoma
    • Cafe-au-lait
  • Generalized Hyperpigmentation
    • Drugs
    • Heavy metals
    • Addison disease
    • Ectopic ACTH syndrome
    • Hemochromatosis
    • Porphyria cutanea tarda
    • Pellagra
    • Whipple disease
    • Primary biliary cirrhosis
    • Metastatic melanoma
  • Hypopigmentation
    • Tinea versicolor
    • Vitiligo
    • Halo nevus
    • Postinflammatory
    • Chemical
    • Piebaldism
    • Tuberous sclerosis
Diagnostic Approach
ABCDE criteria and their histopathological counterparts are: A symmetry—If the lesion bisected in half is not identical to the other half, consistent with asymmetrical architecture at scanning magnification. B order—Border is uneven or ragged as opposed to smooth and straight; consistent with poor lateral circumscription (single cell extension along junction). C olor—More than one shade of pigment is present; consistent with atypical melanocytes at various levels of the epidermis (brown/black) and thickening and fibrosis of the papillary dermis with loss of melanin from the epidermis (white-regression). D iameter—>6 mm; consistent with broad extension of melanocytes along the junction. E volving—Changed with respect to size, shape, symptoms (e.g.,
P.280

itching or tenderness), surface (e.g., bleeding) or shades of color. This will pick up 78% of nodular melanomas, which present at a more advanced stage but do not have the other signs.
Sign | Sensitivity | Specificity | Likelihood Ratio
Melanoma |  |  |
Asymmetry | 57 | 72 | 2.0
Border | 57 | 71 | 2.0
Color | 65 | 59 | 1.6
Diameter | 90 | 63 | 2.4
Evolving | 84 | 90 | 8.4
1 or more criterion | 97 | 36 | 1.5
2 or more criteria | 89 | 65 | 2.5
3 or more criteria | 66 | 80 | 3.3
4 or more criteria | 54 | 94 | 9.0
All 5 criteria | 43 | 100 (.9985) | 287
Clinical Findings
Nevus
A uniformly round brown lesion, either flat or raised, with smooth borders.
Seborrheic keratosis
Typically, it is a brown plaque with a “stuck-on” appearance and a rough, greasy surface. A sudden increase in number with inflammation may be seen in association with internal malignancy (Leser-Trelat syndrome).
Post-inflammatory
Particularly common to appear in darker skin when inflammation of acne, psoriasis, or eczema is resolving.
Solar purpura
Occurs on the forearms of older patients taking warfarin, aspirin, or prednisone. Purpura from local trauma heals with hyperpigmentation due to hemosiderin deposition.
Solar lentigo
“Liver spots” are melanocytic proliferation due to chronic sun damage. The lesions are flat, oval, evenly pigmented, and liver brown.
Schamberg purpura
Brownish hemosiderin staining of the lower legs and ankles is due to capillary leakage of blood and subsequent breakdown.
Fixed drug eruption
Acutely the lesion is erythematous and edematous with a grayish center or frank bullae, but chronically it has dark pigmentation. The hallmark is reoccurrence at the same location on re-exposure, as the name suggests. Common sites include the lips, face, genitalia, and acral areas. Common agents include NSAIDs, sulfonamides, tetracyclines, salicylates, barbiturates, and phenolphthalein laxatives.
Melasma
A mask-like pigmentation made of splotchy macules in a photodistribution, accentuated on the upper lip. It develops during pregnancy or with oral contraceptives.
Atypical nevus
Larger than common moles, these nevi have borders that are irregular and ill-defined. The color is variegated, tan to dark brown, often on a pink background. Atypical nevi are at increased risk for subsequently developing into melanoma.
Melanoma
Hallmarks are an irregular border that sometimes has a notch and variegation in color and pigmentation pattern. The background color is usually jet black instead of brown. Admixed red, blue, gray, pink, and purple colors help to differentiate them from benign nevi. A previous blistering sunburn (episodic intense sun exposure), red hair with fair skin, and a family history of melanoma are important risk factors.
P.281

Cafe-au-lait
Lesions are 0.5 to 12 cm in diameter, flat, uniformly brown, and have an irregular border like a coastal map. Patients with type I neurofibromatosis usually have 6 or more spots, with associated findings of axillary freckling, pigmented iris hamartomas (Lisch nodules), and flesh-colored neurofibromas.
Drugs
Busulfan, cyclophosphamide, and arsenic can induce melanin formation. Arsenic produces a “raindrop” appearance and hyperkeratosis of the palms. Long-term chlorpromazine, minocycline, or amiodarone can produce blue-gray discoloration in sun-exposed skin and conjunctivae. Chloroquine complexes with melanin to produce a gray to blue-black discoloration of the shins, face, and hard palate.
Heavy metals
Gold (chrysiasis) produces a brown to blue-gray discoloration, accentuated in sun-exposed areas, which may also deposit in the sclera. Silver (argyria) produces a blue-gray color. Heavy metals do not cause mucosal hyperpigmentation.
Addison disease
Diffuse hyperpigmentation is found, with accentuation in the palmar and plantar creases, oral mucosa, and around scars.
Ectopic ACTH syndrome
Hyperpigmentation develops in association with medullary carcinoma of the thyroid and small cell carcinoma of the lung.
Hemochromatosis
The skin becomes a bronze color in patients with diabetes, congestive heart failure, or liver dysfunction.
Porphyria cutanea tarda
Hyperpigmentation occurs in sun-exposed areas and is associated with vesicles and erosions.
Pellagra
A dirty brownish discoloration, with a varnish-like scale, develops in sun-exposed areas.
Whipple disease
Generalized hyperpigmentation is associated with diarrhea, weight loss, arthritis, and lymphadenopathy.
Primary biliary cirrhosis
Photoaccentuated dark brown skin is associated with pervasive pruritus, jaundice, and tendon xanthomas.
Metastatic melanoma
Slate-blue color and black urine occasionally develop with advanced disease.
Tinea versicolor
Patches are sprinkled over the trunk like snow, appearing hypopigmented compared with melanotic skin. Examination via Wood lamp reveals a golden fluorescence, and a KOH prep is positive for yeast and pseudohyphae.
Vitiligo
Symmetric areas of complete pigment loss appear around orifices and on flexor and extensor surfaces. Other autoimmune diseases are often present, such as pernicious anemia, thyroid disease, or Addison disease.
Halo nevus
A depigmented macule around a pre-existing pigmented nevus, it represents a T-cell–mediated immune reaction to melanocytes. The rest of the skin should be examined for a possible melanoma elsewhere stimulating an immune response.
Postinflammatory
Hypopigmentation occurs following a dermatitis and in active discoid lupus lesions.
Chemical
Hypopigmentation usually begins on the hands and is a result of contact with phenols, rubber derivatives, or germicides.
Piebaldism
Congenital hypopigmentation of the trunk and midextremities, with a white forelock, is characteristic.
Tuberous sclerosis
An ash leaf spot measuring 1 to 3 cm in size is present at birth. Other findings include adenoma sebaceum adjacent to the nasal alae and ungual fibromas.


> Table of Contents > Section VIII - Skin > Chapter 111 - Leg Ulcer
Chapter 111
Leg Ulcer
Plates 24, 37, 49, 51, 52, 54, 83, 99, 100, 101, 109, 118, 140, 149, 151, 160, 161, 162, 169
Differential Overview
  • Venous insufficiency
  • Arterial insufficiency
  • Diabetes/neuropathy
  • Decubitus ulcer
  • Hypertension
  • Squamous cell cancer
  • Carbuncle
  • Vasculitis
  • Pyoderma gangrenosum
  • Syphilis chancre
  • Fistula
  • Blood disorders
  • Brown recluse spider bite
Diagnostic Approach
Painful necrosis in a cold foot is the result of ischemia. Painless necrosis at a pressure area (MTP heads, heels, toes) is caused by neuropathy.
Ulcerations of the fingertips can be caused by Raynaud syndrome, especially in scleroderma, and by ergots, or bleomycin.
Sign | Sensitivity | Specificity | Likelihood Ratio
Peripheral neuropathy
Vibration sensation | 53 | 99 | 53.0
Predicting diabetic foot ulceration
Monofilament insensitive | 84 | 96 | 21.0
Clinical Findings
Venous insufficiency
Varicosities, “flare sign” with a splay of venules, chronic edema, and brownish hyperpigmentation are present. Stasis ulcers occur most frequently above the medial malleolus where the vascular supply is poor. The ulcer base has granulation tissue with a yellow-green exudate.
Arterial insufficiency
The leg is pale and cool, with diminished or absent pulses, hairless atrophic skin, and dystrophic nails. Ischemic ulcers most often occur on the sides of the feet, heels, toes, and nailbeds. Claudication, or rest pain diminished by dangling the feet, is present.
Diabetes/neuropathy
Ulcers develop from the combination of peripheral neuropathy predisposing to trauma and vascular insufficiency leading to poor healing. Punched-out ulcerations on the sole of the foot are common, especially under the metatarsal heads.
P.283

Decubitus ulcer
Ulcers occur in bedridden or semiambulatory patients over bony prominences, such as the malleolus or heel.
Hypertension
A painful, blue-red plaque with a purpuric halo over the lateral malleolus progresses to an ulcer.
Squamous cell cancer
The edges of the ulcer are irregular, everted, and hard.
Carbuncle
It begins as a red pustule; then the center ulcerates, with purulent drainage.
Vasculitis
Ulcers begin as palpable purpura or hemorrhagic vesicles, which progress to painful ulcers, surrounded by livedo reticularis. The ulcers heal slowly. Usual causes include lupus with antiphospholipid syndrome, scleroderma, or cryoglobulinemia.
Pyoderma gangrenosum
A central purplish area is surrounded by an intense erythema with exquisite tenderness. When the central zone sloughs, there is an ulcer with a characteristic violet undermined edge, a ragged and heaped-up border, and surrounding halo. Inflammatory bowel disease is the underlying diagnosis in more than 50%. Other causes include chronic active hepatitis B, rheumatoid arthritis, chronic myelogenous leukemia, polycythemia vera, and myeloma.
Syphilis chancre
A chancre is painless with oval, sloping edges, and bloodstained discharge. The ulcer is painless and hard to palpation. If on the leg, it will occur on the proximal thigh from contiguous spread.
Fistula
Exuberant granulation tissue around the orifice indicates a foreign body or bone infection.
Blood disorders
Ulcers occur in sickle cell anemia, polycythemia vera, dysproteinemia, leukemia, and thalassemia.
Brown recluse spider bite
A bite develops a necrotic center and then ulcerates.


> Table of Contents > Section VIII - Skin > Chapter 112 - Papules/Nodules
Chapter 112
Papules/Nodules
Plates 7, 13, 14, 47, 57, 58, 61, 71, 104, 108, 113, 135, 136, 139, 140, 161, 165
Differential Overview
Pigmented
  • Nevus
  • Seborrheic keratosis
  • Atypical nevus
  • Melanoma
Colored
  • Cherry angioma
  • Basal cell carcinoma
  • Erythema nodosum
  • Lichen planus
  • Xanthoma
  • Kaposi sarcoma
  • Sarcoidosis
  • Blue nevus
  • Amyloidosis
  • Lymphoma cutis
  • Polyarteritis nodosa
  • Bacillary angiomatosis
  • Sweet syndrome
  • Bowen disease
  • Cutaneous tuberculosis
Non-pigmented
  • Epidermoid inclusion cyst
  • Lipoma
  • Acrochordon
  • Dermatofibroma
  • Ganglion cyst
  • Wart
  • Molluscum contagiosum
  • Milia
  • Rheumatoid nodule
  • Tophus
  • Squamous cell carcinoma
  • Keratoacanthoma
  • Neurofibroma
  • Neuroma
  • Cutaneous metastasis
  • Calcinosis cutis
  • Adenoma sebaceum
Diagnostic Approach
Violaceous papules and plaques occur in cutaneous sarcoidosis, lymphocytoma cutis, and cutaneous lupus.
P.285

Findings useful in differentiating atypical from benign nevi are as follows:
Finding | Atypical Nevi | Benign Nevi
Color | Variable mix of tan, brown, red, pink Look different nevus to nevus | Uniformly tan or brown
Shape | Irregular borders, pigment bleeds into surrounding skin | Round, sharp, crisp borders Flat or elevated
Size | >6 mm, may be >10 mm | <6 mm
Number | Often numerous (>100) | 10–40 scattered over body
Location | Sun-exposed areas, especially back | Sun-exposed areas above waist, not scalp, breast, buttocks
Clinical Findings
Nevus
Uniformly round brown lesions, they are either flat or raised, with smooth borders.
Seborrheic keratosis
Typically, they are brown plaques with a “stuck-on” appearance and a rough, greasy surface. A sudden increase in number with inflammation, the Leser-Trelat sign, may herald an internal malignancy, particularly of lung or gastrointestinal origin.
Atypical nevus
Larger than common moles, these nevi have borders that are irregular and ill-defined. The color is variegated, tan to dark brown, often on a pink background. Atypical nevi are at increased risk for subsequently developing into melanoma. A congenital nevus is present at birth and usually larger. When greater than 20 cm in size, it has a 3%to 6%risk of developing into melanoma.
Melanoma
Hallmarks are an irregular border that sometimes has a notch and variegation in color and pigmentation pattern. The background color is usually jet black instead of brown. Admixed red, blue, gray, pink, and purple colors help to differentiate them from benign nevi. A previous blistering sunburn (episodic intense sun exposure), red hair with fair skin, and a family history of melanoma are important risk factors.
Cherry angioma
They are small, red-purple, and dome-shaped.
Basal cell carcinoma
It appears as a translucent papule with fine superficial telangiectasias. As it enlarges, it may ulcerate in the center. It occurs in sun-exposed areas in individuals who spend time outdoors, such as farmers and sailors.
Erythema nodosum
Lesions are initially red, but they may become blue as they resolve. They occur primarily over the shins and are tender to touch. There may be systemic symptoms, such as fever and arthralgias, even without underlying disease. Associated conditions include sarcoidosis, streptococcal and upper respiratory infections, inflammatory bowel disease, tuberculosis, drugs (oral contraceptives, sulfonamides, aspartame, and iodides), cat scratch fever, and infectious diarrhea.
Lichen planus
They are lilac pink, flat-topped, shiny polygonal papules on the flexor surfaces. Fine white lines traverse them (Wickham striae).
Xanthoma
Eruptive xanthomas are crops of yellow papules with an erythematous halo over the buttock or extensor surfaces, occurring in hypertriglyceridemia, as in uncontrolled diabetes. Tendon xanthomas occur on the Achilles and finger extensor tendon surfaces, in conjunction with hypercholesterolemia.
P.286

Kaposi sarcoma
These purple, nodular lesions occur in patients with HIV infection.
Sarcoidosis
Lesions are red-brown, waxy papules, or deeply indurated (lupus pernio). Typical locations are periorbital, nose, mouth, and scalp. Additional findings include prominent lymphadenopathy, scarring alopecia, and parotid or lacrimal gland enlargement.
Blue nevus
These dome-shaped lesions commonly occur on the backs of the hands.
Amyloidosis
Pink translucent lesions, especially in the periorbital and perioral regions, occur in primary amyloidosis. “Pinch purpura” and macroglossia may also be found.
Lymphoma cutis
Lesions are infiltrated pink to red-purple papules and plaques and are sometimes arcuate. They occur most often in non-Hodgkin lymphoma and may precede the diagnosis.
Polyarteritis nodosa
Painful subcutaneous nodules and ulcers arise within an area of red-purple reticular pattern.
Bacillary angiomatosis
Multiple red, hemangioma-like lesions uncommonly occur in an HIV-positive patient.
Sweet syndrome
Painful red to red-brown plaques and nodules appear on the head, neck, and upper extremities. Of these, 10%are associated with cancer, most commonly acute myelogenous leukemia.
Bowen disease
Lesions develop as a chronic, nonhealing, slowly enlarging erythematous patch with a sharp but irregular outline, representing squamous cell carcinoma in situ.
Cutaneous tuberculosis
It develops as a red-brown plaque on the face, with a yellow-brown color on diascopy. There is active tuberculosis elsewhere, usually pulmonary.
Epidermoid inclusion cyst
Mobile, rubbery, and compressible, it has a central pore. Multiple cysts on the face occurring at an early age suggest Gardner syndrome, associated with colon cancer.
Lipoma
It feels soft, mobile, and lobulated, and has indistinct borders. The lobulation can be felt when the lesion is compressed between the thumb and forefinger of one hand while the surface is stroked with the other.
Acrochordon
A skin tag is a soft, pedunculated lesion at the flexor surface, especially in the neck, axilla, and groin.
Dermatofibroma
It is a firm, skin-colored to brownish (due to hemosiderin) nodule less than 1 cm in diameter. The lesion retracts below the surface with lateral pressure (dimple sign).
Ganglion cyst
Adjacent to a synovial joint, especially on the volar wrist, the lump is fixed, firmly compressible and feels cystic.
Wart
Most commonly found on the hands and the sole of the feet. The top is rough and irregular. Skin lines are disrupted as they pass through the lesion. There may be small black dots, representing thrombosed capillaries.
Molluscum contagiosum
They appear as multiple, 2 to 5 mm, pearly flesh-colored nodules with an umbilicated center.
Milia
Tiny, firm, whitish papules appear primarily on the face.
Rheumatoid nodule
Nodules appear over pressure points in 20%of patients with rheumatoid arthritis, 6%with Still disease, and transiently in rheumatic fever.
Tophus
This firm nodule around the joints of the hand, on the helix of the ear, or in the olecranon and prepatellar bursa, has a characteristic waxy, yellow appearance when the overlying skin is stretched.
Squamous cell carcinoma
Arising from an actinic keratosis, it appears as a flesh-colored nodule, which slowly enlarges, ulcerates, and crusts.
P.287

Keratoacanthoma
This dome-shaped, rapidly enlarging nodule with a central keratin plug is often confused with squamous cell cancer.
Neurofibroma
These soft papules or nodules exhibit the “button-hole” sign; that is, they invaginate into the skin with pressure, like a hernia. They may be found singly in otherwise healthy patients, but in persons with von Recklinghausen disease, they appear in association with multiple cafe-au-lait spots and 1 mm yellow-brown Lisch nodules in the iris.
Neuroma
Multiple papules occur on the eyelids, lips, distal tongue, or oral mucosa in patients with MEN (multiple endocrine neoplasia, type 2b) syndrome.
Cutaneous metastasis
Hard nodules usually occur late in the course of malignancy.
Calcinosis cutis
This lesion is calcium-hard and may drain chalky contents through ulceration.
Adenoma sebaceum
Skin-colored papules around the nose are classic for tuberous sclerosis.


> Table of Contents > Section VIII - Skin > Chapter 113 - Patterned Erythema
Chapter 113
Patterned Erythema
Plates 21, 81, 82, 99, 123, 152, 153, 154, 155, 156, 157, 158, 159, 160, 161
Differential Overview
Figurate
  • Tinea corporis
  • Urticaria
  • Erysipelas
  • Erythema migrans
  • Secondary syphilis
  • Livedo reticularis
  • Erythema multiforme
  • Cutaneous larva migrans
  • Granuloma annulare
  • Erythema marginatum
Photodistribution
  • Sunburn
  • Drugs
  • Polymorphous light eruption
  • Systemic lupus erythematosus
  • Porphyria cutanea tarda
  • Pellagra
Differentiate from Cellulitis
  • Insect bite
  • Acute gout
  • Deep vein thrombophlebitis
  • Erythema migrans
  • Fixed drug eruption
  • Pyoderma gangrenosa
  • Sweet syndrome
  • Necrotizing fasciitis
Diagnostic Approach
Sun-exposed areas of the face, the “V” of the neck (but not under the chin), and the dorsum of the hands and feet are common distributions for photodermatitis.
Clinical Findings
Tinea corporis
It appears as a slowly expanding lesion with an active, scaling, erythematous border and central clearing.
Urticaria
Transient and migratory, there are well-marginated polycyclic wheals, with raised red serpiginous borders and clear centers. They may merge into extensive wheals.
Erysipelas
A circumscribed crimson area appears on the face with a smooth, shiny appearance, and then it rapidly expands. It is tender and warm to touch, and the patient is febrile.
P.289

Erythema migrans
A single annular lesion develops 3 to 30 days after a bite from a tiny Ixodes tick. This lesion is red with a bluish center (and often a visible tick or bite mark). It gradually expands to greater than 10 cm, heralding Lyme disease. Associated symptoms include fever, headache, photophobia, and arthralgias.
Secondary syphilis
The most common setting for annular lesions is on the face. They are distinguished by a central hyperpigmentation.
Livedo reticularis
It appears with a lacy pattern of blue-purple on the legs. It is seen with cold exposure and connective tissue diseases (polyarteritis nodosa, lupus, rheumatoid arthritis, and dermatomyositis). A similar pattern in red may be caused by heat (erythema ab igne).
Erythema multiforme
The pathognomic manifestation is the iris or target lesion, which usually appears on extensor surfaces. Sulfonamides are the classic precipitant although connective tissue disease and infections may also be the cause.
Cutaneous larva migrans
An intensely pruritic, serpiginous, red, raised track advances on the foot of a patient who has acquired an animal hookworm by walking barefoot outdoors.
Granuloma annulare
The border is made of flesh-colored or red-brown papules. It usually occurs on the extremities, but a disseminated form may occur in patients with diabetes.
Erythema marginatum
The classic rash of rheumatic fever consists of pink-red, transient, flat truncal lesions. Associated symptoms such as fever, arthritis, chorea, and congestive heart failure are important clues.
Sunburn
It is readily suspected and its distribution is determined by the lie of the clothing.
Drugs
Sulfonamides, tetracyclines, food or medicine coloring agents, phenothiazines, thiazides, sulfonureas, quinolones, and griseofulvin are common causes. The reaction is characterized by a prompt intense burning and erythema, which is more intense than the usual sunburn, followed by desquamation and hyperpigmentation.
Polymorphous light eruption
Exquisitely light sensitive, papules and vesicles erupt and coalesce in the spring, but tolerance builds in the summer.
Systemic lupus erythematosus
Lupus may begin as an exaggerated sunburn or urticaria with sun exposure. Fever, fatigue, or arthralgias accompany it.
Porphyria cutanea tarda
It presents in the third or fourth decade with fragile bullae and erosions on the dorsum of the hands, dark urine (with an orange-red fluorescence under examination using a Wood lamp when acidified), and mottled periorbital hyperpigmentation. Precipitating factors include alcohol and estrogens.
Pellagra
Niacin deficiency is rare, but may occur in alcoholics or patients with a staple diet of corn, presenting as an erythematous, vesicular dermatitis and progressing to an intense hyperpigmentation, desquamation, leathery skin, and a powdery scale in sun-exposed areas.
Insect bite
Ascertain a history of a bite, local pruritis, absence of fever or systemic symptoms.
Acute gout
Involvement of foot or ankle, particularly 1st MTP (podagra), and repeated episodes is the classic presentation.
Deep vein thrombophlebitis
The leg is swollen and tender in the calf, and with proximal DVT, into the popliteal space and medial thigh.
Fixed drug eruption
A history of medication use, particularly NSAIDs, sulfonamides, tetracyclines, salicylates, barbiturates, and phenolphthalein laxatives is key. Acutely the lesion is erythematous and edematous with a grayish center or frank bullae. The hallmark is reoccurrence at the same
P.290

location on re-exposure, as the name suggests, on the lips, face, genitalia, or acral areas.
Figure 22 Descriptors of skin lesions. (Adapted from:
Swartz MH. Textbook of Physical Diagnosis. 2nd ed. Philadelphia: W. B. Saunders, 1994, p. 83.
)
Pyoderma gangrenosa
Erythema occurs when the lesions begin as panniculitis, but they soon become nodular or bullous, then ulcerate.
Sweet syndrome
Acute febrile neutrophilic dermatosis is associated with hematologic cancers. The lesions are tender, red, pseudovesiculated plaques with fever.
Necrotizing fasciitis
Acute, rapidly developing infection of the deep fascia. Marked pain, tenderness, swelling and often crepitance, coincide with bullae and necrosis of the overlying skin. Anaerobic myonecrosis or gas gangrene is due to Clostridium perfringens. Rapidly progressive toxemic infection of previously injured muscle produces marked edema, crepitus, and brown bullae.


> Table of Contents > Section VIII - Skin > Chapter 114 - Pruritis
Chapter 114
Pruritis
Plates 12, 65, 66, 69, 71, 146, 148, 149, 154
Differential Overview
  • Xerosis
  • Eczema
  • Atopic dermatitis
  • Contact dermatitis
  • Urticaria
  • Dermatophytosis
  • Lichen simplex chronicus
  • Scabies
  • Diabetes
  • Environmental
  • Drugs
  • HIV
  • Neoplasm
  • Uremia
  • Psychogenic
  • Cholestatic jaundice
  • Polycythemia vera
Diagnostic Approach
In patients with no skin lesions except excoriations, 15%have a systemic disorder such as uremia, cholestasis, lymphoma, or polycythemia vera, and the patient should be further evaluated if there is failure to respond to a brief course of antipruritics.
Clinical Findings
Xerosis
The skin is dry and scaly. It is most often seen in winter, in older patients, and with frequent bathing. Inspect carefully for fine scaling and epidermal cracking
Eczema
Lesions usually begin with dry skin and pruritus, but soon develop into round crusting/scaling patches. Common locations include extensor surfaces, hands, and the trunk.
Atopic dermatitis
Dry, very itchy skin causes rubbing or scratching, which may cause excoriations and eczematous lesions. Common locations include flexor surfaces and the neck. Infraorbital skin folds (Dennie-Morgan lines) with periorbital darkening, accentuation of the palmar skin lines, and follicular accentuation of the extensor surfaces of the arms are other clues.
Contact dermatitis
Direct skin exposure is the clue. It can be allergic or irritant. Poison ivy, a common contact allergen, produces linear lesions with vesicles. Other common exposures include sunburn and fiberglass.
Urticaria
Intensely pruritic serpentine lesions with a clear center appear then disappear over a few hours.
Dermatophytosis
Tinea cruris has half-moon lesions starting in the inguinal folds, with central clearing. Tinea pedis has whitish maceration between the digits or dry white cracking at the edges of the feet.
P.292

Lichen simplex chronicus
Recognized by deepening of normal skin lines and scratch marks. The nails will become polished smooth.
Scabies
Intensely pruritic, it appears as a small red papule, associated with a gray, red or brown linear burrow.
Diabetes
Pruritus is an early symptom along with urinary frequency.
Drugs
An allergic reaction is usually accompanied by a maculopapular rash or urticaria. Cholestasis occurs with tolbutamide, phenothiazines, erythromycin, estrogen, progesterone, and testosterone. Narcotics may cause a histamine release.
HIV
Pruritus occurs with normal skin, papules, or folliculitis. It may be an early manifestation of disease, or associated with complications. Eosinophilic folliculitis is seen in advanced HIV, characterized by a perifollicular papular eruption of the upper trunk, limbs and face.
Neoplasm
Presentations include pruritus without visible lesions, itching with hyperpigmentation, and erythroderma at the lateral malleolus. The most common neoplasm to present with pruritus is lymphoma; for example, Hodgkin disease causes a severe burning pruritus in 30%of cases. Pruritis is also seen in leukemia, mycosis fungoides, plasma cell dyscrasia and gastric carcinoid.
Uremia
Pruritus is usually present in chronic renal failure but not acute, probably because it is caused by secondary hyperparathyroidism with a resultant rise in histamines.
Psychogenic
Pruritus is usually more prominent at night when other stimuli are lacking. It also may occur with delusions of ectoparasites.
Cholestatic jaundice
Pruritus is related to the accumulation of bile salts in the skin. Most notably occurring in primary biliary cirrhosis, it may be increased by concurrent oral contraceptive use. Clinical jaundice is readily apparent.
Polycythemia vera
Pruritus is exacerbated after a hot shower or bath while the patient is cooling off. The patient will be plethoric with a “prickling” sensation, splenomegaly, and a headache.


> Table of Contents > Section VIII - Skin > Chapter 115 - Purpura/Petechiae/Excessive Bleeding
Chapter 115
Purpura/Petechiae/Excessive Bleeding
Plates 5, 22, 23, 24, 41, 42, 43, 44, 45, 51, 67, 75, 76, 89, 99, 102, 118, 122, 123, 145, 165, 169
Differential Overview
Purpura
  • Trauma
  • Senile purpura
  • Drugs
  • Vasculitis
  • Vitamin K deficiency
  • Psychogenic purpura
  • Cholesterol emboli
  • Warfarin necrosis
  • Scurvy
  • Thrombotic thrombocytopenic purpura
  • Henoch-Schonlein purpura
  • Amyloidosis
Petechiae
  • Autoimmune thrombocytopenia
  • Bacteremia
  • Hypersplenism
Excessive Bleeding
  • Over-anticoagulation
  • Thrombocytopenia
  • von Willebrand disease
  • Circulating anticoagulant
  • Disseminated intravascular coagulation
  • Hemophilia
Diagnostic Approach
A patient with a suspected bleeding disorder should be questioned about response to trauma, past bleeding problems, for example with surgery or dental extractions, history of transfusion, menstrual history and dietary habits. Absence of abnormal bleeding with surgery, significant trauma, or dental extractions makes an inherited bleeding disorder unlikely.
Petechiae are small capillary hemorrhages resulting from platelet or vascular abnormalities. Petechiae on the lower extremities or mucous membranes are usually caused by thrombocytopenia. Tender, elevated petechiae plus abnormalities in other organs suggests vasculitis. Platelet defect disorders produce petechiae and ecchymoses occurring immediately after local trauma. Bleeding is superficial, occurring in the skin, the mucous membranes, the nose, and the gastrointestinal and genitourinary tracts. Bleeding does not occur with normal platelets until the count falls to less than 50,000, and the threshold for important bleeding is 20,000. Oozing blood around catheters suggests DIC, vitamin K deficiency, or platelet abnormalities.
P.294

Large-area bruising occurs with vitamin-K–dependent factor deficiency, but not with hemophilia. Plasma protein disorders produce bleeding in deep tissues, such as joints, muscle, and retroperitoneum. The onset of such bleeding can be delayed for hours after trauma.
Palpable purpura is seen with autoimmune or infectious (e.g., meningococcemia, endocarditis) vasculitis. Infectious emboli have an irregular outline, whereas lesions of leukocytoclastic vasculitis are circular.
Sign | Sensitivity | Specificity | Likelihood Ratio
Henoch-Schonlein purpura
Age <21 at onset | 71 | 91 | 7.6
Abdominal angina | 37 | 94 | 6.2
Hematochezia | 24 | 95 | 4.5
Palpable purpura | 88 | 80 | 4.4
Gross hematuria | 18 | 95 | 3.7
Stool hemoccult positive | 54 | 83 | 3.1
Oligoarticular synovitis | 39 | 87 | 3.0
Hypersensitivity vasculitis
Medications at onset | 53 | 84 | 3.3
Cutaneous ulcers | 31 | 90 | 3.1
Palpable purpura | 63 | 77 | 2.9
Maculopapular rash | 54 | 79 | 2.6
Clinical Findings
Trauma
Local ecchymoses will be well circumscribed. Patients frequently present with ecchymosis for which they cannot recall trauma.
Senile purpura
Sharply demarcated bruises occur on the extensor forearms in the elderly or patients on steroids. The skin is thinned and moves loosely.
Drugs
Heparin and warfarin have intended anticoagulant effects, but excess may produce widespread ecchymoses in response to trivial trauma. Penicillin, quinidine, quinine, phenytoin, trimethoprim, furosemide, gold salts, carbamazepine, and methyldopa may cause autoimmune thrombocytopenia. Chemotherapeutic agents, thiazides, and estrogens may produce myelosuppression. Aspirin and NSAIDs inhibit platelet aggregation but usually only produce mild clinical bleeding, such as easy bruising or oozing following tooth extractions. Drug hypersensitivity reactions (sulfonamides, penicillin, tetracycline, quinidine, guanethidine, phenothiazines, and propylthiouracil) may produce palpable purpura.
Vasculitis
Recognized as palpable purpura or petechiae that do not blanch, they arise in dependent areas. The skin often burns or itches. Vesicles and necrotic ulcerations may also develop. Precipitants include drug hypersensitivity reactions, connective tissue diseases (rheumatoid arthritis or systemic lupus erythematosus), or infections such as hepatitis C, which causes cryoglobulinemia. There will usually be concomitant signs of systemic vasculitis such as fever or arthralgias.
Vitamin K deficiency
Deficiency is found with inadequate dietary intake, malabsorption, and chronic liver disease. The latter patients are especially predisposed to upper gastrointestinal hemorrhage from varices or alcohol-induced gastritis.
P.295

Psychogenic purpura
These patients have spontaneous painful ecchymoses surrounded by erythema and edema as well as other pronounced psychoneurotic complaints.
Cholesterol emboli
A purpuric livedo reticularis, cyanosis, and ultimately ischemic ulcerations occur in the legs and feet of patients with extensive atherosclerosis. The onset often coincides with aortic catheterization.
Warfarin necrosis
A reaction to warfarin may occur, which starts with painful erythema, progresses to purpura, and ultimately develops into necrosis in areas of subcutaneous fat.
Scurvy
Vitamin C deficiency is associated with painful perifollicular hemorrhages with corkscrew hairs, ecchymoses, bleeding into the muscles, and oozing from the gums.
Thrombotic thrombocytopenic purpura
A febrile patient who is in a toxic state presents with abdominal pain and prominent fluctuating neurologic signs.
Henoch-Schonlein purpura
Purpura appears over the lower extremities and buttocks, along with manifestations such as urticaria, edema, fever, headache, anorexia, arthralgias, colicky abdominal pain with melena, and hematuria. It is unusual in adults.
Amyloidosis
Pink, translucent periorbital lesions easily develop purpura when the skin is pinched (“pinch purpura”).
Autoimmune thrombocytopenia
The sudden appearance of crops of hydrostatic petechiae (on the lower extremities) follows a viral exanthem, upper respiratory illness, or mononucleosis-like syndrome. It may also be a presenting finding of HIV infection or lupus. Other associated viruses include HSV, CMV, EBV, VZV, HBV, rubella, mumps, and enteroviruses, recognized by their typical manifestations.
Bacteremia
Endocarditis-associated petechiae appear in the mucous membranes and extremities, including splinter hemorrhages in the nail beds. Gonococcemia lesions on the extremities become pustular, and then hemorrhagic and necrotic. Meningococcemia lesions develop rapidly, are broad and hemorrhagic, and predominate on the trunk. Rocky Mountain Spotted Fever lesions begin as pink macules on the wrists, soles, ankles, and palms, and spread centripetally. By the fourth day, they become petechial and papular, and then hemorrhagic and ulcerated.
Hypersplenism
Thrombocytopenia with splenic enlargement occurs in states of passive congestion (e.g., portal hypertension or congestive heart failure) and with splenic sequestration due to antibody-coated platelets.
Over-anticoagulation
Suspect in a patient on warfarin.
von Willebrand disease
It is an autosomal dominant trait; thus, determining if there is a family history of a bleeding disorder is helpful. Clinical bleeding may occur only after major surgery or trauma, or it may occur spontaneously from the mucosa of the nose, gastrointestinal tract, or genitourinary tract.
Circulating anticoagulant
Common causes of a circulating inhibitor of a procoagulant protein include lupus, the postpartum state, rheumatoid arthritis, AIDS, and penicillin. These produce abnormal coagulation tests and arterial or venous thromboses more often than clinical bleeding.
Disseminated intravascular coagulation
The clinical presentation includes simultaneous bleeding from multiple sites, and livedo reticularis and acrocyanosis due to microthrombi. Purpura fulminans occurring with gram-negative sepsis presents with extensive skin hemorrhage leading to necrosis. DIC occurs most commonly in the setting of obstetrical catastrophe, sepsis, massive trauma, or metastatic cancer. Heat stroke, transfusion reaction, and snakebite can also initiate DIC.
P.296

Hemophilia
Family history, recurrent hemarthroses, and excessive bleeding following common hemostatic stresses such as dental extractions, childbirth, or minor surgery are prominent features. Bleeding into joints, muscles, mucous membranes, or the genitourinary tract may occur with trivial injury. Of note, family history may be negative in up to 40%of patients with hemophilia A.


> Table of Contents > Section VIII - Skin > Chapter 116 - Scaling Rash
Chapter 116
Scaling Rash
Plates 12, 54, 84, 115, 117
Differential Overview
  • Eczema
  • Atopic dermatitis
  • Seborrheic dermatitis
  • Tinea versicolor
  • Pityriasis rosea
  • Psoriasis
  • Contact dermatitis
  • Tinea corporis
  • Tinea manuum
  • Stasis dermatitis
  • Drugs
  • Lichen planus
  • Secondary syphilis
  • Reiter
  • Bowen disease
  • Cutaneous T-cell lymphoma
Clinical Findings
Eczema
Red, poorly defined patches appear on the neck and flexor surfaces and thicken with excoriations caused by excessive scratching. Coinlike (num-mular) lesions are common on the lower legs.
Atopic dermatitis
Pruritus/scratching lead to eczematous lesions. A personal or family history of atopy (asthma, allergic rhinitis) is elicited. An extra fold of skin below the lower eyelid is a common finding.
Seborrheic dermatitis
Pink-red scaly patches with an indistinct outline develop in the scalp, eyebrows, nasolabial crease, behind the ears, in the ear canal, over the sternum, and in intertriginous areas. New-onset severe seborrheic dermatitis may be the first sign of HIV infection.
Tinea versicolor
A finely scaled macular eruption appears over the trunk. Hypopigmented macules may occur on dark skin; hyperpigmented macules occur on light skin.
Pityriasis rosea
Salmon-pink oval lesions have their long axis following the cleavage lines of the skin. Lesions have a collarette of fine scale around the perimeter. They are distributed on the trunk and proximal extremities, sparing the palms (involved in secondary syphilis). There is usually a herald patch, which is the initial and largest lesion.
Psoriasis
Pink-red sharply demarcated plaques have a silvery micaceous scale. They occur on the elbows, knees, scalp, and gluteal crease. There is often nail dystrophy with pitting, onycholysis, and yellow discoloration. Guttate psoriasis—a widespread eruption of small, scaling lesions—may be brought on by streptococcal infection, lithium, beta-blockers, rapid steroid taper, or acute HIV infection. It spares the face, palms, and soles.
Contact dermatitis
Well-demarcated lesions develop in areas of thin, exposed skin. Lesions are in a localized distribution, reflecting the contact exposure. Common precipitants include poison ivy, nickel jewelry, formaldehyde
P.298

(in clothing and nail polish), fragrances, perservatives, topical antibiotic cream, rubber, and tanning chemicals. Latex exposure can cause type I hypersensitivity reactions in addition to allergic contact dermatitis.
Tinea corporis
Red annular lesions have an active scaling border with central clearing. The inner thigh is a typical location.
Tinea manuum
One hand is gray-red with scaling within the palmar creases, associated with scaling and nail dystrophy on both feet.
Stasis dermatitis
The lower extremities are edematous, red, and scaling. A brownish discoloration develops due to hemosiderin; it occurs especially over the medial ankle.
Drugs
Pityriasis rosea-like lesions may be seen with beta-blockers, captopril, clonidine, gold, griseofulvin, isotretinoin, metronidazole, and penicillin. Lichenoid eruptions can be produced by gold, antimalarials, thiazides, quinidine, phenothiazines, sulfonylureas, furosemide, methyldopa, griseofulvin, beta-blockers, and captopril.
Lichen planus
Lesions appear as violet-colored, polygonal, and flat-topped papules, traversed by a network of thin gray-white lines (Wickham striae). They occur in the flexor aspects of the wrists, ankles, and glans penis. The oral mucosa also has lacy white plaques or erosions. The plaques are only scaly on the legs.
Secondary syphilis
Scattered red-brown papules with thin scale often involve the palms or soles. Associated findings that assist diagnosis are systemic symptoms such as fever, malaise, and lymphadenopathy; recent (4 to 8 weeks previously) chancre; annular plaques on the face; alopecia; or broad-based and moist condyloma lata.
Reiter
Psoriasiform lesions occur in a patient with arthritis, urethritis, and/or uveitis.
Bowen disease
A single, well-demarcated plaque with variable scale develops in a patient with a known history of arsenic exposure, or exposure manifest as palmar hyperkeratosis.
Cutaneous T-cell lymphoma
Retiform (net-like) psoriatic lesions appear without the typical distribution, with an increase in palpability, and do not respond to topical steroids. The earliest lesions are macular, scaly, and red, admixed with yellow (poikiloderma).


> Table of Contents > Section VIII - Skin > Chapter 117 - Telangiectasias/Angiomas
Chapter 117
Telangiectasias/Angiomas
Plates 13, 66, 99, 100, 101, 106, 107, 108, 110, 111, 148
Differential Overview
  • Acne rosacea
  • Actinic damage
  • Essential/venous hypertension
  • Cherry angioma
  • Senile angioma
  • Pregnancy
  • Cirrhosis
  • Systemic lupus erythematosus
  • Dermatomyositis
  • Scleroderma
  • Kaposi sarcoma
  • Poikiloderma
  • Port wine stain
  • Cavernous hemangioma
  • Venous lake
  • Carcinoid
  • Ataxia-telangiectasia
  • Hereditary hemorrhagic telangiectasia
Diagnostic Approach
Linear telangiectasias are simple red or blue lines that blanch with pressure and disappear with diascopy. They are common with actinic damage, rosacea, carcinoid, ataxia-telangiectasia, or cutaneous inflammation (such as discoid lupus).
Spider angiomata have a central pulsating punctum (seen with diascopy), radial legs, and a halo of pallor caused by a vascular steal phenomenon.
Periungual nailfold telangiectasias, resembling glomeruli on 10-fold magnification, are found in lupus, scleroderma, and dermatomyositis.
Clinical Findings
Acne rosacea
Linear facial telangiectasias are associated with flushing, erythema, papulopustules, and rhinophyma.
Actinic damage
Damage occurs in sun-exposed areas and is associated with hyperpigmentation and keratoses.
Essential/venous hypertension
Venous stars appear as linear telangiectasias in netlike sheets on the legs. They are more common in women.
Cherry angioma
They appear in the third decade as 1 to 3 mm, red, soft, globular lesions that blanch when the surrounding skin is stretched.
Senile angioma
Raspberry red and raised, they do not empty or blanch. They increase in number and size with age.
Pregnancy
Spider angiomas occur in the upper half of the body, and venous stars occur on the legs.
Cirrhosis
Spider angioma occur on the chest and upper back. Other stigmata of cirrhosis are usually present, such as ascites, a prominent venous pattern on the abdomen, and palmar erythema.
P.300

Systemic lupus erythematosus
Tortuous nailbed telangiectasias look like glomeruli when magnified. They occur in association with classic lupus findings such as malar rash and Raynaud phenomenon.
Dermatomyositis
Periungual telangiectasias, nailfold erythema, ragged cuticles, and fingertip tenderness develop. A violet/heliotrope eyelid rash and Gottron papules on the extensor surfaces of the fingers are characteristic findings.
Scleroderma
Mat (interconnected) telangiectasias appear on the face along with dilated nailbed telangiectasias. The skin on the face and hands develops a shiny, bound-down appearance.
Kaposi sarcoma
A purple papule/plaque appears in a patient with HIV infection.
Poikiloderma
It appears as a patch of skin with reticulated hypo or hyperpigmentation, wrinkling due to epidermal atrophy and telangiectasias. Causes include ionizing radiation, dermatomyositis, and xeroderma pigmentosum.
Port wine stain
The patches are broad, pale pink to deep purple, and rarely cross the midline. A trigeminal distribution may signal intracranial angioma, especially with ipsilateral ocular abnormalities (Sturge-Weber syndrome).
Cavernous hemangioma
Large strawberry hemangiomas are more prominent at birth and tend to fade with age.
Venous lake
It is a bluish lesion on the lower lip. On the scrotum it is called angiokeratoma when accompanied by hyperkeratosis.
Carcinoid
Episodes of recurrent flushing of the head and neck lead to facial telangiectasias that may mimic acne rosacea.
Ataxia-telangiectasia
Linear telangiectasias appear on the bulbar conjunctiva during childhood and eventually on the ears, cheeks, and flexural areas.
Hereditary hemorrhagic telangiectasia
Telangiectasias appear in adulthood on the mucous membranes and nail beds. They are dark red, slightly palpable, arteriovenous malformations. When the overlying skin is stretched, an eccentric punctum with radiating legs may be seen. They are associated with epistaxis, gastrointestinal hemorrhage, and pulmonary AV fistulas with hypoxemia.


> Table of Contents > Section VIII - Skin > Chapter 118 - Urticaria/Angioedema
Chapter 118
Urticaria/Angioedema
Plates 118, 154, 155, 156, 169
Differential Overview
  • Ingestants
  • Drugs
  • Inhalants
  • Hymenoptera venom
  • Latex sensitivity
  • Dermatographism
  • Pressure urticaria
  • Cholinergic urticaria
  • Cold urticaria
  • Solar urticaria
  • Infection
  • Urticarial vasculitis
  • Hereditary angioedema
  • Mastocytosis
Diagnostic Approach
Urticaria appears as transient, mutable wheals with red raised serpiginous borders and clear centers, which often coalesce. Urticaria is experienced by 10%to 20%of the population at some time. Angioedema is well-demarcated localized edema.
The appearance may be helpful. Gyrate hives (erythema gyratum) are associated with internal malignancy. Hives without pseudopods suggest allergy. Small lesions with erythematous flares suggest cholinergic urticaria. Urticarial lesions unchanged for 24 hours suggest vasculitis, especially if associated with scaling or purpura.
Clinical Findings
Ingestants
Particularly culpable causes are peanuts, nuts, strawberries, shellfish, milk, soy, and eggs. Drugs and chemicals may also be ingested with food, such as penicillin in meat or milk, tartrazine dye in pills, metabisulfites in salad bar food or wine, or yeast in beer.
Drugs
Drugs such as penicillin, aspirin, or NSAIDs may cause urticaria on an allergic basis. Opiates, thiamine, and pilocarpine may cause urticaria via stimulation of histamine release from mast cells. Progesterone-containing oral contraceptives cause cyclic urticaria.
Inhalants
Mold, dust, and pollens are common inhalant causes.
Hymenoptera venom
Stings may cause reactions ranging from intensely local to generalized anaphylaxis, depending upon the individual's sensitivity.
Latex sensitivity
Urticaria may occur with occupational or surgical exposure, condom use, or blowing up balloons.
Dermatographism
Demonstrated as a linear wheal induced by briskly stroking the skin, it occurs normally in up to 4%of the population.
Pressure urticaria
Urticaria occurs at points of chronic pressure, such as the waist (belt), feet (running), or hands (manual work).
P.302

Cholinergic urticaria
These 1 to 2 mm, papular wheals with surrounding erythema appear in response to exercise or a hot bath. They may be associated with parasympathetic symptoms of cramps, diarrhea, headache, or diaphoresis.
Cold urticaria
Induction of urticaria with cold exposure could be benign or a sign of cryoglobulinemia. Occasionally, cold urticaria may progress to vascular collapse in cold water.
Solar urticaria
Urticaria forming in a photodistribution may be a response to a portion of the UV light spectrum or a sign of erythropoietic porphyria.
Infection
Urticaria may be initiated by viral infection, especially with Ebstein-Barr virus or hepatitis B virus. In hepatitis B, it occurs as part of the prodromal phase along with fever and arthralgias. In hepatitis B and C cryoglobulins and hypocomplementemic vasculitis may develop. Bacterial infection (dental abscess, sinusitis, or prostatitis), parasitic infection (strongyloides, ascariasis, trichuriasis, giardiasis, or trichomoniasis), or cutaneous infection (Candida and dermatophytes) can also cause urticaria.
Urticarial vasculitis
Vasculitis lesions last more than 24 hours and have a central petechiae. They burn rather than itch. If associated with arthralgias and cramping abdominal pain, they could reflect occult lupus or a complement deficiency. Similar symptoms may occur with serum sickness or as a hepatitis B prodrome.
Hereditary angioedema
It occurs as recurrent episodes of well-demarcated local edema, especially in the face and upper airway.
Mastocytosis
Recognized by urticaria pigmentosa, pigmented papules that demonstrate Darier sign, wheals that appear with gentle stroking.


> Table of Contents > Section VIII - Skin > Chapter 119 - Vesicles/Bullae/Pustules
Chapter 119
Vesicles/Bullae/Pustules
Plates 11, 24, 25, 26, 80, 81, 90, 91, 92, 93, 95, 99, 147, 153, 170, 173
Differential Overview
Vesicles
  • Herpes simplex
  • Contact dermatitis
  • Varicella/zoster
  • Dyshidrotic eczema
  • Scabies
  • Erythema multiforme
  • Coxsackievirus
  • Dermatitis herpetiformis
Bullae
  • Friction blister
  • Bullous impetigo
  • Diabetic bullae
  • Fixed drug eruption
  • Frostbite
  • Porphyria cutanea tarda
  • Staphylococcal scalded skin syndrome
  • Toxic epidermal necrolysis
  • Coma bullae
  • Pseudoporphyria
  • Pemphigus vulgaris
  • Bullous pemphigoid
  • Variegate porphyria
Pustules
  • Acne vulgaris
  • Rosacea
  • Folliculitis
  • Furuncle
  • Candida
  • Gonococcemia
  • Pustular psoriasis
  • Hiradenitis suppurativa
  • Ecthyma gangrenosum
Diagnostic Approach
Vesicles are less than 5 mm in diameter, and bullae are larger. If bullae, petechiae, purpura, or necrosis are present, look for an “allergen” such as HSV, strep, deep fungal infection, collagen disease (especially lupus), or occult neoplasm.
Erythema multiforme can be differentiated from a drug reaction by a dusky violet color and petechiae at the center of the lesion. A target or iris lesion is also characteristic of erythema multiforme.
P.304

Staphylococcal scalded skin syndrome can be differentiated from toxic epidermal necrolysis by superficial blisters and absence of oral lesions.
Multidermatomal or disseminated zoster in a young adult should suggest HIV infection.
Clinical Findings
Herpes simplex
Lesions appear as grouped vesicles on an erythematous base. Systemic illness, characterized by fever, malaise, headache, and myalgias, is common in primary infection. Common sites of occurrence include the oral mucosa, vermilion border of the lip, the external genitalia, and the finger by inoculation (herpetic whitlow). Tender regional adenopathy is also found. Persistent ulcerative HSV lesions are common with HIV.
Contact dermatitis
The hallmark is a circumscribed pattern that reflects the mode of contact. A linear appearance is seen with contact with a plant such as poison ivy.
Varicella/zoster
The initial lesions are vesicles on an erythematous base; these coalesce. Varicella can be recognized by lesions present simultaneously in several stages (vesicles, bullae, crusting). An outbreak of zoster is preceded by a dysesthesia, and it occurs in a unilateral dermatomal distribution.
Dyshidrotic eczema
Deep, very pruritic microvesicles appear on the sides of the fingers.
Scabies
Burrows appear as small linear vesicles in the axilla, flexor wrists, interdigital fingers, waist, and genitalia. The skin is excoriated.
Erythema multiforme
Primary lesions are pink-red macules and edematous papules, which develop a dusky violet color or occur as petechiae, which develop central vesicles. Target/iris lesions are also characteristic although not universally present. Lesions occur preferentially on the hands, palms, soles, extensor forearms, and mucous membranes. Hemorrhagic crusts of the lips are often seen. Common causes include drugs, HSV (7 to 12 days after the primary lesion), M. pneumoniae, EBV, coxsackievirus, and influenza virus.
Coxsackievirus
In hand, foot, and mouth disease, oval gray vesicles with a red halo appear on the sides of the fingers, ankles, and tongue.
Dermatitis herpetiformis
There is intense pruritus with a distinctive burning or stinging component. The primary lesion is a papule, papulovesicle, or urticarial plaque, symmetrically distributed over the extensor surfaces. Gluten sensitivity, although usually present, is otherwise subclinical.
Friction blister
They are easily identifiable as painful bullae at the site of friction/trauma, such as on the heel during a long hike.
Bullous impetigo
It appears as honey-colored crusts and purulent blisters on a weeping red base.
Diabetic bullae
Tense bullae filled with clear fluid may arise on normal skin. These lesions appear on the distal extremities, and may be several centimeters in diameter.
Fixed drug eruption
Blisters with an erythematous base recur stereotypically in the same location with repeated drug exposure, commonly on the orogenital mucosa.
Frostbite
Hemorrhagic bullae are characteristic, as is the history.
Porphyria cutanea tarda
In sun-exposed areas, such as the hands and face, minor trauma may lead to erosions and tense vesicles. These heal with scarring and often form milia (2 to 3 mm white or yellow papules). Malar hypertrichosis, and hyperpigmented, sclerotic plaques also occur. Precipitating agents include alcohol, estrogen, iron, and chlorinated hydrocarbons.
P.305

Staphylococcal scalded skin syndrome
It begins as redness and tenderness in the face, neck, trunk, and intertrigonal zones, and is followed by short-lived flaccid bullae. Crusting then develops, especially around the mouth.
Toxic epidermal necrolysis
Bullae arise on widespread areas of erythema and then slough. Friction applied to normal skin causes separation and bunching of the epidermis (Nikolsky sign). Drugs are the most common cause, including phenytoin, penicillin, sulfonamides, barbiturates, allopurinol, NSAIDs, and phenolphthalein.
Coma bullae
These occur classically with barbiturate coma, from the patient lying motionless.
Pseudoporphyria
Clinically similar to porphyria cutanea tarda, it is caused by photosensitivity induced by furosemide, tetracycline, nalidixic acid, dapsone, naproxen, or pyridoxine.
Pemphigus vulgaris
Lesions consist of flaccid blisters that rupture easily, leaving denuded areas that crust and enlarge readily. The Nikolsky sign is also present. In more than half, lesions begin in the mouth, but also commonly occur on the scalp, face, neck, axilla, and trunk.
Bullous pemphigoid
Tense, thick-walled blisters develop on normal-appearing or erythematous skin. They are distributed over the abdomen, groin, flexor surfaces, and oral mucosa. As bullae rupture, they leave flaccid erosions without crust. Hundreds may appear within days.
Variegate porphyria
It has the skin signs of porphyria cutanea tarda and the systemic findings of acute intermittent porphyria.
Acne vulgaris
Red papules and pustules on the face and upper back appear during adolescence.
Rosacea
Acneform lesions occur in adulthood. Look also for telangiectasias and sebaceous activity in the central face. Rosacea worsens with alcohol, spicy food, heat, and stress.
Folliculitis
Scattered or clustered, follicular-based (central hair) red pustules appear. In staphylococcal infections, look for honey-yellow crusts. If the onset is after bathing in a spa, pseudomonas is the likely organism.
Furuncle
Deep, red lesions with pustular centers are found mostly on the face, neck, or buttocks.
Candida
A bright red confluent plaque with satellite pustules develops in intertriginous areas.
Gonococcemia
Hemorrhagic pustules appear on the extremities; these are associated with tenosynovitis, fever, and arthritis.
Pustular psoriasis
This is a generalized process with a mixture of red scaling plaques and flat pustules.
Hiradenitis suppurativa
Occurs in apocrine sweat glands in the axilla and inguinal region. Early in the condition lesions are pustules, but later there may be extensive scar formation. Comedones are also present.
Ecthyma gangrenosum
A burning, painful lesion with central crusting develops in gram-negative (e.g., pseudomonas) sepsis.


> Table of Contents > Section VIII - Skin > Chapter 120 - Visible Paraneoplastic Phenomena
Chapter 120
Visible Paraneoplastic Phenomena
Plates 7, 8, 13, 14, 38, 63, 64, 71, 72, 73, 74, 106, 107,108, 148, 161, 162, 163, 164, 165, 166, 167, 168, 169
Differential Overview
  • Clubbing
  • Cutaneous metastases
  • Hyperpigmentation
  • Cryoglobulinemia
  • Acanthosis nigricans
  • Acquired lanugo hair
  • Generalized pruritus
  • Carcinoid flush
  • Dermatomyositis
  • Seborrheic keratosis
  • Neuromas
  • Mucocutaneous nevi
  • Palmar and plantar hyperkeratosis
  • Thrombophlebitis migrans
  • Amyloidosis
  • Sweet syndrome
  • Exfoliative erythroderma
  • Gardner syndrome
  • von Recklinghausen disease
  • Erythema gyratum repens
  • Necrolytic migratory erythema
  • Acquired icthyosis
  • Pancreatic panniculitis
  • Tripe palm
Diagnostic Approach
Cutaneous manifestations may develop before an internal malignancy is recognized. Sometimes the skin lesion contains the tumor, through metastatic (lung cancer nodules) or local spread (Paget disease of the breast), direct infiltration by circulating tumor cells (lukemia cutis), or may be the primary site (Kaposi sarcoma in an HIV patient). At other times, findings are distant manifestations that provide clues to diagnosis.
Clinical Findings
Clubbing
The nail bed becomes elevated and spongy, with the nail bed angle expanding to more than 180 degrees. Associated cancers include bronchus, stomach, esophagus, thymus and mesothelioma, although clubbing is also commonly seen with nonmalignant cardiac and pulmonary conditions causing peripheral hypoxia. An extreme form, pachydermoperiostosis, has increased sebaceous activity with thickening of the skin on the forehead and scalp that gives the patient a leonine facial appearance.
P.307

Cutaneous metastases
Hard nodules in the scalp will have spread from lung, breast, or genitourinary cancers. Umbilical (Sister Mary Joseph) nodules appear with intra-abdominal malignancy.
Hyperpigmentation
Small cell lung carcinoma can produce circulating ACTH/MSH-like polypeptides, causing diffuse hyperpigmentation along with hypertension, muscle wasting, and edema.
Cryoglobulinemia
Hemorrhagic bullae or ulcers appearing in acral regions after cold exposure are seen in plasma cell dyscrasias (or more commonly in hepatitis C).
Acanthosis nigricans
Hyperpigmented, velvety, hyperkeratotic patches in the body folds, especially axilla, nipples, and umbilicus, are associated with gastric (most frequently), liver, and lung cancer. It may precede the clinical appearance of malignancy in 20%. Other causes, such as obesity or diabetes with insulin resistance, are more common. Malignancy-associated acanthosis nigricans is more florid, develops in unusual locations, and may be accompanied by the sudden appearance of multiple skin tags or seborrheic keratoses (Leser-Trelat sign).
Acquired lanugo hair
Downy hair appearing on the face and trunk may signal cancer of the bronchus, gallbladder, bladder, or rectum. More common causes are anorexia nervosa and Cushing syndrome.
Generalized pruritus
Pruritus associated with lymphoma (both Hodgkin and non-Hodgkin), leukemia and gastric carcinoids begins with local burning, which develops into intense pruritus.
Carcinoid flush
A deep red to purple flush appears over the face and neck, is associated with abdominal pain, diarrhea, edema, palpitations, wheezing, and dizziness, and is precipitated by food rich in tyramine or alcohol. It is seen in GI carcinoid tumors once metastatic to the liver.
Dermatomyositis
Heliotrope, ranging from a violet suffusion to a rash on the eyelids, and purplish Gottron papules over the knuckles have an association with gastrointestinal, breast, lung, and genitourinary cancers and lymphoma, especially in patients older than 60 years of age.
Seborrheic keratosis
The sudden development of a large number of inflamed/pruritic seborrheic keratoses (Leser-Trelat) is associated with carcinoma of the stomach, breast and lung, as well as lymphoma.
Neuromas
Pink nodules on the lips, eyelids, nares, and anterior two-thirds of the tongue are found in MEN III syndrome and in those with thyroid cancer and pheochromocytoma.
Mucocutaneous nevi
Peutz-Jeghers is associated with gastrointestinal malignancies occurring before the ligament of Treitz.
Palmar and plantar hyperkeratosis
Tylosis, a yellow, symmetrical thickening is associated with squamous cell cancer esophageal cancer and chronic arsenic poisoning.
Thrombophlebitis migrans
Recurrent episodes of thrombophlebitis, which are especially suspicious because they occur in the absence of precipitating factors, in unusual locations, or while on anticoagulation medications, signal an underlying adenocarcinoma of the pancreas, lung, colon, or stomach.
Amyloidosis
An enlarged tongue with dental indentations, and waxy purpuric periorbital plaques (“pinch purpura”) are visible manifestations of amyloidosis. Secondary amyloidosis may be caused by multiple myeloma.
Sweet syndrome
Painful bright red to red-brown plaques appear on the head, neck, and upper extremities, along with fever. About 10%are associated with cancer, most commonly acute myelogenous leukemia, but also with lymphomas and plasma cell disorders.
P.308

Exfoliative erythroderma
Diffuse generalized erythema of the skin is accompanied by intense pruritis, generalized lymphadenopathy, and ectropion. Most often this is due to atopic dermatitis, psoriasis, or drug hypersensitivity, but 10%of cases are associated with lymphoid malignancy, particularly cutaneous T-cell lymphoma (Sezary syndrome).
Gardner syndrome
Findings include sebaceous or epidermal cysts, lipomas, osteomas, supernumary teeth, and nasopharyngeal angiofibromas, associated with intestinal adenocarcinoma.
von Recklinghausen disease
Visible findings of cafe-au-lait macules and cutaneous neurofibromas are associated with optic pathway gliomas and other tumors involving the nervous system.
Erythema gyratum repens
Serpiginous bands with marginal desquamation in concentric rings that resemble burled wood are associated with breast and lung cancer.
Necrolytic migratory erythema
Bright erythematous areas with serpiginous outlines on the buttocks, intertriginous folds, and flexural aspects of the legs are characteristic of glucagonoma. Central blister formation occurs and is followed by hyperpigmentation with healing.
Acquired icthyosis
Prominent, generalized, large, adherent, fishlike scales, most commonly associated with Hodgkin disease, but also with cutaneous T-cell lymphoma, breast, lung or bladder cancer, or Kaposi sarcoma. It has also been seen in graft-versus-host disease following bone marrow transplantation. It should be differentiated from benign congenital icthyosis, which besides onset at an early age, affects the palms, soles, and flexor creases.
Pancreatic panniculitis
Tender erythematous to violaceous ulcerated nodules occur in association with fever and weight loss in pancreatic cancer.
Tripe palm
Velvety thickening of the palms with an exaggeration of normal skin markings is associated most prominently with stomach and bronchogenic cancer.


> Table of Contents > Section IX - Head/Neck > Chapter 121 - Anisocoria
Chapter 121
Anisocoria
Plates 62, 86, 124, 125, 127, 128, 129, 133, 177
Differential Overview
  • Angle closure glaucoma
  • Trauma
  • Essential anisocoria
  • Drugs
  • Horner syndrome
  • Uveitis
  • Adie pupil
  • Cavernous sinus thrombosis
  • Uncal herniation
  • Argyll-Robertson pupils
Diagnostic Approach
Iritis or pilocarpine can cause abnormal miosis (constriction). If light and convergence responses are normal, encephalitis, brain abscess, or neoplasm must be considered.
Abnormal mydriasis (dilation) may be caused by atropine, glaucoma, or cranial third nerve palsy. If light and convergence reactions are normal, stimulation of the cervical sympathetic nerves must be considered. Causes include aortic aneurysm, mediastinal Hodgkin disease, and lung cancer.
Clinical Findings
Angle closure glaucoma
The pupil is large, and the anterior chamber is shallow, transmitting tangential light poorly.
Trauma
A direct blow produces a dilated pupil that does not react to either light or accomodation.
Essential anisocoria
The relative difference in pupil size remains the same regardless of ambient illumination. Use old photos of the pupil for comparison.
Drugs
Dilation occurs with unilateral application of atropine or homatropine. Constriction occurs with pilocarpine.
Horner syndrome
The classic presentation is miosis (small pupil) with ipsilateral ptosis, anhidrosis, and enophthalmos. It may be seen with an apical (Pancoast) lung tumor, multiple sclerosis, posterior inferior cerebellar artery syndrome, or internal carotid artery aneurysm.
P.310

Figure 23 Pupillary reaction disorders. (Adapted from:
Mumemthaler M. Neurology. 8th ed. Stuttgart: Thieme, 1986.
)
Uveitis
The eye will be red with a limbic (ciliary) flush adjacent to the iris. Anisocoria is a result of ciliary spasm.
Adie pupil
Acutely, there is a large immobile pupil. Later, with refixation near to far, the affected pupil dilates more slowly than the normal one. There may be vermiform contraction of the pupil and hypersensitivity to dilute pilocarpine.
Cavernous sinus thrombosis
Unilateral exophthalmos, chemosis, severe retro-orbital headache, and multiple extraocular palsies are important clues.
Uncal herniation
A dilated, fixed pupil, may occur with a rapidly expanding intracranial mass, such as a subdural or epidural hematoma occurring after head trauma. Consciousness is usually altered, and decorticate posturing with apnea often occurs.
Argyll-Robertson pupils
Pupils are small, irregular, and unequal in diameter. They constrict on accomodation but not when exposed to direct bright light. Usually associated with neurosyphilis, Argyll-Robertson pupils are also seen in patients with midbrain tumors or diabetes.


> Table of Contents > Section IX - Head/Neck > Chapter 122 - Ear Pain/Discharge
Chapter 122
Ear Pain/Discharge
Plates 115, 117, 132, 170, 171, 172, 173
Differential Overview
Ear Pain
  • Acute otitis media
  • Acute otitis externa
  • Eustachian dysfunction
  • Temporomandibular joint arthritis
  • Traumatic tympanic membrane rupture
  • Foreign body, external auditory canal
  • Erysipelas
  • Herpes zoster oticus
  • Dental abscess
  • Frostbite
  • Relapsing polychondritis
  • Malignant otitis externa
  • Acute mastoiditis
  • Nasopharyngeal cancer
Ear Discharge
  • Otitis externa
  • Eczematoid dermatitis
  • Low-viscosity cerumen
  • Otitis media with perforation
  • Foreign body
  • Psoriasis
  • Herpes zoster oticus
Diagnostic Approach
If ear pain is present without ear findings, consider referred pain from the tonsils, teeth, trachea, or temporomandibular joint. Ear pain may be an early sign of nasopharyngeal carcinoma. Lesions of the anterior portion of the tongue refer pain in front of the ear whereas the posterior one-third of the tongue refers pain to within the ear.
Clinical Findings
Acute otitis media
The sine qua non of acute infection is erythema of the tympanic membrane. The membrane is usually also opaque and bulging, with the light reflex and bony landmarks obscured. It does not move with pneumoscopy.
Acute otitis externa
There is pain with traction on the pinna. The external auditory canal is red, edematous and crusty, and has a serous to purulent discharge, with itching as a prominent symptom.
Eustachian dysfunction
Commonly known as serous otitis, it occurs in the setting of an upper respiratory infection or seasonal allergies. Blockage usually causes a pressure sensation. The tympanic membrane is not red but may be dull in appearance due to fluid behind it. Sometimes an air-fluid level or bubbles can be seen behind the tympanic membrane.
P.312

Temporomandibular joint arthritis
Pain radiates into the masseter, which may be tender. There is often a click or crepitance over the TMJ, and symptoms are worsened by opening the mouth. A history of bruxism may be elicited.
Traumatic tympanic membrane rupture
It commonly occurs with introduction of a foreign body or a blow to the ear. Blood issues from the ear. Careful attention to the tympanic membrane will reveal the disruption although distortion of the landmarks may make it difficult to get your bearings.
Foreign body, external auditory canal
It is readily visible on ophthalmoscopy.
Erysipelas
The pinna is bright red and tender, and the redness may extend onto the adjacent face. Periauricular lymphadenitis is present.
Herpes zoster oticus
Vesicles and crusting are present in the external auditory canal. Tinnitus, decreased hearing, vertigo, and ipsilateral facial palsy occur.
Dental abscess
The lower molars refer pain to the ear. There will be concussion tenderness over the affected tooth and usually a swollen jaw.
Frostbite
Following cold exposure, the ear is red, edematous, and painful.
Relapsing polychondritis
The key finding is that the inflammation and redness spare the earlobe. Associated findings include inflammation of the cartilage of the nose or thyroid cartilage and/or symmetrical polyarthritis.
Malignant otitis externa
It occurs in diabetics, with severe ear pain, green and purulent discharge, and fleshy or friable granulation tissue at the junction of the cartilage and bony canal.
Acute mastoiditis
There is exquisite tenderness and swelling behind the ear.
Nasopharyngeal cancer
Deep pain referred to the ear occurs especially in nasopharyngeal cancer growing near the origin of the eustachian tube. The pain will be persistent. The patient will have a sensation of fullness or obstruction within the nasopharynx.
Eczematoid dermatitis
Because this dermatitis is very pruritic, the patient will have a history of frequent scratching or swabbing in the ear.
Low-viscosity cerumen
The ear is not itchy or tender, and there is often a history of liquid introduced externally.
Otitis media with perforation
A bright red perforated tympanic membrane can be seen if the fluid is gently swabbed or lavaged out. Copious otorrhea with slight maceration or a red canal suggests chronic otitis media with perforation. A pulsating mucopurulent discharge, the “lighthouse sign,” may be seen.
Psoriasis
Silver scales on an erythematous base are evident elsewhere on the body, usually in the scalp or behind the ear.


> Table of Contents > Section IX - Head/Neck > Chapter 123 - Epistaxis
Chapter 123
Epistaxis
Plates 49, 102, 120
Differential Overview
  • Trauma
  • Sinusitis
  • Uncontrolled hypertension
  • Excessive anticoagulation
  • Septal ulceration
  • Bleeding diathesis
  • Hereditary hemorrhagic telangiectasia
  • Nasopharyngeal carcinoma
Diagnostic Approach
Anterior epistaxis originates in the septal vascular plexus (Kiesselbach area). Bleeding comes from one nostril and is easily reduced with external pressure. The bleeding site can be seen on visual inspection.
Posterior epistaxis originates in the sphenopalatine or ethmoid artery. Bleeding is brisk and continually swallowed, and it may occasionally present as melena. Blunt nasal trauma is the most common cause.
Clinical Findings
Trauma
Low-humidity air or old age can predispose persons to epistaxis with forceful blowing. Out of shame, the patient may disguise the history of digital trauma or being punched in the nose.
Sinusitis
A purulent, bloody nasal discharge, accompanied by unilateral facial fullness, pressure, or tenderness, and fever indicate the diagnosis.
Uncontrolled hypertension
This is a less common cause of epistaxis than is usually assumed, but it is easily confirmed by blood pressure measurement.
Excessive anticoagulation
In a patient taking therapeutic warfarin, this may be a signal event, helping avert a more serious bleed.
Septal ulceration
Intranasal cocaine may cause ulceration or perforation. Wegener granulomatosis is a rare cause of ulceration.
Bleeding diathesis
Petechiae or purpura and a history of easy bleeding with surgery or minor injury are often found. Consider this when there is a history of recurrent spontaneous epistaxis.
Hereditary hemorrhagic telangiectasia
Epistaxis can be the presenting symptom. Friable lesions appear to bleed more with treatment.
Nasopharyngeal carcinoma
Consider this in a patient of Asian origin with posterior epistaxis, a neck mass and idiopathic facial pain. Serous otitis with decreased hearing is a subtle early sign and abnormal function of CN II–VI is a late sign of invasive disease.


> Table of Contents > Section IX - Head/Neck > Chapter 124 - Exophthalmos
Chapter 124
Exophthalmos
Plates 32, 35, 36, 125, 126
Differential Overview
  • Grave disease
  • Familial
  • Orbital asymmetry
  • Orbital cellulitis
  • Cavernous sinus thrombosis
  • Orbital hemorrhage/emphysema
  • Intracavernous carotid artery aneurysm
  • Arteriovenous fistula
  • Carotid-cavernous sinus fistula
  • Orbital tumor
  • Pituitary apoplexy
  • Meningioma
Diagnostic Approach
The patient may present with exposure keratitis, resulting from an inability to close the eyelid fully, or with diplopia resulting from unilaterally impaired extraocular movement. By standing behind the patient, tilting the head back, and viewing down the brow ridge, as little as 2 mm of eye protrusion can be detected.
Unilateral pulsating proptosis can be caused by an AV fistula between the internal carotid and the cavernous sinus in a basilar skull fracture, by an aneurysm of the ophthalmic artery, or by a rapidly enlarging and highly vascular orbital neoplasm. These vascular lesions produce a pulsating tinnitus and a dimming of vision.
Clinical Findings
Grave disease
Eye phenomena may range from a mild stare (a look of alarm or surprise) to lid lag and proptosis; to marked protrusion, edema, limitation of extraocular movements, and optic nerve compression. Other signs of hyperthyroidism such as an enlarged thyroid with a bruit, tachycardia, and symptoms of hypermetabolism are usually evident, but the degree of proptosis does not parallel the degree of hyperthyroidism.
Familial
The patient will have had bulging eyes all his or her life and often has relatives with a similar appearance.
Orbital asymmetry
The illusion of exophthalmus may be produced by severe unilateral myopia, facial nerve paresis, or enophthalmos of the opposite eye.
Orbital cellulitis
Usually a result of direct extension of a sinusitis, this cellulitis causes prominent and rapidly evolving erythema, lid edema, proptosis, chemosis, retro-orbital pain, and fever.
Cavernous sinus thrombosis
The eyes are protruded with the lids red and engorged. There is ophthalmoplegia, hypesthesia of the upper face, and a dilated fixed pupil. Mental status changes occur in 50%and meningismus in 40%. The precipitating cause is sinusitis, periorbital cellulitis, or a furuncle.
P.315

Orbital hemorrhage/emphysema
Sudden protrusion follows strenuous physical effort. Ecchymoses do not appear initially.
Intracavernous carotid artery aneurysm
Retro-orbital pain occurs in combination with diplopia and third, fourth, or sixth cranial nerve paresis. A giant aneurysm may compress the chiasm, producing a visual field defect.
Arteriovenous fistula
Findings include a pulsating globe and a bruit that decreases with ipsilateral carotid compression.
Carotid-cavernous sinus fistula
It presents with a diffusely congested orbit with exophthalmos, prominent episcleral vessels, and elevated intraocular pressure. Ophthalmoplegia with supratemporal gaze and a palpable orbital pulsation with a bruit are additional findings.
Orbital tumor
There is painless, progressive proptosis and visual loss.
Pituitary apoplexy
Apoplexy presents acutely with severe retro-orbital pain, cranial nerve defects, and a central scotoma.
Meningioma
An orbital ridge meningioma can deform the bony structure, causing proptosis and unilateral visual loss.


> Table of Contents > Section IX - Head/Neck > Chapter 125 - Eye Pain
Chapter 125
Eye Pain
Plates 94, 119, 125, 127, 128, 129, 132, 133, 174, 175, 176, 177, 178, 181
Differential Overview
  • Conjunctivitis
  • Corneal abrasion
  • Foreign body
  • Sinusitis
  • Migraine
  • Acute glaucoma
  • Orbital cellulitis
  • Zoster prodrome
  • Orbital fracture
  • Keratitis
  • Scleritis
  • Iritis
  • Optic neuritis
  • Temporal arteritis
Diagnostic Approach
A foreign body sensation occurs with a foreign body, corneal abrasion, or keratoconjunctivitis sicca. Itching is associated with allergic and vernal conjunctivitis. Photophobia occurs with iritis and herpes simplex keratitis. Deep pain suggests acute glaucoma or posterior scleritis. Pain on eye movement is found with optic neuritis, sinusitis, and influenza.
Clinical Findings
Conjunctivitis
There is a mild burning, grittiness, and foreign body sensation, accompanied by conjunctival erythema and discharge.
Corneal abrasion
There is a prominent foreign body sensation, reflex blinking, and lacrimation, and a denuded area visible with fluorescein or slit lamp.
Foreign body
There is usually a well-localized sensation of something in the eye, with abundant tearing.
Sinusitis
Pain centers over the maxillary or frontal sinuses or the bridge of the nose.
Migraine
This condition is recognized by its stereotypic repetitive nature, visual aura/scotoma, and nausea.
Acute glaucoma
Ocular aching radiates to the frontal and temporal regions. Visual acuity is decreased and halos appear around lights. The anterior chamber is shallow, visualized by illumination with tangential light, the globe is firm and tender, the pupil is midposition and fixed, and the cornea is hazy.
Orbital cellulitis
Cellulitis presents in a toxic patient as a rapidly advancing periorbital inflammation with proptosis and diplopia.
Zoster prodrome
Pain is perceived over the entire distribution of the ophthalmic division of the trigeminal nerve, with a neuritic quality (burning, numb, lancinating).
P.317

Orbital fracture
The color will be purplish from the outset, not beefy red like a black eye. There may be a limitation in extraocular movements if an ocular muscle is entrapped. Bilateral black eyes suggest basilar skull fracture.
Keratitis
There is a loss of corneal luster, and central defects are visible with fluorescein. Herpes simplex keratitis has a characteristic branching (dendritic) pattern on the corneal surface.
Scleritis
Presenting with deep, dull pain and localized scleral redness, it is often associated with connective tissue disease.
Iritis
There is a dull ache and photophobia. The pupil is irregular, the anterior chamber is cloudy, and the limbus surrounding the iris is injected.
Optic neuritis
Neuritis begins with eye pain aggravated by movement and abnormal color vision with a central scotoma. The involved eye has an afferent pupillary defect (normal consensual but decreased direct light response). The optic disc may appear normal or similar to early papilledema except that retinal venous pulsations are present. Optic neuritis may be the presenting manifestation of multiple sclerosis in 10%to 15%of cases.
Temporal arteritis
A tender, ropy temporal artery and jaw claudication in an elderly patient are important corroborative clues.


> Table of Contents > Section IX - Head/Neck > Chapter 126 - Facial/Dental/Temporomandibular Pain
Chapter 126
Facial/Dental/Temporomandibular Pain
Plates 119, 125, 126, 133, 134
Differential Overview
  • Maxillary sinusitis
  • Dental infection
  • Temporomandibular joint dysfunction
  • Myofascial masseter pain
  • Migraine
  • Trigeminal neuralgia
  • Frontal sinusitis
  • Ethmoid sinusitis
  • Sphenoid sinusitis
  • Parotitis
  • Parotid calculus
  • Orbital fracture
  • Mandibular fracture
  • Maxillary fracture
  • Myocardial infarction
  • Connective tissue disease
  • Temporal arteritis
  • Cavernous sinus thrombosis
  • Glossopharyngeal neuralgia
Diagnostic Approach
The V1 ophthalmic branch of the trigeminal innervates the forehead, cornea (corneal reflex), dorsum of the nose, and anterior cranial dura. The V2 maxillary branch innervates the upper lip, lateral nose, upper cheek, anterior temple, upper jaw and teeth, roof of the mouth, and middle cranial dura. The V3 mandibular branch innervates the lower lip, chin, posterior cheek, external ear, mucosa of the lower mouth, anterior two-thirds of the tongue, and parts of the anterior and middle cranial dura.
Pain provoked by hot, cold, or sweet foods is usually dental in origin. Neuralgia may produce a similar pain, but the pain will have a refractory period after an initial response. Pain increased by chewing suggests trigeminal neuralgia, temporomandibular joint pain, or jaw claudication. Pain increased by swallowing and taste is consistent with glossopharyngeal neuralgia. Objective sensory loss persisting after the pain is an important clue to organic disease.
Epidemiologic studies reveal that temporomandibular joint tenderness is common, occurring in 35%of asymptomatic people, clicking in 25%, crepitus in 8%, and jaw deviation in 15%.
P.319

Sign | Sensitivity | Specificity | Likelihood Ratio
Sinusitis
Maxillary toothache | 66 | 49 | 1.3–2.5
Purulent secretion (exam) | — | — | 2.1
Poor resp to decongestant | — | — | 2.1
Abnl transillumination | — | — | 1.6
Purulent nasal discharge | 35 | 78 | 1.6
4/5 of above signs | — | — | 6.4
Pain on bending forward | 75 | 77 | 3.3
Maxillary tenderness | 50 | 65 | 1.4
Clinical Findings
Maxillary sinusitis
The classic presentation is facial pressure/pain, purulent nasal discharge, and fever. The pain increases when the patient leans forward, and there is tenderness and warmth over the maxilla.
Dental infection
Infection is recognized by jaw pain, dental concussion tenderness, heat or cold sensitivity, and gum swelling adjacent to the affected tooth.
Temporomandibular joint dysfunction
With temporomandibular joint inflammation, there will be tenderness directly over the joint and pain with opening and closing, but no locking of the jaw. There may be crepitance but no click unless there is associated disc displacement. With disc displacement, there will be limitation of opening and closing of the jaw and deviation away from the affected side.
Myofascial masseter pain
There is a dull, aching jaw pain that increases with jaw movement. Jaw opening is limited. The muscles of mastication are tender. Clicks and crepitance are absent. There is usually a history of bruxism or repeated clenching of the jaw.
Migraine
Episodic unilateral pain is associated with aura, nausea, and hypersensitivity to light and/or noise.
Trigeminal neuralgia
It presents as a paroxysmal intense lancinating or electrical pain in a trigeminal distribution, most frequently in V1 (upper face). It is prompted by thermal or tactile stimuli. There is no objective sensory loss. The tongue may be furred on the affected side. Trigeminal zoster begins acutely with facial dysesthesia and pain, followed by crusting vesicles in a unilateral dermatomal distribution. Postherpetic neuralgia can cause similar pain.
Frontal sinusitis
Frontal pain and tenderness are present and often hard to distinguish from a noninfectious frontal tension headache. Pitting edema and severe tenderness over the forehead suggest a contiguous osteomyelitis.
Ethmoid sinusitis
Central facial pain and nasal blockage are clues to diagnosis. Complications include orbital cellulitis and, rarely, cavernous sinus thrombosis.
Sphenoid sinusitis
Frontal, temporal, or occipital headache is common, and tenderness may occur over the vertex or mastoids.
Parotitis
A tender, warm, swollen gland may be palpated at the angle of the jaw. The ampulla of the Stensen duct, opposite the upper second molar, may be inflamed or pus may be expressed. Bilateral parotid enlargement may be seen with mumps, cirrhosis, or bulimia.
Parotid calculus
Parotid pain and recurrent swelling occur with eating. A stone may be palpated inferior to the zygoma.
Orbital fracture
A blow to the eye is followed by eyelid ecchymosis. Diplopia on vertical gaze indicates muscle entrapment.
P.320

Mandibular fracture
Following jaw trauma, there is a palpable step-off and the teeth do not seat together normally.
Maxillary fracture
With facial trauma, look for unilateral epistaxis, periorbital and subconjunctival ecchymoses, a flat cheek contour, a notch in the bony orbital rim, an anesthetic upper lip, diplopia, decreased transillumination of the maxillary sinus, and subcutaneous emphysema. With a LeFort I fracture, there will be a floating upper jaw with a midpalatal ecchymotic line. A LeFort II fracture produces a “dish face” with massive facial swelling, diplopia, and malocclusion. A LeFort III fracture causes mobility of the upper face on the cranial vault, with CSF rhinorrhea.
Myocardial infarction
Severe lower jaw or neck pain usually, but not always, occurs in association with chest pain.
Connective tissue disease
Inflammatory arthritis of the temporomandibular joint is associated with rheumatoid arthritis, systemic lupus erythematosus, ankylosing spondylitis, and Reiter syndrome.
Temporal arteritis
Suspect this in a patient older than 50 years of age with jaw claudication, a tender, ropy, or nodular temporal artery, or transient visual loss.
Cavernous sinus thrombosis
An acute onset of photophobia, headache, ophthalmoplegia, chemosis, and proptosis occurs in a patient in an extremely toxic condition.
Glossopharyngeal neuralgia
Paroxysmal, severe unilateral pain involves the ear, larynx, tonsil or tongue, radiating toward the ear. Triggers include chewing, yawning, swallowing, and certain tastes.


> Table of Contents > Section IX - Head/Neck > Chapter 127 - Hearing Loss
Chapter 127
Hearing Loss
Plates 127, 128, 129, 170, 171, 172, 186, 187, 188
Differential Overview
Sensorineural
  • Presbyacusis
  • Noise-induced loss
  • Drugs
  • Ménière disease
  • Eighth nerve injury
  • Acoustic neuroma
  • Multiple sclerosis
Conductive
  • Impacted cerumen
  • Otitis media
  • Middle ear effusion
  • Perforation of tympanic membrane
  • Otosclerosis
  • Exostoses
  • Developmental defect
  • Glomus tumor
Diagnostic Approach
Conductive hearing loss presents with loss of low tones and vowels. Sensorineural hearing loss produces impaired high tone perception, with diminished speech discrimination—especially for female voices—and hearing ringing sounds (tinnitus). Hyperacusis (the sensation that sounds are overly loud to the point of discomfort) is associated with sensorineural cochlear hearing loss. Paracusis (words perceived more clearly in a noisy environment) is associated with conductive middle ear hearing loss.
A reliable qualitative screen for high frequency hearing loss is the ability to hear whispered speech. Stand behind the patient at arm's length and test one ear at a time. Whisper a combination of 3 letters and numbers (e.g., 4-K-2), and ask the patient to repeat it. The screen is passed when 3/6 are correctly identified. The 256 Hz tuning fork tests 10 to 15 dB, and the 512 Hz 20 to 30 dB. The Rinne test (bone conduction > air conduction) is sensitive to a 20 dB hearing loss. The Weber test is sensitive to 5 dB of hearing loss. A tuning fork is placed in the midline. With conductive loss, it lateralizes to the affected ear, and with sensorineural loss, to the unaffected ear.
Pneumoscopy is performed by first insufflating the ear then releasing. A nonmobile TM may be due to fluid or a mass in the middle ear cavity, or a stiff or sclerotic TM. A hypermobile TM may indicate ossicular chain disruption. A TM that moves only with negative pressure can be due to a retracted TM or a middle ear with a blocked eustacian tube, with resulting negative ear pressure.
P.322

Acute hearing loss occurs with infection, traumatic tympanic membrane rupture, or acute vascular event. Unilateral sensorineural loss suggests an inner ear disorder such as Meniere disease or an acoustic neuroma.
Sign | Sensitivity | Specificity | Likelihood Ratio
30 dB hearing loss
Whispered voice test | 90–100 | 80–87 | 4.6–7.7
Unilateral hearing loss
Rinne-conductive | 60–90 | 95–98 | 16.8
Weber-neurosensory | 58 | 79 | 2.7
Clinical Findings
Presbyacusis
Bilateral symmetric hearing loss of gradual onset begins with high frequency loss, manifest as difficulty discriminating voices, particularly high-pitched ones, when there is distracting sound such as conversation in a noisy room, and trouble understanding consonants. There is often tinnitus.
Noise-induced loss
Chronic noise levels higher than 90 dB can produce a hearing loss beginning at high frequencies (4000 Hz). Acoustic trauma (e.g., caused by a blast) produces immediate loss resulting from a ruptured tympanic membrane or disarticulation of the ossicles.
Drugs
Aminoglycoside antibiotics, furosemide, ethacrynic acid, quinidine, salicylates, and chemotherapeutic agents including cisplatin, 5-fluorouracil, bleomycin, and nitrogen mustard can all cause hearing loss.
Ménière disease
Perceived as an asymmetric, fluctuating low-frequency impairment, it is usually associated with tinnitus, fullness in the ear, and episodic vertigo.
Eighth nerve injury
Hearing loss may be a sequela of meningitis, mumps, scarlet fever, or skull fracture. Viral cochleitis can cause a sudden hearing loss.
Acoustic neuroma
This presents as unilateral progressive hearing loss, vertigo, and notably poor speech discrimination. Look for neurofibromas or cafe-au-lait spots elsewhere.
Multiple sclerosis
This can present with sudden hearing loss and/or vertigo. Other manifestations may be present, such as optic neuritis or patchy sensory numbness.
Impacted cerumen
Cerumen is apparent on examination of the external auditory canal, and hearing improves immediately after irrigation.
Otitis media
The sine qua non is a red and painful tympanic membrane. A middle ear effusion with a thick serous fluid can persist after resolution of the acute infection, producing reduction in hearing for another 4 to 6 weeks.
Middle ear effusion
The tympanic membrane is dull but not red, and bubbles or an air-fluid level can be seen through it. The tympanic membrane will not move with exhalation against a closed mouth and nose nor with air insufflation into the ear. Symptoms of viral upper respiratory infection or allergy are usually present.
Perforation of tympanic membrane
A hole will be visible in the tympanic membrane. This is sometimes difficult to discern because the usual landmarks are so distorted. Barotrauma, foreign body injury, or blast injury are the usual precipitants.
Otosclerosis
Autosomally dominant, this appears in the second or third decade, marked by tinnitus and a reddish color of promontories visible through the tympanic membrane.
P.323

Exostoses
Bilaterally symmetric bony excrescences appear in the external auditory canal; these are often associated with repetitive cold water exposure (e.g., ocean swimming).
Developmental defect
Ossicular malformations are usually associated with atresia of the external auditory canal or deformation of the pinnae.
Glomus tumor
The patient presents with conductive hearing loss, spontaneous bleeding from the external auditory canal, and/or paralysis of cranial nerves IX, X, and XI (jugular foramen syndrome). The tumor can be seen as a reddish mass visible through the tympanic membrane, that blanches when positive air pressure is applied.


> Table of Contents > Section IX - Head/Neck > Chapter 128 - Hoarseness
Chapter 128
Hoarseness
Plates 32, 33, 155
Differential Overview
Acute
  • Acute laryngitis
  • Vocal overuse
  • Vocal cord trauma
  • Angioedema
  • Epiglottitis
Chronic
  • Smoking
  • Recurrent vocal abuse
  • Gastroesophageal reflux
  • Vocal cord polyp
  • Vocal cord nodule
  • Laryngeal nerve injury
  • Hypothyroidism
  • Laryngeal carcinoma
  • Conversion reaction
Diagnostic Approach
Persistent or progressive hoarseness is the most suspicious finding.
If the voice is coarse, rough, gravelly, or husky, the medial surface of the cord is irregular, and a polyp or an early malignancy should be suspected. A breathy voice occurs when the vocal cords do not approximate completely, due to unilateral vocal cord paralysis. A wet, gurgling, full voice suggests supraglottic salivary pooling, as with a peritonsillar abscess or supraglottic tumor. Loss of vocal range with weakness and cracking of the voice may occur with excessive vocal strain. An elderly patient may develop a high, shaky voice resulting from decreased respiratory force.
Clinical Findings
Acute laryngitis
Other symptoms of upper respiratory infection, such as sore throat or cough, will usually be present. Most often due to viral upper res-piratory infection, B. catarrhalis and H. influenza are also frequent pathogens.
Vocal overuse
Common causes include inhaling smoke or dust, irritant fumes, or shouting.
Vocal cord trauma
Onset follows intubation or a blow to the neck. Intubation injury may progress to ulceration with painful phonation. Trauma may progress to stridor with subcutaneous emphysema present if the larynx is fractured.
Angioedema
Transient edema without erythema occurs in the tongue, lips, periorbital region, or gut, as well as the larynx. There is a sensation of swelling in the throat.
Epiglottitis
A signal presentation is sore throat out of proportion to the degree of pharyngeal erythema, which progresses rapidly to stridor.
P.325

Smoking
A raspy voice is caused by vocal cord thickening due to edema or inflammation in a chronic heavy smoker.
Gastroesophageal reflux
Heartburn and an acidic taste in the throat are clear indicators, but more subtle symptoms may include a nocturnal cough, frequent throat clearing, a globus sensation or sore throat with an identifiable infectious or allergic source.
Vocal cord polyp
A polyp causes a low and gravelly voice. They arise in patients with hypothyroidism, chronic sinusitis, GERD, and in smokers.
Vocal cord nodule
Nodules occur when edematous cords have been used excessively.
Laryngeal nerve injury
The voice is weak and breathy, since a glottic gap remains during phonation with one vocal cord paralyzed. Causes include viral neuritis, tumor in the mediastinum (lung cancer) or neck (usually thyroid), injury during neck surgery, aortic aneurysm, and trauma or radiation to the neck, chest, or larynx (intubation).
Hypothyroidism
The voice is deep and husky. Other signs such as goiter, periorbital edema, fatigue, and delayed relaxation of the ankle jerk reflex are found.
Laryngeal carcinoma
Dysphagia and pain occur before hoarseness unless the tumor involves the vocal cords. Other presentations include pain with swallowing, fetid breath, or an unexplained lymph node in the neck. Tobacco and alcohol use are predisposing factors.
Conversion reaction
Intermittent hoarseness or aphonia can be a manifestation of psychological issues. Paradoxical vocal cord motion (adduction with inspiration) and intermittent whispered phonation, or complete aphonia interspaced with normal phonation, are clues.


> Table of Contents > Section IX - Head/Neck > Chapter 129 - Nasal Congestion/Discharge
Chapter 129
Nasal Congestion/Discharge
Plates 57, 58, 59, 120, 132
Differential Overview
  • Common cold
  • Allergic rhinitis
  • Vasomotor rhinitis
  • Nasal polyp
  • Sinusitis
  • Drugs
  • Deviated septum
  • Intranasal foreign body
  • Sarcoidosis
  • Cerebrospinal fluid leak
  • Wegener granulomatosis
Clinical Findings
Common cold
The onset is acute, with a scratchy sore throat and cough. The nasal mucosa will appear red, boggy, and glassy. The nasal drainage will initially be clear but will later become colored (yellow-green).
Allergic rhinitis
Acute allergic rhinitis is often associated with eye irritation, paroyxms of sneezing, itching of the eyes, nose, or palate, and postnasal drip with cough. The nasal mucosa is bluish and pale. Seasonal rhinitis is usually caused by inhaled pollens. Perennial rhinitis is caused by allergy to animals, dust, mites, or mold.
Vasomotor rhinitis
Congestion is prominent, but rhinorrhea, sneezing, and itching are not. Rhinitis medicamentosa occurs after 3 to 4 days of continuous use of a topical vasoconstrictor. There will be initial relief with its use that is then followed by rebound with worsened congestion. Vasomotor rhinitis may also be precipitated by cold, emotion, or sexual arousal. The turbinates are red and boggy.
Nasal polyp
Unilateral airflow will be obstructed and a polyp will be visible deep inside, beyond the turbinate, as a gray structure with the appearance of a skinned grape. There is an association between aspirin use, nasal polyps, and asthma, but the most common cause is chronic allergic rhinitis.
Sinusitis
Drainage, if present, will be purulent, although colored drainage can be found in other conditions. There will be a sensation of facial fullness that worsens with bending forward, often accompanied by fever and a headache. On physical examination, there will be tenderness to concussion and pressure, overlying warmth, and fever. The affected sinus will not transilluminate.
Drugs
Cocaine, beta-blockers, reserpine, and hydralazine can each cause nasal obstruction.
Deviated septum
Deviation causes chronic unilateral obstruction, which is readily observed with a nasal speculum.
Intranasal foreign body
There will be nasal obstruction associated with a chronic unilateral mucopurulent discharge with a foul odor.
Sarcoidosis
Sarcoidosis presents with bilateral nasal congestion in as many as 20%of cases. Systemic symptoms such as fever, fatigue, or weight loss;
P.327

pulmonary symptoms such as cough or dyspnea; or skin manifestations such as erythema nodosum or purple, waxy plaques are clues to the underlying diagnosis.
Cerebrospinal fluid leak
Head trauma with a basilar skull fracture may go unrecognized. Clear nasal drainage tests positive for glucose using a urine dipstick.
Wegener granulomatosis
Its earliest manifestation may be nasal obstruction, rhinorrhea, crusting, and chronic sinusitis with a fetid drainage. Development of a septal ulceration is classic.


> Table of Contents > Section IX - Head/Neck > Chapter 130 - Neck Mass/Thyroid Enlargement
Chapter 130
Neck Mass/Thyroid Enlargement
Plates 32, 33, 34, 35, 36, 57, 58, 73, 165, 166, 183, 184
Differential Overview
Neck Mass
  • Inflammatory lymphadenopathy
  • Parotid swelling/tumor
  • Laryngeal cancer
  • Intramuscular hematoma
  • Lymphoma
  • Nasopharyngeal carcinoma
  • Branchial cleft cyst
  • Thyroglossal duct cyst
  • Supraclavicular adenopathy
  • Aortic aneurysm
  • Carotid aneurysm
  • Ludwig angina
  • Pharyngeal pouch
  • Carotid body tumor
Thyroid Enlargement
  • Simple goiter
  • Hashimoto thyroiditis
  • Grave disease
  • Drugs
  • Subacute thyroiditis
  • Thyroid cancer
  • Infiltrative disease
Diagnostic Approach
Patients often present for evaluation of a “neck mass” that is a normal structure such as the hyoid, and they will insist that it is new or asymmetric.
With thyroid enlargement, the mass will be low in the neck and extend across the midline. Occasionally, a prominent thyroid nodule will mimic a lymph node but is in an atypical location. The thyroid gland rises and falls with swallowing. The only other structure to do this is a thyroglossal duct cyst.
In a multinodular goiter, a malignancy should be suspected when there is a dominant nodule or cervical adenopathy.
Clinical Findings
Inflammatory lymphadenopathy
Bilateral, enlarged, tender anterior cervical nodes are seen in streptococcal pharyngitis and infectious mononucleosis. Concomitant posterior cervical nodes are found with the latter. Unilateral tender adenopathy is seen in dental, sinus, ear, and facial skin infections.
P.329

Parotid swelling/tumor
The swelling will be present at the angle of the jaw. Bilateral swelling with fever, lacrimal gland inflammation, and uveitis occurs in patients with Hodgkin disease, tuberculosis, lupus, and sarcoidosis. Isolated swelling can occur with mumps, HIV, or bulimia. A tumor appears as a discrete rubbery mass. Unilateral swelling occurs with ductal obstruction caused by a stone.
Laryngeal cancer
Glottic cancers present with persistent hoarseness, chronic cough, hemoptysis, referred ear pain, and in later stages dysphagia or stridor. Supraglottic cancers present late with airway obstruction or metastatic lymph nodes. Both occur in smokers.
Intramuscular hematoma
Hematoma occurs with neck strain or trauma, as a rapidly appearing mass within a muscle body.
Lymphoma
It presents with firm, large (>2 cm), rubbery, nontender nodes, often contiguous in a chain. Fever, night sweats, and weight loss are helpful signs.
Nasopharyngeal carcinoma
The most common presenting sign is a neck mass, present in 90%. Consider in a patient of Asian origin with posterior epistaxis and idiopathic facial pain. Serous otitis with decreased hearing is a subtle early sign and abnormal function of CN II–VI is a late sign of invasive disease.
Branchial cleft cyst
It is a lateral cystic structure that may enlarge suddenly as a result of trauma or infection.
Thyroglossal duct cyst
It appears as a fluid-filled mass in the midline, which transilluminates and elevates when the tongue is protruded.
Supraclavicular adenopathy
Right supraclavicular nodes are found in intrathoracic cancers. Left supraclavicular nodes are found in intra-abdominal cancers.
Aortic aneurysm
A pulsatile mass will appear in the supraclavicular space.
Carotid aneurysm
A pulsatile mass is palpated over the carotid.
Ludwig angina
A consequence of a dental infection, the floor of the mouth and sublingual/submandibular space beneath the deep cervical fascia are swollen.
Pharyngeal pouch
The swollen area feels uncomfortable when the patient swallows. Stagnating food causes halitosis.
Carotid body tumor
It is present at the carotid bifurcation, with a transmitted pulse.
Simple goiter
Goiter presents as diffuse or multinodular thyroid enlargement in a clinically euthyroid person, most commonly a woman (5 to 10:1). Diffuse goiter occurs in adolescence or pregnancy, and multinodular goiter occurs in middle age. Iodine deficiency, soybeans, and iodides (seaweed) are dietary causes.
Hashimoto thyroiditis
Diffuse thyroid enlargement has a gradual onset. The gland is lobulated and rubbery and often has a prominent pyramidal lobe. The patient may be either euthyroid or hypothyroid on clinical evaluation. A family history of autoimmune endocrine disorders frequently exists.
Grave disease
An autoimmune goiter has a finely nodular “cobblestone” feel and is vascular with a bruit and thrill. The patient is usually overtly hyperthyroid, with signs of hyperthyroidism and infiltrative ophthalmopathy.
Drugs
Antithyroid drugs, iodides, lithium, sulfonamides, sulfonylureas, methylxanthines, and ethionamide can all cause thyroid enlargement.
Subacute thyroiditis
The enlarged, tender gland has a bruit.
Thyroid cancer
It begins as a hard focal nodule, often with firm regional lymphadenopathy. Local extension produces loss of movement of the
P.330

thyroid with swallowing. The recurrent laryngeal nerve and carotid bundle may be involved early, but Horner syndrome is a late finding.
Infiltrative disease
Riedel thyroiditis produces a firm goiter, often mistaken for cancer, and pressure symptoms disproportionate to the size of the gland. It may be associated with retroperitoneal fibrosis or sclerosing cholangitis. The recurrent laryngeal nerve is involved early. Sarcoidosis, amyloidosis, and lymphoma can also produce this.


> Table of Contents > Section IX - Head/Neck > Chapter 131 - Neck Pain
Chapter 131
Neck Pain
Plates 183, 184
Differential Overview
Posterior
  • Musculoligamentous strain
  • Cervical spondylosis
  • Cervical root compression
  • Posterior cervical lymphadenopathy
  • Meningeal inflammation
  • Cervical fracture
  • Atlantoaxial subluxation
Anterior
  • Anterior cervical lymphadenopathy
  • Thyroiditis
  • Myocardial ischemia
Diagnostic Approach
With neck pain after trauma, a cervical fracture must always be ruled out and the patient's neck immobilized until this is ascertained.
Assess radicular signs of nerve compression as a marker for more serious pathology. The Spurling sign, production of radicular pain with extension and lateral neck rotation, suggests narrowing of the neural foramen. The Lhermitte sign, an electrical sensation radiating down the spine with neck flexion, is a sign of a spinal cord lesion.
With neck pain in the presence of headache or fever, actively consider meningitis.
Clinical Findings
Musculoligamentous strain
Strain will usually have a traumatic origin, e.g., whiplash. Symptoms of pain with neck motion, stiffness, and spasm gradually increase over several hours. There should be no neurological deficit. Spasm may occur, with unilateral tension causing torticollis with the head turned to one side.
Cervical spondylosis
Trauma or osteoarthritic changes in the facet joints may cause subluxation or ankylosis with decreased mobility, chronic stiffness, and recurrent mild aching. Pain may radiate to the occiput, shoulders, or arms when there is compromise of the neural foramen.
Cervical root compression
Pain or numbness radiating into the distribution of C5 (anterolateral shoulder and upper arm, with decreased biceps reflex), C6 (dorsoradial forearm and thumb, with decreased brachioradialis reflex), or C7 (midhand, with decreased triceps reflex) are most common. It usually results from cervical disc herniation or osteoarthritis-associated facet hypertrophy/osteophyte formation.
Posterior cervical lymphadenopathy
Discrete, tender lymph nodes occur most commonly in infectious mononucleosis.
Meningeal inflammation
Meningitis, with headache and fever, and subarachnoid hemorrhage, with sudden-onset severe headache, are serious
P.332

causes that must be considered. There will be involuntary spasm of the neck muscles, and forward flexion will produce neck stiffness and pain (Kernig sign).
Cervical fracture
Suspect fracture in a traumatic injury, such as with diving, or with sudden deceleration, such as a motor vehicle accident. The neck will be very tender over the midline. Radiating pain or numbness increases the likelihood of significant injury.
Atlantoaxial subluxation
Occurring in rheumatoid arthritis, the neck is stiff and unable to rotate, and the head is bent forward with the chin down.
Anterior cervical lymphadenopathy
Tender discrete enlarged lymph nodes in the anterior cervical chain occur with viral or streptococcal pharyngitis.
Thyroiditis
The thyroid gland will be exquisitely tender, associated with tachycardia and low-grade fever.
Myocardial ischemia
Exertional neck pain should raise the possibility of angina, even without concomitant chest pain. An acute myocardial infarction may on occasion present with nonexertional neck/jaw pain.


> Table of Contents > Section IX - Head/Neck > Chapter 132 - Oral Lesions
Chapter 132
Oral Lesions
Plates 12, 14, 19, 20, 33, 76, 77, 78, 82, 83, 85, 92, 131, 142, 153, 155, 162, 163, 167, 187
Differential Overview
Ulceration
  • Aphthous ulcers
  • Angular cheilitis
  • Herpes simplex
  • Traumatic ulcers
  • Impetigo
  • Erythema multiforme
  • Mucositis
  • Lichen planus
  • Squamous cell cancer
  • Syphilis
  • Coxsackievirus A
  • Herpes zoster
  • Primary HIV
  • Crohn disease
  • Behçet syndrome
  • Acute leukemia
  • Pemphigoid
Glossitis
  • Vitamin B12 deficiency
  • Folate deficiency
  • Niacin deficiency
  • Riboflavin deficiency
  • Leukoplakia
  • Candida
  • Geographic tongue
  • Black hairy tongue
  • Scarlet fever
  • Kwashiorkor
  • Polyarteritis nodosa
Macroglossia
  • Myxedema
  • Angioedema
  • Acromegaly
  • Amyloidosis
Clinical Findings
Aphthous ulcers
They occur on nonkeratinized mucosa as single lesions or clusters of small, shallow, painful, clearly defined ulcers with an erythematous halo and a white base. There are usually no systemic symptoms or lymphadenopathy. These ulcers stereotypically recur.
P.334

Angular cheilitis
Tender fissuring at the corner of the mouth can be caused by Candida and either iron or vitamin B12 deficiency.
Herpes simplex
An acute outbreak consists of labial vesicles that rupture and crust, and intraoral vesicles that quickly ulcerate. The lesions are usually quite painful and associated with fever, malaise, pharyngitis, and tender cervical lymphadenopathy. Recurrent lesions usually occur at the vermilion border and are preceded by localized burning dysesthesias.
Traumatic ulcers
These ulcers occur at the bite margin or adjacent to dentures.
Impetigo
Perioral painful shallow erosions spread rapidly. They are red and weeping, with honey-colored crusts.
Erythema multiforme
The onset is rapid and progresses to systemic toxicity. Intraoral ruptured bullae surrounded by erythema become painful mucosal erosions with gray exudate. Hemorrhagic crusts appear on the lips. An extensive maculopapular rash develops on the extensor surfaces and is characterized by target and polycyclic lesions and persisting urticarial plaques. Target lesions on the hands and feet are pathognomonic.
Mucositis
Initially there is a burning with diffuse mucosal redness and shininess that progresses to painful ulcers, then the tongue and buccal mucosa become denuded. There may also be a yellow pseudomembrane or hemorrhagic crust. This condition is found with Stevens-Johnson syndrome, agranulocytosis, and cancer chemotherapy.
Lichen planus
Lacy mucosal striae break down into painful erosions. This is often associated with drugs such as chloroquine, furosemide, gold, lithium, methyldopa, phenothiazines, propranolol, quinidine, spironolactone, tetracycline, or thiazides.
Squamous cell cancer
The ulcer is painless, malodorous, and indolent. It arises in an area of leukoplakia, bleeds easily, and has an elevated, indurated border. The presenting symptom is often pain, which may be referred to the ear, or dysphonia.
Syphilis
A primary chancre is a painless ulcer with an indurated copper border and unilateral lymphadenopathy. Secondary lesions are linear “snail track” ulcers and gray mucous patches on the lips, tonsils, and palate. There is concurrent generalized rash and fever. A tertiary gumma is a firm, broad, ulcerated plaque that may produce palatal perforation.
Coxsackievirus A
Herpangina presents with fever, sore throat, and grayish-white vesicles with a red halo, which quickly ulcerate. Hand, foot, and mouth disease (A16) has similar pharyngeal lesions accompanied by other lesions in the forenamed distribution.
Herpes zoster
A vesicular eruption with ulceration stops at the midline. Vesicles will also be present on the lower midface. Burning pain is characteristic.
Primary HIV
The most common presentation is a febrile mononucleosislike illness. Acute gingivitis and ulceration may be part of the spectrum.
Crohn disease
Oral ulcers may occur when intestinal disease is active, with symptoms of diarrhea, mucus, and blood.
Behçet syndrome
Multiple aphthous ulcers of the mouth occur with uveitis and genital ulcers.
Acute leukemia
Gingival swelling and superficial ulceration occur; hyperplasia, hemorrhage, and necrosis ensue. Deep ulcers may occur elsewhere on the mucosa, and they often become secondarily infected.
Pemphigoid
Painful grayish-white collapsed vesicles or bullae ulcerate when on the gingiva. Bullae may also involve the eyes, urethra, vagina, or rectum.
P.335

Vitamin B12 deficiency
The tongue is beefy red, smooth, edematous, and painful. Pinpoint dots occur as a result of hyperemic capillaries and atrophied papillae. Peripheral neuropathy is commonly concurrent.
Folate deficiency
It is similar in presentation to B12 deficiency but occurs more rapidly with nutritional depletion (e.g., alcoholics).
Niacin deficiency
Pellagra produces a burning sensation with hot or spicy food, without a visible abnormality early in the course. Later there is an increase in papilla and redness of the tongue's tip and sides, and then fiery redness and swelling with desquamation occur. It is associated with severe watery diarrhea, red skin eruptions, and confusion.
Riboflavin deficiency
When advanced, the tongue looks magenta. Associated findings include a “shark skin” nose and conjunctival injection.
Leukoplakia
Early lesions are thin, pearly, and crinkled, especially on the lateral border of the tongue. A white-gray thickened epithelium without papillae appears later. Oral hairy leukoplakia is a sentinel finding of HIV infection, and is caused by concurrent EBV infection.
Candida
The tongue is bright red with cottage cheese-like material on the surface. Predisposing conditions include diabetes, dentures, recent antibiotics, or chemotherapy. In the absence of these factors, or severe or recalcitrant disease, HIV should be considered.
Geographic tongue
The surface has a changing demarcated pattern. There may be oral discomfort or burning. This finding is present in serious illness with antibiotic use.
Black hairy tongue
Elongated filiform papillae which may be discolored a yellow to brownish tone create the appearance. Associated conditions include antibiotic use, oral candidiasis, and poor oral hygeine.
Scarlet fever
A “strawberry tongue” occurs in a patient with a confluent rash that has the texture of fine sandpaper.
Kwashiorkor
Glossitis occurs early and is later accompanied by generalized edema and ascites.
Polyarteritis nodosa
The patient presents with a diffusely inflamed, orange-red tongue that has a burning sensation.
Myxedema
In addition to tongue enlargement, facial and pretibial skin is coarse, the voice is low and husky, and the relaxation phase of the deep tendon reflexes is delayed.
Angioedema
Acute edema of tissues frequently includes the tongue. Similar findings may occur with food allergies (e.g., shellfish), drug reactions (penicillin), and serum sickness.
Acromegaly
Tissues are generally thickened, and tongue enlargement is associated with jaw protrusion, malocclusion, and teeth that are widely spaced and tilt outward.
Amyloidosis
Tongue enlargement occurs with enlargement of other viscera and with peripheral neuropathy.


> Table of Contents > Section IX - Head/Neck > Chapter 133 - Ptosis
Chapter 133
Ptosis
Plates 39, 62, 155
Differential Overview
  • Horner syndrome
  • Diabetic mononeuritis
  • Eyelid edema
  • Myasthenia gravis
  • Posterior communicating artery aneurysm
Diagnostic Approach
Observation of pupillary involvement is the key to differentiating oculomotor (CN III) lesions (mydriasis) from Horner syndrome (miosis).
Clinical Findings
Horner syndrome
Findings include a small pupil, enophthalmos (illusory, caused by retraction of the globe), and anhidrosis with mild vasodilation on the affected side. The ptotic eyelid can still be voluntarily raised.
Diabetic mononeuritis
There may be severe pain and ophthalmoplegia but there is usually pupillary sparing.
Eyelid edema
Usually conjunctival erythema exists, although angioedema may occur without apparent inflammation.
Myasthenia gravis
Ptosis is bilateral and fluctuates, being worse later in the day. Sustained upward gaze produces gradual ptosis of the eyelids. Associated findings include dysconjugate eye movements with sustained horizontal gaze; hoarse, nasal, or slurred voice on prolonged phonation; and inability to sustain motor activity of the limbs.
Posterior communicating artery aneurysm
Ptosis is associated with pupillary dilation and abduction of the eye, with inability to turn the eye medially.


> Table of Contents > Section IX - Head/Neck > Chapter 134 - Red Eye
Chapter 134
Red Eye
Plates 94, 98, 99, 133, 141, 174, 175, 176, 177, 178, 179, 180, 181, 182
Differential Overview
  • Viral conjunctivitis
  • Allergic conjunctivitis
  • Bacterial conjunctivitis
  • Corneal abrasion
  • Foreign body
  • Subconjunctival hemorrhage
  • Hordeolum
  • Blepharitis
  • Photophthalmia
  • Acute angle closure glaucoma
  • Chlamydial conjunctivitis
  • Hypopyon
  • Dacryocystitis
  • Herpes simplex keratitis
  • Iritis
  • Scleritis
  • Gonococcal conjunctivitis
  • Keratoconjunctivitis sicca
  • Measles
  • Endophthalmitis
Diagnostic Approach
Decreased vision, pain, photophobia, and a history of trauma are important indicators of serious pathology.
In conjunctivitis, the anterior chamber is clear and the pupil active. There is great overlap in the clinical spectrum of bacterial and viral conjunctivitis. Ciliary flush (dilation of the fine capillaries around the iris border producing a violet-red halo) is a differentiating sign indicating anterior uveal inflammation caused by iritis/uveitis, infectious keratitis, or acute angle closure glaucoma, rather than conjunctivitis.
An active corneal process is indicated by a foreign body sensation with the patient unable to spontaneously open the eye or keep it open. These patients will also have photophobia. The eye is tender in patients with scleritis, iritis, and glaucoma, but not in conjunctivitis. A pinpoint pupil is seen in cases of corneal abrasion, iritis, or infectious keratitis.
Sign | Sensitivity | Specificity | Likelihood Ratio
Serious causes (uveitis, keratitis, corneal abrasion)
Anisocoria—1 mm smaller | 19 | 97 | 6.5
Bacterial conjunctivitis
Eyes glued in morning | 39 | 89 | 3.5
P.338

Clinical Findings
Viral conjunctivitis
Watery or mucoid discharge, common cold symptoms, follicular swelling of the lid, and tender preauricular lymph nodes are helpful clues.
Allergic conjunctivitis
Bilateral itching and tearing are associated with seasonal allergic rhinitis and atopic dermatitis. Vernal conjunctivitis (papillary hypertrophy of the underside of the lid) may develop in soft contact lens wearers. Edema without erythema suggests allergy.
Bacterial conjunctivitis
A unilateral mucopurulent discharge, with lids stuck together in the morning by a thick crust, is prominent. The conjunctival erythema is more intense than in viral or allergic conjunctivitis.
Corneal abrasion
Superficial eye irritation, a foreign body sensation without any foreign particle apparent, and excessive tearing are present. A history of trauma or of discomfort persisting after removal of a foreign body is usually elicited. Slit lamp examination or a patch of fluorescence with fluorescein confirms the diagnosis.
Foreign body
There is copious tearing with the sensation of a particle in the eye. The patient will be able to localize the source of the discomfort. If no foreign body is seen, evert the upper lid.
Subconjunctival hemorrhage
A painless, fixed, blood-red quadrantic lesion often occurs with minor trauma. If the patient is taking anticoagulants, the lesion may signal overdose.
Hordeolum
A painful, red, tender nodule appears at the lid margin (external) or under the lid (internal).
Blepharitis
Redness and crusting along the lid margins may be associated with a conjunctivitis and loss of eyelashes. A clue is associated seborrheic dermatitis of the face or scalp.
Photophthalmia
Redness occurs in the setting of excessive sun exposure or tanning booth use.
Acute angle closure glaucoma
The patient is in distress. Symptoms are unilateral headache or eye pain with nausea, colored halos surrounding lights, and cloudy vision. The pupil is 4 to 5 mm in size and poorly reactive to light. The cornea is cloudy as a result of edema. The globe feels hard on palpation. The anterior chamber does not transmit light with tangential illumination (light reaches less than one-third of the way to the nasal iris).
Chlamydial conjunctivitis
Early infection appears as conjunctivitis with small lymphoid follicles on the upper tarsal conjunctiva and a watery-to-mucoid discharge.
Hypopyon
A yellow, ragged corneal ulcer develops and is followed by pus in the anterior chamber, which layers out inferiorly.
Dacryocystitis
Swelling, redness, and tenderness develop at the inner canthus of the eye.
Herpes simplex keratitis
Ciliary flush and photophobia are present. A fine branching dendritic pattern or a broader geographic defect (also seen with zoster) is apparent with fluorescein staining.
Iritis
Deep pain (but without foreign body sensation), photophobia, blurred vision, and ciliary flush indicate iritis. When the ciliary body is involved (iridocyclitis), there are punctate precipitates on the inner surface of the cornea. A blue iris may become greenish as a result of vascular congestion. There may be contraction and irregularity of the pupil. Associated conditions include autoimmune disease (ankylosing spondylitis, Reiter syndrome, Behçet, or Crohn disease sarcoidosis, or sprue) and infections (tuberculosis, syphilis, HSV, or Lyme disease).
P.339

Scleritis
The eyes become tender and irritated with small purple corneal nodules on a red background. Inflammation often occurs in a quadrantic distribution. This may be seen in association with connective tissue disease (rheumatoid arthritis, lupus, PAN, Wegener granulomatosis or gout), allergic conditions, or psoriasis.
Gonococcal conjunctivitis
Urethritis is usually present, and the affected eye is ipsilateral to the dominant hand. Swelling, chemosis, pain, and purulent discharge are more prominent than with bacterial conjunctivitis.
Keratoconjunctivitis sicca
It occurs in geriatric patients, in patients who have connective tissue disease, or in those who have had corneal exposure due to Bell palsy. The eyes feel gritty and have a mucoid discharge.
Measles
Conjunctivitis occurs 3 to 4 days before the rash, during the phase characterized by fever, malaise, cough, and Koplik spots.
Endophthalmitis
Infection occurs from hematogenous seeding in immunosuppressed or diabetic patients, producing ocular pain and visual loss.


> Table of Contents > Section IX - Head/Neck > Chapter 135 - Retinal Phenomena
Chapter 135
Retinal Phenomena
Plates 15, 16, 17, 18, 39, 40, 45, 48, 49, 50, 98, 124, 126, 128, 129, 134, 138, 168, 189, 190, 191, 192
Differential Overview
  • Hypertension
  • Diabetic retinopathy
  • Glaucoma
  • Cholesterol emboli
  • Papilledema
  • Pigmented crescent
  • Macular degeneration
  • Retinal detachment
  • Acute optic neuritis
  • Optic atrophy
  • Retinal hemorrhage
  • Chorioretinal exudates
  • Lipemia retinalis
  • Central retinal artery occlusion
  • Central retinal vein occlusion
  • Angioid streaks
  • Hyperviscosity
Clinical Findings
Hypertension
A significant AV crossing change is one that is two disc diameters out and that obliterates the venous column of blood. This is because of longstanding arterial muscular hypertrophy, and it will remain even after the hypertension is treated. Accelerated hypertension is most readily recognized by retinal hemorrhage, which is a marker for a similar pathophysiology in the brain.
Diabetic retinopathy
Diabetic retinopathy most often involves microaneurysms, dot hemorrhages, and exudates. Neovascularization around the optic disc heralds retinal and vitreous hemorrhage, which leads to blindness.
Glaucoma
The optic cup-to-disc ratio is increased, and striations can be seen on the surface of the cup. The cup is several diopters deep, with vessels visibly rising over the lip of the disc.
Cholesterol emboli
A brightly refractile yellow embolus impacts at an arteriolar branch point. This is important to recognize as a marker of an ulcerated carotid plaque.
Papilledema
The optic disc becomes edematous, which is manifest as an indistinct disc margin, hyperemia, and absence of venous pulsations. The usual implication is raised intracranial pressure.
Pigmented crescent
This is a normal finding adjacent to the disc, and its appearance corresponds to the degree of skin pigmentation.
Macular degeneration
Macular drusen, atrophy of the retinal pigment with prominent choroidal vessels, subretinal edema or hemorrhage, and a central fibrous scar are typical findings.
P.341

Retinal detachment
The retina appears to billow in undulating folds. It is difficult to keep vessels in focus because they cross focal planes.
Acute optic neuritis
On examination it appears very similar to papilledema, but there is decreased visual acuity as opposed to an enlarged physiologic blind spot.
Optic atrophy
It appears as a porcelain-white disc with sharply demarcated edges.
Retinal hemorrhage
Retinal hemorrhage is found in accelerated hypertension, diabetes, pernicious anemia, DIC, leukemia, and subarachnoid hemorrhage. In endocarditis, a Roth spot (focal hemorrhage with a clear center) may be found.
Chorioretinal exudates
Cytomegalovirus retinitis in a patient with AIDS has an appearance of a yellow granular exudate with hemorrhage at the advancing border. These should be distinguished from the cotton-wool spots caused by HIV infection alone. White cotton-like lesions in a febrile immunocompromised patient suggest systemic candidiasis.
Lipemia retinalis
The retina and retinal vessels have a pale yellow appearance in hypertriglyceridemia.
Central retinal artery occlusion
The optic disc is pale, the retina is edematous, the macula appears cherry-red, and there are “boxcar veins.”
Central retinal vein occlusion
Veins are tortuous and dilated, the retina is edematous and has flame hemorrhages, and the optic disc margin is blurred.
Angioid streaks
Dark linear streaking of the retina in pseudoxanthoma elasticum appears like ghosts of traversing vessels. This condition is associated with accelerated peripheral vascular and coronary artery disease.
Hyperviscosity
Tortuous sausage-link retinal veins are found in macroglobulinemia.


> Table of Contents > Section IX - Head/Neck > Chapter 136 - Sore Throat
Chapter 136
Sore Throat
Plates 12, 19, 92, 162, 183, 184, 185, 186, 187, 188
Differential Overview
  • Rhinovirus
  • Group A streptococci
  • Ebstein-Barr virus
  • Adenovirus
  • Influenza
  • Candida/thrush
  • Herpes simplex virus
  • Peritonsillar abscess
  • Mycoplasma pneumoniae
  • Coxsackievirus
  • Primary HIV
  • Neisseria gonorrhea
  • Epiglottitis
  • Corynebacterium diphtheriae
  • Leukemia
Diagnostic Approach
The most important consideration is whether the patient has a group A strep infection because prompt treatment prevents rheumatic fever. The findings of fever, tender anterior cervical adenopathy, and tonsillar exudate can be combined to make the diagnosis more or less likely. Rapid antigen tests have a sensitivity of 80%to 90%and specificity of 95% to 100%, so give a reasonably accurate diagnosis. Because of limitations in sensitivity however, patients with a high suspicion on clinical grounds should have a backup culture taken.
Prior probability in an adult population with sore throat is 5%to 10%, and in a pediatric population 20%to 25%. A prominent sore throat out of proportion to the degree of pharyngeal inflammation should raise the possibility of acute epiglottitis and acutely impending airway compromise. Persistent unilateral tonsillar enlargement in a young adult without sore throat should raise the suspicion of lymphoma.
Sign | Sensitivity | Specificity | Likelihood Ratio
Strep pharyngitis
Tonsillar Exudate | 21–52 | 71–98 | 3.4
Fever >38°C/100.5°F | 11–84 | 43–96 | 2.1
Ant Cervical Nodes Enlg | 55–82 | 34–73 | 1.7
0 Findings | — | — | 0.3
1–2 Findings | — | — | 1.4
3 Findings | — | — | 8.0
P.343

Clinical Findings
Rhinovirus
The sore throat is mildly scratchy with nasal congestion, rhinorrhea, and nonproductive cough.
Group A streptococci
There is acute onset of a bright red throat with a tonsillar exudate, fever, and tender anterior cervical adenopathy. Cough and rhinorrhea are usually absent.
Ebstein-Barr virus
Infectious mononucleosis is a systemic illness with fever and prominent fatigue. The tonsils are usually quite large and covered with an exudate. Palatal petechiae, posterior cervical adenopathy, and splenomegaly are helpful clues although not always present. The pharyngitis will persist longer than with other agents.
Adenovirus
Infection causes a febrile pharyngitis and conjunctivitis that occurs in the summer.
Influenza
Sore throat is a relatively minor manifestation compared with fever and myalgias. This occurs in the context of a community outbreak.
Candida/thrush
A cottage cheese-like exudate appears on the throat, tongue, and buccal mucosa with the underlying mucosa becoming bright red. Precipitating factors include immune compromise, such as HIV, diabetes, or use of inhaled steroids for asthma.
Herpes simplex virus
Infection presents as a vesicular and ulcerative pharyngitis/stomatitis. Often a typical vesicular “cold sore” will be present on the lip.
Peritonsillar abscess
Abscess is recognized by the severity of the sore throat, high fever, toxic appearance of the patient, and trismus with drooling (unable to open the mouth or swallow). A unilateral bulging of the anterior tonsillar pillar may be fluctuant and displace the uvula. The patient has a muffled “hot potato” voice. Common carotid infection can lead to rupture, heralded by bleeding in the nose, mouth, or ear.
Mycoplasma pneumoniae
Associated symptoms include a prominent dry cough or a syndrome of atypical pneumonia. Bullous otitis media, when present, is diagnostically helpful.
Coxsackievirus
Vesicles and ulcers on the tonsillar pillars and soft palate appear similar to herpes.
Primary HIV
Sore throat occurs in 70%. Characteristic features include an acute monolike illness with fever, lymphadenopathy, diffuse maculopapular rash including involvement of the palms or soles, and mucocutaneous ulceration. Question about risk factors for HIV transmission.
Neisseria gonorrhea
Many cases are asymptomatic. A history of oral-genital contact can be elicited.
Epiglottitis
The patient has a severe sore throat without erythema, appears acutely anxious, sits forward, and has stridor. The edematous uvula may project over the base of the tongue.
Corynebacterium diphtheriae
An adherent bluish-white to green-gray membrane covers the tonsils and causes bleeding if removed. The patient is severely lethargic often with stridor. There is a “bull's neck” appearance due to submental and cervical adenopathy. The breath is said to smell like a “wet mouse.”
Leukemia
A nonspecific sore throat, asthenia, lymphadenopathy, and gum infiltrates are indicators.


> Table of Contents > Section IX - Head/Neck > Chapter 137 - Thyroid Nodule
Chapter 137
Thyroid Nodule
Plates 32, 36
Differential Overview
  • Hashimoto thyroiditis
  • Multinodular goiter
  • Follicular adenoma
  • Thyroid cyst
  • Thyroid carcinoma
  • Subacute thyroiditis
Diagnostic Approach
The major task of physical examination is the detection of nodules. A palpable nodule can be detected in 4% to 7% of adults, but these are present in approximately 50% on ultrasound. The history or physical examination should rarely dissuade one from proceeding to thyroid scan and/or fine needle aspiration.
Approximately 5% of nodules are cancer. High-risk features include: rapid growth, a very firm nodule, fixation, vocal cord paralysis, enlarged regional lymph nodes, distant metastases, and family history of medullary cancer. Moderate risk features are: Age less than 20 years or greater than 60 years, history of neck irradiation (>100 cGy >15 years before), solitary nodule, diameter greater than 4 cm, and questionable fixation.
A thyroid nodule in a hyperthyroid patient is virtually never malignant, but a prominent or hard nodule in a multinodular goiter must be evaluated for cancer.
Sign | Sensitivity | Specificity | Likelihood Ratio | Thyroid cancer
Vocal cord paralysis | 14 | 99 | 12.0
Cervical adenopathy | 31 | 96 | 7.4
Fixation | 14 | 98 | 7.2
Clinical Findings
Hashimoto thyroiditis
The gland is rubbery as a result of lymphocytic infiltration, diffusely enlarged, and bosselated. Symptoms of hypothyroidism coincide. The pyramidal lobe may be prominently enlarged.
Multinodular goiter
The gland is irregular and not as firm as in Hashimoto. Nodules may develop when colloid accumulates in hyperplastic cells (colloid cyst). Lithium, beets, and turnips are goitrogens.
Follicular adenoma
Adenoma presents as a solitary nodule that has grown slowly over years. Small adenomas are usually inactive although those larger than 3 cm may function autonomously and present with thyrotoxicosis. Reduction in size with suppressive therapy is the rule although this can also occur on occasion with thyroid cancer. Hemorrhage into a pre-existing nodule may cause acute painful enlargement.
P.345

Thyroid cyst
It transilluminates and may suddenly enlarge with pain because of hemorrhage.
Thyroid carcinoma
A firm (hardness of an unripe apple), irregular, large (>2 cm) nodule that is fixed and fails to move with swallowing suggests cancer. The consistency of the tissue may not be a reliable sign of malignancy because papillary carcinomas that have undergone cystic degeneration may present as soft nodules. Additional clues are hard cervical adenopathy, hoarseness (caused by recurrent laryngeal compression), Horner syndrome, or tenderness in a rapidly growing nodule. Anaplastic carcinoma occurs in elderly patients and has rapid local invasion. Medullary carcinoma occurs in the context of a familial MEN syndrome with pheochromocytoma.
Subacute thyroiditis
Often occurring postpartum or following an upper respiratory infection, subacute thyroiditis causes symptoms of malaise and pain over the thyroid. The thyroid is finely nodular. Acutely, there is fever, and severe, often unilateral pain, which responds readily to salicylates. The patient is usually mildly thyrotoxic.


> Table of Contents > Section IX - Head/Neck > Chapter 138 - Tinnitus
Chapter 138
Tinnitus
Plate 171
Differential Overview
  • Impacted cerumen
  • Otitis media
  • Eustachian dysfunction
  • Presbyacusis
  • Hypertension
  • Drugs
  • Ménière
  • Arterial bruit
  • Acoustic neuroma
  • Vascular aneurysm
  • Arteriovenous malformation
  • Functional
  • Glomus tumor
Diagnostic Approach
A high-pitched continuous tone is the most common type, due to a sensorineural hearing loss or cochlear injury. Low-pitched tinnitus is seen with Meniere disease. Vascular tinnitus is most often pulsatile and occurs with hypertension, berry aneurysm, arteriovenous malformation, internal carotid stenosis, a tortuous carotid within the temporal bone, increased intracranial pressure or glomus tumor. A clicking noise, or irregular or rapid pulsations that do not follow the pulse originate in myoclonus of the palatal, stapedial, or tensor tympani muscles. Tinnitus that can be heard with a stethoscope is usually a result of a tumor, aneurysm, or arteriovenous malformation.
Clinical Findings
Impacted cerumen
It is evident on otoscopic examination and confirmed by relief with irrigation.
Otitis media
The tympanic membrane is bright red.
Eustachian dysfunction
Associated with allergies or an upper respiratory infection, this dysfunction causes the patient's hearing to be muffled as if he or she is hearing underwater or like the roar of the ocean. The tympanic membrane is dull gray, often with bubbles or a fluid level behind it.
Presbyacusis
High-pitched tinnitus appears near the frequency of the greatest hearing loss. Sometimes sensory deprivation may induce faint auditory illusions of voices or music.
Hypertension
Pulsatile tinnitus can occur with elevated blood pressure.
Drugs
Salicylate toxicity (usually >4 gm/day), aminoglycosides, ethacrynic acid, furosemide, quinidine, cocaine, heavy metals, or methotrexate all can cause tinnitus.
Ménière
A low-pitched roaring tinnitus is associated with fluctuating vertigo, hearing loss, and a sense of fullness in the ear.
Arterial bruit
Tinnitus is pulsatile on the affected side, without hearing loss or vertigo. A carotid bruit may be heard with auscultation.
P.347

Acoustic neuroma
This often presents with unilateral continuous or pulsatile tinnitus, with subsequent development of vertigo and unilateral hearing loss. Speech discrimination is especially impaired. Facial numbness may be concurrently present.
Vascular aneurysm
Tinnitus can precede neurological phenomena. There may be an audible bruit, especially when the intrapetrous portion of the internal carotid is involved.
Arteriovenous malformation
A to-and-fro bruit may be heard when listening to the skull with the stethoscope.
Functional
Accentuation of normal head sounds is a likely cause, especially of tinnitus that is heard mostly at night. Depression and fatigue lower the threshold of tolerance.
Glomus tumor
Pulsatile tinnitus, conductive hearing loss, paralysis of cranial nerves IX, X, and XI, and spontaneous bleeding from the ear canal are signs. This tumor can sometimes be seen as a red-blue mass through the tympanic membrane.


> Table of Contents > Section IX - Head/Neck > Chapter 139 - Visual Disturbance
Chapter 139
Visual Disturbance
Plates 15, 16, 40, 49, 50, 119, 128, 129, 133, 134, 138, 177, 189, 190, 191, 192
Differential Overview
Acute Loss/Scotoma
  • Ophthalmic migraine
  • Amaurosis fugax
  • Retinal detachment
  • Acute angle closure glaucoma
  • Optic neuritis
  • Papilledema
  • Retinal artery occlusion
  • Giant cell arteritis
  • Trauma
  • Toxic
  • Occipital stroke
  • Ischemic optic neuropathy
  • Retinal hemorrhage
  • Vitreous hemorrhage
  • Central retinal vein occlusion
Gradual Loss
  • Refractive error
  • Intraocular hypertension
  • Cataract
  • Diabetic retinopathy
  • Macular degeneration
  • Cytomegalovirus retinitis
  • Drugs
  • Keratoconjunctivitis sicca
  • Optic nerve compression
  • Pituitary adenoma
  • Choroidal melanoma
  • Retinitis pigmentosa
Diagnostic Approach
Homonymous hemianopsia may be perceived as blurring or as trouble finding the start of a line of print. On closer inspection, visual loss in corresponding fields in both eyes will be detected. This usually results from a lesion in the suprageniculate pathway. The macula is usually spared in cortical lesions. Bitemporal hemianopsia is due to a chiasmal lesion such as a pituitary adenoma, anterior communicating artery aneurysm, cerebellar tumor with third ventricle hydrocephalus, or meningitis. Thiamine deficiency, methanol toxicity, or optic neuritis at the chiasm can cause true acute bilateral visual loss
An afferent pupillary defect (Marcus Gunn pupil) is diagnostic for a prechiasmal optic nerve lesion. Have the patient fixate on a far object, and then shine a bright light into his or her eyes. The initial (abnormal) response is dilation instead of brisk contraction.
P.349

Tunnel vision causes a patient to turn his or her head to avoid bumping into objects, and it can be outlined by visual field confrontation. Causes include glaucoma, retinitis pigmentosa, and quinine toxicity.
Clinical Findings
Ophthalmic migraine
The transient visual loss may or may not be accompanied by headache, but the patient usually has a history of migraine. Visual phenomena include homonymous hemianopsia, scintillating scotoma, like heat rising off pavement, or zigzag lights, like a prarie fire with a bright periphery and dark center. The lights are present with the eyes open or closed.
Amaurosis fugax
This is a classic sentinel sign for an impending stroke. Vision becomes grayer until no vision remains, and then returns after 1 minute, progressing from gray to clear. It is caused by a transient retinal artery embolism, usually by a platelet thrombus. If seen, this may appear dull white within a vessel. An ipsilateral carotid bruit often is present.
Retinal detachment
There is often a prodrome of flashing lights and a shower of vitreous floaters. Visual loss occurs as if a veil is being placed over the person or a shade is being pulled down. A gray billowing retina can be seen unless obscured by blood.
Acute angle closure glaucoma
The eye is severely painful and red. The pupil is fixed and midposition. The anterior chamber is shallow and does not transmit tangential light well. The cornea becomes cloudy.
Optic neuritis
Visual loss is progressive over hours or days. The optic nerve is hyperemic in the acute stages, having the appearance of papilledema, but spontaneous venous pulsations are present. There is often an afferent pupillary defect and internuclear ophthalmoplegia (weak ipsilateral adduction and contralateral nystagmus on abduction), as well as prominent impairment of macular and red vision. There is pain with eye movement, and the globe is tender. This is a common prologue to multiple sclerosis.
Papilledema
Central vision is normal, but the periphery is constricted. The optic disc margins are blurred, the disc is hyperemic, and venous pulsations are absent.
Retinal artery occlusion
All or part of a monocular visual field is affected. Visual acuity is reduced to light perception only or worse. In central retinal artery occlusion, the retina appears pale and edematous with a prominent “cherry red” macula, and there will be anisocoria. In branch occlusions, a brightly refractile yellow cholesterol embolus may be seen in a retinal artery.
Giant cell arteritis
Visual loss occurs in the context of headache, ropy and tender temporal artery, jaw claudication, or proximal muscle weakness.
Trauma
Vision may be lost through an occipital concussion that produces edema or by a skull fracture into the sphenoid that affects the optic nerve.
Toxic
There is bilateral optic disc swelling with a central scotoma. Agents include ethambutol, methyl alcohol, ethylene glycol, and carbon monoxide.
Occipital stroke
Homonymous hemianopsia is the main manifestation. The patient may not be aware of this, and it may manifest by bumping into unseen objects.
Ischemic optic neuropathy
Visual loss involves the superior visual field and macula. The optic disc appears edematous with flame hemorrhages in one portion. This usually occurs in younger patients with diabetes or hypertension, or in older patients with vascular disease.
Retinal hemorrhage
Easily seen as a red retinal plaque, it occurs in diabetes, glaucoma, and thrombocytopenia.
P.350

Vitreous hemorrhage
Hemorrhage occurs with retinal detachment, diabetes, and sickle cell anemia. The media is cloudy.
Central retinal vein occlusion
Visual loss is sudden but less pronounced. The fundus has a “squashed tomato” appearance with engorged tortuous veins and flame (nerve layer) hemorrhages.
Refractive error
Myopia usually stabilizes by the time a patient reaches his or her twenties. By determining the number of diopters needed to focus on the retina one can assess the degree of the problem. With presbyopia, the decreased ability to accommodate reduces acuity with close reading.
Intraocular hypertension
Findings of chronic glaucomatous pressure effects include increased cup-to-disc ratio, nasalization of the vessels, and cribriform striations in a deep disc. Field loss begins with arcuate or sector-shaped scotoma, which enlarge. Central vision remains intact.
Cataract
The patient has difficulty focusing and is visually irritated by oncoming headlights. The retina cannot be brought into sharp focus on fundoscopy, and opacity may be seen when focusing the fundoscope more anteriorly.
Diabetic retinopathy
Neovascularization around the optic disc is the key finding. Diabetes can also cause blurred vision through an edematous lens.
Macular degeneration
Central vision is impaired, but peripheral vision remains intact. Fundoscopy reveals macular drusen (small, yellow lesions clustered at the macula) and atrophy of the retinal pigment epithelium
P.351

with prominent choroidal vessels, subretinal hemorrhage, and central fibrous scar.
Figure 24 Visual pathway lesions and visual field defects. (Adapted from:
Droste C, Von Planta M.Memorik Clinical Medicine. London: Chapman & Hall, 1997, p. 268.
)
Cytomegalovirus retinitis
Occurring in a patient with HIV infection, retinitis causes a broad crystalline “crumbled cheese” retinal exudate, with hemorrhage at the advancing border.
Drugs
Chloroquine and phenothiazines may affect the vision.
Keratoconjunctivitis sicca
There is a dry, gritty sensation in the eyes with decreased tearing. It often occurs in a patient with a connective tissue disease (Sjogren syndrome).
Optic nerve compression
Compression may be suggested by functional pupillary abnormalities, visual field defects, or pallor/atrophy of the optic disc.
Pituitary adenoma
Loss of central vision occurs along with altered endocrine function, such as lactation in prolactinoma.
Choroidal melanoma
Symptoms include photopsia, an enlarging scotoma, and visual loss. On fundoscopy, a darkly pigmented retinal lesion can be seen.
Retinitis pigmentosa
Night blindness and tunnel vision are typical symptoms. Fundoscopy reveals pigment clumped at the periphery of the retina and constriction of retinal arterioles.


> Back of Book > Color Plate Credit List
Color Plate Credit List
The author gratefully acknowledges the use of the following images:
Plates 7, 10, 36, 37, 46, 51, 54, 63, 69, 74, 81, 82, 89, 99, 104, 105, 108, 110, 111, 118, 120, 130, 135, 136, 155, 160, 161, 164, 165, 169, 172, 173, 186, 187. Courtesy of the Dartmouth Dermatology Slide Collection, provided by Steven Spencer, MD.
Plates 2, 3, 5, 8, 19, 20, 21, 22, 24, 25, 30, 32, 35, 41, 47, 52, 55, 57, 58, 61, 71, 72, 78, 85, 92, 93, 100, 103, 107, 109, 117, 139, 145, 146, 147, 153, 154, 157, 159, 167. Courtesy of the Yale Dermatology Residents' Slide Collection, provided by Lisa Kugelman, MD and Douglas Grossman, MD.
Plates 15, 17, 18, 40, 45, 48, 49, 86, 94, 124, 128, 129, 133, 138, 174, 176, 178, 189, 190, 191, 192. Courtesy of the Yale Department of Ophthalmology and Visual Sciences and University of Iowa Department of Ophthalmology, provided by Peter Gloor, MD.
Plates 50, 53, 67. David Smith, MD.
Plates 4, 14, 23, 28, 29, 31, 42, 43, 44, 56, 60, 65, 75, 77, 79, 84, 87, 97, 98, 113, 114, 122, 144, 166, 188. Ostler HB, Mailbach HI, Hoke AW, Schwab IR. Diseases of the Eye and Skin. Lippincott Williams & Wilkins, 2003.
Plates 11, 13, 16, 34, 59, 83, 112, 140, 143, 158, 182. Mannis MJ, Macsai MS, Huntley AC. Eye and Skin Disease. Lippincott-Raven, 1996.
Plates 39, 119, 125, 134, 149, 168, 179, 181. Gold DH, Weingeist TA. Color Atlas of the Eye in Systemic Disease. Lippincott Williams & Wilkins, 2000.
Plates 9, 12, 66, 91, 95, 115, 142, 152, 156. Goodheart HP. Goodheart's Photoguide of Common Skin Disorders, 2nd ed. Lippincott Williams & Wilkins, 2003.
Plates 38, 68, 80, 121, 163, 180. Yamada T, Alpers DH, Laine L, Kaplowitz N, Owyang C, Powell DW. Atlas of Gastroenterology, 3rd ed. Lippincott Williams & Wilkins, 2003.
Plates 76, 101, 106, 116, 123. Sontheimer RD, Provost TT. Cutaneous Manifestations of Rheumatic Diseases, 2nd ed. Lippincott Williams & Wilkins, 2003.
Plates 26, 90, 141, 171. National Organization for Rare Disorders, Inc. NORD Guide to Rare Disorders. Lippincott Williams & Wilkins, 2002.
Plates 126, 175, 177. Trobe JD, Hackel RE. Field Guide to the Eyes. Lippincott Williams & Wilkins, 2002.
Plates 27, 70, 183, 185. Bickley LS, Szilagyi PG. Bates' Guide to Physical Examination and History Taking, 9th ed. Lippincott Williams & Wilkins, 2005.
Plates 64, 102, 162. Handin RI, Lux SE, Stossel TP. Blood: Principles and Practice of Hematology, 2nd ed. Lippincott Williams & Wilkins, 2002.
Plate 151. Greer JP, Foerster J, Lukens JN, Rodgers GM, Paraskevas F, Glader BE. Wintrobe's Clinical Hematology, 11th ed. Lippincott Williams & Wilkins, 2003.
P.354

Plate 1. Humes HD, DuPont HL, Gardner LB, Griffin JW, et al. Kelley's Textbook of Internal Medicine, 4th ed. Lippincott Williams & Wilkins, 2000.
Plates 6, 73, 127, 131. Forbes CD, Jackson WF. Color Atlas and Text of Clinical Medicine, 2nd ed. Times Morror International Publishers, 1997.
Plates 62, 170, 184. Benjamin B, Bingham B, Hawke M, Stammberger H. Color Atlas of Otolaryngology. London, Martin Dunitz, 1995; distributed in the United States by J.B. Lippincott Company.
Plates 88, 96. Holmes KK, Mardh P-A, Sparling PF, Wieser PJ. Sexually Transmitted Diseases, 2nd ed. New York, McGraw-Hill, 1990.
Plates 33, 150. Hart FD. French's Index of Differential Diagnosis, 12th ed. Bristol, Wright, 1985.
Plate 137. Habif TP. Clinical Dermatology: A Color Guide to Diagnosis and Therapy, 3rd ed. St. Louis, Mosby, 1996.
Plate 148. Braverman IM. Skin Signs of Systemic Disease, 3rd ed. Philadelphia, W.B. Saunders, 1998.
Plate 132. Schneiderman H. Battle sign and external assessment of head trauma. Consultant 1995; 35:1529–30.


> Back of Book > Color Plate List
Color Plate List
  • Golden Kayser-Fleischer ring/Wilson disease
  • Blue lunulae/AZT
  • Blue sclera/osteogenesis imperfecta
  • Argygia (hand on left)
  • Gun-metal gray purpura/ meningococcemia
  • Rose spot/typhoid
  • Plum nodules/lymphoma cutis
  • Necrolytic migratory erythema/ glucagonoma
  • Pseudomonas green nail syndrome
  • Yellow nail syndrome
  • Autofluorescence of teeth/erythropoietic porphyria
  • Acute HIV infection characterized by a measleslike rash
  • Disseminated Kaposi sarcoma
  • Palatal Kaposi
  • Cytomegalovirus retinitis
  • Frosted branch angiitis/ Cytomegalovirus
  • Toxoplasma retinitis/HIV
  • Pneumocystis choroiditis
  • Thrush/Candida
  • Oral hairy leukoplakia
  • Purpuric livedo/pneumococcal sepsis
  • Acral diffuse intravascular coagulation (DIC)/ pneumococcal sepsis
  • Meningococcemia petechial eruption
  • Ecthyma gangrenosum/ psuedomonas sepsis
  • Desquamation/toxic shock syndrome
  • Staphylococcal scalded skin syndrome
  • Beau lines
  • Buffalo hump/hirsuitism/ Cushing
  • Purple striae/truncal obesity/Cushing
  • Buccal hyperpigmentation/ Addison
  • Generalized hyperpigmentation/ Addison
  • Goiter
  • Hypothyroid before and after treatment
  • Pretibial myxedema/Grave
  • Lid retraction/stare/Grave
  • Distal onycholysis/Grave
  • Necrobiosis lipoidica diabeticorum
  • Acanthosis nigricans
  • Cotton-wool exudates and blot hemorrhages/nonproliferative diabetic retinopathy
  • Diabetic retinopathy/ neovascularization
  • Splinter hemorrhages
  • Osler nodes
  • Janeway lesions
  • Conjunctival petechial hemorrhage
  • Roth spots
  • Xanthelasma palpabrae
  • Eruptive xanthomas
  • Lipemia retinalis
  • Retinopathy/accelerated hypertension
  • Amaurosis fugax/retinal arterial embolism
  • Blue toe/arterial embolism
  • Arterial ulcer
  • Diagonal earlobe crease
  • Venous stasis/ulcer
  • Plucked-chicken skin/ pseudoxanthoma elasticum
  • High-arched palate/ arachnodactaly/ hyperextensible joints/Marfan
  • Erythema nodosum
  • Lupus pernio/sarcoidosis
  • Mutton fat keratic precipitates and iris nodules/sarcoid anterior uveitis
  • Tuberculous lymphadenitis
  • Lupus vulgaris/cutaneous tuberculosis
  • Horner syndrome
  • Clubbing
    • P.390

  • Superior vena cava obstruction
  • Scleral icterus
  • Spider angiomata
  • Massive ascites/dilated surface veins/portal hypertension
  • Slate gray hyperpigmentation/hemochromatosis
  • Palmar xanthoma/primary biliary cirrhosis
  • Terry nails/cirrhosis
  • Inflamed seborrheic keratoses (Leser-Trelat)/gastric cancer
  • Palmar hyperkeratosis/ esophageal cancer
  • Virchow node
  • Buccal lentigines/Peutz-Jeghers
  • Perifollicular hemorrhages/ corkscrew hairs/scurvy
  • Edematous bleeding gums/scurvy
  • Glossitis/vitamin B12 deficiency
  • Spoon nails (koilonychia)/iron deficiency
  • Carotinemia with scleral sparing
  • Dermatitis herpetiformis/sprue
  • Porphyria cutanea tarda
  • Pellagra
  • Chancre/primary syphilis
  • Macular rash/secondary syphilis
  • Copper penny lesions/ secondary syphilis
  • Argyll-Robertson pupils/ neurosyphilis/A. Accommodation; B. Light
  • Gonococcal urethritis
  • Chlamydial urethritis
  • Gonococcal tenosynovitis
  • Mucopurulent cervicitis
  • Grouped erosions on an erythematous base/genital herpes simplex
  • Labial herpes simplex
  • Herpetic whitlow
  • Corneal dendrites/herpes simplex keratitis
  • Candida balanitis
  • Vaginal candidiasis
  • Candida intertrigo
  • Candida endophthalmitis
  • Malar (butterfly) rash/thrombocytopenia/systemic lupus
  • Systemic lupus/hands
  • Raynaud phenomenon
  • Idiopathic thrombocytopenic purpura
  • Rheumatoid arthritis/hand
  • Rheumatoid nodules
  • Evanescent rash/Still disease
  • Heliotrope/dermatomyositis
  • Gottron papules/ dermatomyositis
  • Calcinosis cutis/ dermatomyositis
  • Scleroderma/hand
  • Mat telangiectasias/CREST
  • Nailfold capillary changes
  • Coup-de-sabre/linear scleroderma (morphea)
  • Tophus helix of the ear
  • Gouty arthritis
  • Pitting/oil spots/onycholysis/ psoriatic nail
  • Telescoping digits/psoriatic arthritis
  • Micaceous psoriatic plaques
  • Palpable purpura/leukocytoclastic vasculitis
  • Prominent temporal artery/giant cell arteritis
  • Nasal ulcer/Wegener granulomatosis
  • Polyarteritis nodosum
  • Henoch-Schönlein purpura
  • Retiform purpura/IgA vasculitis
  • Papilledema
  • Cavernous sinus thrombosis
  • Corkscrew veins/ carotid-cavernous fistula
  • Internuclear ophthalmoplegia/ multiple sclerosis/lateral gaze
  • Inflammatory optic neuritis
  • Optic atrophy
  • Arsenical keratosis
  • Lead toxicity/Burton lines
  • Battle sign
  • Hyphema
  • Purtscher retinopathy
  • Melanoma
  • Dysplastic (atypical) nevus
  • Nail plate melanoma
  • Choroidal melanoma
  • Basal cell cancer
  • Squamous cell cancer
    • P.391

  • Measles
  • Koplik spots/measles
  • Rubella
  • “Slapped cheeks”/reticular erythema/fifth disease (parvovirus)
  • Rocky Mountain Spotted Fever
  • Morbilliform drug reaction
  • Dermatomal zoster (shingles)
  • Carcinoid flush
  • Facial rubor/polycythemia/ before-after phlebotomy
  • Malar cyanotic flush/mitral stenosis
  • Erythromelalgia/ thrombocythemia
  • Target lesion/erythema migrans/Lyme disease
  • Erythema multiforme
  • Polycyclic urticaria/ serum sickness
  • Angioedema
  • Dermatographism
  • Cutaneous larva migrans
  • Circinate balanitis/Reiter
  • Livedo reticularis/lupus
  • Eriysipelas/face
  • Sweet syndrome/AML
  • Tonsillar enlargement/AML
  • Oral mucositis/graft versus host disease/bone marrow transplant
  • Red lunulae/azathioprine
  • Pinch purpura/myeloma/ amyloidosis
  • Scintillating corneal crystals/myeloma
  • Macroglossia/amyloidosis
  • Waldenström macroglobulinemia
  • Acral cyanosis/ cryoglobulinemia
  • Bullous myringitis/mycoplasma
  • Otitis media
  • Otitis externa
  • Herpes zoster oticus/ Ramsey-Hunt syndrome
  • Bacterial conjunctivitis
  • Viral conjunctivitis
  • Allergic conjunctivitis
  • Anterior uveitis/ciliary flush
  • Corneal ulcer/hypopyon
  • Conjunctival suffusion/ leptospirosis
  • Periorbital edema/ conjunctivitis/trichinosis
  • Herpes zoster ophthalmicus
  • Follicular conjunctivitis/chlamydia
  • Group A streptococcal pharyngitis
  • Tonsillar exudate and hypertrophy/infectious mononucleosis
  • Diphtheria
  • Pastia lines (flexor crease accentuation)/scarlet fever
  • Strawberry tongue/scarlet fever
  • Fingertip desquamation/ scarlet fever
  • Retinal hemorrhage
  • Retinal detachment
  • Central retinal artery occlusion
  • Central retinal vein occlusion


> Back of Book > Color Plate > General/Constitutional
Color Plate Click HERE to open the PLATE in a NEW WINDOW
General/Constitutional
Color Variants
PLATE 1 Golden Kayser-Fleischer ring/Wilson disease (Chapters 1, 51, 80, 94, 106)
PLATE 2 Blue lunulae/AZT (Chapters 2, 80)
P.CP-2

PLATES 3-5
PLATE 3 Blue sclera/osteogenesis imperfecta (Chapter 2)
PLATE 4 Argygia (hand on left) (Chapter 110)
PLATE 5 Gun-metal gray purpura/meningococcemia (Chapters 1, 4, 25, 36, 91, 93, 98, 108, 115)
P.CP-3

PLATES 6-8
PLATE 6 Rose spot/typhoid (Chapters 1, 4, 44, 54, 108)
PLATE 7 Plum nodules/lymphoma cutis (Chapters 1, 2, 4, 50, 54, 112, 120)
PLATE 8 Necrolytic migratory erythema/glucagonoma (Chapters 1, 120)
P.CP-4

PLATES 9-11
PLATE 9 Pseudomonas green nail syndrome (Chapters 1, 80)
PLATE 10 Yellow nail syndrome (Chapters 1, 20, 80)
PLATE 11 Autofluorescence of teeth/erythropoietic porphyria (Chapters 1, 10, 46, 90, 100, 119)
P.CP-5

HIV/AIDS
PLATE 12 Acute HIV rash (Chapters 3, 4, 6, 54, 83, 98, 108, 114, 116, 132, 136)
PLATE 13 Disseminated Kaposi sarcoma (Chapters 1, 3, 4, 5, 6, 28, 38, 52, 112, 117, 120)
PLATE 14 Palatal Kaposi (Chapters 1, 3, 4, 5, 6, 28, 52, 112, 120, 132)
P.CP-6

PLATES 15-17
PLATE 15 Cytomegalovirus retinitis (Chapters 1, 3, 4, 5, 6, 48, 52, 94, 135, 139)
PLATE 16 Frosted branch angiitis/Cytomegalovirus (Chapters 3, 4, 5, 6, 48, 94, 135, 139)
PLATE 17 Toxoplasma retinitis/HIV (Chapters 2, 3, 4, 5, 6, 94, 98, 135) CP-6
P.CP-7

PLATES 18-20
PLATE 18 Pneumocystis choroiditis (Chapters 2, 3, 4, 5, 6, 28, 38, 135)
PLATE 19 Thrush/Candida (Chapters 3, 4, 5, 6, 38, 48, 132, 136)
PLATE 20 Oral hairy leukoplakia (Chapters 3, 4, 5, 6, 132)
P.CP-8

Sepsis
PLATE 21 Purpuric livedo/pneumococcal sepsis (Chapters 4, 11, 17, 25, 36, 38, 51, 93, 113)
PLATE 22 Acral diffuse intravascular coagulation (DIC)/pneumococcal sepsis (Chapters 4, 11, 17, 25, 36, 38, 51, 61, 66, 91, 93, 115)
PLATE 23 Meningococcemia petechial eruption (Chapters 4, 11, 25, 36, 51, 91, 93, 98, 108, 115)
P.CP-9

PLATES 24-26
PLATE 24 Ecthyma gangrenosum/psuedomonas sepsis (Chapters 4, 25, 36, 38, 51, 93, 111, 115, 119)
PLATE 25 Desquamation/toxic shock syndrome (Chapters 4, 25, 36, 93, 109, 119)
PLATE 26 Staphylococcal scalded skin syndrome (Chapters 4, 25, 108, 119)
P.CP-10

PLATES 27-29
PLATE 27 Beau lines (Chapters 4, 25, 80, 107, 108)
Adrenal Disorders
PLATE 28 Buffalo hump/hirsuitism/Cushing (Chapters 8, 21, 85, 99, 107)
PLATE 29 Purple striae/truncal obesity/Cushing (Chapters 8, 21, 33, 85, 99, 107)
P.CP-11

PLATES 30-31
PLATE 30 Buccal hyperpigmentation/Addison (Chapters 3, 5, 23, 25, 46, 52, 53, 68, 110)
PLATE 31 Generalized hyperpigmentation/Addison (Chapters 3, 5, 23, 25, 46, 52, 53, 68, 110)
P.CP-12

PLATES 32-34
Thyroid Disorders
PLATE 32 Goiter (Chapters 3, 7, 8, 12, 13, 20, 47, 48, 68, 80, 86, 88, 92, 93, 95, 99, 101, 103, 106, 107, 124, 128, 130, 137)
PLATE 33 Hypothyroid before and after treatment (Chapters 3, 7, 8, 12, 13, 20, 47, 68, 86, 92, 95, 101, 103, 107, 128, 130, 132)
PLATE 34 Pretibial myxedema/Grave (Chapters 2, 5, 11, 13, 14, 20, 24, 33, 68, 80, 93, 95, 99, 103, 106, 130)
P.CP-13

PLATES 35-37
PLATE 35 Lid retraction/stare/Grave (Chapters 2, 5, 11, 13, 14, 24, 33, 51, 68, 80, 88, 93, 95, 96, 99, 103, 106, 109, 124, 130)
PLATE 36 Distal onycholysis/Grave (Chapters 2, 5, 11, 13, 14, 24, 33, 80, 88, 93, 95, 99, 103, 106, 109, 124, 130, 137)
Diabetes
PLATE 37 Necrobiosis lipoidica diabeticorum (Chapters 3, 5, 23, 45, 53, 55, 58, 59, 66, 69, 90, 92, 99, 100, 101, 111)
P.CP-14

PLATES 38-39
PLATE 38 Acanthosis nigricans (Chapters 1, 2, 3, 5, 23, 45, 46, 53, 55, 58, 59, 66, 68, 69, 70, 90, 96, 99, 100, 101, 107, 110, 120)
PLATE 39 Cotton-wool exudates and blot hemorrhages/nonproliferative diabetic retinopathy (Chapters 2, 3, 5, 23, 45, 53, 55, 56, 58, 59, 62, 64, 66, 69, 90, 92, 93, 96, 99, 100, 101, 133, 135)
P.CP-15

PLATES 40-42
PLATE 40 Diabetic retinopathy/neovascularization (Chapters 3, 5, 23, 45, 53, 55, 56, 58, 59, 63, 66, 69, 90, 99, 100, 101, 135, 139)
Heart/Vascular
Endocarditis Hyperlipidemia
PLATE 41 Splinter hemorrhages (Chapters 2, 3, 4, 5, 13, 26, 35, 37, 38, 43, 54, 61, 80, 104, 115)
PLATE 42 Osler nodes (Chapters 2, 3, 4, 5, 13, 26, 35, 37, 43, 54, 61, 80, 104, 115)
P.CP-16

PLATES 43-44
PLATE 43 Janeway lesions (Chapters 2, 3, 4, 5, 13, 26, 35, 37, 38, 43, 54, 61, 80, 104, 115)
PLATE 44 Conjunctival petechial hemorrhage (Chapters 2, 3, 4, 5, 13, 26, 35, 37, 38, 43, 54, 61, 80, 104, 115)
P.CP-17

PLATES 45-46
PLATE 45 Roth spots (Chapters 2, 3, 4, 5, 13, 26, 35, 37, 38, 43, 54, 61, 80, 104, 115, 135)
Hyperlipidemia
PLATE 46 Xanthelasma palpabrae (Chapters 1, 51)
P.CP-18

PLATES 47-49
PLATE 47 Eruptive xanthomas (Chapter 112)
PLATE 48 Lipemia retinalis (Chapter 135)
Vascular Disease
PLATE 49 Retinopathy/accelerated hypertension (Chapters 13, 21, 56, 66, 92, 93, 98, 111, 123, 135)
P.CP-19

PLATES 50-52
PLATE 50 Amaurosis fugax/retinal arterial embolism (Chapters 14, 92, 93, 94, 95, 98, 104, 135, 139)
PLATE 51 Blue toe/arterial embolism (Chapters 1, 15, 17, 27, 43, 46, 49, 59, 61, 78, 111, 115)
PLATE 52 Arterial ulcer (Chapters 15, 111)
P.CP-20

PLATES 53-54
PLATE 53 Diagonal earlobe crease (Chapters 9, 46)
PLATE 54 Venous stasis/ulcer (Chapters 20, 27, 111, 116)
P.CP-21

PLATES 55-56
PLATE 55 Plucked-chicken skin/pseudoxanthoma elasticum
PLATE 56 High-arched palate/arachnodactaly/hyperextensible joints/Marfan (Chapters 9, 105)
P.CP-22

PLATES 57-58
LUngs/Chest
Sarcoidosis
PLATE 57 Erythema nodosum (Chapters 6, 12, 39, 44, 45, 46, 49, 52, 54, 64, 73, 75, 83, 96, 101, 112, 129, 130)
PLATE 58 Lupus pernio/sarcoidosis (Chapters 6, 12, 39, 52, 54, 64, 73, 75, 83, 101, 112, 129, 130)
P.CP-23

PLATES 59-60
PLATE 59 Mutton fat keratic precipitates and iris nodules/sarcoid anterior uveitis (Chapters 6, 12, 39, 52, 54, 64, 75, 83, 96, 101, 129)
Tuberculosis
PLATE 60 Tuberculous lymphadenitis (Chapters 2, 3, 4, 28, 31, 34, 37, 41, 75, 78, 80)
P.CP-24

PLATES 61-63
PLATE 61 Lupus vulgaris/cutaneous tuberculosis (Chapters 1, 3, 4, 28, 31, 34, 37, 41, 75, 78, 80, 112)
Mediastinal Mass
PLATE 62 Horner syndrome (Chapters 2, 3, 4, 9, 31, 35, 40, 48, 85, 98, 101, 104, 121, 133)
PLATE 63 Clubbing (Chapters 2, 3, 4, 18, 31, 32, 34, 35, 39, 40, 45, 48, 80, 101, 120)
P.CP-25

PLATES 64-66
PLATE 64 Superior vena cava obstruction (Chapters 2, 3, 4, 22, 31, 35, 40, 48, 120)
Abdomen
Cirrhosis
PLATE 65 Scleral icterus (Chapters 1, 10, 20, 33, 41, 43, 45, 46, 49, 50, 51, 52, 53, 54, 80, 93, 106, 109, 114)
PLATE 66 Spider angiomata (Chapters 10, 16, 20, 33, 41, 49, 50, 51, 54, 80, 93, 106, 109, 114, 117)
P.CP-26

PLATES 67-68
PLATE 67 Massive ascites/dilated surface veins/portal hypertension (Chapters 10, 20, 33, 41, 49, 50, 51, 54, 80, 93, 106, 109, 115)
PLATE 68 Slate gray hyperpigmentation/hemochromatosis (Chapters 50, 51, 73, 110)
P.CP-27

PLATES 69-70
PLATE 69 Palmar xanthoma/primary biliary cirrhosis (Chapters 50, 51, 110, 114)
PLATE 70 Terry nails/cirrhosis (Chapters 10, 20, 33, 41, 49, 50, 51, 80, 93)
P.CP-28

PLATES 71-73
GI Tract Cancer
PLATE 71 Inflamed seborrheic keratoses (Leser-Trelat)/gastric cancer (Chapters 5, 41, 46, 48, 49, 52, 112, 114, 120)
PLATE 72 Palmar hyperkeratosis/esophageal cancer (Chapters 5, 35, 48, 49, 52, 120)
PLATE 73 Virchow node (Chapters 3, 5, 6, 35, 41, 42, 46, 48, 49, 50, 52, 67, 95, 120, 130)
P.CP-29

PLATES 74-75
PLATE 74 Buccal lentigines/Peutz-Jeghers (Chapters 5, 49, 80, 120)
Nutritional/Metabolic Disorders
PLATE 75 Perifollicular hemorrhages/corkscrew hairs/scurvy (Chapters 80, 115)
P.CP-30

PLATES 76-77
PLATE 76 Edematous bleeding gums/scurvy (Chapters 5, 80, 115, 132)
PLATE 77 Glossitis/vitamin B12 deficiency (Chapters 1, 5, 13, 23, 24, 69, 90, 92, 93, 94, 100, 110, 132)
P.CP-31

PLATES 78-79
PLATE 78 Spoon nails (koilonychia)/iron deficiency (Chapters 3, 10, 13, 23, 24, 48, 49, 79, 80, 105, 132)
PLATE 79 Carotinemia with scleral sparing (Chapters 1, 51)
P.CP-32

PLATES 80-81
PLATE 80 Dermatitis herpetiformis/sprue (Chapters 5, 20, 41, 80, 119)
PLATE 81 Porphyria cutanea tarda (Chapters 46, 71, 90, 100, 107, 110, 113, 119)
P.CP-33

PLATES 82-83
PLATE 82 Pellagra (Chapters 45, 100, 110, 113, 132)
Genitourinary
Syphilis
PLATE 83 Chancre/primary syphilis (Chapters 60, 63, 96, 100, 108, 111, 132)
P.CP-34

PLATES 84-85
PLATE 84 Macular rash/secondary syphilis (Chapters 4, 6, 76, 107, 108, 116)
PLATE 85 Copper penny lesions/secondary syphilis (Chapters 1, 4, 6, 76, 107, 108, 132)
P.CP-35

PLATES 86-87
PLATE 86 Argyll-Robertson pupils/neurosyphilis/A. Accommodation; B. Light (Chapters 47, 69, 89, 90, 94, 96, 100, 121)
Gonorrhea/Chlamydia
PLATE 87 Gonococcal urethritis (Chapters 55, 57, 62, 72, 73, 75)
P.CP-36

PLATES 88-90
PLATE 88 Chlamydial urethritis (Chapters 57, 62)
PLATE 89 Gonococcal tenosynovitis (Chapters 62, 72, 73, 75, 76, 82, 83, 86, 115)
PLATE 90 Mucopurulent cervicitis (Chapters 42, 43, 57, 62, 71, 72, 73, 75, 119)
P.CP-37

PLATES 91-92
Herpes Simplex
PLATE 91 Grouped erosions on an erythematous base/genital herpes simplex (Chapters 55, 57, 60, 71, 119)
PLATE 92 Labial herpes simplex (Chapter 48, 87, 98, 102, 119, 132, 136)
P.CP-38

PLATES 93-94
PLATE 93 Herpetic whitlow (Chapter 119)
PLATE 94 Corneal dendrites/herpes simplex keratitis (Chapters 87, 98, 102, 125, 134)
Candida
PLATE 95 Candida balanitis (Chapters 60, 119)
P.CP-39

PLATES 96-97
PLATE 96 Vaginal candidiasis (Chapters 4, 57, 60, 71, 119)
PLATE 97 Candida intertrigo (Chapters 55, 60)
P.CP-40

PLATES 98-99
PLATE 98 Candida endophthalmitis (Chapters 134, 135)
Musculoskeletal/Extremities
Systemic Lupus Erythematosis
PLATE 99 Malar (butterfly) rash/thrombocytopenia/systemic lupus (Chapters 4, 13, 37, 56, 66, 70, 73, 75, 83, 84, 93, 106, 107, 108, 111, 113, 115, 117, 119, 134)
P.CP-41

PLATES 100-101
PLATE 100 Systemic lupus/hands (Chapters 1, 4, 13, 37, 56, 66, 73, 75, 83, 84, 86, 106, 107, 111, 117)
PLATE 101 Raynaud phenomenon (Chapters 4, 13, 17, 32, 37, 56, 66, 73, 75, 80, 83, 84, 86, 93, 106, 107, 108, 111, 117)
P.CP-42

PLATES 102-103
PLATE 102 Idiopathic thrombocytopenic purpura (Chapters 4, 75, 83, 84, 115, 123)
Rheumatoid Arthritis
PLATE 103 Rheumatoid arthritis/hand (Chapters 6, 10, 39, 54, 72, 73, 74, 75, 79, 80, 81, 83, 86, 101)
P.CP-43

PLATES 104-105
PLATE 104 Rheumatoid nodules (Chapters 6, 10, 39, 54, 72, 73, 74, 75, 79, 81, 83, 86, 101, 112)
PLATE 105 Evanescent rash/Still disease (Chapters 6, 39, 54, 73, 75, 83, 108)
P.CP-44

PLATES 106-108
Dermatomyositis
PLATE 106 Heliotrope/dermatomyositis (Chapters 1, 75, 83, 90, 117, 120)
PLATE 107 Gottron papules/dermatomyositis (Chapter 75, 83, 86, 99, 117, 120)
PLATE 108 Calcinosis cutis/dermatomyositis (Chapters 75, 83, 86, 99, 112, 117, 120)
P.CP-45

PLATES 109-111
Scleroderma
PLATE 109 Scleroderma/hand (Chapters 39, 47, 48, 75, 83, 84, 86, 111)
PLATE 110 Mat telangiectasias/CREST (Chapters 39, 47, 48, 75, 83, 84, 117)
PLATE 111 Nailfold capillary changes (Chapters 39, 47, 48, 75, 80, 84, 86, 117)
P.CP-46

PLATES 112-113
PLATE 112 Coup-de-sabre/linear scleroderma (morphea) (Chapters 75, 83, 84, 107)
Gout
PLATE 113 Tophus helix of the ear (Chapters 1, 73, 74, 75, 76, 82, 83, 112)
P.CP-47

PLATES 114-115
PLATE 114 Gouty arthritis (Chapters 73, 74, 75, 76, 82, 83, 86)
Psoriatic Arthritis
PLATE 115 Pitting/oil spots/onycholysis/psoriatic nail (Chapters 73, 75, 80, 83, 86, 116, 122)
P.CP-48

PLATES 116-117
PLATE 116 Telescoping digits/psoriatic arthritis (Chapters 73, 75, 83, 86)
PLATE 117 Micaceous psoriatic plaques (Chapters 1, 55, 73, 75, 83, 86, 116, 122)
P.CP-49

PLATES 118-119
Vasculitis
PLATE 118 Palpable purpura/leukocytoclastic vasculitis (Chapters 4, 56, 75, 83, 93, 100, 111, 115, 118)
PLATE 119 Prominent temporal artery/giant cell arteritis (Chapters 4, 77, 82, 84, 98, 125, 126, 139)
P.CP-50

PLATES 120-121
PLATE 120 Nasal ulcer/Wegener granulomatosis (Chapters 4, 34, 61, 83, 123, 129)
PLATE 121 Polyarteritis nodosum (Chapters 4, 56, 61, 83, 90, 100)
P.CP-51

PLATES 122-123
PLATE 122 Henoch-Schönlein purpura (Chapters 4, 56, 61, 75, 115)
PLATE 123 Retiform purpura/IgA vasculitis (Chapters 4, 56, 75, 113, 115)
P.CP-52

PLATES 124-125
Neurologic/Psychiatric
Raised Intracranial Pressure
PLATE 124 Papilledema (Chapters 2, 12, 21, 36, 53, 91, 93, 94, 96, 98, 121, 135)
PLATE 125 Cavernous sinus thrombosis (Chapters 12, 36, 91, 96, 98, 121, 124, 125, 126)
P.CP-53

PLATES 126-127
PLATE 126 Corkscrew veins/carotid-cavernous fistula (Chapter 96, 97, 98, 124, 126, 135)
Multiple Sclerosis
PLATE 127 Internuclear ophthalmoplegia/multiple sclerosis/lateral gaze (Chapters 35, 47, 69, 89, 90, 92, 96, 97, 99, 101, 106, 121, 125, 127)
P.CP-54

PLATES 128-130
PLATE 128 Inflammatory optic neuritis (Chapter 35, 69, 89, 90, 92, 96, 97, 99, 101, 106, 121, 125, 127, 173, 135, 139)
PLATE 129 Optic atrophy (Chapters 35, 47, 69, 89, 90, 92, 96, 99, 101, 106, 121, 125, 127, 135, 139)
Heavy Metal Toxicity
PLATE 130 Arsenical keratosis (Chapters 60, 90, 92, 100)
P.CP-55

PLATES 131-133
PLATE 131 Lead toxicity/Burton lines (Chapters 10, 46, 92, 93, 94, 96, 100, 110, 132)
Head Trauma
PLATE 132 Battle sign (Chapters 36, 64, 91, 93, 94, 98, 122, 125, 129)
PLATE 133 Hyphema (Chapters 36, 64, 121, 125, 126, 134, 139)
P.CP-56

PLATES 134-135
PLATE 134 Purtscher retinopathy (Chapters 36, 64, 91, 93, 94, 126, 135, 139)
Skin
Skin Cancer
PLATE 135 Melanoma (Chapters 110, 112)
P.CP-57

PLATES 136-138
PLATE 136 Dysplastic (atypical) nevus (Chapters 110, 112)
PLATE 137 Nail plate melanoma (Chapters 80, 110)
PLATE 138 Choroidal melanoma (Chapters 110, 135, 139)
P.CP-58

PLATES 139-141
PLATE 139 Basal cell cancer (Chapter 112)
PLATE 140 Squamous cell cancer (Chapters 111, 112)
Exanthem
PLATE 141 Measles (Chapters 108, 134)
P.CP-59

PLATES 142-143
PLATE 142 Koplik spots/measles (Chapters 108, 132)
PLATE 143 Rubella (Chapters 83, 108)
P.CP-60

PLATES 144-145
PLATE 144 “Slapped cheeks”/reticular erythema/fifth disease (parvovirus) (Chapters 83, 108)
PLATE 145 Rocky Mountain Spotted Fever (Chapters 4, 101, 115)
P.CP-61

PLATES 146-148
PLATE 146 Morbilliform drug reaction (Chapters 4, 56, 66, 98, 108, 114)
PLATE 147 Dermatomal zoster (shingles) (Chapters 9, 39, 46, 59, 108, 119)
Flushing
PLATE 148 Carcinoid flush (Chapters 2, 40, 45, 109, 114, 117, 120)
P.CP-62

PLATES 149-150
PLATE 149 Facial rubor/polycythemia/before-after phlebotomy (Chapters 41, 54, 109, 111, 114)
PLATE 150 Malar cyanotic flush/mitral stenosis (Chapters 13, 17, 18, 19, 24, 32, 34, 48, 109)
P.CP-63

PLATES 151-153
PLATE 151 Erythromelalgia/thrombocythemia (Chapters 15, 17, 41, 58, 109, 111)
Patterned Erythema
PLATE 152 Target lesion/erythema migrans/Lyme disease (Chapters 4, 12, 72, 73, 75, 83, 101, 113)
PLATE 153 Erythema multiforme (Chapters 108, 113, 119, 132)
P.CP-64

PLATES 154-156
PLATE 154 Polycyclic urticaria/serum sickness (Chapters 6, 44, 56, 98, 113, 114, 118)
PLATE 155 Angioedema (Chapters 25, 29, 40, 89, 113, 118, 128, 132, 133)
PLATE 156 Dermatographism (Chapters 109, 113, 118)
P.CP-65

PLATES 157-159
PLATE 157 Cutaneous larva migrans (Chapter 113)
PLATE 158 Circinate balanitis/Reiter (Chapters 57, 60, 75, 83, 113)
PLATE 159 Livedo reticularis/lupus (Chapters 4, 6, 66, 73, 75, 83, 108, 113)
P.CP-66

PLATES 160-162
PLATE 160 Eriysipelas/face (Chapters 56, 66, 111, 113)
Leukemia/Myeloma/Amyloidosis
PLATE 161 Sweet's syndrome/AML (Chapters 3, 4, 50, 111, 112, 113, 120)
PLATE 162 Tonsillar enlargement/AML (Chapters 3, 4, 50, 111, 120, 132, 136)
P.CP-67

PLATES 163-164
PLATE 163 Oral mucositis/graft versus host disease/bone marrow transplant (Chapters 120, 132)
PLATE 164 Red lunulae/azathioprine (Chapters 17, 50, 80, 120)
P.CP-68

PLATES 165-166
PLATE 165 Pinch purpura/myeloma/amyloidosis (Chapters 13, 23, 54, 56, 64, 66, 78, 89, 92, 100, 101, 112, 115, 120, 130)
PLATE 166 Scintillating corneal crystals/myeloma (Chapters 13, 50, 64, 66, 78, 120, 130)
P.CP-69

PLATES 167-169
PLATE 167 Macroglossia/amyloidosis (Chapters 13, 23, 54, 56, 64, 66, 89, 92, 100, 101, 120, 132)
PLATE 168 Waldenström macroglobulinemia (Chapters 120, 135)
PLATE 169 Acral cyanosis/cryoglobulinemia (Chapters 50, 54, 56, 80, 84, 111, 115, 118, 120)
P.CP-70

PLATES 170-171
Head/Neck
Otitis
PLATE 170 Bullous myringitis/mycoplasma (Chapters 38, 119, 122, 127)
PLATE 171 Otitis media (Chapters 98, 122, 127, 138)
P.CP-71

PLATES 172-173
PLATE 172 Otitis externa (Chapters 122, 127)
PLATE 173 Herpes zoster oticus/Ramsey-Hunt syndrome (Chapters 97, 101, 119, 122)
P.CP-72

PLATES 174-175
Red Eye
PLATE 174 Bacterial conjunctivitis (Chapters 125, 134)
PLATE 175 Viral conjunctivitis (Chapters 125, 134)
P.CP-73

PLATES 176-177
PLATE 176 Allergic conjunctivitis (Chapters 125, 134)
PLATE 177 Anterior uveitis/ciliary flush (Chapters 1, 57, 60, 78, 83, 121, 125, 134, 139)
P.CP-74

PLATES 178-179
PLATE 178 Corneal ulcer/hypopyon (Chapters 125, 134)
PLATE 179 Conjunctival suffusion/leptospirosis (Chapters 51, 98, 134)
P.CP-75

PLATES 180-181
PLATE 180 Periorbital edema/conjunctivitis/trichinosis (Chapter 134)
PLATE 181 Herpes zoster ophthalmicus (Chapters 70, 125, 134)
P.CP-76

PLATES 182-183
PLATE 182 Follicular conjunctivitis/chlamydia (Chapter 134)
Pharyngitis
PLATE 183 Group A streptococcal pharyngitis (Chapters 56, 75, 81, 83, 130, 131, 136)
P.CP-77

PLATES 184-186
PLATE 184 Tonsillar exudate and hypertrophy/infectious mononucleosis (Chapters 3, 6, 54, 81, 103, 108, 130, 131, 136)
PLATE 185 Diphtheria pseudomembrane (Chapters 1, 29, 136)
PLATE 186 Pastia lines (flexor crease accentuation)/scarlet fever (Chapters 108, 127, 136)
P.CP-78

PLATES 187-188
PLATE 187 Strawberry tongue/scarlet fever (Chapters 108, 127, 132, 136)
PLATE 188 Fingertip desquamation/scarlet fever (Chapters 108, 127, 136)
P.CP-79

PLATES 189-190
Retinal Phenomena
PLATE 189 Retinal hemorrhage (Chapters 135, 139)
PLATE 190 Retinal detachment (Chapters 135, 139)
P.CP-80

PLATES 191-192
PLATE 191 Central retinal artery occlusion (Chapters 98, 135, 139)
PLATE 192 Central retinal vein occlusion (Chapters 98, 135, 139)