MD Consult: Goodman: Felson's Principles of Chest Roentgenology

Felson's Principles of Chest Roentgenology

Third Edition

Lawrence R. Goodman, MD, FACR
Professor, Diagnostic Radiology & Pulmonary Medicine & Critical Care
Director, Thoracic Imaging, Medical College of Wisconsin, Milwaukee, Wisconsin

Copyright © 2007 by Saunders, an imprint of Elsevier Inc.


Copyright

SAUNDERS ELSEVIER

1600 John F. Kennedy Blvd.

Ste 1800

Phildelphia, PA 19103-2899

FELSON'S PRINCIPLES OF CHEST ROENTGENOLOGY

ISBN-13: 978-1-4160-2923-6

ISBN-10: 1-4160-2923-0

Copyright © 2007 by Saunders, an imprint of Elsevier Inc.

All rights reserved. No part of this publication may be reproduced or transmitted in any form or by any means, electronic or mechanical, including photocopying, recording, or any information storage and retrieval system, without permission in writing from the publisher. Permissions may be sought directly from Elsevier's Health Sciences Rights Department in Philadelphia, PA, USA: phone: (+1) 215 239 3804, fax: (+1) 215 239 3805, e-mail: healthpermissions@elsevier.com [image] . You may also complete your request on-line via the Elsevier homepage (http://www.elsevier.com [image] ), by selecting ‘Customer Support’ and then ‘Obtaining Permissions’.

Notice

Neither the publisher nor the author assumes any responsibility for any loss or injury and/or damage to persons or property arising out of or related to any use of the material contained in this book. It is the responsibility of the treating practitioner, relying on independent expertise and knowledge of the patient, to determine the best treatment and method of application for the patient.

The Publisher

Previous editions copyrighted 1999, 1965 by Saunders

Library of Congress Cataloging-in-Publication Data

Goodman, Lawrence R. (Lawrence Roger)

Felson's principles of chest roentgenology.— 3rd. ed. / Lawrence R. Goodman.

p.; cm.

ISBN-13: 978-1-4160-2923-6

ISBN-10: 1-4160-2923-0

1. Chest—Radiography. I. Felson, Benjamin. II. Title. III. Title: Principles of chest roentgenology.

[DNLM: 1. Radiography, Thoracic—Programmed Instruction. WF 18.2 G653f 2007]

RC941.G56 2007

617.5′407572—dc22

2006051198

Acquisitions Editor: Todd Hummel

Publishing Services Manager: Tina Rebane

Project Manager: Linda Lewis Grigg

Design Direction: Steven Stave

Printed in USA

Last digit is the print number: 9 8 7 6 5 4 3 2 1


Dedication

To my late parents, Martha and Sidney Goodman, for years of support, encouragement, and love and to my wife, Hannah, and Roy, Julie, Sarah, and Noah


PREFACE

In speaking to students about the second edition of Felson's Principles of Chest Roentgenology, I found that almost all of them wanted more unknown cases and more computed tomography. Yet they wanted the text to stay short and manageable. With the addition of a CD to this third edition, the original text keeps its style, density, and length, while new material is on the CD as an option.

Cases! Cases! Cases! “We want more unknown cases.” I agree. Adding a CD made it easier to provide more cases without making the text too long. The CD also provides some interactive possibilities. The extra cases have been divided into “structured unknowns”—similar to the “Quiz: A Dozen Great Cases “ in the text—and “real world unknowns”—with just history provided (sink or swim).

Interstitial Lung Disease. This topic drives everyone crazy. In “Interstitial Lung Disease: A Picture Book,” there are brief, pictured representations of various patterns.

More CT. There is a new chapter, “Chest CT: Putting It Together.” And more CT images have been added to the text and quizzes.

Rib Notching. In Felson's original edition, the last chapter was “The Many Causes of Rib Notching.” This always seemed to me an extra chapter he threw in at the end to bulk up the book. It was quite good, however, and is now available on the CD.

Oral Boards in Chest. This section has been added to the CD to give advanced radiology residents a “taste” of the oral boards.

Thanks: Again, thanks to Ms. Sylvia Bartz, my senior administrative assistant, for her wonderful support and good counsel and to my wife, Hannah, for her encouragement and computer savvy. Thanks also to Professor Lorenzo Bonomo of the Universit? Cattolica in Rome. He provided warm hospitality and a quiet place for me to work on this third edition of Felson's Principles of Chest Roentgenology.

Lawrence R. Goodman


CREDITS

Figures

2-11 | Dr. Andrew Taylor | Medical College of Wisconsin, Milwaukee
2-12 | Dr. Kiran Sagar | Medical College of Wisconsin, Milwaukee
6-3 | Dr. E. Martinez | Prescott, Arizona
7-3A | Ms. Ann Gorman | Medical College of Wisconsin, Milwaukee
10-9 | Dr. Melissa Wein | Medical College of Wisconsin, Milwaukee
11-10 and 11-17 | Dr. Sanford Rubin | University of Texas, Galveston
11-4D | Dr. Francisco Quiroz | Medical College of Wisconsin, Milwaukee
12-12 | The late Dr. Wylie Dodds | Medical College of Wisconsin, Milwaukee
12-14 | Dr. Emanuelle Fedrea | Universit? delgi Studi di Milano, Milan, Italy
Q-12 | Dr. Timothy Klostermeier | Wilmington, Ohio
Board Review C-5 | Lorenzo Bonomo | Universit? Cattolica, Rome, Italy
S-39 | Internet Scientific | www.ispub.com
 | Publications |

Cartoons

Pages

105 | Beetle Bailey | Copyright King Features Syndicate
11, 43, and 65 | Julie Goodman, MLA | Brooklyn, New York
CD | “Glossary of Terms for CT of the Lungs: Recommendations of the Nomenclature Committee of the Fleischner Society,” | Radiology, with permission
CD | “Glossary of Terms for Thoracic Radiology: Recommendations of the Nomenclature Committee of the Fleischner Society,” | Am J Roentgenol, with permission

Thanks to Messrs. Stanton and Barry Himelhoch (photographers) and Mr. Robert Fenn (illustrator) of Medical Center Graphics, Milwaukee, Wisconsin.


INSTRUCTIONS

Most of you are familiar with programmed learning. The numbered frames on the left side of each page require a response. Questions are designed, in most instances, to help you make the correct response: The answer is often made clear by the frame itself or by what you have learned in earlier frames. Answer by filling in the blanks or underlining where there are multiple choices. The answer to each frame will be found on the right side of the page. Use the mask, on the back cover of the book, to hide answers to the frame. We prefer you to write your answers in ink so that your friends will have to buy their own copies.

It is not essential that your answers be identical to ours, so long as the meaning is the same. If you miss an answer, reread the frame so that you can be better prepared for what is to come. It is okay to cheat by looking at the answers first, since it's your money and time. Because your concentrated attention is required, we suggest that you set a limit of an hour, at most, of consecutive study.

At the end of each chapter is a Review Section summarizing the most important concepts. Don't skip them. “A Dozen Great Cases,” the quiz that follows the last chapter, contains carefully selected x-rays that allow you to apply your new knowledge. If you don't do well, blame us. I hope our attempts at humor and informality make the learning process pleasant and relaxing.

After you finish the text, there are supplemental chapters, additional unknowns, and a board review on a CD.

Before going to Chapter 1, try the samples below.

1 | 1
This text is based on the reader's participation.
(a) | Mark Twain once said, “It is better to keep your mouth shut and appear [stupid/smart] than to open it and ________________________.”
(b) | Lee Rogers, MD, once said, “Don't let the fear of being [right/wrong] interfere with the joy of being __________.”
(c) | We expect you to adopt philosophy [a/b].
(a) | stupid remove all doubt
(b) | wrong right
(c) | b
2 | 2
Understanding the anatomy and the radiographic signs are the keys to reading x-rays.
(a) | “You'd be surprised how much you observe by ________ ________________” said Lawrence (Yogi) Berra.
(b) | “You only see what you ______________________,” says Lawrence (Larry) Goodman, MD.
(c) | This book was written based on assumption [a/b].
(a) | watching
(b) | know
(c) | b (It's my book!)


COMPACT DISK CONTENTS

A CD is included with this edition to provide additional material without interfering with the basic flow of the original text. When you finish the text, take a look at the CD.
 | More Unknown Cases
A. | Challenging Cases: Structured like A Dozen Great Cases Quiz
B. | Sink or Swim: Brief history only, like the real world

Supplemental Chapter 1: Segmental Anatomy
This is revised Chapter 5 of the second edition of Principles of Chest Roentgenology. Many people, including myself, thought it was more detailed than needed. It is here for those of you who are interested in more detail.

Supplemental Chapter 2: Interstitial Lung Disease for the Novice
Using a series of pictures, x-rays, and CT scans, this is a pictorial explanation of honeycombing, the reticular pattern, and the nodular patterns, etc.

Supplemental Chapter 3: The Many Causes of Rib Notching
This chapter was in the first edition of Principles of Chest Roentgenology but was dropped from the second edition. It is more than you need to know, but interesting. Try it if you have time.

Chest Radiology Mock Oral Boards
This a chance for senior radiology residents to try their hands at some typical cases presented at the oral boards with a clock ticking in the background. The only things that are missing are tachycardia (yours) and an examiner sitting behind you, offering you no feedback. Give it a shot. (Note: current boards may present more cardiac material than is presented here.)

“Glossary of Terms for CT of the Lungs: Recommendations of the Nomenclature Committee of the Fleischner Society”

“Glossary of Terms for Thoracic Radiology: Recommendations of the Nomenclature Committee of the Fleischner Society”

The CD is bound in the back of the book.


Chapter One – THE RADIOGRAPHIC EXAMINATION

The chest x-ray and computed tomography (CT) are part of every physician's practice. You should have a basic understanding of the anatomy and pathology visible on the images. In just 12 short, interactive (and occasionally humorous) chapters, you will learn a systematic approach to reading the normal anatomy of the thorax and the basic patterns of lung disease.

1 Let's start with the standard frontal view of the chest, the posteroanterior (PA) radiograph, or the “PA chest.” The term posterior/anterior refers to the direction of the x-ray beam, which in this case traverses the patient from _______________ to _______________.

1
posterior (back); anterior (front)


2 By convention, the routine frontal view is taken with the patient upright and in full inspiration. The x-ray beam is horizontal, and the x-ray tube is 6 feet from the film or detector. This is what you get when you order a _______________ view.

2
posteroanterior or “PA chest”


3 The PA view is taken at a distance of ____ feet to reduce magnification and enhance sharpness. Placing the part to be x-rayed close to the x-ray cassette (film receptor) also reduces magnification and increases sharpness. See for yourself: Place your hand, palm down, 3 or 4 inches from a desktop, preferably under a desk lamp (bulb type). Observe the shadow.
(a) | Flex your middle finger only. Its shadow gets [wider/narrower] and appears [sharper/less sharp]. That finger also appears foreshortened.
(b) | If the light source (i.e., x-ray tube) moves further away, magnification [increases/decreases], and the margins become [sharper/less sharp].

3
 | 6
(a) | narrower (less magnification); sharper
(b) | decreases; sharper


4 To reduce the magnification and increase image sharpness, the chest should be as [close to/far from] the x-ray cassette as possible, and the x-ray tube should be as [close to/far from] the cassette as practical.

4
close to; far from


5 The anteroposterior (AP) view is usually made with a portable x-ray unit on very sick patients, who are unable to stand, and on infants. The patient is supine or sitting in bed. In this instance, the x-ray beam passes through the patient from ______________ to _____________.

5
anterior; posterior


The AP view is taken supine or sitting rather than prone because it is less awkward than a PA view for a sick patient, and an infant usually squawks less when he or she can see what's happening.

6 Because portable x-ray units are less powerful than regular units are, and because space is tight at the bedside, AP views are usually taken at shorter x-ray tube-to-film (receptor) distance. Compared with the PA radiograph, the AP radiograph has [greater/less] magnification, and the anatomy appears [more/less] sharp. The heart is an anterior structure. It would seem larger on a(n) [AP/PA] image. Why? _______________.

6
greater; less; AP
The heart is further from detector (film)


The PA upright is preferred to the AP supine view because (1) there is less magnification; (2) the image is sharper; (3) the erect patient inspires more deeply, showing more lung; and (4) pleural air and fluid are easier to detect on the erect film.

7 Figures 1-1A

Figure 1-1 A

and 1-1B

Figure 1-1 B

are two films of the same patient, one AP and one PA. Which is the PA? How did you decide? _________.

7
Figure 1-1A is the PA
Sharper edges, less magnification, deeper inspiration


Frontal radiographs, AP or PA, are viewed as if you were facing the patient. In Figure 1-2A , and in all x-rays, the patient's left is to your right. The heart is on the left. Right?

Figure 1-2 A

8 The other routine view is the lateral. By convention, the left side of the chest is held against the x-ray cassette. This is called a ________________ view. Similar to the PA view, it is also taken at ________________ feet.

8
left lateral
6


If we were consistent, we would call it a right-left lateral, but “a foolish consistency is the hobgoblin of little minds” (Emerson). We just call it a lateral view.

9 It is often difficult to detect a lesion located behind the heart, near the mediastinum, or near the diaphragm on the PA view. The _____________ view generally shows such a lesion, so we use it routinely.

9
lateral


Figures 1-2A and 1-2B . The nodule, superimposed on the heart, is easily seen on the lateral view. On the frontal (PA) view, it is hard to see along the left heart border . ( Figure 1-2B , metallic artifact = pajama snap; Figure 1-2A and 1-2B , linear artifact = intravenous catheter in superior vena cava.)

Figure 1-2 B

10 On the lateral, which is routinely taken with the [right/left] side against the cassette, a right-sided nodule appears [larger/smaller] than an identical left-sided nodule.

10
left
larger (magnified)


11 In Figure 1-3A

Figure 1-3 A

, the patient is in the right anterior oblique position. His [left/right] chest is against the cassette, and the radiograph is taken in the [AP/PA] direction.

11
right
PA


12 When a patient turns from the straight PA to the right anterior oblique position, different anatomic structures move in different directions. In the right anterior oblique, the left pectoralis muscle or breast (anterior structure) moves [medially/laterally], and the left scapula (posterior structure) moves [medially/laterally], relative to the thorax. The opposite occurs in the left anterior oblique.

12
laterally
medially


13 Oblique views can help us localize lesions and eliminate superimposed structures. Figure 1-3B

Figure 1-3 B

is a PA radiograph showing a calcified (white) mass over the upper thorax on the patient's [left/right]. In Figure 1-3C

Figure 1-3 C

, in the right anterior oblique, the mass moves [medially/laterally], relative to the thorax. It must be located [anteriorly/posteriorly].

13
left
laterally
anteriorly


14 What other views are there? Free fluid in the pleural cavity is affected by gravity. Fluid gravitates toward the diaphragm when the patient is [erect/supine], toward the back when the patient is [erect/supine], and toward the lateral aspect of the dependent thorax when the patient lies on his or her ________________ in the lateral decubitus position. [Decubitus = lying down. Lateral decubitus = lying on the side. (I looked it up.)]

14
erect
supine
side


15 Return to Figure 1-1A. The [left/right] diaphragm is higher. This is normal. Now, in Figure 1-4A

Figure 1-4 A

, the [left/right] diaphragm appears higher. This is [normal/abnormal]. Gravity can help us find the cause.

15
right
left
abnormal


16 Figure 1-4B

Figure 1-4 B

is taken in the __________ position. The [left/right] side is down. The x-ray beam is parallel to the x-ray table. There is now a white band between the left ribs and the ___________. This is due to ________________.

Congratulations! This is your first x-ray diagnosis. The left diaphragm appears high because there is fluid between the lung base and the diaphragm.

16
decubitus; left
lung
pleural effusion


17 Intrapleural fluid falls with gravity, whereas intrapleural air ___________. The ideal position to diagnose a pneumothorax (intrapleural air) is [erect/supine]. If you suspect a left pneumothorax in a patient, who can't stand or sit, a lateral decubitus film with the [left/right] side down is helpful. This is called the ____________ position.

17
rises
erect
right
right lateral decubitus


Figure 1-5 shows a pneumothorax in the erect position (arrow delineates edge of lung). Figure 1-6 , in a different patient, shows air between the lung and the left ribs in the right lateral decubitus position.

Figure 1-5

Figure 1-6

18 The normal chest film is always made on [inspiration/expiration]. On expiration, the lung markings become more crowded. There is less air in the lung, so the lung appears [whiter/blacker]. The heart, which sits on the diaphragm, is elevated and appears [larger/smaller].

18
inspiration
whiter
larger


19 Figures 1-7A

Figure 1-7 A

and 1-7B

Figure 1-7 B

are PA radiographs of the same patient at the same time. One is an inspiration and one is an expiration. The diaphragms are higher in [Figure 1-7A/Figure 1-7B]. The lungs appear blacker in [Figure 1-7A/Figure 1-7B]. The heart and vessels appear bigger in [Figure 1-7A/Figure 1-7B]. Therefore, [Figure 1-7A/Figure 1-7B] is an expiration.

19
Figure 1-7A
Figure 1-7B
Figure 1-7A
Figure 1-7A


Potential Pitfall: Expiratory films and AP supine films make the heart and vessels appear larger and the lungs whiter compared with a PA inspiratory film. These changes may simulate disease.

What causes the x-ray film to be black or white? An unexposed x-ray film is housed in a lightproof cassette, sandwiched between two phosphorescent screens. X-rays hit the phosphorescent screens, the screens give off light, and the light exposes the film. Heavy light exposure (e.g., through radiolucent lung) precipitates much silver, which causes the film to be black. Little light exposure (e.g., through radiodense bone) precipitates little silver, which causes the film to be white. Film is now being replaced by sophisticated digital receptors that offer many advantages; however, the basic image formation remains the same. Digital data are more flexible; data can be transmitted, stored, and processed to alter contrast and brightness. (More technical stuff is in Chapter 6 —try to resist peeking.)

20 Expiratory films can be used to one's advantage. An expiratory film can be used to detect focal air trapping from asymmetrical emphysema or a partial bronchial obstruction that impedes airflow on expiration (air trapping). Because the air in the obstructed bronchus cannot be expelled readily, that lung (or lobe) remains [inflated/deflated] on expiration, while the rest of the lung ____________, normally.

20
inflated
deflates


21 On expiration with unilateral air trapping, a normal deflated lung appears [whiter/blacker/unchanged], whereas an obstructed lung appears [white/blacker/unchanged].

21
whiter
unchanged (remains black)


In Figure 1-8A , the right lung is slightly blacker than the left lung. In Figure 1-8B , an expiratory film, the left deflates normally and gets whiter, while the right remains inflated and black. This was due to air trapping behind an aspirated foreign body.

Figure 1-8 A

Figure 1-8 B

Clinical Pearl: If you hear a unilateral wheeze, order an expiratory film to look for air trapping.

22 An expiratory x-ray may accentuate a small pneumothorax. On expiration, the deflated lung appears [whiter/blacker] compared with the black intrapleural air, and the fixed amount of intrapleural air is relatively [larger/smaller] in the smaller hemithorax. Logical? Yes. Helpful? Seldom!

22
whiter
larger


23 Let's review the various radiographic positions. What views are illustrated in Figure 1-9A-F

Figure 1-9 A-F

?
A. | ____________
B. | ____________
C. | ____________
D. | ___________
E. | ___________
F. | ___________

23
A. | PA
B. | lateral
C. | right anterior oblique
D. | AP
E. | AP supine
F. | right lateral decubitus


Two older techniques, the apical lordotic position and tomography (laminography), were used to display areas obscured by overlapping structures. The apical lordotic radiograph is a frontal view taken with the x-ray beam angled upward to project the clavicles above the lung apex to display disease hidden behind the clavicles. Tomography is a complex technique that uses an x-ray tube and cassette that move in opposite directions, keeping only the area of interest in focus. Both techniques have been largely replaced by better quality chest radiographs and computed tomography (CT)—two fewer things you have to learn!

24 All techniques discussed so far produce static images— a subsecond snapshot of the thorax. Fluoroscopy, which is a real-time x-ray viewed on a video monitor, provides information about moving organs. Examples include motion of the ___________ during respiration and left ventricular ___________ during systole. During fluoroscopy, the patient can be turned obliquely, to eliminate _____________ of structures.

24
diaphragm or chest wall
contraction
overlapping (superior position


A few technical points: What causes the blacks, whites, and grays of an x-ray image? The x-ray beam contains x-ray photons of differing energies. As the x-ray photons pass through the patient, some are absorbed completely (A), some penetrate directly to the x-ray film (P), and some are deflected (scattered) (SS). Some of the scattered photons continue toward the x-ray film (S) ( Figure 1-10 ). Absorption and penetration are the reciprocal of each other. The differential absorption of radiation by different tissues or diseases is responsible for all radiographic images. Air, fat, soft tissue (muscle, fluid), and metal (bone) absorb progressively more radiation. The thicker the tissue, the more it absorbs.

Figure 1-10

25 Differential absorption and penetration of the x-ray photons create the x-ray image. [Direct/scattered] radiation exposes the film randomly, causing a background fog (loss of contrast), rather than useful information. In Figure 1-10, the image is formed by _____________ x-rays and degraded by ____________ x-rays.

25
scattered (deflected);
direct (penetrating); scattered (S)


26 Bone absorbs [more/less] radiation, and air absorbs [more/less] radiation. Bone is said to be radiodense because radiation [hardly/easily] penetrates it. The lung is deemed radiolucent because radiation [hardly/easily] penetrates it. (Absorption = 1/penetration.)

26
more
less
hardly
easily


27 Scattered radiation [increases/decreases] contrast, degrading the image. A grid (G) is a large thin plate composed of thin parallel strips of metal and wood. As shown in Figure 1-11

Figure 1-11

, the wood strips permit most of the [direct/scattered] x-rays to reach the film, while the metal strips absorb many of the [direct/scattered] photons. [Figure 1-12A

Figure 1-12 A

/Figure 1-12B

Figure 1-12 B

] was taken with a grid. How did you decide?

27
decreases
direct
scattered;
Figure 1-12A
sharper, less noisy


REVIEW

I For the sharpest, truest images, the patient should be as [close to/far from] the cassette as possible. The x-ray tube should be [4 feet/5 feet/6 feet] from the cassette. The effects of scattered radiation are minimized with a _____________.

I
close to
6 feet
grid


II Which view or technique, other than the routine PA and lateral, would give the most information in the following situations?
(a) | free pleural fluid on the right: _______________
(b) | suspected air trapping behind an endobronchial tumor: __________________
(c) | suspected right pneumothorax in patient who can't sit or stand: ________________
(d) | bullet fragment, possibly in heart: _____________

II
(a) | right lateral decubitus
(b) | expiratory
(c) | left lateral decubitus
(d) | fluoroscopy


III In Figure 1-13

Figure 1-13

, match density with letter:
(A) | Air density ________________
(B) | Metallic density ___________
(C) | Soft tissue on face _________
(D) | Soft tissue—on edge _______

III
(A) | A
(B) | B
(C) | C
(D) | D


IV
A. In emphysema, excess ____________ is trapped in the lung. The air [absorbs/transmits] most of the radiation. The x-ray film appears excessively [dark/light] in the emphysematous regions.
B. Fluid (effusion, blood, pus) is more radiodense. It absorbs [less/more] radiation than a normal lung. The diseased area appears [dark/light].
C. In Figure 1-14

Figure 1-14

, match density with letter:
(a) | Normal ___________________
(b) | Emphysema _______________
(c) | Soft tissue/fluid ____________
D. The heart and the fluid (c) are the same radiodensity. Why is the heart “whiter”?

IV
A. air
transmits
dark
B. more
light
C.
(a) | A
(b) | B
(c) | C
 | Thicker, absorbs more radiation


Chapter Two – CROSS-SECTIONAL IMAGING TECHNIQUES

Three relatively recent imaging techniques, computed tomography (CT), ultrasound (US), and magnetic resonance imaging (MRI), have greatly improved thoracic imaging. In all conventional x-ray techniques, the x-ray beam passes through the patient, superimposing all structures in its path onto an x-ray film or detector (projection image). Cross-sectional scanning techniques “slice” the patient open, providing a look “inside,” eliminating superimposition. These images are the product of multiple digital readings, from multiple angles, synthesized into a digital image. The digital data can be processed to improve tissue contrast and brightness or to view the anatomy in various planes.

1 All cross-sectional imaging can be viewed in the “axial, sagittal, coronal, or oblique planes.”
(a) | An image perpendicular to the patient's long axis is a(n) _____________ image.
(b) | An image parallel to the patient's lateral plane is a(n) ____________ image.
(c) | An image parallel to the patient's frontal plane is a(n) ______________ image.
(d) | All other images are _______________ images.

1
(a) | axial
(b) | sagittal
(c) | coronal
(d) | oblique


Figure 2-1A shows the axial (A), sagittal (B), and coronal planes (C). Figure 2-1B shows the relationship of the sagittal, coronal, and oblique planes to the axial plane. Axial images are viewed as if you were looking up from below. The patient's left is on your right.

Figure 2-1 A

Figure 2-1 B

CT provides the most useful cross-sectional imaging of the chest. The patient is supine on a mobile table that passes through a cylindrical tunnel or gantry. In the gantry wall, an x-ray tube (T) revolves around the patient ( Figure 2-2 ). The x-ray beam hits multiple small radiation detectors in the opposite gantry wall. Radiation is detected, quantified, and synthesized into a digital image. (Don't ask how—it's quite complicated.)

Figure 2-2

2 The CT scanner routinely produces [axial/coronal/sagittal] images (Figure 2-3A

Figure 2-3 A

). In Figure 2-3B

Figure 2-3 B

, the same data set is reconstructed in the ____________ plane of the trachea. In Figure 2-3C

Figure 2-3 C

, it is through the ___________ plane of the trachea. In Figures 2-3B and 2-3C, arrows point to an area of _____________.

2
axial
coronal
sagittal; tracheal narrowing or stenosis


The same digital data can be displayed in subsets to optimize the contrast for each type of tissue. In the thorax, it is routine to look at images reconstructed to show lung detail (“lung window”), mediastinal detail (“soft tissue or mediastinal window”), and bone detail (“bone window”).

3 Figure 2-3A is a(n) [axial/sagittal/coronal] image reconstructed to show [lung/mediastinal/bone] detail, whereas Figure 2-4

Figure 2-4

shows [lung/mediastinal/bone] detail in the same patient. To achieve this, the patient was scanned [twice/once].

3
axial
lung
mediastinal
once


4 Radiography and CT use x-rays. By convention, the synthesized CT image of the normal lung is black because the lung is radio __________. The bone is white because it is radio _____________. Muscle, water, and fat absorb progressively less radiation and are progressively [lighter/darker] shades of gray.

4
lucent (transmits)
dense (absorbs)
darker


5 Conventional radiographs are able to distinguish four basic tissue densities. In order of increasing x-ray absorption, they are:
(a) | air
(b) | _________________
(c) | ________________
(d) | ________________

5
(b) | fat
(c) | soft tissue (water)
(d) | bone (metal)


CT has better contrast discrimination than conventional x-rays and more easily distinguishes between muscle, fluid (e.g., blood, bile), and fat. CT density is expressed in Hounsfield units (HU). The scanner is calibrated so that pure water = 0 HU. Typical HU values are: lung = -800, fat = -80-120, fluid = 0, muscle = +40, and bone = >+ 350. Figure 2-5 shows the various CT densities in HUs.

Figure 2-5

6 Although [x-ray/CT] has better contrast discrimination, the heart, the vessels, the mediastinal structures, and the muscles are similar intermediate shades of gray. This soft tissue density is approximately [-40/0/+40] HU. Iodinated contrast medium is often given intravenously during the scan to increase the radiodensity of blood. The heart and vessels absorb [more/less] radiation than surrounding structures and appear [white/black].

6
CT
(+) 40
more
white


Figure 2-6A is an axial CT scan emphasizing the soft tissue or mediastinal structures (“mediastinal or soft tissue windows”). In Figure 2-6B , intravenous contrast medium was given during scanning. Note the change in the density of the aortic arch (A) and the superior vena cava (S). Figure 2-6C is a left anterior oblique two-dimensional reconstruction, from the same digital data. Note the radiodense calcified (c) aortic plaque in Figures 2-6A and 2-6C .

Figure 2-6 A

Figure 2-6 B

Figure 2-6 C

7 Axial images assume you are viewing the patient from [above/below]. The patient's right is on your left (as in the chest x-ray). In Figure 2-7

Figure 2-7

, the [right/left] lung is normal. The branching structures that taper peripherally are the ______________. The radiolucent areas are the air-containing lung parenchyma. The ______________ lung contains a tumor. It absorbs [more/less] radiation than normal lungs. The tumor is radio ____________.

7
below
left
pulmonary vessels
right; more
dense


8 Computers that are more powerful create images that are more powerful. They create three-dimensional images that can be viewed from any direction. Figure 2-8A

Figure 2-8 A

is a three-dimensional view of the aorta. Compare with the two-dimensional reconstruction of the same aorta (Figure 2-6C). The same data set used for Figure 2-3 provides a three-dimensional view of the ____________ in Figure 2-8B

Figure 2-8 B

. This is virtual bronchoscopy.

8
trachea (carina)


Radiography and CT produce images based on the differential absorption of ionizing radiation by different substances. MRI uses an entirely different set of physical properties. To oversimplify, the patient is exposed in a gantry to a high-intensity magnetic field, and radiofrequency pulses are applied. Images are based on the absorption and emission of radiofrequency energy. Different kinds of pulses create different kinds of images so that a substance that appears white on one set of images may appear black on a different set of images. Multiple sets of images are acquired with each study, and the combined information from all of the different images helps characterize tissues. These different sorts of images may be referred to as weighted images depending on which characteristics of tissue are brought out by each “pulse sequence.” Images may be described as relatively T1-weighted or T2-weighted. It is not necessary to learn what T1 and T2 mean, but it may be helpful to know that simple fluid tends to be bright on T2-weighted images and dark on T1-weighted images. (Note: Cerebrospinal fluid is bright on T2-weighted images.)

9 The gray scale (blacks, whites, and grays) of MRI [does/does not] correspond to the densities of x-ray images. One would have to know which __________ was used to understand the gray scale. Fluid tends to brighten on [T1/T2].

9
does not
imaging sequence
T2


Figure 2-9 shows two MRI sequences of the same patient, with a right middle mediastinal mass. In the axial image , Figure 2-9A , the paratracheal mass is intermediate signal (i.e., gray) (white arrow). In the coronal image, Figure 2-9B , the paratracheal mass is high signal (i.e., white) (white arrow). Note the low signal (i.e., dark gray) in the lung and trachea and low signal in the spinal fluid (black arrow).

Figure 2-9 A

Figure 2-9 B

MRI has the advantage of avoiding ionizing radiation and iodinated contrast material. The gadolinium-based contrast materials used in MRI also are much less likely to cause adverse reactions. MRI is contraindicated, however, for patients with pacemakers, defibrillators, and a wide variety of implanted metallic clips or devices. Each MRI sequence is relatively time-consuming, and multiple sequences are necessary for each examination. Patients often experience claustrophobia in the tubelike MRI gantry. MRI tends to be better able to answer specific questions than to provide a broad survey of anatomy because of the wide variety of available pulse sequences. It is generally less valuable for imaging the lung than CT because the air within the lung provides relatively little MRI signal. MRI is best used for imaging of the heart and vascular structures and to answer a wide variety of neurologic, musculoskeletal, and abdominal imaging questions.

10 In Figures 2-10A

Figure 2-10 A

and 2-10B

Figure 2-10 B

, MRI scans were acquired through the left ventricle during the cardiac cycle. Left ventricular systole is depicted in [Figure 2-10A/Figure 2-10B]. How did you decide? _______________

10
Figure 2-10A
The left ventricular wall is thicker; the chamber is smaller


In ultrasound (US) or sonography, a transducer directs high-frequency sound waves into the body, much the way the Navy uses sonar. The sound waves reflect differently off different tissues. The transducer detects reflected sound waves and synthesizes them into diagnostic images. Fluid causes minimal reflection, so it appears as a homogeneous low-signal area (low echogenicity). Soft tissue absorbs, reflects, and deflects the signal, causing a heterogeneous echogenic area. Sound waves travel poorly in air and bone. Bone-soft tissue and air-soft tissue interfaces are hyperreflective. Air-filled lung and bone are difficult to evaluate with US. US is relatively inexpensive, portable, and especially suited for imaging pleural or pericardial fluid and cardiovascular structures in real time.

11 US is particularly valuable for evaluating [pneumothorax/ empyema]. A simple pleural effusion (transudate) shows a low and [heterogeneous/homogeneous] signal. Figures 2-11A

Figure 2-11 A

and 2-11B

Figure 2-11 B

are US of the pleural space. The diaphragm (arrow) separates the liver (L) from the pleural space. Note the signal difference between the transudate (T) and an empyema (E).

11
empyema
homogeneous


MRI and US are capable of rapid repetitive image acquisition. This permits evaluation of dynamic physiologic processes such as cardiac motion and blood flow. Figure 2-12 , an echocardiogram (US), shows the four cardiac chambers. (LA = left atrium; LV = left ventricle; RA = right atrium; RV = right ventricle.)

Figure 2-12

12 Match the clinical problem with the best imaging modality:
A. | pleural effusion ____________________ MRI
B. | emphysema ________________________ US
C. | cardiac function ____________________ neither
D. | tumor invading mediastinum ________ either

12
A. | US
B. | neither
C. | either
D. | MRI

Now that you are in medicine, it is certain that at some family gathering, Aunt Rose will ask you, “Exactly how safe is x-ray?” As with most important things, there are no simple answers. Diagnostic levels of radiation are generally considered safe for the individual, with the potential diagnostic benefits outweighing the barely measurable, but real, population risks associated with diagnostic levels of ionizing radiation. The major risks are genetic damage and potential cancer induction. Conventional chest radiographs produce very, very low radiation exposure, whereas studies such as CT, fluoroscopy, and angiography give considerably higher doses. Radiation dose is cumulative over a lifetime (unlike an old love affair, it doesn't “wear off” with time). Patient radiation dose should be kept to a minimum. This is especially true during the reproductive years, during pregnancy, and during childhood because rapidly dividing cells are more sensitive to radiation damage. The best way to reduce patient exposure is to choose the correct imaging examination. If you are unsure, discuss it with the radiologist.


REVIEW

I Conventional radiographs distinguish four basic tissue densities: __________, ________, ____________, and ___________. [CT scans/radiographs] have better contrast discrimination.

I
air; fat; tissue (water); metal (bone)
CT scans


II US of a pericardial effusion (transudate) would be expected to be [homogeneous/heterogeneous] and have [low/high] echogenicity, whereas a loculated pericardial infection would be [homogeneous/heterogeneous] and of [low/high] echogenicity.

II
homogeneous; low;
heterogeneous; high


III The CT scan in Figure 2-13

Figure 2-13

shows multiple intrathoracic densities. Match the areas with their approximate Hounsfield units:
A. | normal left lung _________ +350 HU
B. | pneumothorax __________ +40 HU
C. | lung mass ______________ 0 HU
D. | calcified diaphragm _____ -800 HU
E. | pleural effusion _________ -1000 HU
F. | dome of diaphragm _____
G. | vertebra _______________

III
A. | -800 HU
B. | -1000 HU
C. | +40 HU
D. | +350 HU
E. | 0 HU
F. | +40 HU
G. | +350 or more


IV Who was Godfrey Hounsfield? ____________.

IV
He won the 1979 Nobel Prize for Physiology or Medicine for developing CT, shared with Allan M. McCormack.


V Diagnostic radiation should be held to a minimum in (check one or more):
(a) | children
(b) | cancer patients
(c) | pregnant women
(d) | lawyers

V
all, even lawyers


Chapter Three – THE NORMAL CHEST X-RAY: READING LIKE THE PROS

The keys to reading x-rays well are a good understanding of normal anatomy and an orderly search pattern. This chapter reacquaints you with the normal anatomy and helps you develop a search pattern that you can apply to every radiograph. By being systematic, you will miss fewer important findings—not that experienced hands don't miss findings; they just miss fewer findings. Learn this ordered approach and then stick to it case after case. You will look like a pro.

1 If you cannot tell a patient's left from right, you will look like a [pro/turkey]. A PA or an AP x-ray is always viewed as if you are facing the patient from the [front/back].

1
; front


2 You already know most of the anatomy; you just haven't thought about it in terms of a PA and a lateral projection. With projection images, all anatomic structures in the x-ray beam are ____________. Mentally, you must fuse two projection images (PA and lateral) into a three-dimensional understanding of the anatomy.

2
superimposed


3 Test yourself on Figures 3-1A

Figure 3-1 A

and 3-1B

Figure 3-1 B

. Study these diagrams until you could give these answers in your sleep (perhaps you are already doing that).

Posterior/anterior
A. | ___________
B. | ___________
C. | ___________
D. | ___________
E. | ___________
F. | ___________
G. | ___________
H. | ___________
J. | ___________

Lateral
A. | ___________
B. | ___________
C. | ___________
D. | ___________
E. | ___________
F. | ___________
G. | ___________
H. | ___________
J. | ___________

3
A. | costophrenic sulcus (angle)
B. | left diaphragm
C. | heart
D. | aortic knob (arch)
E. | trachea
F. | hilum
G. | carina
H. | stomach bubble
J. | ascending aorta


Now turn the page, and redo with real films .

4 Label radiographs in Figures 3-2A

Figure 3-2 A

and 3-2B

Figure 3-2 B

.

PA radiograph
A. | __________
B. | __________
C. | __________
D. | __________
E. | ___________
F. | ___________
G. | ___________
H. | ___________

Lateral radiograph
B. | __________
C. | __________
D. | __________
E. | __________
H. | ___________
J. | ___________
K. | ___________

4
A. | gas in splenic flexure
B. | costophrenic sulcus (angle)
C. | heart
D. | descending aorta
E. | trachea
F. | carina
G. | hilum
H. | aortic knob
J. | ascending aorta
K. | right diaphragm


To maximize your accuracy, you must have an organized search pattern. Start reading every radiograph—chest or otherwise—by scanning the areas of least interest first, working toward the more important areas. You are less likely to miss secondary but important findings this way. For the chest x-ray, start in the upper abdomen, then look at the thoracic cage (soft tissues and bones), then the mediastinal structures, and finally the lung. Look at each lung individually, then compare left lung and right lung.

5 Arrange the following in viewing sequence:
A. | mediastinum ________
B. | lung—unilateral ________
C. | abdomen ________
D. | lungs—bilateral ______
E. | thorax ______

Memory jog: Are There Many Lung Lesions?

5 Correct sequence:
A. | 1—Abdomen
B. | 2—Thorax (soft tissues and bones)
C. | 3—Mediastinum
D. | 4—Lung—unilateral
E. | 5—Lungs—bilateral


Abdomen: In Figure 3-3A , start in the right upper quadrant (*) and scan across the upper abdomen several times. Normal gas-containing structures are the stomach and the hepatic and splenic flexures of the colon. The liver is always visible, and the spleen is often visible.

Figure 3-3 A

6 Scan the abdomen in Figure 3-3B

Figure 3-3 B

.
A. | The gas collection just below the heart = ___________.
B. | The gas collection lateral to A = ____________.
C. | The homogeneous density below the right diaphragm = ______________.
D. | The right diaphragm is higher. This is [normal/abnormal].

6
A. | stomach bubble
B. | splenic flexure of colon
C. | liver
D. | normal


Clinical Pearl: Upper abdominal disease (subphrenic abscess, perforated viscus, pancreatitis, and cholecystitis) may mimic lung disease clinically. Similarly, basilar lung disease (pneumonia, pleurisy) may mimic upper abdominal disease. This is real!

Thorax: In Figure 3-4A , start at the right base (*), looking at the soft tissues (e.g., muscles, breast) of the chest wall, the ribs, and the shoulder girdle in sequence. Finish by reversing the order down the left side. These structures are represented in Figure 3-4B . Note that the posterior ribs tend to be horizontal, while the anterior ribs descend from lateral to medial.

Figure 3-4 A

Figure 3-4 B

7 In Figure 3-4B, identify the following structures:
A. | ____________
B. | ____________
C. | ____________
D. | ____________
E. | ____________
F. | ____________
G. | ____________

7
A. | right breast
B. | posterior rib
C. | scapula
D. | clavicle
E. | anterior rib
F. | stomach bubble
G. | liver

Tombstone of the Village Hypochondriac


Mediastinum: An organized search of the mediastinum is complicated because there are multiple overlapping structures. Start with a global look at the mediastinum for contour abnormalities (i.e., focal or diffuse widening). Figures 3-5A and 3-5B show three rapid searches of the mediastinum: A = for the trachea and carina; B = for the aorta and heart; C = for the hilum.

Figure 3-5 A

Figure 3-5 B

8 On Figure 3-5C

Figure 3-5 C

, identify the following structures in the order of your mediastinal search:
1. | _____________
2. | _____________
3. | _____________
4. | _____________
5. | _____________
6. | _____________
7. | _____________

8
1. | trachea
2. | carina
3. | aortic knob (arch)
4. | ascending aorta
5. | descending aorta
6. | heart
7. | right hilum


Note that the left hilum is normally slightly higher than the right.

Lungs: Most chest x-rays are ordered to evaluate lung disease, so the lungs are examined last. The lungs are so important that we search them twice. Start in the right costophrenic angle (*) as outlined in Figure 3-6A , examining the right and then left lung. The second look involves a side-by-side comparison of the lungs ( Figure 3-6B ) . This also should give you a second look at costophrenic angles and the hilum. Practice this search pattern in Figure 3-7A . Are There Many Lung Lesions?

Figure 3-6 A

Figure 3-6 B

Figure 3-7 A

9 See anything abnormal in Figure 3-7A? The abnormality is subtle. Compare side to side. The change should be obvious (it is to me anyway). There is a nodule in the _____________.

9
right midlung laterally, over fourth anterior rib
(Who said this would be easy?)


Clinical Pearl: The old x-ray is your best friend. Radiologists always look at old films when available. You should, too. They help you detect new disease and evaluate for change in preexisting disease. In Figure 3-7B , obtained 1 year earlier than the x-ray in Figure 3-7A , the nodule was barely visible (arrows).

Figure 3-7 B

How do you tell who looked at the images last? A radiologist: The PAs and laterals are in chronologic order. An internist: The PAs are in chronologic order, and the laterals are in random order. A surgeon: All are in random order. An orthopedist: Half are missing.

10 For the novice, subtle, and not so subtle, abnormalities are easy to miss. In searching the lungs, three helpful strategies to minimize oversights are (1) searching the lungs individually, (2) searching the lungs ______________, and (3) taking advantage of ______________, if available.

10
side-by-side
old radiographs


The lateral is a valuable but often ignored radiograph. Don't ignore it! The search pattern is identical (ATMLL). In Figure 3-8A , start by searching below the diaphragm (A). Continue at the lower spine (B), searching the soft tissues and bones posteriorly, then anteriorly (C). Return to the trachea and work your way down the mediastinum (D). In Figure 3-8B , crisscross the superimposed lungs and costophrenic angles (E).

Figure 3-8 A

Figure 3-8 B

11 Repeat the search in Figure 3-9

Figure 3-9

. This patient is complaining of [dyspnea/cough/back pain] because of a ________________.

[Actually, you would need a frontal image to know it was inside, not alongside the chest. This was inside.]

11
back pain; knife in back


12 A bit of terminology about the lung parenchyma before we proceed. You have probably heard the terms “alveolar” and “interstitial lung disease.” This terminology causes the most confusion among nonradiologists and dyspepsia among semantic purists. In the simplest terms, the lung parenchyma consists of air sacs and supporting structures. These air sacs are called ______________, they contain air, and they are [radiolucent/ radiodense] on x-ray. Figure 3-10

Figure 3-10

shows alveoli arranged into acini around terminal airways. Several acini form a secondary pulmonary lobule, the basic unit of lung function and gross morphology.

12
alveoli; radiolucent (black) (invisible)


13 Supporting the alveoli are vessels, lymphatics, bronchi, and connective tissue. This support framework is known collectively as the ______________ of the lung. On a normal chest x-ray, the branching pulmonary arteries and veins are our only look at the interstitium. They appear white. They branch and taper and become invisible in the outer third of the lung—not because they don't exist, but because they are _________________.

13
interstitium
beyond the resolution of the x-ray or CT (“too tiny” for you nonscience majors)


14 If a disease affects only the interstitium, the interstitial tissue around the small vessels or interlobular septa [thickens/thins], and they become [more visible/less visible] at the periphery of the lung. Because the air in the alveoli is hardly affected, the lung still appears well aerated.

14
thickens
more visible


Figure 3-11A shows thickened interstitium and normal aeration. Compare with normal interstitium in Figure 3-10 .

Figure 3-11 A

15 If fluid or tissue (e.g., blood, edema, mucus, tumor) fills the air sacs, the lungs become [radiodense/radiolucent]. The interstitial markings are [more/less] visible within the alveolar consolidation. The lungs appear homogeneously white. They are not aerated. Figure 3-11B

Figure 3-11 B

shows alveolar or airspace consolidation, whereas Figure 3-11A shows _________________.

15
radiodense
less
interstitial thickening


That's it, alveolar and interstitial disease—grossly oversimplified—but a good place to start. Try to analyze each abnormal x-ray with these patterns in mind.

16 Let's build on Figure 3-11. In Figure 3-11A, the alveoli are aerated (black) and the interstitium is more prominent (white). The corresponding x-ray example of interstitial lung disease would be [Figure 3-12A

Figure 3-12 A

/Figure 3-12B

Figure 3-12 B

]. Why? ___________. Figure 3-11B and Figure 3-12B are a match. Both show _____________.

16
Figure 3-12A
Prominent markings, aerated lungs
Airless lung obscuring normal anatomy in the lung apex (alveolar consolidation)


REVIEW

I Chest x-ray reading sequence:
A | = ______________
T | = ______________
M | = ______________
L | = ______________
L | = ______________

(Are There Many Lung Lesions?)

I
Abdomen
Thorax
Mediastinum
Lung—unilateral
Lungs—bilateral


II With the interstitial pattern, the lungs appear well [aerated/ consolidated], but the lung markings are __________________. Conversely, with the alveolar pattern, the individual lung markings are _________________ because the surrounding lung is ________________.

II
aerated; thick (more prominent); invisible (hidden); airless (consolidated) (radiodense)


III Search Figure 3-13

Figure 3-13

systematically. Then answer the following questions below.
A. | Which lung is more radiolucent? ________________
B. | What is the cause of the density difference? __________

(Hint: Is this a male or female?)

III
A. | right (blacker, less radiation absorption)
B. | right mastectomy; there is less x-ray absorption and more film blackening on the right


IV This patient has chest pain and some difficulty breathing. Search Figure 3-14

Figure 3-14

systematically. Then answer the following questions.
A. | The lungs are ______________.
B. | The only radiographic finding is ______________.
C. | The patient's pain is due to _____________.

(If you got these answers, great, you searched systematically. If not, review questions 7-12.)

IV
A. | normal
B. | free air under diaphragms
C. | perforated stomach or bowel


Chapter Four – CHEST CT: PUTTING IT TOGETHER

A chest x-ray is a two-dimensional summation image. We spend time synthesizing the superimposed anatomy on the PA and lateral into a three-dimensional understanding. CT is the opposite task. The anatomy is not superimposed. We have to integrate the axial images mentally to get the overall picture. Your knowledge of the radiographic anatomy will help you understand CT scans. Conversely, CT anatomy will help you better understand radiographic anatomy. First, we need to master the CT anatomy and then develop ways to integrate the information.

Every CT scan starts with a scout view, a projection image that looks like a second-rate x-ray. As you scroll through the axial images on a monitor, a line on the scout view tells you the level you are at. Figure 4-1A

Figure 4-1 A

shows that the axial images (Figures 4-1B through 4-1E

Figure 4-1 B

Figure 4-1 C

Figure 4-1 D

Figure 4-1 E

) were done at the level of the aortic arch.

1
(a) | The lungs are best seen on Figure 4-1 ____________.
(b) | The mediastinum is best seen on Figures 4-1 ___________ and 4-1 ___________.
(c) | The bones are best seen on Figure 4-1 _____________.

1
(a) | C
(b) | B and E
(c) | D


2 Figures 4-1B and 4-1E are mediastinal windows. Intravenous contrast medium was administered in [Figure 4-1B/Figure 4-1E]. How did you know? __________________.

2
Figure 4-1E
The vessels are whiter. (That is, they absorb more radiation after intravenous contrast injection.)


3 Let's start by analyzing the mediastinum. It is easier to understand the anatomy [with intravenous contrast medium/without intravenous contrast medium]. So, we will learn with intravenous contrast.

3
with intravenous contrast medium


4 Figure 4-2A

Figure 4-2 A

is called a(n) _________________. The three lines indicate the scan locations of Figures 4-2B

Figure 4-2 B

, 4-2C

Figure 4-2 C

, and 4-2D

Figure 4-2 D

. Identify the following:
(a) | ________________________
(b) | ________________________
(c) | ________________________
(d) | ________________________
(e) | ________________________
(f) | ________________________
(g) | ________________________
(h) | ________________________
(i) | ________________________
(j) | ________________________
(*) | ________________________

4 Scout view
(a) | superior vena cava
(b) | aortic arch
(c) | thymus
(d) | trachea
(e) | ascending aorta
(f) | descending aorta
(g) | main pulmonary artery
(h) | right pulmonary artery
(i) | left ventricle
(j) | right ventricle
(*) | esophagus


5 The thymus is a soft tissue triangle in front of the ascending aorta. Like everything else after 40, it turns to _____________.

5
fat


The pleura and pericardium also are seen on the mediastinal windows in Figure 4-2D . The pleura is seen as a very thin white line lining the thoracic cavity (posterior arrow). The pericardium sits between two layers of fat as it encircles the heart (anterior arrow). Normally, there is no visible fluid in the pleural space, but there may be some fluid in the pericardial space.

Encyclopedia Britannica—unused. Have two teenagers who know everything.

6 Figure 4-3A

Figure 4-3 A

shows [lung/mediastinal/bone] windows. The anatomy is easy. The linear white branching structures are the _________. The black tubular structures with white borders are the ___________. In the periphery, they [enlarge/disappear]. Small vessels and bronchi are beyond the resolution of the CT image.

6
lung
arteries and veins
bronchi; disappear


7 When a CT image is perpendicular to a vessel or bronchus, it appears as a [circle/line].

7
circle


8 The area between the vessels is the lung parenchyma. The lung is mostly [soft tissue/water/air]. It is [radiodense/radiolucent] and appears [black/white].

8
air; radiolucent (absorbs little radiation)
black


9 In Figure 4-3B

Figure 4-3 B

, identify at lung windows:
(A) | ______________________
(B) | ______________________
(C) | ______________________
(D) | ______________________
(E) | ______________________

9
(A) | left pulmonary artery
(B) | pulmonary artery or vein
(C) | right main stem bronchus
(D) | major fissures
(E) | normal parenchyma


10 In Figure 4-3B, the thin white lines (D) are the major fissures. They are formed by the [visceral/parietal] pleura covering the individual lobes.

10
visceral


High-resolution CT: To maximize lung detail for evaluating fine interstitial lung disease, we use two strategies: We take thinner sections (1.25 mm instead of 2.5 or 5 mm), so there is less overlap with adjacent tissue (i.e., volumes averaging), and we use CT image reconstruction algorithms that sharpen edges.

11 Figures 4-4A

Figure 4-4 A

and 4-4B

Figure 4-4 B

are through the same anatomy. [Figure 4-4A/ Figure 4-4B] is a high-resolution image. To achieve the high resolution, the image is [1.25 mm/2.5 mm/5 mm] thick reconstructed with an algorithm that [blurs/sharpens] edges. Note the difference in detail.

11
Figure 4-4A
1.25 mm
sharpens


12 Pop Quiz: Tissue Density on CT
A. | Lung = [-800/-500/+500/+800] HU
B. | Fluid = [-200/0/+50/+2000] HU
C. | Liver = [-400/-40/+40/+400] HU
D. | Bone = [-350/-35/+35/+350] HU

12
A | = -800
B | = 0
C | = +40
D | = +350


13 To look at the bones, we use _______________ windows.

13
bone
If you missed this, you may want to return the book for a refund.


14 The ribs are difficult to follow because they run obliquely through the axial images. Other bones are easier to follow. On Figure 4-5

Figure 4-5

, identify at bone windows:
(A) | ___________________
(B) | ___________________
(C) | ___________________
(D) | ___________________
(E) | ___________________

14
(A) | rib
(B) | sternum
(C) | scapula
(D) | vertebral body
(E) | spinal canal


15 The upper abdomen is visible at mediastinal windows on the images through the lung bases and the diaphragms (Figure 4-6

Figure 4-6

). It is an unrequested bonus, but is often helpful.
(A) | ___________________
(B) | ___________________
(C) | ___________________
(D) | ___________________
(E) | ___________________
(F) | ___________________

15
(A) | stomach
(B) | liver
(C) | spleen
(D) | splenic flexure
(E) | diaphragm
(F) | left lower lobe (lung)


16 The best of both worlds: With high-end CT equipment, the axial images are very thin (0.5-2 mm thick versus 5-10 mm thick). High quality axial images can be reconstructed in any plane desired, giving us alternative looks at the intrathoracic anatomy. Review Figure 4-7

Figure 4-7

. Plane A is the [axial/sagittal/coronal] plane. Plane B is the [axial/sagittal/coronal] plane. Plane C is the [axial/sagittal/ coronal] plane.

16
axial
sagittal
coronal


17 Figure 4-8A

Figure 4-8 A

is a [lung/mediastinal/bone] window in the [axial/coronal/sagittal] plane. It is lateral to the heart and great vessels.

17
lung
sagittal (parasagittal)


18 Figure 4-8B

Figure 4-8 B

is a [lung/mediastinal/bone] window. It is [axial/coronal/sagittal]. It is thought to be [the carina/the lung only/both ventricles].

18
lung
coronal
the carina

For Sale: Tombstone—great deal for anyone named K. P. Brzywanoski III.


19 We finished Chapter 3 by discussing the plain film appearance of alveolar and ___________ patterns of disease. Figure 4-9A

Figure 4-9 A

is a diagram of air in the alveoli (black) and the normal interstitium (white), which compares with a normal high-resolution CT scan (Figure 4-9B

Figure 4-9 B

).

19
interstitial


20 With alveolar consolidation, the lung is [airless/well aerated]. The lung is [white/black]. It is said to be [radiodense/radiolucent].

20
airless
white; radiodense
(absorbs radiation)


21 With interstitial disease, lung aeration is [almost normal/markedly diminished/absent]. The interstitial markings (pulmonary vessels, bronchi, and connective tissue) are [more/less] prominent than normal.

21
almost normal
more


22 Figure 4-10A

Figure 4-10 A

represents alveolar consolidation, and Figure 4-10B

Figure 4-10 B

represents an interstitial pattern. Figure 4-10C

Figure 4-10 C

represents an [alveolar/interstitial] pattern. Figure 4-10D

Figure 4-10 D

represents an [alveolar/interstitial] pattern. Figure 4-10E

Figure 4-10 E

represents an [alveolar/interstitial] pattern.

22
interstitial
alveolar
interstitial


REVIEW

I For Figures 4-11A

Figure 4-11 A

, 4-11B

Figure 4-11 B

, and 4-11C

Figure 4-11 C

:
A. | Sagittal = _________________.
B. | Coronal = _________________.
C. | Axial = ____________________.

I
A. | Figure 4-11B
B. | Figure 4-11C
C. | Figure 4-11A


II For Figures 4-11A, 4-11B, and 4-11C:
A. | Lung window = __________________.
B. | Mediastinal window = ____________.
C. | Bone window = __________________.

II
A. | Figure 4-11C
B. | Figures 4-11A and 4-11B
C. | none


III For Figures 4-11A, 4-11B, and 4-11C:
A. | There is a focal density in the ______________ lobe.
B. | It is an example of [alveolar/interstitial] consolidation.

III
A. | right upper
B. | alveolar


IV What might this represent in a:
A. | 20-year-old man? _________________
B. | 68-year-old man? _________________

IV
A. | focal pneumonia or inflammatory process
B. | lung cancer


Chapter Five – LOBAR ANATOMY

A “fingertip” knowledge of lobar and segmental anatomy is indispensable for understanding patterns of lung collapse and patterns of lung disease. Some diseases have lobar or segmental distributions; others do not. Understanding the lobar anatomy also is important for planning bronchoscopy, surgery, radiation therapy, and postural drainage.

1 The inner thoracic wall is lined by the _______________ pleura, while each lobe is surrounded by the _______________ pleura. The space between the visceral pleura and parietal pleura is cleverly named the _______________.

1
parietal
visceral
pleural space


2 The space between the lobes, where the _______________ pleural surfaces touch, is called the interlobar fissure. Because the visceral pleura is less than 1 mm thick, the x-ray beam must strike it parallel to its surface if it is to be visible on the radiograph. If a fissure is [parallel/perpendicular/oblique] to the x-ray beam, it will not be visible.

2
visceral
perpendicular
or oblique


3 In Figure 5-1A

Figure 5-1 AB

, the x-ray beam is [perpendicular/parallel] to the fissure or septum. The fissure [will/will not] be visible on the radiograph.

In Figure 5-1B, the x-ray beam is [perpendicular/parallel/oblique] to the visceral pleural surfaces. The fissure [will/will not] be visible on the radiograph.

3
parallel
will
oblique
will not


4 We challenge you to test your anatomic recall:
(a) | Which lung is smaller? _______________.
(b) | Name the lobes of the right lung. _______________, _______________ and _______________.
(c) | Name the lobes of the left lung. _______________ and _______________.

4
(a) | left, because heart is on left
(b) | upper, middle, lower
(c) | upper (lingula is part of left upper lobe), lower


5 Figure 5-2A

Figure 5-2 A

shows that, in the left lung, the upper lobe (U) is separated from the lower lobe (L) by the _______________ (arrows). The major fissure (touched up for easy visibility) is [perpendicular/parallel] to the x-ray beam only in the lateral projection. Figure 5-2B

Figure 5-2 B

is a parasagittal CT reconstruction showing the left major fissure (arrows).

5
major (oblique) (vertical) fissure
parallel


The major fissure runs obliquely downward from about the level of the fifth thoracic vertebra to the diaphragm, where it ends at a point just short of the anterior chest wall ( Figures 5-2A and 5-2B ).

6 The oblique (major, vertical) fissure is not visible on the normal frontal projection because (choose one):
(a) | It is often anatomically absent.
(b) | It is not parallel to the x-ray beam.
(c) | It has the same roentgen density as lung tissue.

6
(b) It is not parallel to the x-ray beam.


7 In the right lung, the major (oblique) fissure separates the right upper and middle lobes from the _______________. On the left, it separates the _______________ and _______________.

7
right lower lobe
left upper; left lower lobes


The fissure normally appears as a thin white line (2 layers of pleura surrounded by air) as in Figure 5-3A (arrowheads). There are two exceptions. If a lobe is consolidated, the fissure appears as an edge, delineating that lobe. In Figure 5-3A , the lower fissure is a line (arrowheads), but the upper fissure is an edge (arrows) because the upper lobe is consolidated or airless. If pleural fluid enters a fissure, the fissure thickens. Note the thick major fissure (arrowheads) and normal minor fissure (arrow) in Figure 5-3B .

Figure 5-3 A

Figure 5-3 B

8 The minor (horizontal) fissure separates the right middle lobe from the [right upper/right lower] lobe. In an erect patient, the minor fissure is usually horizontal. It is [parallel/perpendicular] to the floor. This fissure should be visible in [the frontal/the lateral/both] view(s) (Figure 5-3B and Figures 5-4A

Figure 5-4 A

and 5-4B

Figure 5-4 B

).

8
right upper
parallel
both


9 In many patients, the minor fissure is not perfectly horizontal. The anterior portion or the entire fissure slopes downward or is bowed, making it visible in the _______________ projection only. In others, the minor fissure is anatomically incomplete and not visible in one or both views.

9
lateral


Just to confuse you a little, a small percentage of people have a left minor fissure between the lingula and the rest of the upper lobe. Watch for it.

10 On the lateral film (Figure 5-5

Figure 5-5

), the minor fissure starts posteriorly at the _______________ fissure and ends on the _______________ wall. This often helps you distinguish the right from the left major fissure on the lateral view.

10
right major; anterior chest


In the lateral view, it still may be difficult to tell the two major fissures apart. Here is a simple method: The left major fissure ends on the left diaphragm ( Figure 5-5 ) (arrow). The left diaphragm is usually lower, usually has the stomach bubble immediately beneath it, and is not visible anteriorly because the bottom of the heart rests on it.

11 Identify the following fissures on Figures 5-6A

Figure 5-6 A

and 5-6B

Figure 5-6 B

:
(a) | I = _______________.
(b) | II = _______________.
(c) | III = _______________.

11
(a) | I = minor fissure
(b) | II = right major fissure
(c) | III = left major fissure


12 Identify the following in Figures 5-6A and 5-6B:
(a) | 1 and 2 = _______________.
(b) | 3 and 5 = _______________.
(c) | 3 and 4 = _______________.
(d) | 5 = _______________.
(e) | 6 = _______________.
(f) | 7 = _______________.

12
(a) | 1 and 2 = upper lobes
(b) | 3 and 5 = right lower and middle lobes
(c) | 3 and 4 = lower lobes
(d) | 5 = right middle lobe
(e) | 6 = lingula
(f) | 7 = left diaphragm


Note: On the frontal view ( Figure 5-6A ), the superior portions of the lower lobes rise to the level of the aortic arch (dotted lines). The upper portion of the lower lobes (superior segment) is superior to the hilum.

13 In Figures 5-7A

Figure 5-7 A

and 5-7B

Figure 5-7 B

, there is [alveolar consolidation/interstitial thickening] located in the _______________ lobe. The major fissure (arrow) forms the [superior/posterior] right middle lobe boundary. The superior margin of the right middle lobe is the _______________ fissure (arrowhead).

13
alveolar consolidation
right middle
posterior
minor


Clinical Pearl: Lobar pneumonia is usually bacterial in origin, caused by Streptococcus pneumoniae or Klebsiella. Mycoplasma and Legionella infections also may cause lobar consolidation.

On radiographs, fissures are seen when parallel to the x-ray beam. On CT, structures are best seen when perpendicular to the scan plane. The major fissures (arrows) are usually visible on axial CT images ( Figure 5-8 ). The minor fissure is parallel to the scan plane and not visible.

Figure 5-8

14 What about other fissures? There are three accessory fissures seen occasionally in normal individuals. The azygos fissure (Figure 5-9A

Figure 5-9 A

) is formed by an anomalous development of the azygos vein. The vein “migrates through” the medial right upper lobe, dragging visceral and parietal pleura with it. The azygos lobe is separated from the rest of the upper lobe by the azygos _______________ (arrow). Figure 5-9B

Figure 5-9 B

shows a CT scan of an azygos fissure and lobe.

14
fissure


15 The azygos fissure separates a variable amount of the upper medial region of the _______________ lobe. This portion of the lung is called the _______________ lobe. This information is of [great/little] clinical importance but interesting nonetheless.

15
right upper
azygos
little


Four doctors are duck hunting. As the ducks fly over, the internist says, “It looks like a duck, smells like a duck, and quacks like a duck. I just need a second opinion.” By the time he is ready, the ducks are gone. The radiologist says, “It looks like a duck, smells like a duck, and quacks like a duck. I need another view.” By the time he is ready, the ducks are gone. The surgeon just shoots and says, “Holy mackerel, what did I just shoot?” The pathologist says, “I think they were ducks, but I will need more tissue.”

16 Figure 5-10A

Figure 5-10 A

shows the position of another accessory fissure (arrows), the inferior accessory fissure. It separates the medial basal segment of the _______________ lobe from the remainder of the lobe. Figure 5-11

Figure 5-11

shows the inferior accessory fissure (arrow).

16
right lower


17 The azygos and inferior accessory fissures run in an anterior-posterior plane. They are visible in [the frontal/the lateral/both] view(s).

17
the frontal


18 The third accessory fissure is the superior accessory fissure. In Figures 5-10A and 5-10B

Figure 5-10 B

, this fissure (arrowheads) is in the same plane and posterior to the _______________ fissure. It should be visible in [the frontal/the lateral/both] view(s). A right superior accessory fissure superimposes on the minor fissure in the _______________ view.

18
minor
both
frontal


19 The superior accessory fissure divides the right _______________ lobe into two portions: the four basal segments and the [superior/inferior/apical] segment.

19
lower
superior

Train yourself to look for the fissures on every chest image. They help to localize disease in the lung. As we shall see, displacement of the fissures is the most reliable sign of lobar collapse.


REVIEW

I Identify the fissures in Figures 5-12A

Figure 5-12 A

and 5-12B

Figure 5-12 B

:
(1) | _______________
(2) | _______________ or _______________
(3) | _______________
(4) | _______________
(5) | _______________
(6) | _______________
(7) | _______________

I
(1) | azygos
(2) | minor; superior accessory
(3) | inferior accessory
(4) | right major
(5) | minor
(6) | superior accessory
(7) | left major


II The only fissures visible on the frontal and lateral view are the _______________ fissure and the _______________ fissure. Why? _______________.

II
minor; superior accessory
Parallel to beam in both projections (both horizontal)


III An unlucky seamstress gasped at the wrong moment. Carefully scan Figures 5-13A

Figure 5-13 A

and 5-13B

Figure 5-13 B

, then answer the following questions:
A. | What is the abnormality? _______________
B. | In what lobe is it located? _______________

III
A. | aspirated a pin
B. | right lower lobe


Chapter Six – THE SILHOUETTE SIGN

If part of the lung is radiodense (alveolar pattern, consolidated, water density, airless), it can affect our ability to see adjacent structures. We can use these changes to help us detect and localize disease in the lung. This chapter discusses how disease in different lobes affects the appearance of adjacent organs.

1 There are four basic radiographic densities. In order of increasing radiodensity, they are gas, _______________, _______________, and _______________.

1
fat
soft tissue (water); metal (bone)


Figure 6-1 shows an upright test tube containing, from top down, air, oil (fat), water, and metal. Calcium is the prime example of metal density normally found in the body. Note the sharp interface between each density. (Arrow = air/fat interface; arrowhead = fat/water interface.)

Figure 6-1

2 Anatomic structures are recognized on an x-ray by their density differences. These four basic densities keep the radiologist in business. Figure 6-2

Figure 6-2

is a normal chest x-ray. The heart and muscles are _______________ density. The lung and stomach bubble are _______________ density. The fat planes between the muscles are barely visible. The “L” marker is metal (lead) density and the ribs are metal density.

2
water (soft tissue)
air


In Figure 6-2 , the heart, aorta, and diaphragms have sharp margins because they are all water density, adjacent to air density. The inner stomach wall is visible because air contacts the soft tissue wall. Converseley, the liver and right diaphragm are not seen separately because they are both of water density.

The heart, aorta, and blood—as well as the liver, spleen, and muscles—all are soft tissue density. So is diseased airless lung. Two substances of the same density, in direct contact, cannot be differentiated from each other on an x-ray. This phenomenon, the loss of the normal radiographic silhouette (contour), is called the silhouette sign.

3 Let us reinforce this concept. Figure 6-3

Figure 6-3

shows three x-rays of a model of the heart and aorta. In Figure 6-3A, the heart and ascending aorta are in one empty box, and the descending aorta is in a second empty box, behind the first. In Figure 6-3B, some water has been poured into the anterior box. The lower heart borders have disappeared. The descending aorta is [visible/not visible]. In Figure 6-3C, the water has been removed and placed in the posterior box. The lower heart border is [visible/not visible]. The lower aortic border is not visible because _______________.

3
visible
visible
aorta now contacts water, rather than air


In Figure 6-4 , the left diaphragm is visible, but the right is not because the adjacent right lower lobe is consolidated (airless)—the silhouette sign. The right heart border, still in contact with aerated right middle lobe, is visible. The left heart border is normal.

Figure 6-4

4 In Figure 6-4, the trachea, which is _______________ density, can be differentiated from the mediastinum, which is _______________ density. The liver and diaphragm cannot be separated because both are _______________ density and in direct contact.

4
air
soft tissue (water)
soft tissue


5 In Figure 6-5

Figure 6-5

, which structures are visible?
A. | Right diaphragm
B. | Right heart
C. | Left diaphragm
D. | Left heart

An interface is not visible when two areas of [similar/different] radiodensity touch.

5
A, B, C
similar


6 Now that you know what the silhouette sign is, what are you going to do with it? The silhouette sign helps diagnose and localize lung disease. If you know the position of intrathoracic structures, you can precisely localize the lung disease. The heart and ascending aorta are [anterior/posterior] structures. Conversely, the descending aorta is a(n) [anterior/posterior] structure. The aortic arch crosses the middle mediastinum from _______________ on the right to _______________ on the left.

6
anterior
posterior
anterior; posterior


Figure 6-6A is a lateral view of the chest with an atherosclerotic (calcified) aortic wall. The heart and ascending aorta (A) are anterior, and the descending aorta (D) is posterior. Figure 6-6B is a CT scan taken through the aortic arch as it passes from right anterior to left posterior. In Figure 6-6C , the ascending aorta (A) is anterior, and the descending aorta (D) is posterior. (P = pulmonary artery.)

Figure 6-6 A

Figure 6-6 B

Figure 6-6 C

7 The diaphragms contact the _______________ surface of the lung. The _______________ lobes contact the diaphragm.

7
inferior
lower


8 There is even a “normal” silhouette sign on the lateral chest x-ray. In Figure 6-6A, we see two diaphragms posteriorly, but only one anteriorly. The heart sits on the [right/left] diaphragm, obscuring the anterior diaphragm. How can this be useful? _______________.

8
left
It helps to distinguish the left and right diaphragms on the lateral


9 Let's wrap this up. State the anterior or posterior location of each of the following:
(a) | right heart border = _______________
(b) | descending aorta = ________________
(c) | left heart border = _________________
(d) | ascending aorta = _________________
(e) | aortic knob (arch) = _______________

9
(a) | anterior
(b) | posterior
(c) | anterior
(d) | anterior
(e) | mid posterior


10 Each lobe produces a characteristic silhouette sign of which we can take advantage. The right middle lobe and lingula lie in anatomic contact with the _______________. All are [anterior/posterior] structures. In the chest x-ray in Figure 6-7

Figure 6-7

, the heart border is not visible on the _______________. There must be consolidation (water density) in the _______________ lobe.

10
heart
anterior
right (silhouette sign)
right middle


In Figure 6-8A , there is a silhouette sign of the left heart border. In Figure 6-8B , the CT scan shows the consolidated lingula adjacent to the left heart.

Figure 6-8 A

Figure 6-8 B

11 In Figures 6-7 and 6-8A, the diaphragms are [visible/invisible]. Why? _______________.

11
visible
Diaphragms are adjacent to aerated lower lobes


12 Let's look at the lower lobes. They sit inferior and [anterior/posterior] to the [major/minor] fissure. They are not in anatomic contact with the heart borders, which are anterior structures. Instead, the lower lobes sit on the _______________, which are inferior structures.

12
posterior; major
diaphragms


13 If only the right diaphragm is obscured, the disease is in the _______________. If the right heart border and the diaphragm are obscured, there is consolidation of the _______________ and _______________.

13
right lower lobe
right middle lobe
right lower lobe


Figure 6-9 shows bilateral disease. On the right, there is a silhouette sign of the right heart and the diaphragm, indicating right middle and lower lobe disease. The left diaphragm is not visible because of a left lower lobe consolidation. The left heart border is sharp; the lingula is aerated.

Figure 6-9

14 Airspace disease in either lower lobe overlaps the hilum and the heart border, but does not obscure their silhouette because they are _______________.

14
not in direct contact


15 The descending aorta is not visible when there is _______________ consolidation, as in Figure 6-9. Compare with Figures 6-7 and 6-8.

15
left lower lobe


Clinical Pearl: In the ICU, left lower lobe atelectasis or pneumonia is frequent. Check the diaphragm and descending aorta through the heart on every film for a silhouette sign.

Woman in labor: “Can't. Shouldn't. Didn't. Won't.”

Husband: “Doctor, what's wrong with my wife?”

Obstetrician: “Contractions!”

16 The upper right heart border and [ascending/descending] aorta are anterior structures on the right. The descending aorta is _______________ on the left. The trachea and the aortic knob are located in the [anterior/mid/posterior] thorax.

16
ascending
posterior
mid


17 The right upper lobe occupies the anterior and midthorax above the _______________ fissure and anterior to the _______________ fissure. Right upper lobe consolidation causes a silhouette sign of the [ascending/descending] aorta and the right tracheal lung interface. Figure 6-10

Figure 6-10

shows right upper lobe consolidation obscuring the upper mediastinum and ascending aorta.

17
minor
major
ascending


18 The left upper lobe occupies the anterior and mid upper thorax. Left upper lobe consolidation (upper division) obliterates the _______________ atrium, the aortic knob, and the _______________ and _______________ mediastinum. Figure 6-11

Figure 6-11

shows the silhouette sign in left upper lobe consolidation.

18
left; anterior
middle


19 You have seen that a silhouette sign helps localize disease. Sometimes it actually helps detect disease. Study Figure 6-12

Figure 6-12

carefully. There are two subtle silhouette signs indicating disease in the _______________ and _______________. Note: Both heart borders are indistinct. You would need a lateral film or CT scan to confirm.

19
right middle lobe; lingula


A positive silhouette sign is very helpful. A negative silhouette sign does not ensure that a given lobe is disease-free because it may be partially aerated and not cause a silhouette sign. Be careful!

You have learned that the silhouette sign applies to radiodense lung lesions. It also applies to soft tissue density mediastinal and pleural lesions. It applies whenever two structures of the same density are in contact.

20 Figure 6-13

Figure 6-13

shows a mediastinal mass obscuring the ascending aorta and the tracheal-lung interface. This large mass must be in the _______________ and _______________ mediastinum. What does it do to the tracheal width? _______________.

20
anterior; middle
It narrows the tracheal width


Now that everything is clear—here come the exceptions. (1) The silhouette sign may be misleading on an underpenetrated radiograph (a film that is too light). Figure 6-14 is an underpenetrated film. The left diaphragm and descending aorta are not visible through the heart. If you cannot see the spine through the heart, the film is underpenetrated, and a silhouette sign may be misleading. (2) Sometimes the right heart border overlies the spine and does not protrude into the right lung. The density of the spine hides the lung-heart interface. You can't hit ’em if you can't see ’em.

Figure 6-14

21 We learned there is even a normal silhouette sign on the lateral radiograph that we can use to our advantage. The heart sits predominantly on the [anterior/posterior] [left/right] diaphragm. Both structures are of _______________density. The [anterior/posterior] part of the left diaphragm is usually not visible. On the lateral, the right diaphragm is visible through the heart because _______________. This helps distinguish the left from the right diaphragm on the lateral.

21
anterior; left
soft tissue (water)
anterior
it contacts aerated lung

Figure 6-15 shows two silhouette signs of the left diaphragm. The anterior one is due to the heart, and the posterior one is due to pneumonia (P) in the left lower lobe. Only the middle third of the left diaphragm is visible (*). The entire right diaphragm is visible.

Figure 6-15

The silhouette sign is nearly always an abnormal finding. It is usually due to lung disease. It may be present even when you cannot see the disease causing it. On every chest film you see from now on, look for the silhouette sign.


REVIEW

I From the following descriptions of PA films, localize the lesion.
(a) | Lung consolidation obscures the left heart border: _______________
(b) | Lung consolidation obliterates the aortic knob: _______________
(c) | A right lung base pneumonia fails to obliterate the heart: _______________
(d) | A right lung base pneumonia obliterates the heart: _______________
(e) | A pneumonia obscures the descending aorta: _______________

I
(a) | lingula
(b) | left upper lobe
(c) | right lower lobe (probably)
(d) | right middle lobe
(e) | left lower lobe


II Let's review exceptions or false (+) silhouette signs.
A. | A pseudosilhouette sign of the diaphragm may occur on an [over/under]penetrated radiograph. The radiograph is too [light/dark].
B. | If the heart is positioned slightly to the left, the right heart border may not be seen because _______________.
C. | On the lateral radiograph, the heart normally obscures the _______________.

II
A. | under; light
B. | it overlaps the spine
C. | anterior left diaphragm


III In Figure 6-16

Figure 6-16

, the patient has pneumococcal pneumonia. Without a lateral, determine which lobe(s) is(are) consolidated. _______________

How did you decide? _______________.

III
right middle lobe, right lower lobe, lingula
Right and left heart silhouette signs and right diaphragm silhouette sign. Left diaphragm is visible


Chapter Seven – THE AIR BRONCHOGRAM SIGN

On the normal chest x-ray, we see air in the trachea and proximal bronchi because they are surrounded by the soft tissue (water density) of the mediastinum. In the lungs, however, the bronchi are not visible. The only branching structures visible in the lungs are the pulmonary vessels (water density) surrounded by air.

1 The linear markings seen in the lungs are basically blood vessels, which are __________ density. Because bronchi have very thin walls, contain air, and are surrounded by air-filled alveoli, the intraparenchymal bronchi [are/are not] visible on a normal chest x-ray.

1
water (soft tissue)
are not


In Figure 7-1A , the branching pulmonary vessels are visible in the lung. The trachea and proximal main bronchi (arrows) are surrounded by mediastinal soft tissue and are visible. The peripheral bronchi are not visible. On CT, the bronchi are normally visible through much of the lung. In Figure 7-1B , right lower lobe bronchi appear tubular (in plane) and left lower lobe bronchi appear circular (perpendicular to plane). Figure 7-1C , a coronal CT reconstruction, shows the distal trachea, carina, and intraparenchymal bronchi (in plane).

Figure 7-1 A

Figure 7-1 B

Figure 7-1 C

2 To visualize the bronchi, we used to instill an opaque material (iodinated oil) into the bronchial lumen. The “positive” contrast bronchogram is seldom performed now because patients [loved/hated] having thick oily goop dumped into their bronchi.

2
hated


Figure 7-2A shows a bronchogram with iodinated contrast medium filling normal medial bronchi and dilated lateral bronchi (bronchiectasis). CT has replaced bronchography. In a different patient, Figure 7-2B shows multiple dilated bronchi in cross section on the left and relatively normal bronchi on the right. Figure 7-2C is a coronal CT scan that shows the left lower lobe bronchiectasis.

Figure 7-2 A

Figure 7-2 B

Figure 7-2 C

3 Do we ever see normal bronchi on a chest x-ray? Sure we do! When the lung is consolidated and the bronchi contain air, the dense lung delineates the air-filled bronchi. Visualization of air in the intrapulmonary bronchi on a chest roentgenogram is called the air bronchogram sign. The presence of an air bronchogram indicates [normal/abnormal] lung.

3
abnormal


4 Figure 7-3A

Figure 7-3 A

simulates the normal lung with straws. Straw V (vessel) contains water, and straw B (bronchus) contains air. They are x-rayed in air. Straw _____________ is easily seen. Straw _________ is much less visible because of ____________.

4
V
B; air inside and outside the thin-walled straw


5 Figure 7-3B

Figure 7-3 B

portrays a diseased (consolidated) lung; the straws are immersed in water. Straw B is now ________, the ________ sign. Straw V now disappears, the ________ sign. If you missed this, review questions 1-5.

5
visible; air bronchogram
silhouette


Figure 7-4 is a scout view of a patient with left lower lobe pneumonia. The bronchi appear as branching black tubes in the consolidated lung behind the heart. In Figure 7-5 , the CT scan shows a right middle lobe air bronchogram. Mild consolidation elsewhere does not give an air bronchogram.

Figure 7-4

Figure 7-5

6

6
“Doctors without borders”


7 Soft tissue and air density are involved in the air bronchogram and silhouette sign. If an air-filled bronchus is to be seen, it must be surrounded by ____________ density. Conversely, if a pulmonary vessel is to be seen, it must be surrounded by _________. Not seeing the lung vessels is a variation of the silhouette sign.

7
soft tissue (water) (increased)
air


Figure 7-6 is a radiograph of a patient with generalized alveolar consolidation. Many bronchi are visible, but the pulmonary vessels are not. Arrows indicate air bronchograms in both upper lobes and the right lower lobe.

Figure 7-6

8 What good is the air bronchogram sign? Well, for one thing, bronchi are pulmonary structures; visualization of the bronchi (air bronchogram) indicates a ____________ lesion, rather than a pleural or mediastinal lesion. It means that the bronchi contain ___________ and the adjacent lung is _____________.

8
pulmonary
air; consolidated (radiodense)


Figure 7-7 shows a dense area of consolidation with air-filled bronchi (arrows). Because there is an air bronchogram sign, we know the lesion is in the lung and not in the mediastinum. Individual vessels are not visible because they are surrounded by water density.

Figure 7-7

9 The air bronchogram may be seen in pneumonia, pulmonary edema, pulmonary infarction, and certain chronic lung lesions. As long as the bronchi are __________ and the surrounding lung is radiopaque (water density), a(n) _______________ sign will be present.

9
air-filled
air bronchogram


10 Do we always see an air bronchogram with pulmonary parenchymal consolidation? “Always,” of course, is _________ the answer in medicine. If a bronchus is obstructed or filled with secretions, a pulmonary lesion [would/would not] show an air bronchogram.

10
never
would not


Patchy peripheral lung consolidation or interstitial disease usually does not cause enough opacity to produce an air bronchogram. Conditions that hyperinflate the lungs do not cause air bronchograms.

11
A. | In pneumonia, if the bronchi are filled with secretions, there [would/would not] be an air bronchogram within the lesion.
B. | If a cancer obstructs a bronchus, an air bronchogram [would/ would not] be visible.
C. | Interstitial fibrosis [would/would not] cause an air bronchogram.
D. | Asthma [would/would not] cause an air bronchogram.

11
A. would not
B. would not
C. would not
D. would not


In Figure 7-8 , there is no air bronchogram in the collapsed right upper lobe because the bronchi are full of mucous plugs. Compare with Figure 7-7 . In Figure 7-9 , there is no air bronchogram in the consolidated lingula because a tumor obstructs the proximal bronchus, and the bronchial air has been replaced by secretions or resorbed.

Figure 7-8

Figure 7-9

12 The presence of an air bronchogram indicates a ___________ lesion. The absence of an air bronchogram indicates the lesion may be [pulmonary/extrapulmonary/either pulmonary or extrapulmonary].

12
lung
either pulmonary or extrapulmonary


Clinical Pearl: The heart shadow often obscures left lower lobe disease on an AP or PA radiograph. Sometimes an air bronchogram seen through the cardiac shadow is the most definitive sign of left lower lobe consolidation. In Figure 7-10 , air bronchograms (arrows) are visible through the density of the heart. There is also a silhouette sign of the medial diaphragm.

Figure 7-10

13 So it's easy! Remember, consolidated lobes may not show an air bronchogram if:
A. | The bronchi are full of secretions [true/false].
B. | There is an aspirated foreign body in the bronchus [true/false].
C. | There is not complete lung consolidation [true/false].
D. | The patient has only emphysema [true/false].

13
A. | true
B. | true
C. | true
D. | true


Clinical Pearl: An air bronchogram indicates open airways, strong evidence that the lung disease is not due to an obstructing tumor in a smoker.

14 Are there any other uses of the air bronchogram? If you see air-filled bronchi that are very crowded together, this is evidence of lung [overexpansion/collapse]. The crowded air bronchograms suggest this is [obstructive/nonobstructive] atelectasis. In Figure 7-6, the bronchi are normally spaced, whereas in Figure 7-7, they are crowded.

14
collapse (atelectasis)
nonobstructive


15 Several diseases may cause bronchiectasis. Instead of tapering, the bronchi ____________, as they course peripherally.

15
widen (dilate)

Bronchiectasis is difficult to diagnose and illustrate on an x-ray. Figure 7-11 shows dilated bronchi (arrows) at the lung base. Figure 7-12 shows dilated, thickened bronchi. Bronchi running in the axial plane are tubular (straight arrows), and bronchi running across (perpendicular to) the axial plane are circular (curved arrow). Figure 7-13 shows dilated bronchi completely filled with secretions in plane (straight arrows) and in cross section (curved arrow).

Figure 7-11

Figure 7-12

Figure 7-13

Anagram: Rearrange the letters in DORMITORY to form two words that better define it (answer on next page).


REVIEW

I Any tubular structure (bronchus, vessel), viewed longitudinally, looks _____________. The same structure seen on end appears __________. The inside of the bronchus is radiolucent because __________, whereas the inside of a vessel is ____________ because it contains blood.

I
linear, tubular
circular
it contains air;
radiodense or radiopaque (water density)


II Which of the following conditions may show an air bronchogram?
(a) | tuberculosis
(b) | empyema
(c) | emphysema
(d) | mediastinal bronchogenic cyst
(e) | bacterial pneumonia
(f) | adult respiratory distress syndrome (ARDS)

II
(a) | tuberculosis
(e) | bacterial pneumonia
(f) | ARDS


III
A. | Bronchi crowded together indicate _______________.
B. | Dilated bronchi indicate ______________.
C. | If an air bronchogram is visible, an endobronchial tumor is ________________.

III
A. | collapse, atelectasis
B. | bronchiectasis
C. | very unlikely


IV Figures 7-14A

Figure 7-14 A

and 7-14B

Figure 7-14 B

are two postoperative patients with shortness of breath.
A. | Both show consolidation of the ____________ lobe.
B. | The sharp demarcation between normal and abnormal lung is the ______________.
C. | Air is seen in the bronchi of [Figure 7-14A/Figure 7-14B]. This is the ______________ sign.
D. | There is no air bronchogram sign in Figure 7-14B because of _______________.
E. | Which patient would benefit little from endobronchial suction or bronchoscopy? ______________

IV
A. | right lower
B. | major fissure
C. | Figure 7-14A ; air bronchogram
D. | mucus in the bronchi
E. | Figure 7-14A (no mucus to suction)

Anagram: DORMITORY = Dirty Room


Chapter Eight – SIGNS OF LUNG AND LOBAR COLLAPSE

Detecting signs of collapse within the lung is important in the diagnosis of lung disease. For us, it is also a good way to reinforce the anatomy. In general, the term “collapse” is used to describe marked decreased volume of a lung, a lobe, or a segment. “Atelectasis” or “volume loss” is often used to describe less severe changes. The terms are fuzzy and interchangeable (hard to believe). First, let's look at the patterns of collapse on x-ray and CT and then possible mechanisms.

1 When a whole lung collapses, the volume diminishes, and adjacent structures move toward that lung. In Figure 8-1

Figure 8-1

, the left lung is consolidated and collapsed. The trachea is [midline/left of midline/right of midline]. The heart has disappeared because [it shifted left/it shifted right/there is Nocardia]. If the diaphragm were visible, it would be [elevated/depressed/in a normal position].

1
left of midline
it shifted left
elevated


2 The fissures that divide the lobes are formed by [two parietal pleural layers/two visceral pleural layers/one visceral pleural layer/one parietal pleural layer].

2
two visceral pleural layers


3 Because fissures demarcate the boundaries of the lobes, the best sign of lobar collapse is shift of the fissures. Look at Figures 8-2A

Figure 8-2 A

and 8-2B

Figure 8-2 B

and decide which lobe has collapsed.
(a) | ________________________
(b) | ________________________
(c) | ________________________
(d) | ________________________
(e) | ________________________

3
(a) | right upper lobe
(b) | right middle lobe
(c) | right lower lobe
(d) | left upper lobe
(e) | left lower lobe


4 Let's try this for real. In Figure 8-3

Figure 8-3 A

Figure 8-3 B

, there is consolidation of the ____________ lobe. The sharp inferior margin is caused by the ____________. It is [elevated/depressed/normal] in position. The accompanying CT scan shows collapse of the right upper lobe, and the arrow points to an endobronchial tumor obstructing the right upper lobe bronchus.

4
right upper
minor fissure; elevated


5 In Figure 8-4A

Figure 8-4 A

, the position of the minor fissure is [inferior/ superior/unchanged]. The position of the major fissure is [anterior/posterior/unchanged]. There is a triangular density over the heart. This is the collapsed __________ lobe.

In Figure 8-4B

Figure 8-4 B

, there is a silhouette sign of the _________, caused by ___________.

5
inferior
anterior
right middle
right heart border; right middle lobe consolidation


6 The diagnosis of right middle lobe collapse is often easier on the [frontal/lateral] view. Changes on the frontal radiograph are often subtle. A triangular density, similar to right middle lobe collapse, may be present on the lateral, with collapse of the ______________.

6
lateral
lingula

Figure 8-5 shows collapse of two lobes on the right. The minor fissure is elevated. The right upper lobe is partially collapsed. There is a silhouette sign of the right diaphragm, and the heart has moved to the right, indicating right lower lobe collapse. The right middle lobe remains aerated. We see the undersurface of the minor fissure and the right heart border because the right middle lobe is aerated.

Figure 8-5


7 In Figure 8-6A

Figure 8-6 A

, let's start with the lateral. The arrows point to the [minor fissure/major fissure/azygos fissure]. The fissure is displaced [anteriorly/posteriorly/unchanged]. On the frontal view (Figure 8-6B

Figure 8-6 B

), there is a mass in the left hilum, and the left diaphragm is ________________. This is a case of total collapse of the ______________________.

7
major fissure
anteriorly
elevated
left upper lobe (including lingula)


The left upper lobe and lingula share a common bronchus. It is common for an endobronchial lesion (tumor, foreign body, mucus) to obstruct them together. In Figure 8-6A , the upper arrow is at the level of the upper lobe, and the lower arrow is at the level of the lingula.

8 Similarly, the bronchus intermedius on the right supplies the right _________ and _________ lobes. These two lobes often collapse together. Figure 8-7

Figure 8-7

shows dense consolidation at the right base. The minor fissure is [elevated/depressed/normal]. There are silhouette signs of the ___________ and __________. The right [upper/middle/lower] lobe(s) is(are) collapsed.

8
middle; lower
depressed
diaphragm; right heart; middle and lower


9 The [left upper lobe/lingula/left lower lobe] share a common bronchus. On the right, the middle and lower lobes share a common bronchus, called the _____________. A complete obstruction of either bronchus causes collapse of [one/two/three] lobes.

9
left upper lobe and lingula
bronchus intermedius
two

Movement of the fissures is the most reliable sign of lobar collapse. Crowding of pulmonary vessels or bronchi and movement of parenchymal landmarks (e.g., nodules, granulomas, surgical clips) also can indicate volume loss.


10 If a lobe or segment is atelectatic, but still contains some air, the vascular markings would be visible, but in a [smaller/larger] volume. If the lung is consolidated, the air bronchogram sign might show us the bronchi. In either case, the vessels or bronchi would appear [further apart/crowded together].

10
smaller
crowded together


Figure 8-8 shows crowded air bronchograms in left lower lobe collapse (arrows). The collapsed lung is difficult to see behind the heart. There is a silhouette sign of the left diaphragm.

Figure 8-8

11 In Figure 8-9A

Figure 8-9 A

, there is a nodule in the right upper lobe. In Figure 8-9B

Figure 8-9 B

, after a needle biopsy, the nodule position is [unchanged/more lateral/more medial]. The nodule has moved because the lung volume is [static/increased/decreased]. The nodule moved medially because there is now air in the pleural space (pneumothorax) (arrow). (Yes, I did the biopsy.) Moving “marker” structures may indicate volume loss.

11
more medial
decreased


12 The best and most frequent sign of lobar collapse is _________. Two less frequent signs of lung collapse are _______________ and ________________.

12
fissure movement
crowded bronchi and vessels
moving marker structures

The above-mentioned signs are direct signs of lobar collapse. There are several less specific signs, such as shift of adjacent structures and change in lung density.


13 Hilar depression indicates collapse of a(n) [upper/lower] lobe. Hilar elevation indicates collapse of a(n) [upper/lower] lobe. Middle lobe or ____________ atelectasis usually does not shift the hilum. Hilar shift is a reliable indirect sign of atelectasis.

13
lower
upper
lingular


To appreciate hilar displacement, one must know the relative positions of the normal hila. In more than 97% of individuals, the left hilum (L) is slightly higher than the right (R) ( Figure 8-10 ). In the remaining 3%, the hila are at the same level. Figures are based on 1000 normal chest x-rays studied by Dr. Felson when he had nothing better to do (World War II noncombat overseas assignment, wife in the U.S., and pre-television).

Figure 8-10

14 The indirect signs rely on shift of structures [toward/away from] the collapsed lung. For instance, in lobar atelectasis, the diaphragm is often [elevated/depressed]. By the way, which diaphragm is usually higher? ___________.

Similarly, mediastinal structures may shift. With upper lobe collapse, the trachea shifts toward the lesion (see Figure 8-5). With [lower/upper] lobe collapse, the heart may shift toward the side of collapse (see Figure 8-5).

14
toward
elevated
the right, by a few centimeters
lower


Volume loss usually changes the density of the lung. The airless, atelectatic lung is more radiopaque, and adjacent lobes may hyperinflate to fill the void. This “compensatory hyperinflation” causes the aerated lobe to be more radiolucent.

15 In Figure 8-11

Figure 8-11

:
A. | The left upper lobe is ____________ radiolucent than the right upper lobe.
B. | The left hilum is [higher than/lower than/the same level as] the right.
C. | The ______________ diaphragm is elevated.
D. | There is an air bronchogram in the _______________.
E. | Diagnosis: __________________

15
A. | more
B. | the same as
C. | left
D. | left lower lobe
E. | left lower lobe collapse


The natural tendency of the lung is to collapse. Various physiologic mechanisms keep the lung expanded. When one or more fails, the lung tends to lose volume. There are five basic mechanisms that cause volume loss: (1) resorption of air as a result of obstruction of a bronchus; (2) relaxation of the lung as a result of air or fluid in the pleural space; (3) scarring, causing lung contraction; (4) decreased surfactant reducing lung distensibility (adhesive atelectasis); and (5) hypoventilation as a result of central nervous system depression or pain.

16 If the airway is obstructed, air distal to the obstruction is ___________. Obstruction may be central (i.e., a lesion blocking a main, lobar, or segmental bronchus) or peripheral (e.g., multiple small mucous plugs, blood clots) in small bronchi. Air distal to any obstruction is resorbed, and that portion of the lung _____________.

16
resorbed
collapses (becomes atelectatic)


17 When the obstruction is central, it may be due to a lesion in the bronchus causing intrinsic obstruction or an external lesion compressing the bronchus, causing extrinsic obstruction.
(1) In Figure 8-12A

Figure 8-12 A

, the right upper lobe collapse (C) is due to _________, causing [intrinsic/extrinsic] obstruction.
(2) In Figure 8-12B

Figure 8-12 B

, there is bronchial narrowing that is due to [intrinsic/extrinsic] obstruction.

17
(1) | endobronchial obstruction; intrinsic
(2) | extrinsic (tumor around bronchus)


Clinical Pearl: In children, central obstruction is often due to a mucous plug or an aspirated foreign body. In adults younger than 40 years old, it is usually due to a mucous plug, a foreign body, or a low-grade endobronchial tumor (adenoma, carcinoid). In adults older than age 40, bronchogenic carcinoma is a frequent cause of postobstructive collapse.

18 Figures 8-13A

Figure 8-13 A

and 8-13B

Figure 8-13 B

show postoperative atelectasis.
(1) | Central obstructive atelectasis is seen in Figure 8- ______. How did you decide? ___________. The most likely cause is _________.
(2) | In Figure 8-13B, there is postoperative collapse of ____________. Air bronchograms are [present/absent]. Collapse must be due to peripheral mucous plugging or hypoventilation.

18
(1) | 13A; no air bronchogram; mucus in airway
(2) | both lower lobes; present


19 Figure 8-14

Figure 8-14

is a coronal CT reconstruction showing a large [pneumothorax/hydrothorax]. The central lucency (C) is the collapsed right lung. The mechanism is known as ____________ or __________ atelectasis. Fluid in the pleural space or ________ in the pleural space causes this type of atelectasis.

19
hydrothorax
passive; relaxation;
air


20 Pulmonary fibrosis, either local (e.g., tuberculous scarring, radiation fibrosis) or generalized (e.g., silicosis, sarcoidosis), results in diminution in volume. In Figure 8-15

Figure 8-15

, the [right/left] hilum is [elevated/depressed/normal]. The minor tissue is elevated (arrows). The trachea is ________. These signs indicate collapse of the ____________ lobe. This is termed ___________ atelectasis.

20
right
elevated
shifted right
right upper; cicatrization (scarring)


21 Surfactant diminishes surface tension in the alveoli, making it easier to inflate the lung. Diminished surfactant promotes volume loss. This is termed _____________ atelectasis. Name a disease or condition that causes adhesive atelectasis: ________.

21
adhesive; respiratory distress syndrome of the newborn, adult respiratory distress syndrome (ARDS), uremia, cardiac bypass surgery


Clinical Pearl: Hypoventilation atelectasis is frequent after general anesthesia or heavy sedation. It most often involves the lung base.

22 State the mechanism of atelectasis for the following conditions:
(a) | An aspirated peanut causes [intrinsic/extrinsic] obstruction, an example of [central/peripheral] resorptive atelectasis.
(b) | A sedative overdose causes _________ atelectasis.
(c) | A hemothorax causes _________ atelectasis.
(d) | Radiation fibrosis causes __________ atelectasis.
(e) | Adenopathy from lymphoma causes [intrinsic/extrinsic] bronchial compression leading to [central/peripheral] resorptive atelectasis.

Atelectasis also can occur at the segmental level or in random small areas of the lung parenchyma. This usually presents as a linear band of dense lung, often referred to as plate or bandlike atelectasis. Figure 8-16

Figure 8-16

shows bandlike atelectasis at the lung base caused by hypoventilation.

22
(a) | intrinsic; central
(b) | hypoventilation
(c) | relaxation (passive)
(d) | cicatricial
(e) | extrinsic; central

Anagram: Twelve plus one = ___________________.


REVIEW

I Figure 8-17A

Figure 8-17 A

is an x-ray of a patient 8 hours after general surgery. This is a chance for you to pull together what you have learned in the last several chapters.
A. | Which lobes are collapsed? _________ and __________.
B. | Direct signs? ___________.
C. | Indirect signs? __________.
D. | Air bronchograms are [present/absent], indicating ___________.
E. | Silhouette sign—where? ___________.

I
A. | right middle lobe; right lower lobe
B. | minor fissure down
C. | mediastinal shift, upper lobe hyperinflated, right middle lobe and right lower lobe radiopaque
D. | absent; mucus in major bronchi
E. | diaphragm, right heart


II Figure 8-17B

Figure 8-17 B

is an x-ray of another patient, several hours after surgery.
A. | Which lobes are collapsed? ___________ and __________.
B. | Direct signs? _____________.
C. | Indirect signs? ____________.
D. | Air bronchograms are [present/absent].
E. | Silhouette sign—where? ______________ and __________.

II
A. | left upper lobe; lingula
B. | none
C. | elevated diaphragm, heart shifted left, increased density
D. | absent
E. | left heart border; mediastinum

Anagram: Twelve plus one = eleven plus two.


Chapter Nine – PATTERNS OF LUNG DISEASE

We have already seen how disease can consolidate or collapse a segment or lobe. We now look at other patterns of diffuse and focal lung disease. The lung reacts to disease in a limited number of ways. The interstitium can thicken or thin, and the alveoli can fill with fluid or extra air. These changes may be focal or diffuse. They may be acute or chronic. This leads to 16 possible combinations (interstitium = thick/thin) ? (alveoli = fluid/air) ? (location = focal/diffuse) ? (time = acute/chronic). Relax. We concentrate only on the most common combinations. These four basic variables help us analyze the chest x-ray and form a differential diagnosis.

1 First, a brief review. For each chest radiograph, we ask, “Are There Many Lung Lesions?”
A | = _____________
T | = _____________
M | = _____________
L | = _____________
L | = _____________

Review the search patterns outlined in Chapter 3, if necessary.

1
A | = abdomen
T | = thorax (bones and soft tissue)
M | = mediastinum
L | = lung—unilateral
L | = lung—bilateral


2 Conceptually, the lung has two components, the supporting structures (e.g., arteries, veins, bronchi), known as the _____________, and the air sacs known as the _____________. Air sacs form acini, and several acini form a _____________. Review Figures 9-1A

Figure 9-1 A

and 9-1B

Figure 9-1 B

.

2
interstitium; alveoli
secondary pulmonary lobule


3 On a normal chest x-ray (Figure 9-1A), the “interstitium” is basically the branching _____________. As they branch, they disappear peripherally because they are _____________.

3
pulmonary vessels beyond the resolution of the x-ray


4 The normal air-filled alveoli (air sacs) are too small to resolve, but in total they appear uniformly [radiolucent/radiodense].

4
radiolucent black


Most lung diseases result in increased radiodensity of the lung. If the interstitium thickens, it can be seen more peripherally on the x-ray or CT scan. If the interstitial thickening is generalized, the pattern is linear (reticular) ( Figure 9-2A ). If the thickening is discrete, it forms multiple nodules ( Figure 9-2B ). If the alveoli fill with fluid, the fluid-filled area becomes radiodense, and the interstitium is enveloped in the dense white lung and is not visible ( Figure 9-2C ).

Figure 9-2 A

Figure 9-2 B

Figure 9-2 C

5 Match the following descriptions with the CT patterns shown in Figures 9-3A

Figure 9-3 A

and 9-3B

Figure 9-3 B

.
(1) | normal = _____________
(2) | alveolar filling disease = _____________
(3) | linear (reticular) interstitial thickening = _____________
(4) | nodular interstitial thickening = _____________

5
(1) | B
(2) | C
(3) | A
(4) | D

In your mind's eye (whatever that is), fuse the patterns in Figure 9-2 with those in Figure 9-3 .


6 Match the patterns listed with the patterns illustrated in Figures 9-4A

Figure 9-4 A

, 9-4B

Figure 9-4 B

, and 9-4C

Figure 9-4 C

.
(1) | alveolar filling disease = _____________
(2) | reticular (linear) interstitial thickening = _____________
(3) | nodular interstitial thickening = _____________

6
(1) | Figure 9-4C
(2) | Figure 9-4A
(3) | Figure 9-4B


7 Let us start to look at the specific patterns. In interstitial lung disease, if the peribronchovascular tissue thickens, the vessels or “markings” appear [more/less] prominent. At the same time, the alveoli are still _____________. The basic appearance is one of aerated lung but with too many “markings.”

7
more
aerated


Clinical Pearl: Most diffuse interstitial lung disease is chronic and usually due to fibrosis. Acute diffuse interstitial lung disease is usually due to pulmonary edema and viral/mycoplasmal pneumonia.

8 Figures 9-4A and 9-4B show prominent interstitial markings, which may be in one area of the lung (focal) or generalized (diffuse).
1. | In Figure 9-4A, the dominant pattern is [linear/nodular] and [diffuse/focal].
2. | In Figure 9-4B, the dominant pattern is [linear/nodular] and [diffuse/focal].

8
1. | linear focal
2. | nodular diffuse


9 In general, acute and chronic interstitial lung diseases look similar. If the markings are hazy (ill defined) and not distorted (i.e., normal branching pattern), the disease is probably [acute/chronic]. If the lung markings are sharp (well defined) and distorted (i.e., angular, irregular, bowed), the disease is probably [acute/chronic].

9
acute
chronic

Clinical Pearl: The most reliable method of distinguishing acute from chronic is by viewing past films or, heaven forbid, taking a history. Neither is cheating. It is synthesizing information to arrive at the best possible answer for the patient.


10 Figure 9-5A

Figure 9-5 A

shows diffuse interstitial lung disease. The “interstitial” markings are [increased/decreased], whereas the alveoli are [aerated/airless]. It is chronic because the markings are [distorted/not distorted] and [distinct/indistinct]. In Figure 9-5B

Figure 9-5 B

, the CT scan shows distorted and sharp interstitium and aerated lung.

10
increased
aerated
distorted; distinct


11 Match the patterns with the likely cause
 | Pattern
1. | Interstitial markings are thickened = _____________
2. | Interstitial markings are very sharp = _____________
3. | Interstitial markings are indistinct = _____________
4. | Interstitial markings are distorted = _____________
5. | Interstitial markings change over several days = ________
 | Likely Cause
(A) | acute
(B) | chronic
(C) | acute or chronic

11
1. | C
2. | B
3. | A
4. | B
5. | A

Another form of fibrosis is “honeycombing.” The fibrosis forms multiple small cysts, often stacked up one on another, just beneath the pleura. Figures 9-6A and 9-6B show an x-ray and CT scan with honeycombing.

Figure 9-6 A

Figure 9-6 B


We have just learned that most diffuse interstitial lung disease is chronic. Most alveolar disease (airspace consolidation), whether focal, multifocal, or diffuse, is acute. With alveolar disease, the airspaces are filled with fluid (e.g., edema, blood, mucus, pus, or cells), making the lung appear airless (radiodense, opaque, consolidated). The alveolar pattern may be relatively homogeneous (a lobe or segment) or patchy and scattered throughout the lung.

12 In Figure 9-7

Figure 9-7

, there is [alveolar/interstitial] disease. The normal interstitial markings [are/are not] visible within the consolidated areas. This concept is similar to the [silhouette sign/air bronchogram sign] because water density lung is in direct contact with the water density pulmonary vessels (interstitium).

12
alveolar
are not
silhouette sign


13 Alveolar consolidation causes a silhouette sign with the diaphragm, heart, or aorta only if they are _____________. The silhouette sign is usually [present/absent] in interstitial disease because _____________ is adjacent to these structures.

13
in direct contact
absent
aerated lung


14 The air bronchogram (remember the air bronchogram?) is usually seen in [alveolar/interstitial] disease because the major airways are [open/plugged] but surrounded by consolidated (water density) lung. In interstitial disease, the bronchi are still surrounded by _____________.

14
alveolar
open
aerated lung

Figure 9-8 shows airspace consolidation of the right upper lobe, an air bronchogram (arrows), and a silhouette sign of the upper heart and mediastinum—three important signs of alveolar filling disease. There is also focal consolidation of the right lower lobe without an air bronchogram or silhouette sign.

Figure 9-8


15 To recap:
(a) | With alveolar consolidation, the air bronchogram is absent if _____________.
(b) | With alveolar consolidation, the silhouette sign is absent if _____________.
(c) | The air bronchogram and silhouette signs are usually signs of _____________.

15
(a) | fluid fills the bronchi (or central obstruction)
(b) | The consolidation is not in direct contact with water density structure
(c) | alveolar (airspace) consolidation


Clinical Pearl: The most frequent causes of acute diffuse alveolar disease (airspace filling disease) are bacterial pneumonia and severe pulmonary edema. The most frequent cause of acute focal alveolar consolidation is also infection. Subacute alveolar consolidation is often granulomatous infection (tuberculosis, fungal).

16 Figure 9-9

Figure 9-9

is an example of multifocal alveolar disease. Within the areas of consolidation, the interstitial markings are [visible/not visible]. Air bronchograms are more frequently absent in [large/small] areas of alveolar consolidation. The age of the lesion is assessed most accurately with _____________. History is helpful but less reliable.

16
not visible
small
old radiographs

To make life difficult, some diseases have alveolar consolidation and interstitial thickening. Figure 9-10A shows focal left upper lobe alveolar consolidation and diffuse interstitial thickening in a patient with silicosis. Figure 9-10B shows the two patterns nicely. Note the interstitium is sharp and distorted.

Figure 9-10 A

Figure 9-10 B


An important form of focal alveolar consolidation is the mass or nodule (the famous “spot on the lung”). If a very focal area of consolidation has well-defined borders and measures greater than 3 cm, it is referred to as a “mass.” If it is less than 3 cm, it is called a “nodule.”

17 In Figure 9-11A

Figure 9-11 A

, there are two focal [alveolar/interstitial] opacities on the right. They have [distinct/indistinct] margins.

17
alveolar
distinct


18
(1) In Figure 9-11A, the larger opacity (A) measures greater than 3 cm. It is termed a _____________.
(2) In Figure 9-11A, the smaller opacity (B) measures 1.2 cm and is termed a _____________.
(3) In Figure 9-11B

Figure 9-11 B

, just above the diaphragm, there is a _____________.

18
(1) | mass
(2) | nodule
(3) | spot on the lung


Clinical Pearl: In young patients, chronic alveolar consolidation, nodules, and masses are most often due to indolent infection or inflammatory lung disease. In patients older than age 40, cancer becomes a major concern.

19 When any alveolar lesion (infiltrate, mass, nodule) becomes necrotic or caseous, the liquefied material is usually expectorated and replaced with _____________. The center of the cavity becomes [radiodense/radiolucent].

19
air
radiolucent

Figure 9-12 shows multiple masses, two of which are cavitary (arrows).

Figure 9-12


20 If the necrotic material is only partially expelled, air and fluid remain in the cavity. When the patient is erect, the fluid settles to the bottom, and the air rises to the top. This air-fluid level is visible only when the x-ray beam is [parallel/perpendicular] to the air-fluid interface. An air-fluid level is not seen in [erect/supine] radiographs, because _____________.

20
parallel
supine; x-ray beam is perpendicular to air-fluid level


21 Figures 9-13A

Figure 9-13 A

and 9-13B

Figure 9-13 B

show x-rays of a Styrofoam cup half full of water. Which was taken with a horizontal x-ray beam? _____________. How did you decide? _____________. In Fig. 9-13B, the cup margin (arrow) is very sharp, but the water margin (arrowhead) is less sharp. The top of the water column is wider than the bottom. One is looking down at two edges not quite superimposed.

21
Figure 9-13A ; parallel to interface, see air-fluid level


Question: Is a glass half full or half empty? (1) It depends on who is pouring and who is drinking. (2) It is neither. The glass is just too big. (3) Half full = 1/2 ? 1 = 1/2. Half empty = 1/2 ? 0 = 0, obviously wrong. (From geekswithblogs.net [image] . )

Figure 9-14 shows an air-fluid level (arrow) in a cavitary right upper lobe pneumonia. Compare with Figure 9-12 , where there is no fluid in the cavities.

Figure 9-14

22 In granulomatous infections, if caseous material is not expelled, it may heal and organize into a granuloma. Granulomas frequently calcify. Figure 9-15A

Figure 9-15 A

shows a nodule in the left mid lung. It is [more dense/less dense] than the rib; therefore it is of _____________ density. This is most likely a [healed scar/cancer/active tuberculosis]. Figure 9-15B

Figure 9-15 B

shows the same granuloma on CT.

22
more dense
calcium, metallic
healed scar

Clinical Pearl: Heavy calcification is an important sign of benign disease in the lung. Healed tuberculosis and histoplasmosis are the most frequent causes of lung granulomas. The adjacent hilar lymph nodes often calcify ( Figure 9-15B ).


Few conditions cause the lung to be more radiolucent. If the lung is hyperinflated, it becomes hyperlucent because a fixed amount of tissue is spread over a larger volume. If the interstitium is destroyed (e.g., bulla formation), the lung becomes more hyperlucent because there is less tissue to absorb radiation. Bullae or sparse markings replace normal branching vessels ( Figure 9-16A ).

Figure 9-16 A

23 On the frontal view, diaphragmatic changes indicate hyperinflation. In Figure 9-16A, the diaphragms are flat and [normal/high/low]. They are lower than the _____________ posterior rib. The diaphragms are normally at the [7th-8th/9th-10th//11th-12th] posterior rib.

23
low (depressed); 10th; 9th-10th (below 10th = hyperinflation)


24 Hyperinflation also is seen on the lateral. In Figure 9-16B

Figure 9-16 B

, the sternum is [normal/bowed/sunken]. The “retrosternal clear space” (R), the area between the ascending aorta and the sternum, is [normal/increased/decreased]. The AP diameter is increased (i.e., barrel chest). The diaphragms are _____________ and _____________.

24
bowed
increased
flat; depressed (low)


25 The combination of hyperinflation and _____________ indicates emphysema.

In Figure 9-16C

Figure 9-16 C

, note the cystic spaces and distortion caused by the thin walled bulla.

25
bullae (sparse or distorted markings or lung destruction)

In real life, these nice neat patterns of lung disease often overlap. However, this approach provides a way of organizing your descriptions to form a differential diagnosis.

Anagram: Snooze alarms = _____________.


REVIEW

I Radiologic signs of diffuse interstitial lung disease
1. | “Pulmonary markings” are [more/less] visible.
2. | The lung appears [aerated/not aerated].
3. | An air bronchogram is [often/seldom] visible.
4. | The silhouette sign [is/is not/may be] visible.
5. | Two signs of chronic disease include _____________ and _____________.

I
1. | more
2. | aerated
3. | seldom
4. | is not
5. | distortion, honeycombing, sharp margins, no serial change


II Radiographic signs of alveolar filling disease or airspace consolidation
1. | Vessels are [more/less] visible in the area of disease.
2. | The diseased lung appears [aerated/not aerated].
3. | An air bronchogram [is/is not/may be] visible.
4. | A silhouette sign [is/is not/may be] visible.

II
1. | less
2. | not aerated
3. | may be
4. | may be


III In Figures 9-17A

Figure 9-17 A

and 9-17B

Figure 9-17 B

, the patient has two diseases.
A. The patient has what generalized lung disease? _____________.
B. There is also a _____________ in the _____________ lobe (arrowheads on Figure 9-17B).
C. He has had one too many [drinks/cigarettes/lovers].
D. On Figure 9-17C

Figure 9-17 C

, how does CT confirm your suspicions about his x-ray findings and his personal habits? (Use all the information on the film!) _____________.
E. The mass is almost certainly _____________.

III
A. | chronic obstructive pulmonary disease (COPD) (emphysema)
B. | mass, right upper
C. | cigarettes
D. | right upper lobe mass, bulla, cigarettes and lighter in left breast pocket
E. | lung cancer

Anagram: Snooze alarms = Alas, no more Z's!


Chapter Ten – THE MEDIASTINUM

The mediastinum is the area between the right and left lung, bounded by the medial parietal pleura. Mediastinal diseases can be difficult to detect on chest x-ray because most diseases are of soft tissue density and are surrounded by other soft tissue structures. Mediastinal lesions may cause local or diffuse widening; displace, compress, or invade adjacent structures; or cause a silhouette sign with adjacent structures.

1 Let's review the mediastinal borders. On Figure 10-1A

Figure 10-1 A

, identify the following:
A | = _____________
B | = _____________
C | = _____________
D | = _____________
E | = _____________
F | = _____________
G | = _____________

(The left and right pulmonary arteries (L and R), which define the hilum, are outside the mediastinum, in the lung.)

1
A | = ascending aorta
B | = aortic knob (arch)
C | = descending aorta
D | = right heart
E | = superior vena cava
F | = right tracheal wall
G | = left heart


2 There is considerable overlap of the mediastinal structures in the PA view. The lateral view is often helpful for localization. In Figure 10-1B

Figure 10-1 B

, identify the following:
A | = _____________
B | = _____________
C | = _____________
D | = _____________
G | = _____________
L | = _____________
R | = _____________

The lucent area (X) between the sternum and the ascending aorta is called the _____________.

2
A | = ascending aorta
B | = aortic knob
C | = descending aorta
D | = right heart
G | = left heart
L | = left pulmonary artery
R | = right pulmonary artery
 | retrosternal clear space


3 Let us review the CT anatomy of the mediastinum discussed in Chapter 4. Figures 10-2A

Figure 10-2 A

, 10-2B

Figure 10-2 B

, and 10-2C

Figure 10-2 C

are three CT scans. They are at [mediastinal/lung/bone] windows. Intravenous contrast medium [has/has not] been given.

3
mediastinal; has


4 Figure 10-2A is through the aortic arch. Identify:
A | = _____________
B | = _____________
C | = _____________
D | = _____________
* | = _____________
↑ | = _____________

4
A | = ascending aorta
B | = descending aorta
C | = superior vena cava
D | = trachea
* | = aortic arch
↑ | = esophagus


5 Figure 10-2B is just below the carina. Identify:
E | = _____________
F | = _____________
G | = _____________
H | = _____________
J | = _____________
K | = _____________
→ | = _____________

5
E | = main pulmonary artery
F | = left pulmonary artery
G | = ascending aorta
H | = descending aorta
J | = right main stem bronchus
K | = right hilum (pulmonary vessels)
→ | = normal-sized lymph nodes


Lymph nodes of less than 1 cm are frequently seen on CT in normal individuals.

6 Figure 10-2C is through the heart. Identify:
L | = _____________
M | = _____________
N | = _____________
O | = _____________
P | = _____________

6
L | = right ventricle
M | = left ventricle
N | = descending aorta
O | = dome of diaphragm (liver)
P | = esophagus


7 The mediastinum completely separates the left and right pleural spaces in every animal but the _____________. (“Man is the missing link between animals and human beings.”—Konrad Lorenz)

7


8 The most frequent sign of mediastinal disease is mediastinal widening. Most masses cause [focal/generalized] widening. Infiltrating diseases, such as hemorrhage or infection, usually cause [focal/generalized] widening.

8
focal
generalized


9 Figures 10-3A

Figure 10-3 A

and 10-3B

Figure 10-3 B

show two cases of mediastinal disease. Which is likely due to tumor? _____________. Why? _____________. Which is likely due to hemorrhage? _____________. Why? _____________.

9
Figure 10-3A
tumor is focal
Figure 10-3B
hemorrhage is diffuse


10 A mediastinal mass displaces the medial pleura toward the lung. The interface with the lung is usually [sharp/indistinct] and [concave/convex].

10
sharp
convex (toward the lung)


11 Masses in an enclosed space such as the mediastinum also may displace, compress, or invade adjacent mediastinal structures. In Figure 10-4A

Figure 10-4 A

, the trachea is [midline/displaced], and its lumen is [open/narrow]. In Figure 10-4B

Figure 10-4 B

, the trachea is [midline/displaced], and the lumen is [open/narrow].

11
displaced
narrow
midline; narrow (compressed)


12 Finally, a mediastinal mass may obscure an adjacent structure of the same density, the _____________ sign. This helps to locate the mass. Figure 10-5

Figure 10-5

shows a large mass obliterating the _____________ border. Because the trachea is in the middle mediastinum, this is a _____________ mediastinal mass. Note tracheal displacement and marked narrowing (arrows).

12
silhouette
right tracheal (right mediastinal)
middle


For convenience of differential diagnosis, the mediastinum is divided into three compartments: anterior, middle, and posterior. There are several methods of dividing the mediastinum. None is perfect because structures and diseases often cross these artificial divisions. Felson's is the simplest (and we like simple). (“Get the facts first and then distort them as you please.”—Mark Twain)

13 The radiologist divides the mediastinum into three compartments based on the lateral chest x-ray. In Figure 10-6

Figure 10-6

, an imaginary line separates the anterior (I) and middle mediastinum (II). The line sits in front of the trachea but behind the _____________. A second line, 1 cm back from the anterior edge of the vertebral bodies, separates the _____________ mediastinum from the _____________ mediastinum.

13
heart
middle
posterior


14 The anterior mediastinal compartment sits between the sternum and a line drawn anterior to the _____________ and posterior to the _____________. On the lateral x-ray, the upper portion is the area of the retrosternal clear space.

14
trachea
heart


15 The lateral radiograph is often helpful in assigning disease to one of the mediastinal compartments. In Figure 10-7A

Figure 10-7 A

, the mass sits in the _____________ mediastinum. It fills the retrosternal clear space. (Compare with Figure 10-1B.)

15
anterior


16 What lesions cause anterior mediastinal masses? “Snow White and the Seven Dwarfs” dwell in the forest. “Big White and the Five T's” dwell in the anterior mediastinum. Big White is the _____________ and the five T's are named Thyroid, Thymus, Teratoma, Thoracic aorta (ascending), and Terrible lymphoma. (Big White is discussed in Chapter 12.)

16
heart


Figures 10-3A and 10-7A show a thymic mass in the same patient. Generally, it is difficult to differentiate one anterior mediastinal mass from another on the chest x-ray. CT is often helpful in delineating boundaries. In Figure 10-7B , CT shows a homogeneous anterior mediastinal thymic mass with sharp margins, just anterior to the ascending aorta.

Figure 10-7 B

17 The anterior edge of the middle mediastinum is a line anterior to the _____________ in the upper chest and posterior to the _____________ in the lower chest. The posterior margin of the middle mediastinum is formed by a line drawn _____________.

17
trachea
heart
1 cm behind anterior edge of vertebral bodies


18 A review:
(1) | Most mediastinal masses cause a _____________ widening of the mediastinum.
(2) | Most mediastinal infiltration (blood, infection) causes a _____________ widening of the mediastinum.
(3) | In both cases, the interface with the lung is usually [sharp/indistinct] and [toward/away from] the lung.
(4) | Secondary signs of mediastinal disease include invasion, _____________, _____________, and a _____________ sign.

18
(1) | focal
(2) | diffuse
(3) | sharp; toward (convex)
(4) | displacement, compression, silhouette


19 Which of the following structures are located in the middle mediastinum?
esophagus
lymph nodes
spinal nerves
heart
arch and descending aorta
trachea

19
esophagus
lymph nodes (in all three compartments)
arch and descending
aorta
trachea


20 In Figure 10-8A

Figure 10-8 A

, there is a lobulated mass obscuring the right tracheal border. The trachea is located in the _____________ mediastinum. This is a _____________ mediastinal mass. The mass is _____________ toward the lung and is lobulated, but has sharp borders.

20
middle
middle
convex


Figure 10-8B is a CT scan showing the enlarged lymph nodes to the right of and anterior to the trachea (T), in the middle mediastinum. The trachea is not compressed.

Figure 10-8 B

21 The three major middle mediastinal organs are esophagus, trachea, and aorta (arch and descending). Most middle mediastinal masses arise, however, from the _____________.

21
lymph nodes

Clinical Pearl: Enlarged lymph nodes are the most frequent cause of a middle mediastinal mass. Middle mediastinal adenopathy is most often due to sarcoidosis in young patients and lung cancer in older patients.

To discourage thieves, the farmer posted a sign: “Caution, one of these cabbages has been poisoned.” The next morning, he found the sign read: “Caution, two of these cabbages have been poisoned.”


22 In the middle mediastinum, if one suspects an esophageal lesion, the appropriate examination would be [CT/barium swallow/MRI]. If one suspects a solid tumor, adenopathy, or a tracheal lesion, the appropriate examination would be [CT/barium swallow/MRI]. Figures 10-9A

Figure 10-9 A

and 10-9B

Figure 10-9 B

show an air-containing mass behind the heart. Figure 10-9C

Figure 10-9 C

is a lateral view of a barium swallow (esophagram) showing the large hiatal hernia (stomach above diaphragm). (E = esophagus; S = stomach.)

22
barium swallow
CT (or MRI)


Primary tracheal lesions are rare, but keep your eye on the trachea because it is often deviated or narrowed by adjacent lesions.

23 Don't forget that vascular structures also traverse the mediastinum. The ascending aorta is in the [anterior/middle/posterior] mediastinum on the right, and the aortic arch is in the [anterior/middle/posterior] mediastinum as it crosses from right to left. The descending aorta usually sits anterolateral to the anterior margin of the vertebral bodies. In Felson's classification, the descending aorta is a _____________ mediastinal structure. As it elongates with age, it usually overlaps the spine on the lateral.

23
anterior
middle
middle

In Figure 10-10A , an aneurysmal aortic arch projects as a mass. Note the calcified (atherosclerotic) intima of the aortic arch (upper arrow). The tortuous descending aorta is lateral to the heart (lower arrow). Figure 10-10B shows the tortuous descending aorta (arrow) overlapping the spine. A feeding tube shows the normal course of the esophagus—a middle mediastinal structure.

Figure 10-10 A

Figure 10-10 B


24 The posterior mediastinum sits between a line _____________ and the posterior ribs. More simply, the posterior mediastinum is the paravertebral area.

24
1 cm behind anterior edge of the vertebral bodies


25 In Figure 10-11A

Figure 10-11 A

, a large mass overlies the spine. It may be in the lung or in the _____________. The arrows point to a destroyed and collapsed vertebral body, suggesting that this mass is in the _____________. Figure 10-11B

Figure 10-11 B

shows multiple myeloma of the vertebral body producing the paraspinous mass and expanding the vertebral body and adjacent rib (arrow = normal rib).

25
posterior mediastinum
posterior mediastinum

Figure 10-12 , an MRI image, shows a neural tumor. The vertebral body (V) is intact, but a soft tissue mass (M) protrudes through the neural foramen into the posterior mediastinum. The descending aorta (x) is normal.

Figure 10-12

Clinical Pearl: Most posterior mediastinal masses are from the nerves or their coverings (e.g., neurofibroma, meningocele) in younger patients. Multiple myeloma and metastatic spine diseases are more common in older patients.

Name the three birds of the mediastinum:

(1) esopho-goose; (2) azi-goose; (3) thoracic-duck


26 Infection, hemorrhage, adenopathy, and infiltrating tumor may involve several mediastinal compartments. This usually causes a [focal/generalized] mediastinal widening.

26
generalized


In Figure 10-13A , there is diffuse widening of the mediastinum after trauma. In Figure 10-13B , the CT scan shows fluid (blood) surrounding the aortic arch. Figure 10-13C is a multiplanar reconstruction of the aorta, showing a post-traumatic pseudoaneurysm (arrow).

Figure 10-13 A

Figure 10-13 B

Figure 10-13 C

27 The mediastinum sits [central/lateral] to the medial parietal pleura. The hilum sits [inside/outside] the mediastinal pleura. On the normal chest x-ray, the visible structures we call the hilum are really the _____________. They taper as they course peripherally. Normal hilar nodes are not visible on the chest x-ray. In Figure 10-14

Figure 10-14

, there is bilateral hilar adenopathy. The hila are lumpy because of the enlarged nodes.

27
central
outside
pulmonary vessels (arteries, veins)

Clinical Pearl: The most common cause of a hilar mass is adenopathy or an adjacent tumor.

The chest x-ray is reasonably sensitive in detecting mediastinal lesions. Additional imaging usually is required to characterize the abnormality. This is where your clinical understanding of the patient's history and physical findings defines the next appropriate imaging test. There are many different examinations to choose from. It is often helpful to check with the radiologist. You may even get different answers from different radiologists.


REVIEW

I
A. | There are _____________ jokers in a deck.
B. | There are _____________ stooges.
C. | There are _____________ horsemen.
D. | There are _____________ T's in the anterior mediastinum.
 | The T's are _____________, _____________, _____________, _____________, and _____________.

I
A. | 2
B. | 3
C. | 4
D. | 5
 | thyroid; thymus; teratoma; thoracic aorta; terrible lymphoma


II For each named structure, give the mediastinal compartment:
1. | esophagus: ____________________
2. | heart: _________________________
3. | thymus: _______________________
4. | trachea: _______________________
5. | thyroid: _______________________
6. | spinal nerves: __________________
7. | lymph nodes: __________________
8. | aorta, ascending: _______________
9. | aorta, descending: ______________
10. | aortic arch: ____________________

II
1. | middle
2. | anterior
3. | anterior
4. | middle
5. | anterior
6. | posterior
7. | all three
8. | anterior
9. | middle
10. | middle


III Figure 10-15A

Figure 10-15 A

is a PA radiograph of a middle-aged man.
1. | The mediastinum is [normal/diffusely widened/focally widened].
2. | The trachea is _____________ and [narrowed/not narrowed].
3. | These findings suggest [tumor/infection] of the [anterior/middle/posterior] mediastinum.
4. | [The right hilum/The left hilum/Both hila] is/are big.

III
1. | focally widened (right and left)
2. | displaced; not narrowed
3. | tumor; middle
4. | The right hilum

Figures 10-15B and 10-15C are axial and coronal images through the mediastinum and hilum. Note large nodes (N). This patient has lymphoma.

Figure 10-15 B

Figure 10-15 C


Chapter Eleven – THE PLEURAL AND EXTRAPLEURAL SPACES

The pleural cavity is a true space between the visceral and parietal pleura. The extrapleural space, a potential space, lies between the rib cage and the adherent parietal pleura. Each produces characteristic radiographic signs of disease, with the usual overlapping of signs.

1 The periphery of the base of each pleural cavity forms a deep gutter around the dome of the corresponding hemidiaphragm. This is called the costophrenic sulcus or angle. The deepest and most caudal portion of the _____________ angle (sulcus) is posterior. The lateral costophrenic sulcus is also fairly deep.

1
costophrenic


2 The [anterior/posterior/lateral] costophrenic angle is deepest and seen only on the _____________ radiograph. It is not visible on the PA radiograph because the dome of the diaphragm is [above/below] it. On the PA view, fluid is best detected in the _____________ costophrenic angles.

2
posterior
lateral
above
lateral


3 Romeo, shown in Figures 11-1A

Figure 11-1 A

and 11-1B

Figure 11-1 B

, slammed the back door just as the husband fired. The bullet, almost spent, just penetrated his chest wall and dropped harmlessly into the pleural space. Figures 11-1A and 11-1B illustrate the depth of the _____________ costophrenic angles and the hazards of sex. (Editor's note: Things were simpler in Dr. Felson's time.)

3
posterior

In Figure 11-1A (upright film), the bullet in the posterior costophrenic angle appears to lie in the abdomen. In Figure 11-1B (lateral film), the bullet is clearly in the costophrenic angle. In Figure 11-1C (supine film), several days later, the bullet has shifted in the pleural space.

Figure 11-1 C


4 Free pleural fluid (e.g., blood, exudate, transudate) is heavier than the air-filled lung and sinks to the base of the pleural cavity in the [upright/supine] position. It causes the normally deep _____________ and _____________ costophrenic angles to appear shallow or blunted. In Figure 11-2A

Figure 11-2 A

, the lateral costophrenic sulcus is normal. In Figure 11-2B

Figure 11-2 B

, the lateral costophrenic angle is _____________ because of a small effusion. Additional fluid tracks up the pleural space, forming a meniscus, as shown in Figure 11-2C

Figure 11-2 C

. Figures 11-2A, 11-2B, and 11-2C are all the same patient.

4
upright; posterior; lateral
shallow (blunt)


5 On the lateral x-ray, the signs are exactly the same. In Figure 11-3A

Figure 11-3 A

, both costophrenic angles are _____________. In Figure 11-3B

Figure 11-3 B

, the left costophrenic sulcus is _____________. In Figure 11-3C

Figure 11-3 C

, fluid forms a _____________, posteriorly.

5
sharp (normal)
shallow (blunt)
meniscus


Pleural fluid is often seen tracking up the major fissure on the lateral examination, a helpful secondary sign of pleural effusion (arrows on Figures 11-3B and 11-3C ).

6 In Figure 11-3C, only the [left/right] diaphragm is visible. Why? _____________.

6
right
right contacts air in lung, and left contacts pleural fluid

Clinical Pearl: The lateral film is more sensitive than the PA film for the detection of small effusions. If there is a discrepancy between them, believe the lateral. Figure 11-2 and Figure 11-3 are of the same patient. Compare each set of PA and lateral examinations.


In Figure 11-4A , the apparent elevation of the left hemidiaphragm is actually subpulmonic fluid. The true diaphragm lies in normal position, but is obscured by a parallel layer of free fluid. In the upright position, free fluid often collects between the lung base and the top of the diaphragm. This “subpulmonic effusion” makes the “diaphragm” appear elevated.

Figure 11-4 A

7 As you get older, gravity is less and less a friend. In radiology, however, gravity can be a friend. What view would be most helpful in proving that Figure 11-4A has a subpulmonic effusion? _____________. The affected side should be [up/down] to display the layered fluid.

7
left lateral decubitus; down


Figure 11-4B is a left lateral decubitus view of the patient shown in Figure 11-4A . The free fluid has redistributed to the dependent side of the left pleural cavity, between the lung and chest wall. Figure 11-4C , a CT scan, shows a gravity-dependent pleural effusion layered posteriorly (E). In Figure 11-4D , ultrasound shows a free subpulmonic effusion (E) (arrow = diaphragm.)

Figure 11-4 B

Figure 11-4 C

Figure 11-4 D

8 Let's review the signs of pleural effusion on the PA radiograph. A small effusion _____________ the costophrenic angle. A larger effusion forms a _____________ laterally, or hides in a _____________ location. Remember, these are seen only in the [upright/supine] position.

8
blunts (fills)
meniscus
subpulmonic
upright


9 We are now faced with the practical problem of recognizing subpulmonic fluid because it so closely simulates an _____________. On the left, the stomach bubble is normally separated from the lung base by only the thin diaphragm. Figure 11-5

Figure 11-5

shows the normal distance between the stomach and the lung (arrow). In Figure 11-6A

Figure 11-6 A

, with left subpulmonic fluid, the gas bubble lies [farther from/closer to] the lung base. This is known as the “stomach bubble sign.”

9
elevated hemidiaphragm
farther from


There is no stomach bubble on the right. We often have to rely on the change of shape of the right “diaphragm” to diagnose subpulmonic effusion. In Figure 11-5 , the apex of each diaphragm is in the mid clavicular line. With subpulmonic effusion, often the apex of the “diaphragm” moves to a more lateral position or changes shape, a helpful sign on either side.

10 Compare Figures 11-5 and 11-6A.
A. | In Figure 11-6A, the left costophrenic angle is _____________, but a _____________ sign tells us there is a left effusion.
B. | What are the signs of pleural effusion on the right? _____________.

10
A. | sharp; stomach bubble
B. | right costophrenic angle blunt, diaphragm changes shape

In Figure 11-6B , the lateral x-ray shows blunting of both costophrenic angles posteriorly and a stomach bubble sign. There is also fluid in a major fissure (arrow).

Figure 11-6 B


11 With a subpulmonic effusion:
1. | The “diaphragm” appears _____________.
2. | The apex of the “diaphragm” may shift [laterally/medially].
3. | The costophrenic angle may be shallow or show a _____________.
4. | The stomach may be _____________.
5. | How would you confirm suspicions on the PA image? _____________.

11
1. | high, changes shape
2. | laterally
3. | meniscus
4. | distant from lung
5. | lateral or lateral decubitus film


12 In the AP supine position, the fluid gravitates [anteriorly/posteriorly] and causes the affected hemithorax to appear [more/less] radiodense. The supine patient in Figure 11-7

Figure 11-7

has a [left/right] pleural effusion. The supine view is [more/less] sensitive than the erect view in detecting effusion.

12
posteriorly
more
left; less (considerably)


Clinical Pearl: Every student wants to know how much fluid one can see on a radiograph. The erect PA requires greater than 175 mL; the erect lateral, 75 mL; the decubitus, greater than 5 mL; the supine, more than several hundred milliliters. Now you know. (Does the name Pavlov ring a bell?)

13 When one hemithorax is totally opaque, is it usually due to consolidation and atelectasis, or is it due to a large _____________? If the “white lung” is due to atelectasis, the mediastinum shifts [toward/away from] the lesion. If the “white lung” is due to pleural fluid, it shifts [toward/away from] the lesion.

13
pleural effusion
toward
away from


14 Compare the “white lungs” of Figures 11-8A

Figure 11-8 A

and 11-8B

Figure 11-8 B

.
A. | Figure 11-8A is due to _____________. Why? _____________.
B. | Figure 11-8B is due to _____________. Why? _____________.

14
A. | pleural effusion; contralateral shift
B. | atelectasis; ipsilateral shift


Clinical Pearl: If there is a “white hemithorax” but no shift, both atelectasis and effusion may be present. There is a balance between collapse and pleural fluid, or a tumor “anchors” the mediastinum, preventing a shift.

15 Encapsulated (loculated) pleural effusion is attributable to pleural adhesions, preexisting or developing after the appearance of the fluid. It [does/does not] shift with changing positions.

15
does not


16 Loculated fluid may simulate lung disease. See Figure 11-9A

Figure 11-9 A

, an example of loculated pleural fluid. The borders of an encapsulation are generally [concave/convex] toward the lung. The margin forms an [obtuse/acute] angle with the chest wall when seen in profile (arrows). An air bronchogram is [present/absent].

16
convex
obtuse
absent


Figure 11-9B , a CT scan of the loculated fluid, shows a similar appearance (arrows). There is a second smaller loculation as well. Compare this with the free effusion of Figure 11-4C .

Figure 11-9 B

17 Occasionally, fluid accumulates in a fissure. It may look like a lung mass. Because it splits the fissure, this “pseudotumor” is often [lenticular/spherical] in shape.

17
lenticular


18 Intrafissural effusion (“pseudotumor”) is bounded by visceral pleura, and its margins appear [sharp/hazy] when seen in profile (on edge). The encapsulated effusion in the minor fissure should have sharp margins in [the PA/the lateral/both] view(s). The margins of the “mass” in the major fissure should be sharp in [the PA/the lateral/both] views(s). (Remember, the beam must be parallel to the fissure to see it.)

18
sharp
both
lateral

Figures 11-10A and 11-10B show the minor fissure “pseudotumor” (A) has sharp margins in the PA and lateral. The two loculated collections in the major fissure (B and C) are completely sharp only in the lateral projection. On the frontal image, portions of the major fissure pseudotumors are indistinct.

Figure 11-10 A

Figure 11-10 B

Clinical Pearl: “Pseudotumors” are most commonly encountered in congestive heart failure. As the congestive heart failure resolves, the loculated fluid disappears (“vanishing tumor”).


19 Air in the pleural space is [more/less] radiolucent than the lung. With a pneumothorax, the visceral pleura is seen as a thin white line between air in the lung and air in the _____________. When the lung is consolidated, the pneumothorax appears as a(n) [line/edge] adjacent to the air in the pleural space.

19
more
pleural space
edge


Figure 11-11A shows the pleura on end between the pleural air and the aerated lung (arrows). Figure 11-11B shows the pleural air against the edge of the consolidated upper lobe (arrow). There are no lung markings in the air-filled pleural space. There is also air in the subcutaneous tissues (arrowhead).

Figure 11-11 A

Figure 11-11 B

20 In a supine patient, air collects [anteriorly/posteriorly] and [inferiorly/superiorly]. In Figure 11-12A

Figure 11-12 A

, we see what two signs of pneumothorax? _____________ and _____________. Note the subpulmonic air. Figure 11-12B

Figure 11-12 B

shows air anterior to the lung on a CT scan of a supine patient.

20
anteriorly
inferiorly
hyperlucent pleural space (no lung markings); visceral pleural line (arrows)


21 The supine film is [more/less] sensitive than the erect film for detecting pneumothorax. If the patient cannot sit or stand, the _____________ position may be substituted. The side in question should be [up/down].

21
less
decubitus
up


22 Occasionally, air enters the pleural space with each breath but cannot escape, increasing the intrapleural pressure. The increased pressure [elevates/depresses] the diaphragm, collapses the lung, and shifts the mediastinum [toward/away from] the pneumothorax. This is known as a “tension pneumothorax.”

22
depresses (flattens)
away from


23 Tension pneumothorax compromises pulmonary venous return and is a medical emergency. In Figure 11-13

Figure 11-13

, we see the pleural line and air in the pleural space, signs of pneumothorax. The three radiographic signs that indicate a tension pneumothorax are _____________, _____________, and _____________. The ribs on that side may be further apart.

23
collapsed lung; depressed diaphragm; shifted mediastinum


Clinical Pearl: Rapid decompression of a tension pneumothorax can be lifesaving. Learn the clinical signs so that you can diagnose and treat it without an x-ray. Signs include rapid onset of respiratory failure, decreased breath sounds, deviated trachea, and jugular venous distention.

24 A hydropneumothorax is air and fluid in the pleural space. On the erect film, the lower pleural space fills with _____________, the upper pleural space fills with _____________, and an _____________ is visible at their interface.

24
fluid
air
air-fluid level

In Figures 11-14A and 11-14B , the left lung was removed for cancer. There is fluid in the lower pleural space, air in the upper pleural space, and an air-fluid level. The air bubble in the stomach is elevated, indicating diaphragmatic elevation because the lung has been removed.

Figure 11-14 A

Figure 11-14 B


25 The extrapleural space is a potential space that lies between the rib cage and the pleural space. Lesions that arise in structures within or bordering the extrapleural space (e.g., ribs, muscle, connective tissue) may lift the adjacent [parietal/visceral] pleura and push it toward the lung. A typical extrapleural lesion is convex with a [sharp/hazy] interface with the lung. It forms an [acute/obtuse] angle with the chest wall when viewed in tangent.

25
parietal
sharp
obtuse


26 A focal intrapleural lesion (encapsulated fluid) and an extrapleural lesion can form [acute/obtuse] angles with the chest wall and a [sharp/hazy] lung interface. The presence of a rib lesion indicates a(n) [pleural/extrapleural] origin. If none is visible, it may be difficult to separate the two.

26
obtuse
sharp
extrapleural


Figure 11-15 illustrates an extrapleural lesion. The convex margin facing the lung is sharp, and the borders are tapered (obtuse angle with chest wall). The lesion looks similar to encapsulated fluid (see Figure 11-9A ). The rib fractures (arrowheads in Figure 11-15 ) indicate the extrapleural origin.

Figure 11-15

27 Cross-sectional imaging helps separate extrapleural from intrapleural lesions by eliminating overlap of structures. Figure 11-16A

Figure 11-16 A

, a computed radiograph, shows a mass that forms an [acute/obtuse] angle with the chest wall. The CT scan in Figure 11-16B

Figure 11-16 B

shows that this mass is [intrapleural/extrapleural]. How did you decide? _____________.

27
obtuse
extrapleural; expansile irregular rib lesion, soft tissue mass

Clinical Pearl: Most extrapleural lesions are due to rib fractures (see Figure 11-15 ) and rib metastasis (see Figure 11-16B ).


REVIEW

I
A. What are the three patterns seen with free pleural effusions seen on an erect film?
(1) | _____________.
(2) | _____________.
(3) | _____________.
B. List four clues to a subpulmonic effusion:
(1) | _____________.
(2) | _____________.
(3) | _____________.
(4) | _____________.

I
A.
(1) | blunt costophrenic angle
(2) | meniscus
(3) | subpulmonic effusion
B.
(1) | high “diaphragm”
(2) | stomach bubble sign
(3) | “diaphragm” apex shifts, changes shape
(4) | shallow costophrenic angle or thickened fissure


II To diagnose a pneumothorax, one must see:
(1) | _____________.
(2) | _____________.

II
(1) | peripheral hyperlucency (intrapleural air)
(2) | visceral pleural line or edge


III Figures 11-17A

Figure 11-17 A

and 11-17B

Figure 11-17 B

are supine x-rays of a young woman who was in an auto accident.
A. | On the left, there is [increased/decreased] radiodensity, which is most likely due to _____________.
B. | On the right, there is [increased/decreased] radiolucency, which is due to _____________.
C. | The mediastinum is [normal/focally widened/generally widened], which is most likely due to _____________.
D. | Her choice of jewelry indicates _____________.

III
A. | increased; layered pleural fluid (blood)
B. | increased; pneumothorax (see visceral pleural line)
C. | generally widened; hemorrhage
D. | … …


Chapter Twelve – CARDIOVASCULAR DISEASE

To analyze cardiovascular disease fully, the heart, pulmonary vessels, lungs, and pleural space all must be studied. Every beginner should be able to recognize the cardiovascular structures, cardiomegaly, and left heart failure. If you can, you will be ahead of most of your peers.

Two medical students spotted a bear while walking in the woods. Student #1 took out sneakers from his backpack and put them on. “You can't outrun a bear,” said Student #2. Said Student #1, “I don't have to, I just have to outrun you.”

1 Figure 12-1A

Figure 12-1 A

is an x-ray of the heart and great vessels. On the left side, there are four bulges (moguls to you skiers). They are:
1. | _____________.
2. | _____________.
3. | left atrial appendage.
4. | _____________.

1
1. | aortic arch
2. | main pulmonary artery
4. | left ventricle


Note: The normal left atrial appendage is concave, not convex.

2 The right heart border is formed by the right atrium (5). The right ventricle does not form a lateral border on the frontal view. Above the right heart border is the _____________ (6). Above the ascending aorta, the _____________ (7) is parallel to the upper mediastinum.

2
ascending aorta
superior vena cava


3 On the lateral film, the right heart is anterior, and the left heart is posterior. Label the cardiovascular structures on the lateral (Figure 12-1B

Figure 12-1 B

).
1. | _____________.
3. | _____________.
4. | _____________.
6. | _____________.
8. | _____________.
9. | _____________.

3
1. | aortic arch
3. | left atrium
4. | left ventricle
6. | ascending aorta
8. | right ventricle
9. | descending aorta (proximal)

Note: In reality, the right heart is anterior and the left heart is posterior—not left and right.


4 Sometimes the terminology is confusing. Review the following:
A. | The left heart sits [anterior/posterior] to the right heart.
B. | On the frontal view, the normal right heart border is formed by the _____________ only.
C. | On the frontal view, the left atrial appendage is normally [concave/convex].

4
A. | posterior
B. | right atrium
C. | concave


Determining cardiac enlargement is easy. Measure the horizontal width of the heart and divide it by the widest internal diameter of the thorax. The normal cardiothoracic ratio is less than 0.5. (Oversimplified, but useful.)

5 In Figure 12-2

Figure 12-2

, the cardiothoracic ratio is _____________. The upper limit of normal is _____________. These measurements are unreliable on an AP image because of _____________.

5
0.43 (12/28)
0.50
cardiac magnification


Clinical Pearl: The cardiothoracic ratio is based on population standards. For a given patient, an increase of greater than 1 cm in cardiac diameter from a prior film is a more reliable index of cardiac enlargement than the cardiothoracic ratio. In general, a radiologist with a ruler is a radiologist in trouble, but these measurements work fairly well on erect, inspiratory PA radiographs.

6 The “heart” may be enlarged because of intrinsic cardiac disease or appear enlarged by surrounding pericardial fluid. The x-ray does not distinguish between cardiac _____________ and pericardial _____________. For this reason, many prefer the term “cardiac silhouette” to “heart size.”

6
enlargement
fluid


7 If the left atrium enlarges, it protrudes [laterally/medially] and [anteriorly/posteriorly]. On the frontal view, its margin becomes [concave/convex].

7
laterally
posteriorly
convex (mogul 3)

Figures 12-3A and 12-3B show an enlarged left atrium. The upper left heart border bulges laterally (arrow on Figure 12-3A ) and posteriorly (arrow on Figure 12-3B ). Compare with Figures 12-1A and 12-1B .

Figure 12-3 A

Figure 12-3 B


With left ventricular enlargement on the frontal view, the left heart border moves laterally, and the cardiac apex moves inferolaterally. On the lateral view, the left heart border moves inferoposteriorly.

8 In Figures 12-4A

Figure 12-4 A

and 12-4B

Figure 12-4 B

, the white arrow points to the _____________. The black arrowhead points to the _____________, and the white arrowhead points to the _____________. The aorta is so tortuous that even the aortic arch is visible.

8
left ventricle
descending aorta
ascending aorta


9 To review: A large left atrium bulges _____________ on the PA film and _____________ on the lateral film. A large left ventricle bulges _____________ on the PA and _____________ on the lateral x-rays.

9
laterally
posteriorly
laterally and inferiorly
posteriorly and inferiorly

Detecting right heart enlargement is more difficult. In the frontal projection, the normal right heart protrudes slightly to the right of the spine, and an enlarged heart protrudes further to the right (soft science, at best). In the lateral projection, the right heart enlarges anteriorly and superiorly. The normal right heart contacts the lower one third of the sternum, whereas the enlarged right heart contacts the lower one half. Compare the enlarged right heart ( Figures 12-5A and 12-5B ) with the enlarged left heart in Figures 12-4A and 12-4B .

Figure 12-5 A

Figure 12-5 B


10 Many heart diseases also alter the pulmonary vessels. In a normal erect patient, gravity causes most blood to flow to the [apex/base]. In Figure 12-6A

Figure 12-6 A

, the upper lobe vessels are [larger/smaller] than the lower lobe vessels at approximately the same distance from the hilum. In a supine patient, what happens to blood flow? _____________.

10
base
smaller
apex = base, evens out


11 In Figure 12-6B

Figure 12-6 B

, the upper lobe vessels are [larger/smaller] than the lower lobe vessels. This is called cephalization or vascular redistribution. Cephalization, not heart size, is the key to diagnosing elevated left heart pressure. Compare Figure 12-6A and Figure 12-6B until cephalization is absolutely clear.

11
larger


Clinical Pearl: Left heart failure and mitral valve stenosis are the most frequent causes of redistribution or cephalization. A shunt (e.g., atrial or ventricular septal defect) causes all vessels to enlarge.

The patient in Figure 12-6B is in left heart failure. There is enlargement of the upper lobe vessels (cephalization). This is mild left heart failure because the vessel margins remain distinct (i.e., no edema).

12 Look at Figures 12-7A

Figure 12-7 A

and 12-7B

Figure 12-7 B

. Which patient has prominent upper lobe vessels as a result of an atrial septal defect? _____________.

12
Figure 12-7A


13 As the left atrial pressure increases, interstitial edema develops. The edema causes the vessel margins to become [sharper/less sharp] and the peripheral interstitial markings to become [more/less] prominent. Figure 12-8A

Figure 12-8 A

shows mild left heart failure. The upper and lower lobe vessels are equal, and there is no edema.

13
less sharp
more


Figure 12-8B shows moderate heart failure in the same patient as in Figure 12-8A with large but hazy upper lobe vessels and prominent interstitium. Fluid thickens the interlobular septa, causing short lines perpendicular to the pleural surface. These are “Kerley B” lines indicating interstitial edema (arrows). Figure 12-8C is a close-up of Kerley B lines (arrows) in a different patient.

Figure 12-8 B

Figure 12-8 C

14 In Figure 12-9

Figure 12-9

, there is evidence of severe edema. The edema tends to be more severe in the gravity-dependent [upper/lower] lungs. With alveolar edema, the pulmonary vessels may not be visible. Why? _____________.

14
lower
water density lung
around water density
vessels


15 In left heart failure, the cardiac silhouette often enlarges. In addition:
A. | In mild failure, there is _____________ of the vessels but no edema.
B. | Moderate failure causes indistinct vessel margins as a result of [alveolar/interstitial] edema. _____________ lines and pleural effusions may be present.
C. | Severe failure causes [alveolar/interstitial] edema and pleural effusions.

15
A. | cephalization
B. | interstitial; Kerley B
C. | alveolar


16 Let us go back to Kerley lines. Kerley B lines indicate fluid in the _____________. Kerley also described A and C lines. He was obviously a splitter, rather than a lumper. We will not worry about A and C lines. Figure 12-10

Figure 12-10

is a CT scan of Kerley B lines (arrows).

16
interlobular septa


Clinical Pearl: With cephalization alone, lung auscultation is usually normal. With interstitial edema, crackling rales are audible. With alveolar edema, rales are audible.

17 Figure 12-11

Figure 12-11

is a portable radiograph.
1. | It is taken [supine/erect].
2. | The cardiothoracic ratio is _____________.
3. | The upper lobe pulmonary vessels are _____________.
4. | Patient [is/is not/can't tell] in heart failure.

17
1. | supine (arrow points down)
2. | not valid (magnification)
3. | prominent, but this is normal in a supine patient
4. | can't tell


Determining cardiomegaly and cephalization is unreliable on supine films.

18 Name the physiologist whose law described the relationship between edema, hydrostatic pressure, and oncotic pressure: _____________. Figure 12-12

Figure 12-12

is a _____________.

18
Starling; Starling resistor


19 Figure 12-13

Figure 12-13

is a PA radiograph:
A. | Cardiothoracic ratio is _____________.
B. | Is there cephalization? _____________.
C. | Is there edema? _____________.
D. | Is there a pleural effusion? _____________.
E. | There are no significant signs of left heart failure. Perhaps the large cardiac silhouette is due to a _____________.

19
A. | greater than 50%, high
B. | no
C. | no
D. | no
E. | pericardial effusion

Figure 12-14 , an echocardiogram, shows a large pericardial effusion (P). Figure 12-15 , a CT scan of a different patient, shows a pericardial effusion (P), bilateral pleural effusions, and left lower lobe consolidation (atelectasis). Echocardiography, CT, and MRI accurately depict pericardial effusions, but echocardiology is most cost-effective.

Figure 12-14

Figure 12-15

Clinical Pearl: Marked generalized enlargement of the cardiac silhouette, with no or mild signs of left heart failure, is most likely due to pericardial effusion. Cardiomyopathy and multivalvular heart disease may have a similar radiographic presentation.


BONUS SECTION

Patients with heart or lung disease often wind up in the ICU with many support tubes and catheters. These should be evaluated on every x-ray before your standard search.


20 In Figure 12-16

Figure 12-16

, the apparatus is correctly positioned. (L = electrocardiogram lead on skin.)
A. | Endotracheal tube (E) with its tip [at the carina/in the mid trachea/in the cervical trachea].
B. | Central venous catheter (C) is in the _____________.
C. | Nasogastric tube tip (N) is in the _____________.

20
A. | in the mid trachea
B. | superior vena cava
C. | stomach


21 In Figure 12-17

Figure 12-17

(arrowheads):
A. | The endotracheal tube is in the _____________.
B. | The central venous pressure catheter is in the _____________.

21
A. | right main bronchus
B. | superior vena cava


22 Figure 12-18

Figure 12-18

(L = electrocardiogram lead): X-ray request: “Check nasogastric tube position.” The tube is _____________.

22
coiled in a hiatal hernia

Congratulations!

You are done. (“He who laughs, lasts!”—Leo Rosten). There is no review quiz. Take a break! When you come back, challenge yourself to the dozen great quiz cases in the last section. Also, be sure to read Felson's “Ten Axioms for a Lifetime of Learning in Medicine” (next page). The CD on the back cover is worth a look.


Felson's 10 Axioms for a Lifetime of Learning in Medicine

1. | If you like it, you'll learn it; so learn to like it.
2. | Principles are as important as facts. If you master the principles, you can make up the facts.
3. | You learn better when you know your goals. If you don't now where you're going, says the Talmud, all roads will take you there. But if you do know, you'll get there much quicker.
4. | Follow your cases. I've learned and remembered more by follow-up than any other way. It's hard work, but as Confucius say, “He learneth most who worketh most.” Or was it Knute Rockne?
5. | Like sex, learning is better if you are actively involved. When you read, talk back to the author. Be skeptical. Don't follow the authorities too closely or you may become a Brown Nose Duck; he can fly as fast as the leader, but can't stop as quick.
6. | Reinforcement is essential for acquiring knowledge. But don't reinforce by simple repetition; use some other method than the original way you learned it. See a case, look it up; read an article, find a case or ask a question.
7. | Reward is important for learning. Show off what you know. Brag a little. Speak up in class. Tell your spouse or sweetheart; tell your colleagues; don't bother to tell your friends—you won't have any.
8. | Different people learn best by different methods. Figure out your own best method and cater to it, whether it be reading, listening, observing, or doing, or a combination of these. Don't depend on great teachers. They are as rare as great students.
9. | Quick retrieval of once-acquired information is crucial. The home computer is ideal but other good retrieval methods are available. Create your own personal modification and keep improving it. Without a recall system you're a “loser,” an old man with a stuck zipper.
10. | Divide your study time into prime time, work time, and sleepy time. Biorhythms vary widely among students, so develop your own study schedule. Don't watch television during prime time and don't read medicine during sleepy time.

Felson, B. Humor in Medicine, 1989; RHA Inc., Cincinnati, Ohio.


QUIZ: A DOZEN GREAT CASES

CHALLENGE Each case tests your ability to apply the fundamental principles we have just gone over and over.
SUGGESTIONS
1. | Read the history.
2. | Evaluate the x-ray with your routine scanning pattern (ATMLL), making all the pertinent observations.
3. | Then, and only then, answer all questions before you turn to the answers on the next page.

Beware of “satisfaction of search.” There is a tendency when reading x-rays to be so thrilled that you have actually found an abnormality that you then relax your search. Don't! Many patients have several abnormalities that you can combine to arrive at a diagnosis.

Case 1

History: This is a young man with cancer (Figure Q-1).

Figure Q-1

Metal nipple markers have been placed to distinguish nipples, which sometimes show on x-rays, from real pulmonary nodules.
1. | Is the lung abnormal? _____________ If so, where? _____________ What? ____________
2. | Are there any changes to suggest pleural effusion? [yes/no]
3. | What type of surgery did the patient have? ____________ (Hint: Is anything missing?)
4. | Diagnosis: Can you combine the history and x-ray findings to suggest a diagnosis? _____________


Case 1

1. | Yes, below the right nipple marker, where the ribs cross, there is a pulmonary nodule.
2. | No. The costophrenic angles are sharp. The stomach bubble sign is absent. Diaphragms are normally shaped.
3. | The right shoulder has been amputated. A systematic approach helps avoid embarrassing misses.
4. | Diagnosis: Patient had a shoulder amputation, most likely for cancer. The nodule is most likely a pulmonary metastasis. The amputation was for osteosarcoma.

“Intuition is the source of scientific knowledge.”—Aristotle

“Aristotle could have avoided the mistake of thinking that women have fewer teeth than men by the simple device of asking Mrs. Aristotle to open her mouth.”—Bertrand Russell


Case 2

History: This is a 30-year-old epileptic with high fever and chills for 5 days (Figures Q-2A and Q-2B).
1. | There is an abnormality in the _____________ lobe.
2. | Describe the lesion in detail. _____________
3. | The arrow points to a(n) _____________.
4. | Diagnosis: Put the x-ray findings and history together for a logical diagnosis. _____________

Figure Q-2 A

Figure Q-2 B


Case 2

1. | right upper lobe (it sits on the major fissure and above the minor fissure)
2. | There is a mass or focal alveolar consolidation with a central cavity, air-fluid level.
3. | air-fluid level
4. | Diagnosis: This is a lung abscess in an epileptic who probably aspirated during a seizure. Tuberculosis, another reasonable possibility, is usually more indolent. Aspiration most often involves the gravity-dependent portions of the lung in a supine patient (posterior segments of the upper lobes and the superior and posterior basal segments of the lower lobes).

“It's what you learn after you know it all that counts.”—Earl Weaver


Case 3

History: This hypotensive patient has a gunshot wound to the left chest (Figure Q-3).

Figure Q-3

Identical paper clips mark the entrance and exit wounds.
1. | This radiograph is most likely [erect/supine] (PA/AP).
2. | Describe the major radiologic findings of the left hemithorax. _____________
3. | The mediastinum is [shifted right/shifted left/not shifted].
4. | Are proximal air bronchograms visible? _____________ What does this tell you? _____________
5. | The police tell us that he was shot from the front. Is the entry wound midline or left-sided? (Remember, they are identical paper clips.) _____________
6. | Diagnosis: _____________


Case 3

1. | supine (AP)—patient is hypotensive
2. | The left hemithorax is opaque laterally. The partially aerated lung is visible medially.
3. | shifted right (contralateral side)
4. | Yes. The air bronchogram on the left tells us that the major airways are open. There is no central endobronchial obstruction, and the surrounding lung is almost airless (water density).
5. | Left-sided. This is an AP supine film, so the anterior clip would be magnified. Because identical paper clips were used, the bullet must have entered the left chest (magnified clip) and exited in the midline.
6. | Diagnosis: Left hemothorax from gunshot wound. Relaxation atelectasis. Increased pressure in left hemithorax causing contralateral mediastinal shift.

“Why shouldn't truth be stranger than fiction? Fiction has to be believable.”—Mark Twain


Case 4

History: This middle-aged man was admitted to the ICU with fever, chills, and a white blood cell count of 19,000/mm3.

Figure Q-4A was obtained shortly after admission. There is a drain in the right pleural space laterally.
1. | A indicates a _____________ catheter in [satisfactory/unsatisfactory] position.
2. | B indicates an _____________ tube in [satisfactory/unsatisfactory] position.
3. | Describe the lung abnormalities. _____________
4. | Diagnosis: _____________
5. | Several hours later, he became more short of breath. Figure Q-4B shows what additional finding? _____________

Figure Q-4 A

Figure Q-4 B


Case 4

1. | central venous pressure catheter; satisfactory
2. | endotracheal tube; unsatisfactory (too high)
3. | Bilateral dense consolidation, air bronchograms, silhouette signs of diaphragms, blunt right costophrenic angle.
4. | Diagnosis: Pneumonia.
5. | Tension pneumothorax on right—air in pleural space, low right diaphragm, heart shifted to the left.


Case 5

History: This is a 50-year-old woman with pain on inspiration.

Figure Q-5A is a baseline image obtained 10 months earlier. Figure Q-5B is the current image.
1. | In Figure Q-5A, the [right/left] lung is more radiolucent. Explain the discrepancy. _____________
2. | Ten months later, there have been striking changes (Figure Q-5B). The cardiac size (cardiac silhouette) is _____________, whereas the pulmonary vessels [show cephalization/are normal]. [The right/The left/Both] costophrenic angle(s) is(are) blunted.
3. | Diagnosis: Combining the history and your radiographic observations, the current image shows _____________ and _____________, most likely caused by _____________.

Figure Q-5 A

Figure Q-5 B


Case 5

1. | The left lung is more lucent. There has been a left mastectomy. The breast is missing, and there are clips in the axilla. There is less soft tissue on the left, so there is less absorption of radiation.
2. | enlarged; are normal. The right costophrenic angle is blunt and there is a small meniscus. The right diaphragm also has changed shape (subpulmonic effusion).
3. | Diagnosis: Pericardial effusion and right pleural effusion caused by metastatic breast cancer.

“I like only two kinds of men: domestic and imported.”—Mae West

“She may be good for nothing, but she's not bad for nothing.”—Mae West


Case 6

History: This is a young man without symptoms (Figures Q-6A and Q-6B).
1. | There is a strange cardiomediastinal shape on the [right/left]. It causes a silhouette sign of what three cardiovascular structures? _____________, _____________, and _____________
2. | Is there an abnormality visible on the lateral film? _____________
3. | Allowing for some overlap, there is a mass predominantly in the [anterior/middle/posterior] mediastinal compartment.
4. | Diagnosis: Formulate a differential diagnosis. _____________

Figure Q-6 A

Figure Q-6 B


Case 6

1. | left. left atrium, pulmonary artery, and aortic arch (knob) (left upper mediastinum).
2. | Density in retrosternal clear space, between sternum and trachea.
3. | anterior and middle. This is a large anterior and middle mediastinal mass on the left. The lateral radiograph shows the mass predominantly in the anterior mediastinum. The silhouette sign indicates anterior mediastinum (left atrium) and middle mediastinum (pulmonary artery, aortic knob).
4. | Diagnosis: Remember the “5 T's”:

Thyroid. This mass is too low.

Thoracic aortic aneurysm. The ascending thoracic aorta is on the right and looks normal (i.e., not aortic aneurysm).

Terrible lymphoma. This is usually lobulated and bilateral.

Thymoma and Teratoma are the best choices. (Large masses commonly cross mediastinal boundaries.) This was a thymoma.

“If law school is so hard to get through, how come there are so many lawyers?”—Calvin Trillin

“Health food makes me sick.”—Calvin Trillin


Case 7

History: These are two older women, both with a cough (Figures Q-7A and Q-7B).
1. | Both women have [interstitial/alveolar] consolidation of the _____________ lobe.
2. | What forms the sharp lower edges of their lesions? _____________ Reason for sharp edge? _____________
3. | Patient [A/B] has a right hilar mass as well.
4. | Patient [A/B] has a right pleural effusion.
5. | Patient [A/B] has consolidation as a result of a central obstruction. How did you know? _____________
6. | Diagnosis: Patient [A/B] has a lung cancer.

Figure Q-7 A

Figure Q-7 B


Case 7

1. | alveolar consolidation—right upper lobe
2. | The minor fissure is the sharp lower border. The upper lobe is consolidated, and the middle lobe is well aerated.
3. | A
4. | A
5. | A. There is no air bronchogram.
6. | Diagnosis: Patient A has a carcinoma obstructing the right upper lobe bronchus (i.e., no right upper lobe air bronchogram) and a hilar mass and effusion. Patient B has alveolar infiltrate or airspace consolidation with patent airways as a result of a community-acquired pneumonia.

“An onion can make people cry but there's never been a vegetable that can make people laugh.”—Will Rogers

“We are all here for a spell; get all the good laughs you can.”—Will Rogers


Case 8

History: This is a 60-year-old patient with increasing shortness of breath over several days (Figures Q-8A and Q-8B). His file contains an x-ray done 6 months earlier, when he was asymptomatic (Figure Q-8C).
1. | What has happened to the heart size in the 6-month interval? _____________
2. | What has happened to the pulmonary vessels? _____________
3. | How do the costophrenic angles compare? _____________
4. | What accounts for the right mid lung densities? _____________
5. | Diagnosis: _____________

Figure Q-8 A

Figure Q-8 B

Figure Q-8 C


Case 8

1. | The heart is bigger.
2. | The pulmonary vessels are bigger and slightly less sharp as a result of interstitial edema.
3. | There is fluid in the right costophrenic angle.
4. | Fluid trapped in the major and minor fissures (pseudotumors). Figure Q-8B shows the markedly thickened fissures.
5. | Diagnosis: The patient is in left heart failure (congestive heart failure).

“One day my father took me aside and left me there.”—John Vernor


Case 9

History: This is an older man with shortness of breath. Figures Q-9A and Q-9B are admission x-rays.
1. | What is the diagnosis on admission? _____________
2. | Two days later, the patient developed increasing dyspnea. In Figure Q-9C, how have the lungs changed? _____________
3. | Diagnosis: _____________

Figure Q-9 A

Figure Q-9 B

Figure Q-9 C


Case 9

1. | Emphysema (chronic obstructive pulmonary disease). Hyperinflated, sparse upper lobe markings.
2. | Left diaphragm silhouette sign, dense retrocardiac area, elevated left diaphragm (compare position of stomach bubble).
3. | Diagnosis: Left lower lobe consolidation—most likely atelectasis. Pneumonia probably would take longer to develop.

“He's crazy; he thinks he's a chicken.” “Why don't you take him to a psychiatrist?” “I can't, we need the eggs.”—Woody Allen

“Schizophrenia beats dining alone.”—Oscar Levant


Case 10

History: This is an older man with cough for 4 months.
1. | In Figure Q-10A, there is an abnormality in or over the [right hilum/left hilum/anterior mediastinum].
2. | In Figure Q-10B, this abnormality is seen _____________.
3. | Figures Q-10A and Q-10B show diaphragms are _____________. This indicates _____________.
4. | Diagnosis: _____________

Figure Q-10 A

Figure Q-10 B


Case 10

1. | right hilum
2. | superimposed on the descending aorta. It is in the right lower lobe.
3. | low and flat. This indicates hyperinflation, probably chronic obstructive pulmonary disease
4. | Diagnosis: Right lower lobe mass, probably cancer in a smoker CT shows the mass adjacent to the right hilum

“If you do nothing, how do you know when you are finished?”—Anonymous

Figure Q-10 C


Case 11

History: This is an older man from the cardiology clinic, complaining of dyspnea for days and the sudden onset of chest discomfort and fever (Figures Q-11A and Q-11B).
1. | The cardiac silhouette is _____________.
2. | The pulmonary vessels are _____________.
3. | Diagnosis: What is his cardiac diagnosis most likely? _____________
4. | Diagnosis: What explains his acute symptoms? _____________

Figure Q-11 A

Figure Q-11 B


Case 11

1. | large
2. | enlarged (cephalization) and mildly indistinct
3. | Diagnosis: mild left ventricular failure explains dyspnea for days.
4. | Diagnosis: Free air under the diaphragm (from perforated ulcer) explains sudden chest discomfort and fever.

“There is nothing wrong with sobriety in moderation.”—John Ciardi


Case 12

History: The patient was described as follows (Figure Q-12): “Swimming lopsided and looks ill.”
1. | The _____________ lung is consolidated.
2. | This is an [alveolar/interstitial] pattern.
3. | The patient swam _____________ side down because _____________.
4. | The patient is a _____________.

Figure Q-12


Case 12

1. | left (compare with normally aerated right lung)
2. | alveolar (the left lung is airless [water density])
3. | left side down because the left lung is heavier than the right lung
4. | Trachemys scripta—terrapin (turtle)

Dr. Timothy T. Klostermeier of Wilmington, Ohio, nursed the sick turtle back to health with daily subcutaneous shots of tetracycline for 2 weeks. (Radiology 1996;199:58; with permission.)

This case validates the “purple cow” theory of education. If you understand “purple,” and you understand “cow,” you will recognize a purple cow the first time you see one.

“It's not over ‘til it's over.”—Lawrence A. Berra (Yogi Berra)

“It's over!”—Lawrence R. Goodman, M.D.

You are done! For those looking for more unknown cases, board review cases, and a few other goodies, there is a CD in the back cover.