The page cannot be found
The page you are looking for might have been removed, had its name changed, or is temporarily unavailable.

Please try the following:

  • If you typed the page address in the Address bar, make sure that it is spelled correctly.
  • Open the home page, and then look for links to the information you want.
  • Click the Back button to try another link.

HTTP 404 - File not found
Internet Information Services

Technical Information (for support personnel)

  • More information:
    Microsoft Support


StudentConsult
Woranuch Tiautrakul
Log out (My profile)
Contact us
My Library
Spleen Bookstore For Instructors About STUDENT CONSULT USMLE Steps 123 Help
Search for Advanced search
My Library
My Books
My Clipped Content
My Questions
My Slides
USMLE Steps 123
Recent Pages
Recent Updates

My e-ditions

Cummings Cummings Otolaryngology
Adkinson Middleton's Allergy Principles and Practice
Rimoin Principles and Practice of Medical Genetics
Cummings Cummings Otolaryngology
McMahon and Koltzenburg Wall and Melzack's Textbook of Pain, 5th Edition

My Books

We are currently experiencing technical problems and you may encounter error messages using the site.

We are working hard to resolve this as soon as possible. Thank you for your patience.

For assistance or any queries please email us at studentconsult.help@elsevier.com

Berne et al
Physiology 5E 		Duke
Anesthesia Secrets 3E 		Nadeau et al
Medical Neuroscience 		Rakel
Essential Family Medicine: Fundamentals & Cases 3E

Integration Links
Unlock bonus content in other online STUDENT CONSULT titles
Find out more
A new way of learning
Spleen
Spleen All you need to get through med school, exams and life in general.
Find out more
Can YOU live without it?
136 titles now available!
Check out the full range Check out the complete list of available STUDENT CONSULT titles
Expand your library!
USMLE Steps 123, Rated A in First Aid for the USMLE Step 1

Get the new netter

For Your PDA

With POCKET Consult, you can take STUDENT CONSULT with you on PDA!

Find out more

Copyright © 2007 Elsevier Inc. All rights reserved. Read our Terms and Conditions of Use and our Privacy Policy.
For problems or suggestions concerning this service, please contact: studentconsult.help@elsevier.com


StudentConsult
Log in
Register now (Why register?)
Contact us
Home
Spleen Bookstore For Instructors About STUDENT CONSULT USMLE Steps 123 Help
Search for Advanced search
We are currently experiencing technical problems and you may encounter error messages using the site. We are working hard to resolve this as soon as possible. Thank you for your patience. For assistance or any queries please email us at studentconsult.help@elsevier.com
[ Close ]
Member sign-in
Email:
Password:
Forgotten your password?

Activate your book
Got a new textbook?

Activate it below:
PIN code:
Where do I find my PIN?
Not a member?
Access more content, customize the site, and activate your online textbooks and more.

Watch a tour of STUDENT CONSULT
The Smart Way to Study!

Each time you purchase a STUDENT CONSULT title, you will receive full online access + numerous interactive extras - at no additional cost. The more STUDENT CONSULT titles you buy, the more resources you can access online! Build your own online library and search across all your titles with speed.
STUDENT CONSULT titles available

Titles now available online include Kumar et al: Robbins & Cotran Pathological Basis of Disease 7e, Guyton & Hall: Textbook of Medical Physiology 11e, Drake et al: Gray's Anatomy for Students, and Andreoli et al: Cecil Essentials of Medicine 6e.

MORE >>
Integration Links
Unlock bonus content in other online STUDENT CONSULT titles
Find out more
A new way of learning
Spleen
Can You live without it?
Spleen has all you need to get through med school, exams and life in general. Register now for free access to all of Spleen's features. | ·Self test and case studies ·Survival Guides ·Top 100 Diseases and Exam Tips ·Practical Procedures ·Medlogs ·Games
 | Plus lots of other free stuff...
USMLE Steps 123, Rated A in First Aid for the USMLE Step 1

Get the new netter

For Your PDA

With POCKET Consult, you can take STUDENT CONSULT with you on PDA!

Find out more


STUDENT CONSULT: Contact us

StudentConsult
Woranuch Tiautrakul
Log out (My profile)
Contact us
My Library Spleen Bookstore For Instructors
About STUDENT CONSULT
USMLE Steps 123 Help
Search for Advanced search
About STUDENT CONSULT
About STUDENT CONSULT
What is STUDENT CONSULT?
Advisory Boards
Who is Elsevier?
About Integration Links
About POCKET Consult
Other Elsevier products
Contact us
Contact us
Customer Services

If you have a question concerning your order or about PIN codes, please contact Customer Service via phone, fax, or e-mail.

Tel: 800-401-9962 (inside the US )
+1-314-995-3200 (outside the US )
Monday - Friday, 7:30 am - 7:00 pm CST

Fax: +1-314-997-5080

e-mail: studentconsult.help@elsevier.com

Technical Support

If you're having difficulty using our site, contact Technical Support at the e-mail address listed below.

e-mail: studentconsult.help@elsevier.com
Marketing

If you have a question concerning sales representatives or your local bookseller, please contact our Marketing Department via e-mail

e-mail: studentconsult.marketing@elsevier.com

Editorial

If you have a question concerning content or Advisory Boards, please contact our Editorial Department via e-mail

e-mail: studentconsult.editorial@elsevier.com

Feedback

Tell us what you think! Tell us what you like about STUDENT CONSULT, and what we can improve on.

Please enter your details and comments in the form below. Your feedback and insights are greatly appreciated.

Send feedback
Your Name:
Contact Number:
Contact Email:
Topic:
Message:


STUDENT CONSULT: Community

StudentConsult
Woranuch Tiautrakul
Log out (My profile)
Contact us
My Library Spleen Bookstore For Instructors
About STUDENT CONSULT
USMLE Steps 123 Help
Search for Advanced search
About STUDENT CONSULT
About STUDENT CONSULT
What is STUDENT CONSULT?
Advisory Boards
Who is Elsevier?
About Integration Links
About POCKET Consult
Other Elsevier products
Contact us

Watch a tour of STUDENT CONSULT
Great textbooks with a great advantage...

STUDENT CONSULT

STUDENT CONSULT titles are the core textbooks you need — combined with the technology you expect. When you purchase a title with STUDENT CONSULT, a unique pincode unlocks online access — with many valuable tools and bonus content—at no extra charge. The more titles you purchase, the more
  • Full text online — build your own online library and search across all your books.
  • Download content to your handheld device.
  • Integration links seamlessly connect to additional and related content in other STUDENT CONSULT titles.
And, that’s not all! STUDENT CONSULT also features...

For Students
  • Access 30 ultra-high-yield clinical case scenarios from the best-selling Platinum Vignettes series by Adam Brochert
  • Test yourself on 400 bonus Multiple Choice Questions
  • Download Survival Guides to your handheld device
  • Review for exams with Top 100 Diseases
  • Play animations
  • Enter competitions and win prizes
For Instructors
  • View resources and courses available on Evolve
  • Preview sample chapters from new textbooks
  • Generate your own Powerpoint® Presentations


StudentConsult Bookstore

StudentConsult
Woranuch Tiautrakul
Log out (My profile)
Contact us
My Library Spleen
Bookstore
For Instructors About STUDENT CONSULT USMLE Steps 123 Help
Search for Advanced search
Bookstore
Search

Browse
eTexts
All available eTexts
Handheld Titles
Visit POCKET Consult
Subject
Anatomy
Biochemistry
Cardiology
Cell Biology
Dictionaries
Embryology
Epidemiology
Gastroenterology
Genetics
Histology
Immunology
Internal / General Medicine
Microbiology
Neuroscience / Neurology
Obstetrics & Gynecology
Orthopedics
Pathology
Pediatrics
Pharmacology
Physiology
Radiology / Imaging
Surgery
Series
Crash Course Series US
Crash Course UK
Elsevier‘s Integrated Series
Essentials
Rapid Review
Secrets Series®

Browse and search for the latest titles from Saunders, Mosby, Churchill Livingstone and Butterworth-Heinemann to meet all your basic and clinical science needs
Ordering Is Easy
From your bookstore
 | STUDENT CONSULT titles are available from your local campus bookstore
Preferred Bookstores
 | In Canada
 | In Europe
 | In the UK
 | In the United States
For countries other than those listed above please refer to your local sales rep or order online.
 | Local sales rep
 | Order online
Order Online
 | From this site
Call Us Direct
 | In the US
 | 1-800-545-2522
 | In Canada
 | 1-866-896-3331
 | Rest of World
 | +44 (0) 1865 474010
From your sales representative
 | In the US
 | In Canada
 | Outside the US
Faculty Desk/Inspection Copies
 | In the US
 | Outside the US

Can't find what you're looking for?
Elsevierhealth.com contains all Mosby, CL, Saunders and BH titles.


STUDENT CONSULT: Advanced Search

StudentConsult
Woranuch Tiautrakul
Log out (My profile)
Contact us
My Library
Spleen Bookstore For Instructors About STUDENT CONSULT USMLE Steps 123 Help
Search for Advanced search
Advanced search
Search for:

Search My Library:
My entire library
Only selected books
Berne et al Physiology 5E | Nadeau et al Medical Neuroscience
Duke Anesthesia Secrets 3E | Rakel Essential Family Medicine: Fundamentals & Cases 3E

I'm looking for text images

Also search in:
StudentConsult book catalogue
Spleen
Drug Database


StudentConsult
Woranuch Tiautrakul
Log out (My profile)
Contact us
My Library
Spleen Bookstore For Instructors About STUDENT CONSULT USMLE Steps 123 Help
Search for Advanced search
Berne et al: Physiology 5E


StudentConsult
Woranuch Tiautrakul
Log out (My profile)
Contact us
My Library
Spleen Bookstore For Instructors About STUDENT CONSULT USMLE Steps 123 Help
Search for Advanced search
Rakel: Essential Family Medicine: Fundamentals & Cases 3E


STUDENT CONSULT

Add Notes Bookmark this page Print version Send to PDA Show or hide the ToC Previous section Next section
Home > Part I Fundamentals > 1 The Family Physician
1 The Family Physician
Body_ID: C00123777
Robert E. Rakel
Body_ID: ctrb133
KEY POINTS
Body_ID: B001001
  1. The American Board of Family Practice was established in 1969 and changed its name to the American Board of Family Medicine in 2004.
  2. The AAFP is the American Academy of Family Physicians, not the American Academy of Family Practice.
  3. Primary care is the provision of continuing, comprehensive care to a population undifferentiated by gender, disease, or organ system.
  4. The most cost-effective health care systems depend on a strong primary care base. The United States has the most expensive health care system in the world but ranks among the worst in overall quality of care because of its weak primary care base.
  5. The most challenging diagnoses are those that present in their early, undifferentiated stage when there are often only subtle differences between serious disease and minor ailments.
  6. The family physician is the quarterback, orchestrating the skills of a variety of health professionals who may be involved in the care of a seriously ill patient.
Body_ID: PB01001
The family physician provides continuing, comprehensive care in a personalized manner to patients of all ages and to their families, regardless of the presence of disease or the nature of the presenting complaint. Family physicians accept responsibility for managing an individual's total health needs while maintaining an intimate, confidential relationship with the patient.
Body_ID: P001001
Family medicine emphasizes responsibility for total health care-from the first contact and initial assessment through the ongoing care of chronic problems. Prevention and early recognition of disease are essential features of the discipline. Coordination and integration of all necessary health services with the least amount of fragmentation and the skills to manage most medical problems allow family physicians to provide cost-effective health care.
Body_ID: P001002
Family medicine is a specialty that shares many areas of content with other clinical disciplines, incorporating this shared knowledge and using it uniquely to deliver primary medical care. In addition to sharing content with other medical specialties, family medicine emphasizes knowledge from areas such as family dynamics, interpersonal relations, counseling, and psychotherapy. The specialty's foundation, however, remains clinical, with the primary focus on the medical care of people who are ill.
Body_ID: P001003
Devotion to continuing, comprehensive, personalized care, early detection and management of illness, prevention of disease and maintenance of health, and the ongoing management of patients in a community setting uniquely qualify the family physician to deliver primary care.
Body_ID: P001004
The curriculum for training family physicians is designed to represent realistically the skills and body of knowledge that the physicians will require in practice. This curriculum relies heavily on an accurate analysis of the problems seen and the skills used by family physicians in their practices. Unfortunately, the content of residency training programs for the primary care specialties has not always been appropriately directed toward solving the problems most commonly encountered by physicians practicing in these specialties. The almost randomly educated primary physician of previous years is being replaced by one specifically prepared to address the kinds of problems likely to be encountered in practice. For this reason, the "model office" is an essential component of all family practice residency programs.
Body_ID: P001005
THE JOY OF FAMILY PRACTICE
Body_ID: HC001001
If you cannot work with love but only with distaste, it is better that you should leave your work and sit at the gate of the temple and take alms from those who work with joy.
Kahlil Gibran (1883-1931)
Body_ID: quote1
The rewards in family medicine come largely from knowing patients intimately over time and sharing their trust, respect, and friendship. The thrill is the close bond (actually friendship) that develops with patients. This bond is strengthened with each physical or emotional crisis in a person's life, when he or she turns to the family physician for help.
Body_ID: P001006
page 3
0
page 4
Body_ID: P0004
It is especially rewarding when the family physician cares for a newly married couple, delivers their first baby, sees them frequently for well-child care, and provides ongoing care for the parents, the growing child, and any subsequent children. No other medical specialty is so privileged. To participate in a family's life in such a close and intimate manner is uniquely rewarding.
Body_ID: P001007
The practice of family medicine involves the joy of greeting old friends in every examining room, and the variety of problems encountered keeps the physician professionally stimulated and perpetually challenged. In contrast, physicians practicing in narrow specialties often lose their enthusiasm for medicine after seeing the same problems every day. The variety in family practice sustains the excitement and precludes boredom.
Body_ID: P001008
PHYSICIAN AND PATIENT SATISFACTION
Body_ID: HC001002
Physician satisfaction is associated with quality of care, particularly as measured by patient satisfaction. The strongest factor associated with a physician's satisfaction is not personal income but the ability to provide high-quality care to his or her patients. Physicians are most satisfied with their practice when they can have an ongoing relationship with their patients, the freedom to make clinical decisions without financial conflicts of interest, adequate time with patients, and sufficient communication with specialists (DeVoe et al., 2002). DeVoe et al. also found that general internists were more dissatisfied with their careers than family physicians (20.6% vs. 17.3%). Not only can such dissatisfaction lead to health problems in the physicians themselves, but it is difficult to imagine a patient being satisfied with care provided by a dissatisfied physician. Women have a greater chance of burnout than men.
Body_ID: P001009
Landon et al. (2003) found that rather than declining income, the strongest predictor of decreasing satisfaction in practice is loss of clinical autonomy. This includes the inability of physicians to obtain services for their patients, control their time with patients, and maintain the freedom to provide high-quality care.
Body_ID: P001010
Body_ID: T001001
Table 1-1. Physician Attributes Contributing to Patient Satisfaction
Body_ID: None
  1. Does not judge but understands and supports
  2. Always honest and direct
  3. Acts as partner in maintaining health
  4. Treats both serious, and nonserious conditions
  5. Attends to emotional/physical health
  6. Listens to me
  7. Encourages me to lead healthier lifestyle
  8. Tries to get to know me
  9. Can help with any problem
  10. Someone I can stay with as I grow older
Body_ID: T001001.50
Body_ID: T001001.100
Body_ID: T001001

From Stock Keister MC, Green LA, Kahn NB, Phillips RL, McCann J, Fryer GE. What people want from their family physician. Am Fam Physician 2004b;69:2310.
Body_ID: None
In an analysis of 33 specialties, Leigh et al. (2002) found surprisingly that physicians in high-income "procedural" specialties such as obstetrics/gynecology, otolaryngology, ophthalmology, and orthopedics were the most dissatisfied. Physicians in these specialties and those in internal medicine were more likely than family physicians to be dissatisfied with their careers. Among the specialty areas most satisfying according to the Leigh et al. study was geriatrics. Because the population of those older than age 65 in the United States has doubled since 1960 and will double again between 2000 and 2030 to more than 70 million, it is important that we have sufficient primary care physicians to care for them. The need and the rewards of this type of practice must be communicated to students before they decide how to spend the rest of their professional lives.
Body_ID: P001011
Overall, 70% of U.S. physicians are satisfied with their career, with 40% being very satisfied and only 20% dissatisfied (Leigh et al., 2002).
Body_ID: P001013
Personal attributes of physicians considered most important for patient satisfaction are listed in rank order in Table 1-1. In addition, people want their primary care doctor to meet five basic criteria: "to be in their insurance plan, to be in a location that is convenient, to be able to schedule an appointment within a reasonable period of time, to have good communication skills, and to have a reasonable amount of experience in practice." They especially want "a physician who listens to them, who takes the time to explain things to them, and who is able to effectively integrate their care" (Stock Keister et al., 2004a,b).
Body_ID: P001014
DEVELOPMENT OF THE SPECIALTY
Body_ID: HC001003
As long ago as 1923, Francis Peabody commented that the swing of the pendulum toward specialization had reached its apex and that modern medicine had fragmented the health care delivery system to too great a degree. He called for a rapid return of the generalist physician who would give comprehensive, personalized care.
Body_ID: P001015
page 4
0
page 5
Body_ID: P0005
Dr. Peabody's declaration proved premature; society and the medical establishment were not ready for such a proclamation. The trend toward specialization gained momentum through the 1950s, and fewer physicians entered general practice. In the early 1960s, leaders in the field of general practice began advocating a seemingly paradoxical solution to reverse the trend and correct the scarcity of general practitioners-the creation of still another specialty. These physicians envisioned a specialty that embodied the knowledge, skills, and ideals that they knew as primary care. In 1966, the concept of a new specialty in primary care received official recognition in two separate reports published 1 month apart. The first of these was the report of the Citizens' Commission on Graduate Medical Education of the American Medical Association (1966), also known as the Millis Commission Report. The second report came from the Ad Hoc Committee on Education for Family Practice of the Council of Medical Education of the American Medical Association (1996), also called the Willard Committee. Three years later, in 1969, the American Board of Family Practice came into being as the 20th medical specialty board, thus giving birth to the specialty of family practice. The name of the specialty board was changed in 2004 to the American Board of Family Medicine (ABFM).
Body_ID: P001016
Much of the impetus for the Millis and Willard reports came from the American Academy of General Practice, which was renamed the American Academy of Family Physicians in 1971. The name change reflected a desire to increase emphasis on family-oriented health care and to gain academic acceptance for the new specialty of family practice.
Body_ID: P001017
The ABFM has distinguished itself by being the first specialty board to require recertification (every 7 years), now called maintenance of certification, to ensure the ongoing competence of its members. Among basic requirements for certification and recertification, the ABFM has included continuing education, the foundation on which the American Academy of General Practice had been built when organized in 1947. A diplomate of the ABFM must complete 300 hours of acceptable continuing education activity every 6 years and one self-assessment module per year over the Internet to be eligible for recertification. Once eligible, a candidate's competence is examined by cognitive testing and performance in practice evaluation. The ABFM's emphasis on quality of education, knowledge, and performance has facilitated the rapid increase in prestige for the family physician in our health care system. The obvious logic of the ABFM's emphasis on continuing education to maintain required knowledge and skills has been adopted by other specialties and state medical societies. Now, all specialty boards are committed to the concept of recertification to ensure that their diplomates remain current with advances in medicine.
Body_ID: P001018
DEFINITIONS
Body_ID: HC001004
Family Medicine
Body_ID: HC001005
Family medicine is the medical specialty that provides continuing and comprehensive health care for the individual and the family. It is the specialty in breadth that integrates the biologic, clinical, and behavioral sciences. The scope of family medicine encompasses all ages, both sexes, each organ system, and every disease entity (AAFP, 1993).
Body_ID: P001019
In many countries, the term general practice is synonymous with family medicine. The Royal New Zealand College of General Practitioners emphasizes that a general practitioner provides care that is "anticipatory as well as responsive, and is not limited by the age, sex, race, religion or social circumstances of patients, nor by their physical or mental states." The general practitioner must be available and must provide care that is personal, comprehensive, continuing, and coordinated in the context of family and community. He or she must be the patient's advocate; be competent, caring, and compassionate; be able to live with uncertainty; and be willing to recognize limitations and refer when necessary (Richards, 1997).
Body_ID: P001020
Both the Council on Graduate Medical Education and the Association of American Medical Colleges define generalist physicians as those who have completed 3-year training programs in family medicine, internal medicine, or pediatrics and do not subspecialize. The Council on Graduate Medical Education emphasizes that this definition should be "based on an objective analysis of training requirements in disciplines that provide graduates with broad capabilities for primary care practice" (Graduate Medical Education National Advisory Committee, 1980).
Body_ID: P001021
Family Physician
Body_ID: HC001006
The family physician is a physician who is educated and trained in the discipline of family medicine, a broadly encompassing medical specialty. Family physicians possess unique attitudes, skills, and knowledge that qualify them to provide continuing and comprehensive medical care, health maintenance, and preventive services to each member of a family regardless of sex, age, or type of problem, be it biologic, behavioral, or social. These specialists, because of their background and interactions with the family, are best qualified to serve as each patient's advocate in all health-related matters, including the appropriate use of consultants, health services, and community resources (American Academy of Family Physicians, 1993).
Body_ID: P001022
page 5
0
page 6
Body_ID: P0006
The World Organization of Family Doctors (World Organization of National Colleges, Academies, and Academic Associations of General Practitioners/Family Physicians [WONCA]) defines the family doctor in part as
the physician who is primarily responsible for providing comprehensive health care to every individual seeking medical care, and arranging for other health personnel to provide services when necessary. The family physician functions as a generalist who accepts everyone seeking care whereas other health providers limit access to their services on the basis of age, sex, and/or diagnosis. (World Organization of National Colleges, Academies, and Academic Associations of General Practitioners/Family Physicians, 1991, p. 2)
Body_ID: P001023
Of Americans reporting an individual provider as their usual source of care in 1996, 62% named a family physician compared with 16% naming an internist and 15% naming a pediatrician. Of those without a primary care physician, twice as many (12%) went without needed services when compared with those with a primary care physician (6%) (Robert Graham Center for Policy Studies in Family Practice and Primary Care, 2000).
Body_ID: P001024
Primary Care
Body_ID: HC001007
Primary care is that care provided by physicians specifically trained for and skilled in comprehensive first-contact and continuing care for ill persons or those with an undiagnosed sign, symptom, or health concern (the "undifferentiated" patient) not limited by problem origin (biologic, behavioral, or social), organ system, or gender.
Body_ID: P001025
Primary care includes, in addition to diagnosis and treatment of acute and chronic illnesses, health promotion, disease prevention, health maintenance, counseling, and patient education, in a variety of health care settings such as office, inpatient, critical care, long-term care, home care, and day care. Primary care is performed and managed by a personal physician, using other health professionals for consultation or referral as appropriate.
Body_ID: P001026
Primary care provides patient advocacy in the health care system to accomplish cost-effective care by coordination of health care services. Primary care promotes effective doctor-patient communication and encourages the role of the patient as a partner in health care (American Academy of Family Physicians, 1994).
Body_ID: P001027
The Institute of Medicine defines primary care as the provision of integrated, accessible health care services by clinicians who are accountable for addressing a large majority of personal health care needs, developing a sustained partnership with patients, and practicing in the context of family and community (Stock Keister et al., 2004a,b).
Body_ID: P001028
Because many physicians deliver primary care in different ways and with varying degrees of preparation, the staff of the ABFM has further clarified the definition. According to the ABFM, primary care is a form of delivery of medical care that encompasses the following functions:
  1. It is first-contact care, serving as a point of entry for the patient into the health care system.
  2. It includes continuity by virtue of caring for patients over a period of time, both in sickness and in health.
  3. It is comprehensive care, drawing from all the traditional major disciplines for its functional content.
  4. It serves a coordinative function for all the health care needs of the patient.
  5. It assumes continuing responsibility for individual patient follow-up and community health problems.
  6. It is a highly personalized type of care.
Body_ID: P001029
Primary Care Physician
Body_ID: HC001008
A primary care physician is a generalist physician who provides definitive care to the undifferentiated patient at the point of first contact and takes continuing responsibility for providing the patient's care. Such a physician must be trained specifically to provide primary care services.
Body_ID: P001030
Primary care physicians devote the majority of their practice to providing primary care services to a defined population of patients. The style of primary care practice is such that the personal primary care physician serves as the entry point for substantially all the patient's medical and health care needs, not limited by problem origin, organ system, gender, or diagnosis. Primary care physicians are advocates for the patient in coordinating the use of the entire health care system to benefit the patient (American Academy of Family Physicians, 1994).
Body_ID: P001031
The ABFM and the American Board of Internal Medicine have agreed on a definition of the generalist physician and that "providing optimal generalist care requires broad and comprehensive training that cannot be gained in brief and uncoordinated educational experiences" (Kimball and Young, 1994, p. 316). They define the generalist physician as one "who provides continuing, comprehensive, and coordinated medical care to a population undifferentiated by gender, disease, or organ system" (p. 315).
Body_ID: P001032
page 6
0
page 7
Body_ID: P0007
Physicians who provide primary care should be trained specifically to manage the problems encountered in a primary care practice. Rivo et al. (1994) identified the common conditions and diagnoses that generalist physicians should be competent to manage in a primary care practice and compared these with the training of the various "generalist" specialties. They recommended that the training of generalist physicians include at least 90% of the key diagnoses. By comparing the content of residency programs, they found that this goal was met by family practice (95%), internal medicine (91%), and pediatrics (91%) but that obstetrics and gynecology (47%) and emergency medicine (42%) fell far short of this goal.
Body_ID: P001033
PERSONALIZED CARE
Body_ID: HC001009
It is much more important to know what sort of patient has a disease than what sort of disease a patient has.
Sir William Osler (1904)
Family physicians do not just treat patients; they care for people. This caring function of family medicine emphasizes the personalized approach to understanding the patient as a person, respecting the person as an individual, and showing compassion for his or her discomfort. The best illustration of a caring and compassionate physician is "The Doctor" by Sir Luke Fieldes (Fig. 1-1), showing a physician at the bedside of an ill child in the preantibiotic era. This painting has become the symbol for medicine as a caring profession.
Caring without science is well-intentioned kindness, but not medicine. On the other hand, science without caring empties medicine of healing and negates the great potential of an ancient profession. The two complement and are essential to the art of doctoring. (Lown, 1996, p. 223)
Body_ID: P001034
Body_ID: P001036
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F001001
Figure 1-1 The Doctor by Sir Luke Fieldes, 1891. (Tate Gallery, London, UK)
Compassion means co-suffering and reflects the physician's willingness somehow to share the patient's anguish and understand what the sickness means to that person. Compassion is an attempt to "feel" along with the patient. Pellegrino (1979, p. 161) stated that "we can never feel with another person when we pass judgment as a superior, only when we see our own frailties as well as his." Pellegrino goes on to comment that a compassionate authority figure is effective only when others can receive the "orders" without being humiliated. The physician must not "put down" the patients but must be ever ready, in Galileo's words, "to pronounce that wise, ingenuous, and modest statement-'I don't know.'" Compassion, practiced in these terms in each patient encounter, obtunds the inherent dehumanizing tendencies of today's highly institutionalized and technologically oriented patterns of patient care.
The treatment of a disease may be entirely impersonal; the care of a patient must be completely personal. (Peabody, 1930)
Body_ID: P001035
If an intimate relationship with patients remains our primary concern as physicians, high-quality medical care will persist, regardless of the way in which it is organized and financed. For this reason, family medicine emphasizes consideration of the individual patient in the full context of his or her life, rather than the episodic care of a presenting complaint. The Millis Commission Report stressed that the family physician "focuses not upon individual organs and systems but upon the whole man who lives in a complex social setting, and knows that diagnosis or treatment of a part often overlooks major causative factors and therapeutic opportunities" (Citizens' Commission on Graduate Medical Education, American Medical Association [Millis Commission], 1966, p. 35).
Body_ID: P001037
Family physicians assess the illnesses and complaints presented to them, dealing personally with the majority and arranging special assistance for a few. The family physician serves as the patients' advocate, explaining the causes and implications of illness to the patients and their families, and serves as an advisor and confidant to the family, both individually and collectively. The family physician receives many intellectual satisfactions from this practice, but the greatest reward arises from the depth of human understanding and personal satisfaction inherent in family practice.
Body_ID: P001038
Patients have adjusted somewhat to a more impersonal form of health care delivery and frequently look to institutions rather than to individuals for their health care; yet, their need for personalized concern and compassion remains. Tumulty (1970) found that patients consider a good physician to be one who (1) shows genuine interest in them, (2) thoroughly evaluates their problem, (3) demonstrates compassion, understanding, and warmth, and (4) provides clear insight into what is wrong and what must be done to correct it.
Body_ID: P001039
page 7
0
page 8
Body_ID: P0008
The family physician's relationship with each patient should reflect compassion, understanding, and patience combined with a high degree of intellectual honesty. The physician must be thorough in approaching problems but also possess a keen sense of humor. He or she must be capable of encouraging in each patient optimism, courage, insight, and the self-discipline necessary for recovery.
Body_ID: P001040
Bulger (1998) addressed the threats to scientific compassionate care in today's managed care environment. "With health care time inordinately rationed today in the interest of economy, Americans could organize themselves right out of compassion. … It would be a tragedy, just when we have so many scientific therapies at hand, for scientists to negotiate away the element of compassion, leaving this crucial dimension of healing to nonscientific healers" (p. 106). Time for patient care is becoming increasingly threatened. Bulger described a study involving a "Good Samaritan" principle, showing that the decision of whether to stop and care for a person in distress is predominantly a function of having the time to do so. Even those with the very best intentions require time to be of help to a suffering person.
Body_ID: P001041
Ludmerer (1999) focused on the problems facing medical education in this environment.
Some managed care organizations have even urged that physicians be taught to act in part as advocates of the insurance payer rather than the patients for whom they care. … Medical educators would do well to ponder the potential long-term consequences of educating the nation's physicians in today's commercial atmosphere in which the good visit is a short visit, patients are 'consumers,' and institutional officials speak more often of the financial balance sheet than of service and the relief of patients' suffering.
Body_ID: P001042
Cranshaw et al. (1995) raised similar concerns:
Our first obligation must be to serve the good of those persons who seek our help and trust us to provide it. Physicians, as physicians, are not, and must never be, commercial entrepreneurs, gateclosers, or agents of fiscal policy that runs counter to our trust. Any defection from primacy of the patient's well-being places the patient at risk by treatment that may compromise quality of or access to medical care. … Only by caring and advocating for Fthe patient can the integrity of our profession be affirmed. (p. 1553)
Body_ID: P001043
CHARACTERISTICS AND FUNCTIONS OF THE FAMILY PHYSICIAN
Body_ID: HC001010
Attributes of the Family Physician
Body_ID: HC001011
The following characteristics are certainly desirable for all physicians, but they are of greatest importance for the physician in family practice:
  1. A strong sense of responsibility for the total ongoing care of the individual and the family during health, illness, and rehabilitation
  2. Compassion and empathy, with a sincere interest in the patient and the family
  3. A curious and constantly inquisitive attitude
  4. Enthusiasm for the undifferentiated medical problem and its resolution
  5. An interest in the broad spectrum of clinical medicine
  6. The ability to deal comfortably with multiple problems occurring simultaneously in one patient
  7. A desire for frequent and varied intellectual and technical challenges
  8. The ability to support children during growth and development and during their adjustment to family and society
  9. The ability to assist patients in coping with everyday problems and in maintaining stability in the family and community
  10. The capacity to act as coordinator of all health resources needed in the care of a patient
  11. A continuing enthusiasm for learning and for the satisfaction that comes from maintaining current medical knowledge through continuing medical education
  12. The ability to maintain composure in times of stress and to respond quickly with logic, effectiveness, and compassion
  13. A desire to identify problems at the earliest possible stage (or to prevent disease entirely)
  14. A strong wish to maintain maximal patient satisfaction, recognizing the need for continuing patient rapport
  15. The skills necessary to manage chronic illness and to ensure maximal rehabilitation following acute illness
  16. An appreciation for the complex mix of physical, emotional, and social elements in holistic and personalized patient care
  17. A feeling of personal satisfaction derived from intimate relationships with patients that naturally develop over long periods of continuous care, as opposed to the short-term satisfaction gained from treating episodic illnesses
  18. A skill for and commitment to educating patients and families about disease processes and the principles of good health
Body_ID: P001044
The ideal family physician is an explorer, driven by a persistent curiosity and the desire to know more. The family physician is required to be part theologian, as was Paracelsus, part politician, as was Benjamin Rush, and part humorist, as was Oliver Wendell Holmes. At all times, however, the care of the patient-the whole patient-is the primary goal.
Body_ID: P001045
page 8
0
page 9
Body_ID: P0009
Continuing Responsibility
Body_ID: HC001012
One of the essential functions of the family physician is the willingness to accept ongoing responsibility for managing a patient's medical care. Once a patient or a family has been accepted into the physician's practice, responsibility for care is both total and continuing. The Millis Commission chose the term primary physician to emphasize the concept of primary responsibility for the patient's welfare; however, the term primary care physician is more popular and refers to any physician who provides first-contact care.
Body_ID: P001046
The family physician's commitment to patients does not cease at the end of illness but is a continuing responsibility, regardless of the patient's state of health or the disease process. There is no need to identify the beginning or endpoint of treatment because care of a problem can be reopened at any time, even though a later visit may be primarily for another problem. This prevents the family physician from focusing too narrowly on one problem and helps maintain a perspective on the total patient in his or her environment. Peabody (1930) believed that much patient dissatisfaction results from the physician's neglecting to assume personal responsibility for supervision of the patient's care: "For some reason or other, no one physician has seen the case through from beginning to end, and the patient may be suffering from the very multitude of his counselors" (p. 8).
Body_ID: P001047
The greater the degree of continuing involvement with a patient, the more capable the physician is in detecting early signs and symptoms of organic disease and differentiating it from a functional problem. Patients with problems arising from emotional and social conflicts can be managed most effectively by a physician who has intimate knowledge of the individual and of his or her family and community background. This knowledge comes only from insight gained by observing the patient's long-term patterns of behavior and responses to changing stressful situations. This longitudinal view is particularly useful in the care of children and allows the physician to be more effective in assisting children to reach their full potential. The closeness that develops between physicians and young patients increases a physician's ability to aid the patients with problems that occur during later periods in life, such as adjustment to puberty, problems with employment, or marriage and changing social pressures. As the family physician maintains this continuing involvement with successive generations within a family, the ability to manage intercurrent problems increases with knowledge of the total family background.
Body_ID: P001048
By virtue of this ongoing involvement and intimate association with the family, the family physician develops a perceptive awareness of a family's nature and style of operation. This ability to observe families over time allows valuable insight that improves the quality of medical care provided to an individual patient. One of the greatest challenges in family medicine is the need to be alert to the changing stresses, transitions, and expectations of family members over time and to the effect that these and other family interactions have on the health of individuals.
Body_ID: P001049
Although the family is the family physician's primary concern, his or her skills are equally applicable to the individual living alone or to people in other varieties of family living. Individuals with alternative forms of family living interact with others who have a significant effect on their lives. The principles of group dynamics and interpersonal relationships that affect health are equally applicable to everyone.
Body_ID: P001050
The family physician must assess an individual's personality so that presenting symptoms can be appropriately evaluated and given the proper degree of attention and emphasis. A complaint of abdominal pain may be treated lightly in one patient who frequently presents with minor problems, but the same complaint would be investigated immediately and in depth in another individual who has a more stoic personality. The decision regarding which studies to perform and when is influenced by knowledge of the patient's lifestyle, personality, and previous response pattern. The greater the degree of knowledge and insight into the patient's background, which is gained through years of ongoing contact, the more capable the physician is of making an appropriate early and rapid assessment of the presenting complaint. The less background information the physician has to rely on, the greater is the need to depend on costly laboratory studies and the more likely is overreaction to the presenting symptom. Families receiving continuing, comprehensive care have fewer incidences of hospitalization, fewer operations, and fewer physician visits for illnesses compared with those having no regular physician. This is due, at least in part, to the physician's knowledge of the patients, to the physician's seeing them earlier for acute problems and thus preventing complications that would require hospitalization, to the physician's being available by telephone, and to the physician's seeing them more frequently in the office for health supervision. Care is also less expensive because there is less need to rely on radiographic and laboratory procedures and visits to emergency departments.
Body_ID: P001051
Collusion of Anonymity
Body_ID: HC001013
page 9
0
page 10
Body_ID: P0010
The need for a primary physician who accepts continuing responsibility for patient care was emphasized by Michael Balint (1965) in his concept of "collusion of anonymity." In this situation, the patient is seen by a variety of physicians, not one of whom is willing to accept total management of the problem. Important decisions are made-some good, some bad-but without anyone feeling fully responsible for them.
Body_ID: P001052
Peabody (1930) examined the futility of a patient's making the rounds from one specialist to another without finding relief, because the patient
lacked the guidance of a sound general practitioner who understood his physical condition, his nervous temperament and knew the details of his daily life. And many a patient who on his own initiative has sought out specialists, has had minor defects accentuated so that they assume a needless importance, and has even undergone operations that might well have been avoided. Those who are particularly blessed with this world's goods, who want the best regardless of the cost and imagine that they are getting it because they can afford to consult as many renowned specialists as they wish, are often pathetically tragic figures as they veer from one course of treatment to another. Like ships that lack a guiding hand upon the helm, they swing from tack to tack with each new gust of wind but get no nearer to the Port of Health because there is no pilot to set the general direction of their course. (pp. 21-22)
Body_ID: P001053
Chronic Illness
Body_ID: HC001014
The family physician must also be committed to managing the common chronic illnesses that have no known cure but for which continuing management by a personal physician is all the more necessary to maintain an optimal state of health for the patient. It is a difficult and often trying job to manage these continuing, unresolvable, and progressively crippling problems, control of which requires a remodeling of the lifestyle of the entire family.
Body_ID: P001054
Almost half (45%) of all Americans have a chronic condition. The costs both to individuals and to the health care system are enormous. In 2000, care of chronic illness consumed 75 cents of every health care dollar spent in the United States (The Robert Wood Johnson Foundation Annual Report, 2002).
Body_ID: P001055
Quality of Care
Body_ID: HC001015
Primary care provided by physicians specifically trained to care for the problems presenting to personal physicians, who know their patients over a span of time, is of higher quality than care provided by other physicians. This has been confirmed by a variety of studies comparing the care given by physicians in different specialties.
Body_ID: P001056
Following a review of the literature on quality and cost of care, Boex et al. (1993) noted that
the quality of clinical outcomes of primary care practitioners is comparable to that of specialists or subspecialists in similar, clinically appropriate situations. … Practitioners working within their domains of practice have higher quality outcomes than those working outside their regular domains. … Physicians and advance practice nurse generalists trained in and practicing generalist competencies provide a higher quality of primary care to their patients than those whose domains of practice are by definition restricted to specialized areas.
Body_ID: P001057
When hospitalized patients with pneumonia are cared for by family physicians or full-time specialist hospitalists, the quality of care is comparable, but the hospitalists incur higher hospital charges, longer lengths of stay, and use more resources (Smith et al., 2002).
Body_ID: P001058
In the United States, a 20% increase in the number of primary care physicians is associated with a 5% decrease in mortality (40 fewer deaths per 100,000), but the benefit is even greater if the primary care physician is a family physician. Adding one more family physician per 10,000 people is associated with 70 fewer deaths per 100,000, which is a 9% reduction in mortality. Specialists practicing outside their specialty area have increased mortality rates for acquired pneumonia, acute myocardial infarction, congestive heart failure, and upper gastrointestinal hemorrhage. Specialists are trained to look for zebras instead of horses, and specialty care usually means more tests, which can lead to a cascade effect and consequently greater likelihood of adverse effects. A study of the major determinants of health outcomes in all 50 U.S. states found that when the number of specialty physicians increase, outcomes are worse, whereas mortality rates are lower where there are more primary care physicians (Starfield, 2005).
Body_ID: P001059
McGann and Bowman (1990) compared the morbidity and mortality of patients hospitalized by family physicians and by internists. They found that, even though the family physicians' patients were older and more severely ill, there was no significant difference in morbidity and mortality. In addition, the total charges for their hospital care were lower.
Body_ID: P001060
A comparison of family physicians and obstetricians/gynecologists in the management of low-risk pregnancies showed no difference with respect to neonatal outcomes. However, women cared for by family physicians had fewer cesarean sections and episiotomies and were less likely to receive epidural anesthesia (Hueston et al., 1995).
Body_ID: P001061
page 10
0
page 11
Body_ID: P0011
Patients of subspecialists practicing outside their specialty have longer lengths of hospital stay and higher mortality rates than patients of subspecialists practicing within their specialty or patients of general internists (Weingarten et al., 2002).
Body_ID: P001062
The quality of our health care system is being eroded by physicians' being extensively trained, at great expense, to practice in one area and instead practicing in another, such as anesthesiologists practicing in emergency departments and surgeons practicing as generalists. Primary care, to be done well, requires extensive training specifically tailored to problems frequently seen in primary care. These include the early detection, diagnosis, and treatment of depression; the early diagnosis of cancer (especially of the breast and the colon); the management of gynecologic problems; and the care of those with chronic or terminal illness.
Body_ID: P001063
As much-needed changes in the American medical system are implemented, it would be wise to keep some perspective on the situation regarding physician distribution. Beeson (1974) has commented:
I have no doubt at all that a good family doctor can deal with the great majority of medical episodes quickly and competently. A specialist, on the other hand, feels that he must be thorough, not only because of his training but also because he has a reputation to protect. He, therefore, spends more time with each patient and orders more laboratory work. The result is a waste of doctors' time and patients' money. This not only inflates the national health bill, but also creates an illusion of doctor shortage when the only real need is to have the existing doctors doing the right things. (p. 48)
Body_ID: P001064
Cost-effective Care
Body_ID: HC001016
The physician who is well acquainted with the patient not only provides more personal and humane medical care but does so more economically than does the physician involved in only episodic care. The physician who knows his or her patients well can assess the nature of their problems more rapidly and accurately. Because of the intimate, ongoing relationship, the family physician is under less pressure to exclude diagnostic possibilities by use of expensive laboratory and radiographic procedures than is the physician who is unfamiliar with the patient.
Body_ID: P001065
The United States has the most expensive health care system in the world. The cost of health care in the United States was just under 6% of the gross domestic product in 1965. It shot up 9.3% in 2002, the largest increase in 11 years, to a total of $1.55 trillion, which is 15% of the gross domestic product, and continues to increase. Projections put health spending at almost 18% of the gross domestic product by 2012.
Body_ID: P001066
Although the rhetoric suggests that this cost is worth it to have the best health care system in the world, the truth is that we are far from that goal. In a comparison of the quality of health care in 13 countries using 16 different health indicators, the United States ranked 12th, second from the bottom. A wealth of evidence indicates that quality of health care is associated with primary care performance. Of the seven countries at the top of the average health ranking, five have strong primary care infrastructures. "The higher the primary care physician-to-population ratio in a state, the better most health outcomes are" (Starfield, 2000, p. 485).
Body_ID: P001067
Similarly, the greater the number of primary care physicians practicing in a country, the lower is the cost of health care. Figure 1-2 shows that in Great Britain, Canada, and the United States, the cost of health care is inversely proportional to the percentage of generalists practicing in that country.
Body_ID: P001068
Countries with strong primary care have lower overall health care costs, improved health outcomes, and healthier populations (Starfield, 2001). In a comparison of 11 features of primary care in 11 Western countries, the United States ranked lowest in terms of primary care ranking and per capita health care expenditures and also performed poorly on public satisfaction, health indicators, and the use of medication (Starfield, 1994).
Body_ID: P001069
The Uninsured
Body_ID: HC001017
In 2004, the total number of uninsured in the United States was approximately 44 million, and contrary to widespread belief, the problem is not confined simply to unemployed or poor persons. More than half of the uninsured have annual incomes greater than $75,000 and eight of 10 are in working families.
Body_ID: P001070
Body_ID: P001072
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F001002
Figure 1-2 Inverse relationship between percentage of primary care physicians and cost of health care in Great Britain, Canada, and the United States.
page 11
0
page 12
Body_ID: P0012
The number of Americans without health insurance has been increasing by 1 million per year. In 1995, 14% were without health insurance, and in 2003, the number rose by 1.4 million to 16% of the population. The number of those who are underinsured is growing even more rapidly. "Will we try to save our skins by delivering minimally adequate care on the cheap or will we stand up and be counted in the fight for universal health insurance?" (Eisenberg, 1999, p. 2256). The United States is the only developed country that does not have universal health care coverage for all its citizens. In 1997, the United States had only 33% of the population covered by government-insured health insurance, the lowest percentage of any Organization for Economic Cooperation and Development country (Anderson et al., 1999).
Body_ID: P001071
Clearly, the increasing complexity of our health care system multiplies expense and wastefulness when a patient self-diagnoses his or her problems or selects his or her own specialist rather than developing a firm and ongoing relationship with a family physician. The most efficient and cost-effective system involves one personal physician who ensures the most logical and economic management of a problem.
Body_ID: P001073
Medical care should be available to patients in the precise degree needed, neither too extensive nor too limited. This ensures that simple problems will not be magnified out of proportion. The more complex and involved a diagnostic process is, the more costly it becomes and the greater is the potential for error. Specialists generally treat their patients more resource intensively than do generalists, resulting in increased cost of care. Cherkin et al. (1987) showed that internists were 1.7 times more likely to hospitalize patients than were family physicians and 1.3 times more likely to refer.
Body_ID: P001074
Family physicians order fewer tests than do specialists, perhaps because they know their patients well. MacLean (1993) compared the hospital care given by family physicians with that of all other specialties for patients with gastrointestinal bleeding, nonsurgical back pain, and nutritional, metabolic, or dehydration disorders. He found that the effectiveness of the care was comparable but that the cost of care provided by family physicians was less.
Body_ID: P001075
The Institute of Medicine report on the uninsured, Insuring America's Health: Principles and Recommendations, called for "health care coverage by 2010 that is universal, continuous, affordable, sustainable, and enhancing of high-quality care that is effective, efficient, safe, timely, patient centered, and equitable. …While stopping short of advocating a specific approach, the IOM's Committee on the Consequences of Uninsurance acknowledges that the single payer model is the most effective in ensuring continuous universal coverage that would remain affordable for individuals and for society" (Geyman, 2004, p. 635).
Body_ID: P001076
Comprehensive Care
Body_ID: HC001018
The term comprehensive medical care spans the entire spectrum of medicine. The effectiveness with which a physician delivers primary care depends on the degree of involvement attained during training and practice. The family physician must be trained comprehensively to acquire all the medical skills necessary to care for the majority of patient problems. The greater the number of skills omitted from the family physician's training and practice, the more frequent is the need to refer minor problems to another physician. A truly comprehensive primary care physician adequately manages acute infections, performs biopsies of skin and other lesions, repairs lacerations, treats musculoskeletal sprains and minor fractures, removes foreign bodies, treats vaginitis, provides obstetric care and care for the newborn infant, gives supportive psychotherapy, and supervises diagnostic procedures. The needs of a family physician's patient range from a routine physical examination, when the patient feels well and wishes to identify potential risk factors, to a problem that calls for referral to one or more narrowly specialized physicians with highly developed technical skills. The family physician must be aware of the variety and complexity of skills and facilities available to help manage patients and must match these to the individual's specific needs, giving full consideration to the patient's personality and expectations.
Body_ID: P001077
Management of an illness involves much more than a diagnosis and an outline for treatment. It also requires an awareness of all the factors that may aid or hinder an individual's recovery from illness. This requires consideration of religious beliefs; social, economic, or cultural problems; personal expectations; and heredity. The outstanding clinician recognizes the effects that spiritual, intellectual, emotional, social, and economic factors have on a patient's illness.
Body_ID: P001078
The family physician's ability to confront relatively large numbers of unselected patients with undifferentiated conditions and carry on a therapeutic relationship over time is a unique primary care skill. The skilled family physician will have a higher level of tolerance for the uncertain than will his or her consultant colleague.
Body_ID: P001079
Society will benefit more from a surgeon who has a sufficient volume of surgery to maintain proficiency through frequent use of well-honed skills than from one who has a low volume of surgery and serves also as a primary care physician. The early identification of disease while it is in its undifferentiated stage requires specific training and is not a skill that can be automatically assumed by someone whose training has been mostly in hospital intensive care units. It is unfortunate that, when the number of procedures is inadequate to fully occupy specialists skilled in complex technical procedures, their remaining time is spent providing care (frequently primary care) in areas where their training was limited and often deficient.
Body_ID: P001080
page 12
0
page 13
Body_ID: P0013
Many physicians eventually enter a type of practice different from what their residency prepared them for; the question remains whether many, especially those entering primary care, will undergo the difficult and costly retraining necessary to do the job well.
Body_ID: P001081
Interpersonal Skills
Body_ID: HC001019
One of the foremost skills of the family physician is the ability to use effectively the knowledge of interpersonal relations in the management of patients. This powerful element of clinical medicine is perhaps the specialty's most useful tool. Modern society considers the medical care system inadequate in those situations in which understanding and compassion are important to the patient's comfort and recovery from illness. Physicians too often are seen as lacking this personal concern and as being unskilled in understanding personal anxiety and feelings. There is an obvious need to nourish the seed of compassion and concern for sick people with which students enter medical school.
Body_ID: P001082
Family medicine emphasizes the integration of compassion, empathy, and personalized concern to a greater degree than does a more technical or task-oriented specialty. Some of the earnest solicitude of the old country doctor and his or her untiring compassion for people must be incorporated as effective yet impersonal modern medical procedures are applied. The patient should be viewed compassionately as a person in distress who needs to be treated with concern, dignity, and personal consideration. He or she has a right to be given some insight into his or her problems, a reasonable appraisal of the potential outcome, and a realistic picture of the emotional, financial, and occupational expenses involved in his or her care. The greatest deterrents to filing malpractice claims are patient satisfaction, good patient rapport, and active patient participation in the health care process.
Body_ID: P001083
To relate well to patients, a physician must develop compassion and courtesy, the ability to establish rapport and to communicate effectively, the ability to gather information rapidly and to organize it logically, the skills required to identify all significant patient problems and to manage these problems appropriately, the ability to listen, the skills necessary to motivate people, and the ability to observe and detect nonverbal clues.
Body_ID: P001084
Much of the family physician's effectiveness in interpersonal relationships depends on his or her charisma. Charisma is a personal magic of leadership, a magnetic charm or appeal that arouses special loyalty or enthusiasm. The charismatic physician is most likely to engender maximal patient compliance and satisfaction. The physician must be aware of his or her own feelings, however, and their effect on the patient. Charisma can be a useful therapeutic tool, but one must learn how and when to use it effectively because it can also rebound with unfavorable consequences. The physician should be aware that the patient's needs are paramount. The temptation to "take an ego trip" is frequent and hazardous.
Body_ID: P001085
Accessibility
Body_ID: HC001020
Just as charisma is therapeutic, so too is the mere availability of the physician. The feeling of security that the patient gains just by knowing that he or she can "touch" the physician, either in person or by phone, is in itself therapeutic and has a comforting and calming influence. Accessibility is an essential feature of primary care. Services must be available when needed and should be within geographic proximity. When primary care is not available, many individuals turn to hospital emergency departments. Emergency department care is, of course, fine for emergencies, but it is no substitute for the personalized, long-term, comprehensive care that a family physician can provide.
Body_ID: P001086
Many practices are going to open-access scheduling in which patients can be seen the day they call, as has been advocated in the Future of Family Medicine report (see Chapter 2, "Future of Family Medicine"). Open-access scheduling permits patients to be seen the day they wish to. This tells the patient that he or she is the highest priority and his or her problem will be handled immediately. It also is more efficient for the physician who cares for a problem early, before it progresses in severity and becomes complicated, requiring more physician time and patient disability.
Body_ID: P001087
Diagnostic Skills: Undifferentiated Problems
Body_ID: HC001021
The family physician must be, above all, an outstanding diagnostician. Skills in this area must be honed to perfection because problems are usually seen in their early, undifferentiated state and without the degree of resolution that is usually present by the time patients are referred to consulting specialists. This is a unique feature of family medicine because symptoms seen at this stage are often vague and nondescript, with signs being either minimal or absent. Unlike the consulting specialist, the family physician does not evaluate the case after it has been preselected by another physician, and the diagnostic procedures used by the family physician must be selected from the entire spectrum of medicine.
Body_ID: P001088
page 13
0
page 14
Body_ID: P0014
At this stage of disease, there are often only subtle differences between the early symptoms of serious disease and those of self-limiting, minor ailments. To the inexperienced person, the clinical pictures may appear identical, but to the astute and experienced family physician, one symptom will be more suspicious than another because of the greater probability that it signals a potentially serious illness. Diagnoses are frequently made based on probability, and the likelihood that a specific disease is present frequently depends on the incidence of the disease relative to the symptom seen in the physician's community during a given time of year. Approximately one fourth of all patients seen will never be assigned a final, definitive diagnosis because the resolution of a presenting symptom or complaint will come before a specific diagnosis can be made. Pragmatically, this is an efficient method that is less costly and achieves high patient satisfaction, even though it may be disquieting to the purist physician who believes a thorough workup and specific diagnosis always should be obtained. Similarly, family physicians are more likely to use a therapeutic trial to confirm the diagnosis.
Body_ID: P001089
The family physician is an expert in the rapid assessment of a problem presented for the first time. He or she evaluates its potential significance, often making a diagnosis by exclusion rather than by inclusion, after making certain that the symptoms are not those of a serious problem. Once assured, some time is allowed to elapse. Time is used as an efficient diagnostic aid. Follow-up visits are scheduled at appropriate intervals to watch for subtle changes in the presenting symptoms. The physician usually identifies the symptom that has the greatest discriminatory value and watches it more closely than the others. The most significant clue to the true nature of the illness may depend on subtle changes in this key symptom. The family physician's effectiveness is often determined by his or her knack for perceiving the hidden or subtle dimensions of illness and following them closely.
Body_ID: P001090
The maxim that an accurate history is the most important factor in arriving at an accurate diagnosis is especially appropriate to family medicine because symptoms may be the only obvious feature of an illness at the time that it is presented to the family physician. Further inquiry into the nature of the symptoms, time of onset, extenuating factors, and other unique subjective features may provide the only diagnostic clues available at such an early stage. Above all, the family physician must be a skilled clinician with the ability to evaluate symptoms, verbal and nonverbal communication, and early signs of illness to choose those diagnostic tests that are of greatest value in diagnosing a problem early.
Body_ID: P001091
The family physician must be a perceptive humanist, alert to early identification of new problems. Arriving at an early diagnosis may, in fact, be of less importance than determining the real reason the patient came to the physician. The symptoms may be the result of a self-limiting or acute problem, but anxiety or fear may be the true precipitating factor. Although the symptom may be hoarseness that has resulted from postnasal drainage accompanying an upper respiratory tract infection, the patient may fear it is caused by a laryngeal carcinoma similar to that recently found in a friend. Clinical evaluation must rule out the possibility of laryngeal carcinoma, but the patient's fears and apprehension regarding this possibility must also be allayed. Similarly, a 42-year-old man with influenza and pleuritic chest pain may be anxious and apprehensive because his father died at age 45 years of an acute myocardial infarction. (In fact, a frequent reason for a patient's requesting a complete checkup and electrocardiogram is the recent heart attack of an acquaintance at work.) Mild thrombophlebitis in a 35-year-old woman could bring her to the physician in a more anxious state than is warranted because her mother died of a pulmonary embolus, or a woman's anxiety about breast cancer may well stem from a friend's recent breast surgery.
Body_ID: P001092
Every physical problem has an emotional component, and although this factor is usually minimal, it can be extremely significant. A patient's personality, fears, and anxieties all play a role in every illness and are important factors in all primary care.
Body_ID: P001093
The Family Physician as Coordinator
Body_ID: HC001022
Francis Peabody, Professor of Medicine at Harvard Medical School from 1921 to 1927, was a man ahead of his time; his comments remain appropriate today:
Never was the public in need of wise, broadly trained advisors so much as it needs them today to guide them through the complicated maze of modern medicine. The extraordinary development of medical science, with its consequent diversity of medical specialism and the increasing limitations in the extent of special fields-the very factors, indeed, which are creating specialists, in themselves create a new demand, not for men who are experts along narrow lines, but for men who are in touch with many lines. (Peabody, 1930, p. 20)
Body_ID: P001094
The family physician, by virtue of his or her breadth of training in a wide variety of medical disciplines, has unique insights into the skills possessed by physicians in the more limited specialties. The family physician is best prepared to select specialists whose skills can be applied most appropriately to a given case, as well as to coordinate the activities of each, so that they are not counterproductive.
Body_ID: P001095
page 14
0
page 15
Body_ID: P0015
As medicine becomes more specialized and complex, the family physician's role as the integrator of health services becomes increasingly important. The family physician not only facilitates the patient's access to the whole health care system but also interprets the activities of this system to the patient, explaining the nature of the illness, the implication of the treatment, and the effect of both on the patient's way of life. The following statement from the Millis Commission Report concerning expectations of the patient is especially appropriate:
The patient wants, and should have, someone of high competence and good judgment to take charge of the total situation, someone who can serve as coordinator of all the medical resources that can help solve his problem. He wants a company president who will make proper use of his skills and knowledge of more specialized members of the firm. He wants a quarterback who will diagnose the constantly changing situation, coordinate the whole team, and call on each member for the particular contributions that he is best able to make to the team effort. (Citizens' Commission on Graduate Medical Education, American Medical Association [Millis Commission], 1966, p. 39)
Body_ID: P001096
Such breadth of vision is important for a coordinating physician. He or she must have a realistic overview of the problem and an awareness of the many alternative routes to select the one that is most appropriate. A physician familiar with one form of treatment tends to rely on it excessively, whereas the family physician can select the best approach from all possible alternatives. As stated:
It should be clear, too, that no simple addition of specialties can equal the generalist function. To build a wall one needs more than the aimless piling up of bricks, one needs an architect. Every operation which analyzes some part of the human mechanism requires to be balanced by another which synthesizes and coordinates. (Pellegrino, 1966, p. 542)
Body_ID: P001097
The complexity of modern medicine frequently involves a variety of health professionals, each with highly developed skills in a particular area. In planning the patient's care, the family physician, having established rapport with a patient and family and having knowledge of the patient's background, personality, fears, and expectations, is best able to select and coordinate the activities of appropriate individuals from the large variety of medical disciplines. He or she can maintain effective communication among those involved as well as function as the patient's advocate and interpret to the patient and family the many unfamiliar and complicated procedures being used. This prevents any one consulting physician, unfamiliar with the concepts or actions of all others involved, from ordering a test or medication that would conflict with other treatment. Dunphy (1964) described the value of the surgeon and the family physician working closely as a team:
It is impossible to provide high quality surgical care without that knowledge of the whole patient which only a family physician can supply. When their mutual decisions … bring hope, comfort and, ultimately, health to a gravely ill human being, the total experience is the essence and the joy of medicine. (p. 12)
Body_ID: P001098
The ability to orchestrate the knowledge and skills of diverse professionals is a skill to be learned during training and cultivated in practice. It is not an automatic attribute of all physicians or merely the result of exposure to a large number of professionals. These coordinator skills extend beyond the traditional medical disciplines into the many community agencies and allied health professions as well. Because of his or her close involvement with the community, the family physician is ideally suited to be the integrator of the patient's care, coordinating the skills of consultants when appropriate and involving community nurses, social agencies, the clergy, or other family members when needed. Knowledge of community health resources and personal involvement with the community can be used to maximal benefit, not only for diagnostic and therapeutic purposes but also to achieve the best possible level of rehabilitation.
Body_ID: P001099
THE FAMILY PHYSICIAN IN PRACTICE
Body_ID: HC001023
The advent of family medicine has led to a renaissance in medical education involving a reassessment of the traditional medical education environment in a teaching hospital. It is now considered more realistic to train a physician in a community atmosphere, providing exposure to the diseases and problems most closely approximating those that he or she will encounter during practice. The ambulatory care skills and knowledge that most medical graduates will need cannot be taught totally within the tertiary medical center. The specialty of family practice emphasizes training in ambulatory care skills in an appropriately realistic environment, using patients representing a cross-section of a community and incorporating those problems most frequently encountered by physicians practicing primary care.
Body_ID: P001100
page 15
0
page 16
Body_ID: P0016
Body_ID: P001102
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F001003
Figure 1-3 Number of persons experiencing an illness during an average month, per 1000 population. (From Green LA, Fryer GE Jr, Yawn BP, Lanier D, Dovey SM. The ecology of medical care revisited. N Engl J Med 2001;344:2021-2025.)
The lack of relevance in the referral medical center also applies to the hospitalized patient. Figure 1-3 places the health problems of an average community in perspective. In any given month, 800 people will experience at least one symptom. Most of these people will be managed by self-treatment, but 217 will consult a physician. Of these, eight will be hospitalized, but only one will go to an academic medical center. It is obvious that patients seen in the medical center (the majority of cases used for teaching) represent atypical samples of illness occurring within the community. Students exposed to patients in only this manner develop an unrealistic concept of the kinds of medical problems prevalent in society and, particularly, those composing primary care. It focuses their training on knowledge and skills of limited usefulness in later practice. Medical schools should accept the responsibility of providing health care for a defined population, and the dean's office should ensure that the curriculum is congruent with the health needs of that population.
Body_ID: P001101
In a typical family physician's practice that cares for 1500 to 3000 individuals, two-thirds will be seen at least once each year. Many practicing family physicians and most family practice residency programs are recording the type and frequency of problems seen. Undergraduate and graduate curricula now are being revised to address more closely the problems that will be encountered in practice.
Body_ID: P001103
Practice Content
Body_ID: HC001024
Family physicians account for a larger proportion of office visits to U.S. physicians than any other specialty. However,
the country's health care (non) system has undergone a major transformation to a market-based system largely dominated by corporate interests and a business ethic. The goal envisioned in the 1960s of rebuilding the U.S. health care system on a generalist base, with all Americans having ready access to comprehensive health care through a personal physician, has not been achieved. Overspecialization was a problem as long as 4000 years ago when Herodotus in 2000 bc noted that "The art of medicine is thus divided: each physician applies himself to one disease only and not more." (Geyman, 2004)
Body_ID: P001104
The National Ambulatory Medical Care Survey conducted by the National Center for Health Statistics of the U.S. Department of Health and Human Services has, since 1975, annually reported the problems seen by office-based physicians (in all specialties) in the United States. The 20 most common diagnoses seen by physicians in their offices are shown in Table 1-2. Characteristics of visits to primary care physicians are shown in Table 1-3. Note that diabetes mellitus is the third most common problem and reflects the increasing prevalence of this disease.
Body_ID: P001105
page 16
0
page 17
Body_ID: P0017
Body_ID: T001002
Table 1-2. Rank Order of Office Visits by Diagnosis
Body_ID: None
  1. Essential hypertension
  2. Routine infant or child health check
  3. Acute upper respiratory infections, excluding pharyngitis
  4. Diabetes mellitus
  5. Arthropathies and related disorders
  6. General medical examination
  7. Spinal disorders
  8. Rheumatism, excluding back
  9. Normal pregnancy
  10. Otitis media and eustachian tube disorders
  11. Malignant neoplasms
  12. Chronic sinusitis
  13. Allergic rhinitis
  14. Asthma
  15. Gynecologic examination
  16. Disorder of lipoid metabolism
  17. Heart disease, excluding ischemic
  18. Ischemic heart disease
  19. Acute pharyngitis
  20. Follow-up examination
Body_ID: T001002.50
Body_ID: T001002.100
Body_ID: T001002

From National Center for Health Statistics (Woodwell DA, Cherry DK): 2002 Summary: National Ambulatory Medical Care Survey. Advance Data Vital Health Stat no. 346, Aug. 26, 2004.
Body_ID: None
Primary care physicians manage an average of 1.65 problems per visit. Of visits to primary care physicians, 61% were for a medical examination compared with 23% for surgical specialists. Although hypertension is the most common problem encountered in offices (see Table 1-2), primary care physicians checked the blood pressure at 60% of the visits compared with only 20% of surgical specialists and 40% of visits to medical specialists (National Center for Health Statistics [Woodwell DA, Cherry DK], 2004).
Body_ID: P001106
Available data concerning primary care indicate that more people use this type of medical service than any other kind and that, contrary to popular opinion, sophisticated medical technology is not normally either required or overused in basic primary care encounters. Indeed, most primary care visits arise from patients requesting care for relatively uncomplicated problems, many of which are self-limiting but cause the patients concern or discomfort. Treatment is often symptomatic, consisting of pain relief or anxiety reduction rather than a "cure." The greatest cost efficiency results when these patients' needs are satisfied while the self-limiting course of the disease is recognized without incurring unnecessary costs for additional tests.
Body_ID: P001108
House Calls
Body_ID: HC001025
Body_ID: T001003
Table 1-3. Characteristics of Visits to Primary Care Specialists
Body_ID: None
Accounted for 62.7% of all visits in 2002, with 76% to the patient's designated primary care Provider
Body_ID: T001003.50
Major reason for visit to primary care specialists
Body_ID: T001003.100
Acute conditions: 41.5%
Body_ID: T001003.150
Chronic conditions: 29.6%
Body_ID: T001003.200
Preventive care: 23.3%
Body_ID: T001003.250
Top five illness-related diagnoses are
Body_ID: T001003.300
Hypertension: 7.8%
Body_ID: T001003.350
Acute upper respiratory infections (excluding pharyngitis): 5.1%
Body_ID: T001003.400
Diabetes mellitus: 3.1%
Body_ID: T001003.450
Otitis media: 2.4%
Body_ID: T001003.500
Arthropathies: 2.1%
Body_ID: T001003.550
Injury visits accounted for 9.4% of all visits to primary care specialists
Body_ID: T001003.600
Common services ordered or provided
Body_ID: T001003.650
General medical examination: 60.8%
Body_ID: T001003.700
Blood pressure check: 60.1%
Body_ID: T001003.750
Urinalysis: 12.8%
Body_ID: T001003.800
Complete blood count: 10.9%
Body_ID: T001003.850
Diet/nutrition counseling: 19.3%
Body_ID: T001003.900
Exercise counseling: 12.2%
Body_ID: T001003.950
Top therapeutic drug classes were
Body_ID: T001003.1000
Vaccines/antisera: 5.7% of drug mentions
Body_ID: T001003.1050
Nonsteroidal anti-inflammatory drugs: 5.5% of drug mentions
Body_ID: T001003.1100
Antihistamines: 4.8% of drug mentions
Body_ID: T001003.1150
Antidepressants: 4.0% of drug mentions
Body_ID: T001003.1200
Antihypertensives: 3.9% of drug mentions
Body_ID: T001003.1250
Anti-asthmatics: 3.8% of drug mentions
Body_ID: T001003.1300
Disposition of visit
Body_ID: T001003.1350
Return for an appointment: 53.4%
Body_ID: T001003.1400
Return if needed: 33.4%
Body_ID: T001003.1450
Referred to another physician: 8.0%
Body_ID: T001003.1500
Average face-to-face duration: 17.4 minutes
Body_ID: T001003.1550
Body_ID: T001003.1600
Body_ID: T001003

From National Center for Health Statistics (Woodwell DA, Cherry DK): 2002 Summary: National Ambulatory Medical Care Survey. Advance Data Vital Health Stat no. 346, Aug. 26, 2004.
Body_ID: None
Although the number of house calls being made by family physicians has declined significantly, it is now on the increase because of increasing need resulting from shortened hospital stay; increased home care involving intravenous fluids, chemotherapy, and respiratory care previously requiring hospitalization; and the increase in the number of homebound elderly. Adelman et al. (1994) surveyed primary care physicians and found that 63% of family physicians made house calls compared with 47% of general internists and 15% of general pediatricians. Those who made house calls shared the belief that house calls are important for good comprehensive patient care and are satisfying for the physician as well as for the patient.
Body_ID: P001109
The house call continues to be a valuable tool used by family physicians to develop a thorough understanding of patients and their environment, and family practice residencies encourage house calls in their training programs. Family physicians who make house calls report an average of 1.6 per week (American Academy of Family Physicians, 1999).
Body_ID: P001110
page 17
0
page 18
Body_ID: P0018
Elderly patients, especially the frail elderly, often have considerable difficulty getting to and from the physician's office. The patient is more comfortable and under less stress at home, and more problems can be identified, leading to improved care. Ramsdell et al. (1989) have shown that home visit assessments reveal, on average, two new problems and as many as eight new treatment recommendations when home visits follow physician office-based assessments. Home visits may be the only way to identify some environmental hazards and to evaluate functional status accurately.
Body_ID: P001111
Material Available on Student Consult
Body_ID: B001002
Review Questions and Answers about The Family Physician
Body_ID: PB01002
REFERENCES
Body_ID: None
Adelman AM, Fredman L, Knight AL. House call practices: A comparison by specialty. J Fam Pract 1994;38:39-44.
Body_ID: R001001
Ad Hoc Committee on Education for Family Practice, Council on Medical Education of the American Medical Association (Willard Committee): Meeting the Challenge of Family Practice (Report). Chicago: American Medical Association, 1966.
Body_ID: R001002
American Academy of Family Physicians: Congress Reporter, Congress Adopts Revised Definitions Concerning Family Physician, October 5-7, 1993:4-5.
Body_ID: R001003
American Academy of Family Physicians. Directors' Newsletter, AAFP Revises Primary Care Definition, and Exhibit 1, February 4, 1994, p 1.
Body_ID: R001004
American Academy of Family Physicians. Facts about: Family Practice. Kansas City, MO: American Academy of Family Physicians, 1999.
Body_ID: R001005
Anderson GF, Poullier JP. Health spending, access, and outcomes: Trends in industrialized countries. Health Affairs 1999;18:178.
Body_ID: R001006
Balint M. The Doctor, His Patient and the Illness. New York: Pitman, 1965.
Body_ID: R001007
Beeson PB. Some good features of the British National Health Service. J Med Educ 1974;49:43-49.
Body_ID: R001008
Boex JR, Edwards J, Garg M, et al. Generalist and Specialist Practitioner: Analyses of Quality and Costs of Care. Report to the W. K. Kellogg Foundation, Battle Creek, MI, October 7, 1993.
Body_ID: R001009
Bulger RJ. The Quest for Mercy: The Forgotten Ingredient in Health Care Reform. Charlottesville, VA: Carden Jennings Publishing, 1998.
Body_ID: R001010
Cherkin DC, Rosenblatt RA, Hart LG, et al. The use of medical resources by residency-trained family physicians and general internists: Is there a difference? Med Care 1987;25:455-469.
Body_ID: R001011
Citizens' Commission on Graduate Medical Education, American Medical Association (Millis Commission). The Graduate Education of Physicians (Report). Chicago: American Medical Association, 1966.
Body_ID: R001012
Cranshaw R, Rogers DE, Pellegrino ED, et al. Patient-physician covenant. JAMA 1995;273:1553.
Body_ID: R001013
DeVoe J, Fryer GE, Hargraves L, et al. Does career dissatisfaction affect the ability of family physicians to deliver high-quality patient care? J Fam Pract 2002;51: 223-228.
Body_ID: R001014
Dunphy JE. Responsibility and authority in American surgery. Bull Am Coll Surg 1964;49:9-12.
Body_ID: R001015
Eisenberg L. Whatever happened to the faculty on the way to the agora? Arch Intern Med 1999;159:2251-2256.
Body_ID: R001016
Geyman JP. Drawing on the legacy of general practice to build the future of family medicine. Fam Med 2004;36:631-638.
Body_ID: R001017
Graduate Medical Education National Advisory Committee. Final Report Vol. 1 (DHHS Publication no. [HRA] 81-651). Hyattsville, MD: Health Resources Administration, 1980.
Body_ID: R001018
Hueston WJ, Applegate JA, Mansfield CJ, et al. Practice variations between family physicians and obstetricians in the management of low-risk pregnancies. J Fam Pract 1995;40:345.
Body_ID: R001019
Kimball HR, Young PR. A statement on the generalist physician from the American boards of family practice and internal medicine. JAMA 1994;271:315-316.
Body_ID: R001020
Landon BE, Reschovsky J, Blumenthal D. Changes in career satisfaction among primary care and specialist physicians, 1997-2001. JAMA 2003;289:442-449.
Body_ID: R001021
Leigh JP, Kravitz RL, Schembri M, et al. Physician career satisfaction across specialties. Arch Intern Med 2002;162:1577-1584.
Body_ID: R001022
Lown B. The Lost Art of Healing. Boston: Houghton Mifflin, 1996.
Body_ID: R001023
Ludmerer KM. Time to heal: American medical education from the turn of the century to the era of managed care. New York: Oxford University Press, 1999.
Body_ID: R001024
MacLean DS. Outcome and cost of family physicians' care: Pilot study of three diagnosis-related groups in elderly inpatients. J Am Board Fam Pract 1993;6:588-593.
Body_ID: R001025
McGann KP, Bowman MA. A comparison of morbidity and mortality for family physicians' and internists' admissions. J Fam Pract 1990;31:541-545.
Body_ID: R001026
National Center for Health Statistics (Woodwell DA, Cherry DK). 2002 Summary: National Ambulatory Medical Care Survey (Advance Data Vital Health Stat no. 346, August 26, 2004). Washington, DC: Government Printing Office, 2004.
Body_ID: R001027
Osler W. Aequanimitas, and Other Addresses. Philadelphia: Blakiston, 1904.
Body_ID: R001028
Peabody FW. Doctor and Patient. New York: Macmillan, 1930.
Body_ID: R001029
Pellegrino ED. The generalist function in medicine. JAMA 1966;198:541-545.
Body_ID: R001030
Pellegrino ED. Humanism and the Physician. Knoxville, TN: University of Tennessee Press, 1979.
Body_ID: R001031
Ramsdell JW, Swart JA, Jackson JE, et al. The yield of a home visit in the assessment of geriatric patients. J Am Geriatr Soc 1989;37:17-24.
Body_ID: R001032
Richards JG. The Nature of General Practice: General Practice in New Zealand, 1997. Wellington, New Zealand: The Royal New Zealand College of General Practitioners, 1997.
Body_ID: R001033
Rivo ML, Saultz JW, Wartman SA, et al. Defining the generalist physician's training. JAMA 1994;271:1499-1504.
Body_ID: R001034
page 18
0
page 19
Body_ID: P0019
Robert Graham Center for Policy Studies in Family Practice and Primary Care. The importance of having a usual source of health care. Am Fam Physician 2000;62:477.
Body_ID: R001035
Robert Wood Johnson Foundation Annual Report 2002, Princeton, NJ; 2002:1-28.
Body_ID: R001036
Smith PC, Westfall JM, Nicholas RA. Primary care family physicians and 2 hospitalist models: Comparison of outcomes, processes, and costs. J Fam Pract 2002;51: 1021-1027.
Body_ID: R001037
Starfield B. Is primary care essential? Lancet 1994;344: 1129-1133.
Body_ID: R001038
Starfield B. Is US health really the best in the world? JAMA 2000;284:483-485.
Body_ID: R001039
Starfield B. New paradigms for quality in primary care. Br J Gen Pract 2001;51:303-309.
Body_ID: R001040
Starfield B, Shi L, Grover A, et al. The effects of specialist supply on populations' health: Assessing the evidence. Health Affairs 2005;0:W5-97-W5-107 (Web Exclusive). Available at http://content.healthaffairs.org/cgi/content/abstract/hlthaff.w5.97v1 Open this link in a new window " target="_blank">http://content.healthaffairs.org/cgi/content/abstract/hlthaff.w5.97v1 Open this link in a new window . Accessed 4/4/06.
Body_ID: R001041
Stock Keister MC, Green LA, Kahn NB, Phillips RL, McCann J, Fryer GE. Few people in the United States can identify primary care physicians. Am Fam Physician 2004a;69:2312.
Body_ID: R001042
Stock Keister MC, Green LA, Kahn NB, Phillips RL, McCann J, Fryer GE. What people want from their family physician. Am Fam Physician 2004b;69: 2310.
Body_ID: R001043
Tumulty PA. What is a clinician and what does he do? N Engl J Med 1970;283:20-24.
Body_ID: R001044
Weingarten SR, Lloyd L, Chiou CF, Braunstein GD. Do subspecialists working outside of their specialty provide less efficient and lower-quality care to hospitalized patients than do primary care physicians? Arch Intern Med 2002;162:527-532.
Body_ID: R001045
World Organization of National Colleges, Academies, and Academic Associations of General Practitioners/Family Physicians. The Role of the General Practitioner/Family Physician in Health Care Systems. Victoria, Australia, World Organization, 1991.
Body_ID: R001046
Previous section
Bar end Bar end
pages 3 - 19
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=9781416023777&ID=C00123777


Home > Part I Fundamentals > 2 The Future of Family Medicine
2 The Future of Family Medicine
Body_ID: C00223777
Larry A. Green
Body_ID: ctrb134
Norman B. Kahn Jr.
Body_ID: ctrb135
James C. Martin
Body_ID: ctrb136
KEY POINTS
Body_ID: B002001
  1. The American public values the role of a trusted personal physician.
  2. The American public views the family physician as a community leader.
  3. Characteristics of a family physician include a deep understanding of the dynamics of the "whole" person, a generative impact on patients' lives, a talent for humanizing the health care experience, a natural command of complexity, and a commitment to being available to patients.
  4. The key challenges that will affect the success of a family medicine impact on health care include the following:
    1. Promotion of the discipline and its role in the health care system.
    2. A clear public identity and a consistent basket of services.
    3. Respectful enhancement of the role of family medicine in academic centers.
    4. Development of a more attractive career, addressing scope of practice, lifestyle, and compensation.
    5. Incorporation of clinical technology and information into practice.
  5. The "New Model" of family medicine is characterized by the following:
    1. Establishment of a personal medical home.
    2. A defined basket of services.
    3. The use of information technology.
    4. The achievement of quality as described in the Institute of Medicine Quality Chasm Report.
    5. Continued assessment of quality patient care improvement and sound business planning and strategies.
  6. Future emphasis of family medicine will include the following:
    1. Educational innovation at the residency level.
    2. The incorporation of adult learning techniques in lifelong continuing medical education.
    3. Consideration of a science research agenda for the discipline.
    4. The reassessment of the discipline's role in academic health centers.
    5. Enhanced political and advocacy roles.
Body_ID: PB02001
page 19
0
page 20
Body_ID: P0020
Even within the constraints of today's flawed health care system, there are major opportunities for family physicians to realize improvements in both results for patients and economic performance for physicians. A period of active experimentation and redevelopment of family medicine is called for now. The future success of the discipline and its impact on public well-being depend in large measure on family medicine's ability to rearticulate its vision and competencies in a fashion that has greater resonance with the public while substantially revising the organization and processes by which care is delivered. When these goals are accomplished, family physicians will achieve more fully the aspirations articulated by the specialty's core values and contribute to the solution of the nation's serious health care problems (Martin et al., 2004).
Body_ID: P002001
HISTORICAL CONTEXT
Body_ID: HC002001
Historically, the prestige and respect of the medical profession were based on a personal relationship of trust, a respect for the scientifically inquiring mind, and the commitment to place the needs of others above those of the physician. Before World War II, American health care was provided primarily by the general practitioner, a physician who met the characteristics of trust and sacrifice; but, as medical knowledge expanded rapidly, the general practitioner was viewed as less knowledgeable and more limited in the management of complicated disease.
Body_ID: P002002
The rapid growth of medical specialties after World War II was accompanied by the decline of general practice, resulting in fragmented health care. By the 1960s, the dominance of medical specialization so highlighted the loss of the generalist function in medicine that society called for the return and prominence of the generalist in medicine, ultimately resulting in the development of the specialty of family medicine in 1969 (Folsom, 1966; Millis, 1966; Willard, 1966). The new specialty of family medicine delivered on its promise to restore what the public needed and wanted as the new family physicians provided frontline medical care to people of all socioeconomic strata and in all regions of the country (Graham et al., 2002). With the establishment of a sufficient family medicine workforce largely addressed after a generation, new challenges emerged.
Body_ID: P002003
By the turn of the millennium, a large and growing proportion of the American population lacked health insurance, and almost one fifth of people did not have a usual source of care. Compared with other nations, the United States demonstrated relatively poor health statistics, with persistent disparities in health among population subgroups, while health care expenditures accelerated. Individual health care was recognized once again to be highly fragmented, error prone, and rarely integrated in a way that satisfied either patients or clinicians. Public health infrastructures were disconnected from primary care. Mental health care, while indivisible from primary care, remained marginalized. There was renewed uncertainty about the adequacy and distribution of the health care workforce, with medical students' interest in primary care careers declining. The public's understanding of both the role of family physicians and the function of primary care was low, and forecasts of collapse of the health care system were frequent fare in the media (Donaldson et al., 1996; Geyman, 2002; Green and Fryer, 2002; Institute of Medicine, 2000, 2001, 2002a, b).
Body_ID: P002004
Recognizing the growing frustration among family physicians, confusion among the public about the role of family physicians, and continuing underperformance throughout the U.S. health care system, the leadership of seven U.S. family medicine organizations initiated the Future of Family Medicine (FFM) Project in 2002.
Body_ID: P002005
THE FUTURE OF FAMILY MEDICINE PROJECT
Body_ID: HC002002
The goal articulated for the FFM Project was to "develop a strategy to transform and renew the specialty of family medicine to meet the needs of people and society in a changing environment" (Martin et al., 2004). The work was organized into six national task forces with diverse, interdisciplinary representation. The FFM Project was overseen by a project leadership committee composed of leaders from the sponsoring organizations, staffed by the American Academy of Family Physicians, and financed by the organizations of the discipline and by both public and private organizations.
Body_ID: P002006
The project commissioned research conducted by recognized national research organizations not familiar with family medicine. A market research firm performed secondary data analysis of the findings as well as large representative national data sets and literature review and sought opinions of recognized international experts in health care delivery. Through iterative discussions among the task forces, the project leadership committee, panels of reactors from across the country, and the contracted researchers, visions of the future of American health care and family medicine were elaborated, with conclusions and recommendations published in 2004 (Bucholtz et al., 2004; Dickinson et al., 2004; Green et al., 2004; Jones et al., 2004; Martin et al., 2004; Roberts et al., 2004; Spann et al., 2004).
Body_ID: P002007
The key findings, conclusions, attributes, and characteristics of family physicians and the major challenges facing family medicine can be summarized as follows.
Body_ID: P002008
page 20
0
page 21
Body_ID: P0021
KEY FINDINGS AND CONCLUSIONS
Body_ID: HC002003
Family medicine continues to meet both a fundamental public need and the public's demand for integrated, relationship-centered health care. Family physicians currently play a large and critical role in health care throughout the United States while caring for millions of people with the nation's priority health problems (Martin et al., 2004).
Body_ID: P002009
Despite their critical role in American health care, family physicians are not well recognized by the public as distinct and differentiated from other physicians. Nonetheless, approximately two thirds of people seeing a family physician correctly identify their physician's specialty (Martin et al., 2004).
Body_ID: P002010
Family medicine functions within an overall U.S. health care system that has been characterized by the Institute of Medicine as unsafe, with gaps in quality and disparities in care for population groups. The U.S. health care system is challenged to refocus on the key aims of safety, effectiveness, patient-centeredness, timeliness, efficiency, and equity (Institute of Medicine, 2000, 2001, 2002a, b).
Body_ID: P002011
Family medicine's core values of continuing, comprehensive, compassionate, personal care provided in the context of family and community are congruent with the requirements of the 21st century health care system. Equally important, these values are shared by patients (Bucholtz et al., 2004; Green et al., 2004; Jones et al., 2004).
Body_ID: P002012
Patients want their doctor to be in their insurance plan, located conveniently, available by appointment quickly, able to communicate with them, and experienced. Beyond these basics, patients value a relationship with their physician above all else, wanting a personal physician who will listen to them, take time to explain things, and integrate their overall care (Green et al, 2004; Stock Keister et al., 2004).
Body_ID: P002013
People judge health care quality on relationships, in which they rate family physicians highly. Patients may forgive inadequate service delivered by the system to continue a highly valued relationship with a physician (Green et al., 2004; Stock Keister et al., 2004).
Body_ID: P002014
People are skeptical that any one physician can treat people with any condition, believing medicine is too complicated for one doctor to "do it all," yet they define the best physician as someone whom they trust or as a specialist. There is an unresolved tension between the public's desire for a primary physician who treats the patient as a whole person and the desire for access to highly specialized services (Green et al., 2004; Stock Keister et al., 2004).
Body_ID: P002015
Family physicians are recognized to have a deep understanding of the dynamics of the whole person, a generative impact on patients' lives, a talent for humanizing the health care experience, a natural command of complexity, and a commitment to being available to their patients in the different ways that different patients require. Family physicians are committed to fostering health and integrating health care for the whole person by humanizing medicine and providing science-based, high-quality care (Martin et al., 2004).
Body_ID: P002016
Changes must occur both within the specialty and perhaps more importantly within the broader health care system to ensure the ability of family medicine to fulfill its mission and role. Unless these changes are accomplished, the position of family medicine in a dysfunctional U.S. health system may be untenable in a 10- to 20-year time frame, which would have serious detrimental consequences on the health of the public.
Body_ID: P002017
KEY CHALLENGES FACING FAMILY MEDICINE IN THE UNITED STATES
Body_ID: HC002004
The FFM Project revealed five challenges for family medicine to address to increase its impact in the U.S. health care system.
  1. Family medicine should communicate and actively promote a broader, more accurate understanding of the discipline and its role in the U.S. health care system.
  2. Family medicine should design its practices so that the discipline attains a clear public identity. As a specialty that admires independence and whose strength is its wide scope and locally adapted practice, the discipline has not clearly communicated to the public who family physicians are, what family physicians do, and what the specialty offers to the public.
  3. Despite well-earned respect in practice, winning respect for family medicine in academic circles continues to be a challenge. The academic environment has been recognized as often disparaging of primary care and of family medicine in particular.
  4. Successful implementation of the FFM-recommended strategies should make family medicine a more attractive career option. Concerns about the scope of practice, lifestyle, and compensation are integral to the challenges facing the role of family medicine in U.S. health care.
  5. Family medicine should address the public's perception that family medicine is less solidly grounded in science and technology than are medical subspecialties. Family medicine has the opportunity to lead medicine in implementing science-based practice. Family medicine should actively incorporate appropriate information and clinical technology into practice.
Body_ID: P002018
page 21
0
page 22
Body_ID: P0022
Body_ID: T002001
Table 2-1. Comparison of Traditional versus New Model Practices
Body_ID: None
Traditional Model of Practice | New Model of Practice
Body_ID: T002001.50
Systems often disrupt the patient-physician relationship | Systems support continuous healing relationships
Body_ID: T002001.100
Care is provided to both genders and all ages and includes all stages of the individual and family life cycles in continuous, healing relationships | Care is provided to both genders and all ages and includes all stages of the individual and family life cycles in continuous, healing relationships
Body_ID: T002001.150
Physician is center stage | Patient is center stage
Body_ID: T002001.200
Unnecessary barriers to access by patients | Open access by patients
Body_ID: T002001.250
Care is mostly reactive | Care is both responsive and prospective
Body_ID: T002001.300
Care is often fragmented | Care is integrated
Body_ID: T002001.350
Paper medical record | Electronic health record
Body_ID: T002001.400
Unpredictable package of services is offered | Commitment to providing directly and/or coordinating a defined basket of services
Body_ID: T002001.450
Individual patient oriented | Individual and community oriented
Body_ID: T002001.500
Communication with practice is synchronous (in person or by telephone) | Communication with the practice is both synchronous and asynchronous (e-mail, Web portal, voice mail)
Body_ID: T002001.550
Quality and safety of care are assumed | Processes are in place for ongoing measurement and improvement of quality and safety
Body_ID: T002001.600
Physician is the main source of care | Multidisciplinary team is the source of care
Body_ID: T002001.650
Individual physician-patient visits | Individual and group visits involving several patients and members of the health care team
Body_ID: T002001.700
Consumes knowledge | Generates new knowledge through practice-based research
Body_ID: T002001.750
Experience based | Evidence based
Body_ID: T002001.800
Haphazard chronic disease management | Purposeful, organized chronic disease management
Body_ID: T002001.850
Struggles financially, undercapitalized | Positive financial margin, adequately capitalized
Body_ID: T002001.900
Body_ID: T002001.950
Body_ID: T002001

From Martin JC, Avant RF, Bowman MA, et al. The future of family medicine: A collaborative project of the family medicine community. Ann Fam Med 2004;2(Suppl 1):S3-S32.
Body_ID: None
To address these challenges, changes are needed nearly simultaneously in clinical practice (how family physicians organize their practices and how they function), medical education (how family physicians are trained and how they maintain a high level of performance throughout a career), and the health care system of the United States to restore its focus on caring for and meeting the needs of people.
Body_ID: P002019
To transform medical care in an unsatisfying health care system, family medicine and the rest of primary care has been swept up in the next period of substantial change in medical practice in the United States. Given the rich interfaces that family medicine has with virtually every other aspect of the health care system, it is not surprising that those in family medicine would feel compelled to respond. It appears to be a time when it is most important to construct not just a rationale for family medicine but the place of family medicine. A substantial revision of the practice setting, supported by a viable business plan, is necessary for future family medicine to achieve top performance (Roberts et al., 2004).
Body_ID: P002020
The current shortcomings and dissatisfaction with the U.S. health care system provide family physicians with a compelling opportunity to improve the health of the nation and shape their own destinies by redesigning their model of practice. In the future, family physicians must not only have the requisite skills in prevention, counseling, diagnosis, prognostication, treatment, and performance of procedures but also competencies in managing relationships, information, and processes of care. The compass headings for the direction of necessary changes in the practice of family medicine were articulated as shown in Table 2-1, contrasting traditional practice with future practice (Green et al., 2004).
Body_ID: P002021
Aspects of this New Model have already been implemented on a piecemeal basis by innovative family physicians and are thus known to be practical enough to be achievable now. It is the entire spectrum of characteristics explicitly centered on the needs of patients, incorporating concepts from industrial engineering and customer service, that represents the change in orientation from a traditional model of family medicine to a New Model capable of serving as a personal medical home for any person. The cornerstone of the new model is patient-centered care based on an ongoing patient-physician relationship that is highly satisfying and humanizing to the patient as well as to the physician and practice personnel.
Body_ID: P002022
page 22
0
page 23
Body_ID: P0023
Body_ID: T002002
Table 2-2. Basket of Services in the New Model of Family Medicine
Body_ID: None
Health care is provided to children and adults
Body_ID: T002002.50
Integration of personal health care (coordinate and facilitate care)
Body_ID: T002002.100
Health assessment (evaluate health and risk status)
Body_ID: T002002.150
Disease prevention (early detection of asymptomatic disease)
Body_ID: T002002.200
Health promotion (primary prevention and health behavior/lifestyle modification)
Body_ID: T002002.250
Patient education and support for self-care
Body_ID: T002002.300
Diagnosis and management of acute injuries and illnesses
Body_ID: T002002.350
Diagnosis and management of chronic illness
Body_ID: T002002.400
Supportive care, including end-of-life care
Body_ID: T002002.450
Maternity care, hospital care
Body_ID: T002002.500
Primary mental health care
Body_ID: T002002.550
Consultation and referral services as necessary
Body_ID: T002002.600
Advocacy for the patient within the health care system
Body_ID: T002002.650
Quality improvement and practice-based research
Body_ID: T002002.700
Body_ID: T002002.750
Body_ID: T002002

From Martin JC, Avant RF, Bowman MA, et al. The future of family medicine: A collaborative project of the family medicine community. Ann Fam Med 2004;2(Suppl 1):S3-S32.
Body_ID: None
The future family physician will need to provide care to both genders at all stages of the individual and family life cycle. It is virtually inconceivable to move to the New Model of practice without incorporating an electronic health record (EHR), but adopting an EHR alone will not achieve the new model. Moving toward patient-centeredness and relationship-based care while working in teams is likely to be both rewarding and a challenge. Incorporating discovery and research into routine practice is necessary to complete medicine's knowledge base and ground future family medicine in science-based care.
Body_ID: P002023
Achieving sufficient standardization to allow the public to know what they can expect from a family physician while adapting family medicine to the specific requirements of each community will be a critical challenge. In the New Model, every family physician does not need to provide every service at all times, but a New Model practice would guarantee the full basket of services, creating a consistent scope of services, recognizable by the public. A reliable basket of services was identified and is summarized in Table 2-2 (Green et al., 2004).
Body_ID: P002024
FINANCIAL IMPLICATIONS OF THE NEW MODEL OF CARE
Body_ID: HC002005
Scattered across the United States and other countries are practices that exhibit one or more of the characteristics of New Model practice, confirming practical feasibility. However, there is a paucity of practices that have implemented the entire package in the U.S. setting, precluding adequate empirical evaluation of clinical and financial performance of the New Model. This circumstance led to modeling the possible financial effects of implementing the New Model. Based on existing economic policies and management procedures displayed in work patterns from 2001 to 2003 in the United States, expected workloads, revenues, and expenses associated with the New Model were projected. The results found the New Model to be more efficient, resulting in the options for family physicians of working fewer hours with relatively stable income or working the same number of hours with increased earnings, as much as 26% for a prototypical five-physician practice. With revisions in how family physicians are paid, such as payments that blend salary or capitation with fee for service and premium payments for superior results, the financial models could become even more favorable (Spann et al., 2004).
Body_ID: P002025
Additional modeling exercises project that the well-documented salutary effects of primary care and the New Model of practice would be expected to result in reduced overall national expenditures for health care, a highly desirable, if unfamiliar, situation. This macrolevel analysis suggested that at least a 5.6% reduction in total health care expenditures (perhaps $67 billion) would be expected if New Model practice could be implemented widely and made available to the entire population (Spann et al., 2004).
Body_ID: P002026
In summary, the New Model of family medicine as proposed in the FFM Project appears to be feasible and attractive to patients, family physicians and their professional colleagues, purchasers of health care, and governments. From the perspectives of patients, family physicians, medical students, and residents inclined to be family physicians, the New Model has the potential to achieve unprecedented performance.
Body_ID: P002027
page 23
0
page 24
Body_ID: P0024
RECOMMENDATIONS CONCERNING THE FUTURE OF FAMILY MEDICINE IN THE UNITED STATES
Body_ID: HC002006
Family physicians are committed to fostering health and integrating health care for the whole person by humanizing medicine and providing science-based, quality care. To remain true to this statement of identity, while continuing to meet the needs of patients and society in a changing health care environment, family medicine must promote active experimentation and innovation in the delivery of clinical services and in the education of clinicians. Family physicians and their organizations must seek out and partner with those who share similar values and a commitment to experimentation, innovation, and transformation of the U.S. health care system.
Body_ID: P002028
The following recommendations, which represent a compilation of major recommendations from the FFM task forces, are intended to provide a framework to guide such experimentation and innovation within the discipline (Martin et al., 2004).
Body_ID: P002029
New Model of Family Medicine
Body_ID: HC002007
Family medicine will redesign the work and workplaces of family physicians. This redesign will foster a New Model of care based on the concept of a relationship-centered personal medical home, which serves as the focal point through which all individuals, regardless of age, gender, race, ethnicity, or socioeconomic status, participate in health care. In this new medical home, patients receive a basket of acute, chronic, and preventive medical care services that are accessible, accountable, comprehensive, integrated, patient centered, safe, scientifically valid, and satisfying to both patients and their physicians. This New Model will include technologies that enhance diagnosis and treatment for a large portion of problems that patients bring to their family physicians. Business plans and reimbursement will be developed to enable the re-engineered practices of family physicians to thrive as personal medical homes, and resources will be developed to help patients make informed decisions about choosing a personal medical home. A financially self-sustaining national resource will be implemented to provide individual practices with ongoing support in the transition to the New Model of family medicine.
Body_ID: P002030
Electronic Health Records
Body_ID: HC002008
EHRs that meet standards that support the New Model of family medicine will be implemented. The EHR will enhance and integrate communication, diagnosis and treatment, measurement of processes and results, analysis of the effects of comorbidity, recording, and coding elements of whole-person care and promote ongoing, healing relationships between family physicians and their patients.
Body_ID: P002031
Family Medicine Education
Body_ID: HC002009
Family medicine will oversee the training of family physicians who are committed to excellence, steeped in the core values of the discipline, expert in providing family medicine's basket of services within the New Model of family medicine, skilled at adapting to varying patient and community needs, and prepared to embrace new evidence-based technologies. Family medicine education will continue to include training in maternity care, the care of hospitalized patients, community and population health, and culturally effective and proficient care. Innovation in family medicine residency programs will be supported by the Residency Review Committee for Family Practice through 5 to 10 years of curricular flexibility to permit active experimentation and ongoing critical evaluation of competency-based education, expanded training programs, and other strategies to prepare graduates for the New Model. In preparation for this process, every family medicine residency will implement EHRs by 2006.
Body_ID: P002032
Lifelong Learning
Body_ID: HC002010
The discipline of family medicine will develop a comprehensive, lifelong learning program. This program will provide the tools for each family physician to create a continuous personal, professional, and clinical practice assessment and an improvement plan that supports a succession of career stages. This personalized learning and professional development will include self-assessment and learning modules directed at individual physicians and group practices that incorporate science-based knowledge into educational interventions fostering improved patient outcomes. Family medicine residency programs and departments will incorporate continuing professional development into their curricula and will initiate and model the support process for lifelong learning and maintenance of certification.
Body_ID: P002033
Enhancing the Science of Family Medicine
Body_ID: HC002011
page 24
0
page 25
Body_ID: P0025
Participation in the generation of new knowledge will be integral to the activities of all family physicians and will be incorporated into family medicine training. Practice-based research will be integrated into the values, structures, and processes of family practices. Departments of family medicine will engage in highly collaborative research that produces new knowledge about the origins of disease and illness, how health is gained and lost, and how the provision of care can be improved. A national entity should be established to lead and fund research on the health and health care of whole people. Funding for the Agency for Healthcare Research and Quality should be increased to at least $1 billion per year.
Body_ID: P002034
Quality of Care
Body_ID: HC002012
Close working partnerships will be developed between academic family medicine, community-based family physicians, and other partners to address the quality goals specified in the Institute of Medicine (IOM) Chasm Report. Family physicians and their practice partners will have support systems to measure and report regularly their performance on the six IOM aims of quality health care (safe, timely, effective, equitable, patient centered, and efficient). Family medicine residency programs will track and report regularly the performance of their residents during their training on the six IOM quality measures and will modify their training programs as necessary to improve performance.
Body_ID: P002035
Role of Family Medicine in Academic Health Centers
Body_ID: HC002013
Departments of family medicine will individually and collectively analyze their position within the academic health center setting and will take steps to enhance their contribution to the advancement and rejuvenation of the academic health center to meet the needs of the American people. A summit of policymakers and family medicine leaders in academia and private practice will be convened to review the role of and make recommendations on the future of family medicine in academia.
Body_ID: P002036
Promoting a Sufficient Family Medicine Workforce
Body_ID: HC002014
A comprehensive family medicine career development program and other strategies will be implemented to recruit and train a culturally diverse family physician workforce that meets the needs of the evolving U.S. population for integrated health care for the whole person, families, and communities. Departments of family medicine will continue to develop, implement, disseminate, and evaluate best practices in expanding student interest in the specialty.
Body_ID: P002037
Communications
Body_ID: HC002015
A unified communications strategy will be developed to promote an awareness and understanding of the New Model of family medicine and the concept of the personal medical home. As part of this strategy, a new symbol for family physicians will be created and consistent terminology will be established for the specialty, including use of family medicine rather than family practice and family physician rather than family practitioner. In addition, a system will be developed to communicate and implement best practices within family medicine.
Body_ID: P002038
Leadership and Advocacy
Body_ID: HC002016
A leadership center for family medicine and primary care will be established that will develop strategies to promote family physicians and other primary care physicians as health policy and research leaders in their communities, in government, and in other influential groups. In their capacity as leaders, family physicians will convene leaders to identify and develop implementation strategies for several major policy initiatives, including ensuring that every American has access to basic health care services. Family physicians will partner with others at the local, state, and national levels to engage patients, clinicians, and payers in advocating for a redesigned system of integrated, personalized, equitable, and sustainable health care.
Body_ID: P002039
Much of the work to create this recommended future must be done by the discipline itself. There are opportunities to repair broken linkages, particularly with public health and mental health, while cultivating partnerships necessary to create a supportive environment for family medicine. These actions require collaboration well beyond the discipline and in some instances policy revisions that depend in part on the action of both the private and public sectors.
Body_ID: P002040
COMMENTARY
Body_ID: HC002017
As there is much at stake in this proposed transformation of family medicine, many people have reason to be concerned enough to pay attention to it. Foremost are people in both urban and rural communities who seek health sufficient to live out their hopes and dreams and yearn for enough of the right health care to enable them to do so. Those who have critically examined the evidence of the salutary impact of primary care on health and health care systems will want to facilitate the transformation. Others with much to gain through this transformation include those concerned with the sustainability of health care, the avoidance of waste, health care tailored to each individual, justice in the allocation of resources, over- and undertreatment, and disparities in outcomes.
Body_ID: P002041
page 25
0
page 26
Body_ID: P0026
The next generation of physicians, particularly those who aspire to be the doctors that people in the United States identify as their usual source of care, stand to gain a great deal. Physicians in all specialties have much to gain as the New Model integrates care. Decision makers in and out of health care are likely to have opportunities to support the transformation through their leadership and financing.
Body_ID: P002042
A fundamental result of transforming family medicine and the rest of primary care is integrated care. Integration is the pulling together of what often appear to be disparate parts into a coherent whole that has recognized meaning. This integration of health care is the antidote to the frustratingly fragmented care that most Americans now experience. People's problems do not respect the arbitrary boundaries of single disciplines defined by who does what and where for a patient. Consequently, if family physicians are to integrate their patients' care, they must be positioned to work effectively across the health care settings, including hospitals, intermediate care settings, offices, and homes. Integrating health care is, and will remain, high-order intellectual work worthy of the best physicians, of great value to patients, and the crux of the doctoring that family physicians aspire to do and for which patients yearn.
Body_ID: P002043
Family medicine may be medicine's largest information management challenge. For the first time, technology exists sufficient to support asynchronous communications, establish an interoperable EHR, and manage the complex information requirements of family medicine. Continuity of care may be achievable as never before possible because of the Internet. When an EHR is united with innovative classifications (Lamberts and Wood, 1987) that capture episodes of care and a robust practice-based research enterprise (Green and Dovey, 2001), New Model practice may be able to achieve family medicine's and primary care's long-standing, ambitious aspirations in the near future.
Body_ID: P002044
It is not possible for anyone to state with certainty the future of family medicine. Its future depends on factors not yet known and how family medicine adapts to the challenges and impediments it now faces. These include what the United States does in terms of further commercialization and corporatization of health care and whether relationship-centered care is feasible in the U.S. environment. Whether the United States ever implements universal health care coverage and whether a foundational policy of a medical home for every person is implemented will modulate the degree and rapidity with which family medicine can make the transformation now needed.
Body_ID: P002045
A successful business model will be critical in which current inadequacies are corrected such that new model practice is economically sustainable in the market of U.S. medicine. The response of medical students and residents to the ambitious opportunities and daunting challenges facing family medicine and primary care will also be a major determining factor of the future. How general internists, general pediatricians, nurses, and other health care professionals respond to family medicine in the future may help reach critical mass, incite productive competition, or dilute efforts such that no national commitment to primary care and personalized, whole-person, relationship-centered care emerges.
Body_ID: P002046
The future of family medicine may depend most on what currently practicing family physicians do next. Overwhelmingly, these family physicians aspire to the opportunity to have a balanced lifestyle while providing personalized care suitable for their patients, patients known by name and with whom they share experiences that are the basis of trust. To make the transformation that is necessary in their practices, those in the discipline have committed to the creation of an assistance organization to help the typical practice of family physicians through consultation and other supporting structures.
Body_ID: P002047
CONCLUSION
Body_ID: HC002018
This is the next moment of adaptive change for family medicine in the United States. Acknowledging the role that the public expects of family medicine, the discipline must effectively address the challenges of transformation. Family medicine must demonstrate the competencies of relationship building, quality care, cost efficiencies, and health outcomes while addressing the macro issues of a research agenda for its science and influencing future health care policy.
Body_ID: P002048
If the transformation falters now, it is likely to be a costly failure affecting millions of people. Another rebirth of family medicine in some form would be required in the years ahead. It is time to choose the next adventure and act, from the current position of strength, to respond to immediate opportunities and honor the historic contract between family physicians and the people, who are still waiting for high-performance health care and a personal physician who will stick with them and actually care for them.
Body_ID: P002049
Material Available on Student Consult
Body_ID: B002002
Review Questions and Answers about The Future of Family Medicine
Body_ID: PB02002
page 26
0
page 27
Body_ID: P0027
REFERENCES
Body_ID: None
Bucholtz JR, Matheny SC, Pugno PA, et al. Task Force 2 Report: Family medicine education and training. Ann Fam Med 2004;2(Suppl 1):S51-S64.
Body_ID: R002001
Dickinson JC, Evans KL, Carter J, Burke K. Task Force 4 Report: Communicating the role of family medicine. Ann Fam Med 2004;2(Suppl 1):S75-S87.
Body_ID: R002002
Donaldson MS, Yordy KD, Lohr KN, Vanselow NA, eds. Committee on the Future of Primary Care Services. Institute of Medicine. Primary Care. America's Health in a New Era. Washington, DC, National Academy Press, 1996.
Body_ID: R002003
Folsom MB. National Commission on Community Health Services. Health Is a Community Affair. Cambridge, MA: Harvard University Press, 1966.
Body_ID: R002004
Geyman JP. Health Care in America. Can Our Ailing System Be Healed? Boston: Butterworth-Heinemann, 2002.
Body_ID: R002005
Graham R, Roberts RG, Ostergaard DJ, et al. Family practice in the United States. A status report. JAMA 2002;288:1097-1101.
Body_ID: R002006
Green LA, Dovey SM. Practice based primary care research networks. They work and are ready for full development and support. BMJ 2001;322:567-568.
Body_ID: R002007
Green L, Graham R, Bagley B, et al. Task Force 1 Report: Patient expectations, core values, reintegration and the new model of family medicine. Ann Fam Med 2004;2(Suppl 1):S33-S50.
Body_ID: R002008
Green LA, Fryer GE. Family practice in the United States: Position and prospects. Acad Med 2002;77:781-789.
Body_ID: R002009
Institute of Medicine. Committee on Quality of Health Care in America. To Err Is Human: Building a Safer Health System. Institute of Medicine. Washington, DC: National Academy Press, 2000.
Body_ID: R002010
Institute of Medicine. Committee on Quality of Health Care in America. Crossing the Quality Chasm: A New Health System for the 21st Century. Institute of Medicine. Washington, DC: National Academy Press, 2001.
Body_ID: R002011
Institute of Medicine. Committee on Assuring the Health of the Public in the 21st Century. The Future of the Public's Health in the 21st Century. Institute of Medicine. Washington, DC: National Academy Press, 2002a.
Body_ID: R002012
Institute of Medicine. Committee on Understanding and Eliminating Racial and Ethnic Disparities in Health Care. Unequal Treatment: What Health Care Providers Need to Know About Racial and Ethnic Disparities in Health Care. Institute of Medicine. Washington, DC: National Academy Press, 2002b.
Body_ID: R002013
Jones WA, Avant RF, Davis N, et al. Task Force 3 Report: Continuous Personal, Professional, and Practice Development in Family Medicine. Ann Fam Med 2004;2(Suppl 1):S65-S74.
Body_ID: R002014
Lamberts H, Wood M. ICPC: International Classification of Primary Care. New York: Oxford University Press, 1987.
Body_ID: R002015
Martin JC, Avant RF, Bowman MA, et al. The future of family medicine: A collaborative project of the family medicine community. Ann Fam Med 2004;2 (Suppl 1):S3-S32.
Body_ID: R002016
Millis JS. Citizens Commission on Graduate Medical Education. The Graduate Education of Physicians: The Report of the Citizens Commission on Graduate Medical Education. Chicago: American Medical Association, 1966.
Body_ID: R002017
Roberts RG, Snape PS, Burke K. Task Force 5 Report: Family medicine's role in shaping the future health care delivery system. Ann Fam Med 2004;2(Suppl 1): S88-S99.
Body_ID: R002018
Spann S, Task Force and the Executive Editorial Team. Report on financing the new model of family medicine. Ann Fam Med 2004;2(Suppl 3):S1-S21.
Body_ID: R002019
Stock Keister MC, Green LA, Kahn NB, Phillips RL, McCann J, Fryer GE. What people want from their family physician. Am Fam Physician 2004;69:2310.
Body_ID: R002020
Willard WR. American Medical Association. Ad Hoc Committee on Education for Family Practice. Meeting the Challenge of Family Practice: The Report of the Ad Hoc Committee on Education for Family Practice of the Council on Medical Education. Chicago: American Medical Association, 1966.
Body_ID: R002021
Body_ID: P0028
Previous section
Bar end Bar end
pages 19 - 27
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=9781416023777&ID=C00223777


Home > Part I Fundamentals > 3 The Relevance of Medical History to Family Medicine
3 The Relevance of Medical History to Family Medicine
Body_ID: C00323777
Chester R. Burns
Body_ID: ctrb137
Alice Anne O'Donell
Body_ID: ctrb138
Barbara Thompson
Body_ID: ctrb139
Imagine that you are Benjamin Rush and that you-along with other congressional delegates assembled in Philadelphia on August 2, 1776-have just signed the American Declaration of Independence.1 As a very busy general practitioner, you probably need to see a patient in your office, at your home, or at the patient's home. Or you may, in keeping with your unsalaried commitment to impoverished colonials, need to visit a patient in the Pennsylvania Hospital on your way home from the signing ceremony.
Body_ID: P003001
What beliefs about health and health care animate your practice? Do you feel responsible for attending to the physical, mental, social, and spiritual maladies of your patients, or is that comprehensive viewpoint too broad? What types of rational information about these maladies are reliable and useful? What types of medical, surgical, psychosocial, and spiritual therapies are available for you to use in caring for a patient? What are the prospects for satisfactory outcomes?
Body_ID: P003002
Do you pay any attention to issues of medical ethics and professionalism, and to the realities of the economic and political contexts of your medical practice? In a politically free republic such as the embryonic United States of America, which citizens should monitor the quality of care offered by a variety of medical "professionals" who tout their services as healers? Which citizens are morally and legally responsible for securing the "healths" of their fellow Americans: professionals and/or nonprofessionals (including quacks) who earn income in exchange for remedies and services; nonprofessional volunteers who tout health-promoting advice and gimmicks; and/or governmental agencies that attend to the "public health" needs of all citizens in the specified polity?
Body_ID: P003003
Benjamin Rush, probably the most distinguished and influential physician in the colonies and early American Republic, answered these and related questions in numerous articles and books, and historians since then have interpreted his answers in numerous articles and books.2
Body_ID: P003004
Even though new Latin editions of the writings of Hippocrates and Galen (the most important medical authorities in ancient Greece and Rome) had been prepared by outstanding scholar-physicians and published between 1490 and 1525, Rush (1745-1813) explicitly rejected the theoretical legacies of Hippocrates and Galen, believing them to be irrelevant to his practice in Philadelphia.3 As a loyal alumnus of the medical school at the University of Edinburgh in Scotland, he accepted the theories of his 18th-century teachers who intentionally rejected the ancient Greco-Roman legacies in favor of the theories of "modern" practitioners: Andreas Vesalius, William Harvey, Thomas Sydenham, Hermann Boerhaave, and William Cullen, to name a few.4
Body_ID: P003005
How could anyone believe the theories of Hippocrates and Galen after Vesalius, in 1543, and Harvey, in 1628, showed that the revered ancient physicians knew next to nothing about the real structures and functions of the human body? Yet Rush (as did Vesalius, Harvey, Sydenham, Boerhaave, Cullen, and many others) fervently championed the bloodletting and purging legacies of Hippocrates and Galen. During the yellow fever epidemic in Philadelphia in 1799, for example, Rush probably lost some patients because of too much bloodletting. Most formally educated American and European doctors in the late 18th and early 19th centuries subjected their patients to bloodletting and purging. As practical legacies sacrosanct in their teachings, Hippocrates and Galen would have rejoiced!5
Body_ID: P003006
Though an apprentice of Rush who "let blood" from some of their patients in 1799, John Redman Coxe (1773-1864) did not agree with his teacher's rejection of ancient medical theory.6 Instead, he became an extraordinary disciple of the theories of Hippocrates and Galen. Coxe possessed one of the largest private libraries in Philadelphia (estimated 15,000 volumes). Proudly positioned in this collection was his own synopsis of the medical writings of Hippocrates and Galen. He devoted many hours to the preparation of this "Merck Manual" translation of these ancient writings because he believed that they contained many practical aids that would help him and fellow American doctors make better clinical judgments.7
Body_ID: P003007
page 28
0
page 29
Body_ID: P0029
In the same year that Coxe's book was published, about 100 general practitioners assembled in New York City in May to consider the formation of a national medical society. These physicians established two committees for their new national organization: one on medical education that would identify the theoretical and practical subjects that should be taught in any respectable American medical school, and one on medical ethics that would prepare a code of medical ethics that should be honored by all respectable American physicians. Those general practitioners who attended the first official American Medical Association (AMA) meeting in Philadelphia during the following year unanimously adopted the reports of these two committees.8
Body_ID: P003008
Some of these doctors may have known John Redman Coxe, but they did not champion the clinical knowledge of Hippocrates and Galen as he did. Like other formally educated American doctors in the mid-19th century, these founders of the AMA had rejected Coxe's viewpoints and the legacies of bloodletting and purging so sacred to their forebears. Instead, they placed their diagnostic and therapeutic trust in (1) their own interpretations of firsthand clinical observations and experiences, (2) "the healing powers of Nature," and (3) a therapeutic approach grounded in a comprehensive view of the physical, mental, social, and spiritual dimensions of health.9
Body_ID: P003009
Provoked and sanctioned by the same clinical empiricism and experimentalism in France that led to the discrediting of bloodletting and purging, the leading physicians who practiced and taught in the United States between 1830 and 1870 encouraged fellow doctors to embrace the clinical philosophies of their French mentors and marry these philosophies to the Emersonian self-reliance that animated liberally educated Americans at that time.10 This conceptual marriage resulted in practical maxims that guided every rational physician who made a proper clinical evaluation of a patient: Be a careful observer, take a comprehensive history of the course of the disease, consider the patient's interpretations of symptoms and signs, consult other practitioners who may have treated a patient with similar symptoms and signs, decide on a comprehensive approach to therapy and caregiving, and give "Mother Nature" a chance to show her innate healing powers before and during the course of therapy.11
Body_ID: P003010
With time and rest and maybe some self-help remedies, "Mother Nature" often healed herself, so to speak. "Bad" colds, vomiting, and diarrhea disappeared regardless of what the patient or healer did. Lacerations and broken bones healed themselves, so to speak. Because of widespread variations in life styles of patients and in therapeutic approaches chosen by a variety of healers, it was very difficult to tell whether a specific remedy or regimen made any real difference in outcomes because it seemed that "Mother Nature" took care of many instances of physical disease and injury. To be rational, careful, and ethical, physicians should not choose a remedy or regimen that would interfere with these "healing powers." A professionally conscientious physician "did no harm" better than those who made hasty clinical judgments or resorted to any remedy just to receive a fee.
Body_ID: P003011
Yet how did these doctors know whether they were really honoring the revered Hippocratic maxim: "Do no harm"? By the middle of the 19th century, only a few "scientifically" controlled investigations of drugs and surgical techniques had been conducted. Realistically recognizing these conditions, rationally liberal (nonsectarian) physicians and surgeons relinquished their loyalty to bloodletting and purging, embraced an attitude of not aggressively interfering with the healing powers of Nature, and adopted a comprehensive approach to therapy and caregiving. In choosing to assess their professional propriety with these standards of care, these mid-century doctors experienced more than one paradox.
Body_ID: P003012
When to use a drug and when to trust the "healing power of Nature" was an ever-present problem of clinical judgment.12 As John Harley Warner has demonstrated, these mid-century doctors supplemented their trust in Nature not by abandoning the use of drugs but by curtailing excessive drug use and by systematic efforts to correlate the use of specific drugs with specific clinical outcomes.13
Body_ID: P003013
Feeling simultaneously rejected and idolized by the public was another paradox that suffused the consciences of traditionally educated American doctors. Rejection by the public was probably the most traumatic insult because it affected wallets as well as self-respect. In the eyes of freedom-loving Americans living in a new country with all of its unexplored geographic and cultural frontiers, these strikingly "less-than-heroic" general practitioners who embraced "the healing powers of Nature" and rejected the active therapies of bloodletting and purging were actually behaving as if they did not care, as if they were "un-American" doctors who apparently did not really want to alter the abnormal bodily events of their patients in search of more favorable outcomes.
Body_ID: P003014
page 29
0
page 30
Body_ID: P0030
Not only did many Americans reject these "traditionally" educated physicians, but they employed a host of sectarian practitioners (some formally educated; some not) who rushed into the 19th-century therapeutic vacuum made possible by the abandonment of bloodletting and purging: homeopaths, hydropaths, botanics, eclectics, osteopaths, and others. Even the home remedies of distant relatives and struggling neighbors seemed better than the "do-nothing" behaviors of "regular" physicians. Pragmatic Americans could not accept passive behaviors, especially those of their trusted general practitioners. Hence, they shifted their trust to more aggressive healers who did not reject active therapeutics, even though no one could prove that one therapeutic approach was scientifically better than another.14
Body_ID: P003015
Dealing with these clinical paradoxes every time they treated patients, the general practitioner founders of the AMA really understood the social, economic, and political realities of mid-19th century America. In responding to these realities, these doctors placed their interpersonal (social) trust in (1) the creation of a national professional association of formally educated physicians who shared the three diagnostic and therapeutic philosophies previously discussed, (2) a code of professional ethics that AMA members would use in self-assessment and in monitoring the behavior of fellow members, (3) the American legal system to administer justice to those physicians who were judged guilty of medical malpractices, and (4) the American system of governance and its local, state, regional, and national agencies that could adopt public health policies and establish appropriate medical institutions to secure the welfare of their political constituents.
Body_ID: P003016
Even though this interpersonal trust upheld some of the most important values of medical professionalism in a democratic society, loyal AMA members experienced a fourth paradox that involved their new code of medical ethics. By following the code and participating as an active member of one's local medical society, a physician could be considered ethically acceptable by fellow doctors despite the clinical outcomes for his patients after treatment. If clinical outcomes were so unimportant in assessing professional propriety, how could any group of doctors adopt realistic standards for judging their own as well as their fellow physicians' behaviors at the bedside? To say it another way, the American public could (and did) decide that a non-AMA doctor could be an ethically acceptable American physician, and the same public could (and did) decide that clinical outcomes were highly important criteria for judging professional competence (goodness).
Body_ID: P003017
In view of these therapeutic perplexities during the mid-19th century in America, a sick citizen trusted a general practitioner because he was a church-going, formally educated, law-abiding citizen who displayed gentleness toward patients (the cultural meaning of "gentleman"), practiced the philosophy of therapeutics previously discussed, and "swore" allegiance to the AMA code of medical ethics. A traditionally educated doctor was not trusted because he could give no real assurances that his scientific knowledge and clinical remedies would bring about some enduring improvement in the patient's condition.
Body_ID: P003018
This scientific uncertainty about therapeutic results was very troubling to patients and their anxious families, who decided to give their money and loyalty to sectarian or quack practitioners who touted more certainty and charged much less for their advertised remedies. If therapeutic outcomes were so uncertain, why spend a lot of money on clinically unproven drugs? There was no need to waste scarce resources on ignorant doctors who, despite their goodwill, really did not know how to treat most diseases in ways that would "guarantee" good outcomes.
Body_ID: P003019
Between 1830 and 1880 especially, Americans confronted many choices among types of "medical practitioners" who offered their wares and services to the sick and injured. These included traditionally educated general practitioners; unlicensed, trial-and-error trained midwives; a variety of sectarians including homeopaths, hydropaths, and botanics; a few who falsely advertised their services as "specialists"; and a host of nostrum vendors, quacks, and charlatans. Political freedom included the freedom to exploit fellow humans who were sick and dying. The sectarians and nostrum vendors attracted many patients. Which healers should sick Americans believe and trust, and why?
Body_ID: P003020
Many sick Americans still viewed general practitioners as the traditionally educated healers who could be effective, even comprehensively heroic at times. Popular American novelists captured these sentiments well in some novels that appeared in the late 19th century.
Body_ID: P003021
In a novel entitled Dr. Sevier (published in1884), George Washington Cable characterized the motives of a general practitioner as follows: "He waged war-against malady. To fight; to stifle; to cut down; to uproot; to overwhelm,-these were the springs of action." In A Country Doctor (1884), Sarah Orne Jewett described Dr. John Leslie as a "self-reliant" commander: "Not only in this farmhouse kitchen, but wherever one might place him, he instinctively took command, while from his great knowledge of human nature he could understand and help many of his patients whose ailments were not wholly physical." In Dr. Latimer: A Story of Casco Bay (1893), Clara Burnham celebrated the comprehensive talents of this Boston doctor: "You'd be surprised, Miss Charlotte, to know the things folks'll ask o' Dr. Latimer. Sometimes it's their souls need tinkerin', and then you'd think he was a minister; sometimes it's their bodies, then you'd think he was a doctor; sometimes it's their drains, and then you'd s'pose he was a plumber; then again they've got trouble with their servants or their landlords, and want him to help 'em out, and you'd s'pose he was a lawyer." Sick Americans expected their idealized general practitioners to be all things to all people all the time!15
Body_ID: P003022
page 30
0
page 31
Body_ID: P0031
As heroic as this may have seemed to imaginative novelists and their readers, the social spectrum of actual doctors more realistically included traditional generalists who were quite habitual in their choice of remedies, opportunists who tended to exploit the sick, caregivers more enthusiastic than knowledgeable, and a steadily growing number of scientifically trained general practitioners who had attended reputable medical schools and gradually realized that they could not, as individuals, really master all of the burgeoning scientific, clinical, and technical knowledge that appeared after 1880.
Body_ID: P003023
However, some did try to be comprehensive and professionally responsible, struggling incessantly as they determined acceptable behaviors as persons, professionals, and citizens. Notice the variety of responses in the following glimpses of the careers of five revered general practitioners in Texas between 1889 and 1975.
Body_ID: P003024
Born on the family ranch in Travis County in 1867, Uberto Desaix Ezell received a degree from Tulane Medical School in 1889 and became a general practitioner in Kimball, a town in Bosque County where the Chisholm cattle trail crossed the Brazos River. More than once, Ezell almost drowned as he spurred his horse across this raging river to attend patients in Hill and Johnson counties during more than 30 years of practice. In 1918, he moved to Cleburne and became "Uncle Doc" to hundreds of patients for more than 30 years, usually carrying his "black bag" across his right wrist, because four fingers had been amputated after a severe radiation burn from a new x-ray machine.16
Body_ID: P003025
Born on a family plantation north of Carthage in Rusk County in 1873, Walter D. Biggs worked in a physician-owned drugstore in Sonora as a teenager, graduated from the Fort Worth School of Medicine in 1898, and practiced in Lometa from 1903 to 1945. A Chisholm trail cowtown between 1860 and 1880, Lometa was moved to its present site when the Santa Fe Railroad was built in Lampasas County. "Uncle Walter" was the city's primary doctor and railway surgeon. He delivered more than 3,000 babies, set hundreds of fractures, watched the scars develop on the face of a beautiful girl afflicted with smallpox, prescribed castor oil more than once, broke his right wrist cranking his first Model T Ford, and never lost a patient from snakebite or pneumonia.17
Body_ID: P003026
Born in Coleman County in 1881, Charles Daniel Cupp was a farm lad in Huron who enjoyed swimming and fishing in the Brazos River. In 1912, he graduated from Tulane Medical School and moved his wife and two boys to Peoria to begin a challenging practice. After a 5-mile horseback ride, for example, Cupp surgically relieved an intestinal obstruction in a 10-year-old boy after placing him on the family's dining room table that had been moved to a "cooler" back porch. During a long peripatetic career as a general practitioner, Cupp followed the oil-driven boom towns, moving to Whitney (1917), Desdemona (1919), Breckenridge (1920), Kilgore (1931), Tyler (1931), and Grand Prairie (1941). Never sued by a patient and having never purchased malpractice insurance, Cupp celebrated his 94th birthday in 1975 by treating 64 patients and collecting $430 in fees.18
Body_ID: P003027
Delivered by his grandmother-midwife in Liberty Hill in 1884, J. Gordon Bryson graduated from the University of Texas Medical Branch (UTMB) in 1910 and returned to his home county to serve patients in Pearsall and Bastrop until 1947. Competing with three other doctors when he arrived, Bryson firmly established his reputation when he successfully treated a Mexican laborer with a gunshot wound to the abdomen in June 1911. During his career, Bryson treated many more injuries, delivered many babies, and attended patients with a host of infectious diseases, including one teenager with maggots "completely blocking the passage of one nostril."19
Body_ID: P003028
Born in Hill County, J.W. Young, Sr., graduated from UTMB in 1907 and moved to the small railroad town of Roscoe (about 1,000 citizens), where he practiced until 1950. When he began, typhoid fever and diphtheria were common diseases. His main medicines then were castor oil, quinine, bismuth, turpentine, and calomel (mercurous chloride). He served patients in the surrounding towns of Blackland, Wastella, Brownlee, Champion, Barnett, Maryneal, Mesquite, and Goode. One night, he rode his horse about 100 miles to attend patients in some of these towns. His office was in the back room of a drugstore that was an "old tin building."20
Body_ID: P003029
These and other formally educated general practitioners did not ignore the new scientific discoveries about health and disease that emerged from the clinical venues and experimental laboratories of the 19th and 20th centuries. Building on Louis Pasteur's pioneering studies about microorganisms and putrefaction, Joseph Lister, a professor of surgery at the University of Glasgow, discovered ways to save many lives by controlling infection in surgical wounds. Surgeons in Texas and elsewhere used and improved these control techniques during the 1870s, 1880s, and 1890s.21 Between 1873 and 1889, scientists and clinicians discovered the microorganisms that cause 13 infectious diseases.22 After it was created in 1891, the antitoxin for diphtheria became an efficacious cure for most children afflicted with this disease.23 By the turn of the 20th century, humans accurately believed that they were exerting more rational control over infectious diseases than ever before.
Body_ID: P003030
page 31
0
page 32
Body_ID: P0032
As could be gleaned from the previous paragraph about Dr. J.W. Young, Sr., however, American doctors at the turn of the 20th century could prescribe only a few reliable drugs that were scientifically understood and clinically effective. The quickest way to confirm this therapeutic predicament at that time is to read any section about treatment for almost any disease analyzed in William Osler's Principles and Practice of Medicine, which was published in 1892.24 Two weeks after its publication, the entire first printing (3,000 copies) had been purchased.25 By studying this classic text, conscientious and scientifically trained physicians could learn more about the accurate diagnosis of nonsurgical diseases than any cohort of English-speaking physicians had ever understood before.
Body_ID: P003031
Yet, during the 1890s and for many years thereafter, these same doctors and their successors would be as perplexed and uncertain about the rationale for most of their prescriptions as their predecessors had been about their prescriptions before 1890. During the late 19th century and throughout the 20th century, a new group of scientifically educated specialist physicians (like Osler) emerged as the new medical heroes. The public often judged these specialists as ethically "better" than general practitioners, because the clinical outcomes for their patients were typically more favorable than the outcomes of those treated by general practitioners.26
Body_ID: P003032
This did not mean that only specialists were ethical and that all general practitioners were unethical.27 It did mean that there were significant cultural, scientific, practical, and social distances between the older generations of general practitioners and the younger generations of physicians that included two major types: (1) generalists who, as they aged or encountered the scientific and technical changes of medicine later in their careers, decided to limit their practice to patients with specific diseases, or to patients of certain ages, usually infants and children younger than teens; and (2) specialists who were never generalists but chose to practice one of the evolving specialties when they finished medical school.
Body_ID: P003033
Between 1890 and 1970, general practitioners and specialists in the United States struggled for acceptance (some would say prestige, some would say dominance) among the formally educated physicians in the country's medical profession. These doctors were vigorously competing for two cultural and social trophies, so to speak: public acceptance and professional reputation. As Paul Starr documents in The Social Transformation of American Medicine, the cultural and social battles involving these doctors and their patrons (sick and potentially sick Americans) were extensive and energetically fought. A sociologist, Starr brilliantly analyzes the competing groups and organizations, and offers numerous provocative interpretations. Starr's book is essential reading for anyone who wants to understand the historical changes in American medicine and health care during the 20th century. As Starr revealed, the vast number of scientific, clinical, therapeutic, institutional, and social changes that occurred between 1882 and 1982 transformed the practice of medicine in so many ways that the contours of practice in late-20th-century America were profoundly different from those of late-19th-century America.28
Body_ID: P003034
For the historical origins of family medicine as a discrete specialty, three of these changes deserve emphasis: those advances in science and technology that resulted in spectacular improvements in diagnostic and therapeutic techniques; the expansion of clinical specialization with the creation of 24 specialty boards between 1917 and 1980;29 and the shift of medical care from the homes of patients and the offices of solo practitioners to multiple-specialty private clinics and to multiple-specialty hospitals of varying size and provenance (private, charity, government).
Body_ID: P003035
By 1930, the advances in science and technology provided safe blood transfusions, two vitamins (C and D), insulin and other hormones, Pap smears, and iron lungs for polio victims. By 1965, there were electron microscopes, maps of DNA structures, ultrasound and radioactive isotopes, amniocentesis, sulfa drugs, penicillin, streptomycin and tetracyclines, cortisone, tranquilizers, renal dialysis and transplants, heart valves and pacemakers, more vitamins (A, B, E, and K), polio and measles vaccines, the first birth control pills, and laser surgery. By 2000, these advances provided many new drugs including Prozac and Viagra, human babies begun as embryos by artificial insemination, recombinant gene therapies, chemotherapies that destroyed some cancers, AZT for AIDS patients, flexible endoscopes, brain scans, artificial hearts, and other organ transplants (liver, lung, pancreas, cochlea).30
Body_ID: P003036
With these advances, clinical specialization and subspecialization became entrenched. In Texas before 1940, for example, most doctors were general practitioners. But some became specialists, including some pioneering women physicians. Sofie Herzog established her surgical practice in Brazoria, and she became the chief surgeon for the St. Louis, Brownsville, and Mexico railroad. Claudia Potter was the head of the Anesthesiology Department at Scott and White Hospital in Temple between 1906 and 1947.31 Specialization proceeded steadily throughout the 20th century, and more women became physicians, especially after mid-century.
Body_ID: P003037
page 32
0
page 33
Body_ID: P0033
The American public was not entirely satisfied with the evolution of these physician specialists and subspecialists. Nevertheless, they sought their services when they needed their specialized knowledge and care. By 1949, only 36% of American doctors were specialists; by 1969 when the American Board of Family Practice was created, the proportion had increased to 77%.32 As specialization increased, general practice flourished at the local level. Pat Nixon received his medical degree from Johns Hopkins University School of Medicine in 1909 and began a general practice in San Antonio that continued for more than 50 years.33 Henry Wentz received his medical degree from Jefferson Medical College in 1944, and he was a general practitioner and family physician in the Strasburg, Pennsylvania, area for 40 years (1948-1988).34 Their reflections and reminiscences provide extraordinary insights into the evolution of medical practice in the United States during the 20th century.
Body_ID: P003038
The third major change during this century involved the advent of multiple-specialty care in large clinics and hospitals. When Mavis Kelsey, Sr., began practice as a solo practitioner internist in 1949, the Texas Medical Center was barely beginning. Today it is the largest health care complex in the United States, with 42 institutions situated on more than 900 acres in Houston. As Kelsey notes many times in his autobiography, sharing responsibilities with fellow specialists and generalists became a guiding ethic sustaining the evolution of medical care during the 20th century.35 From approximately 300 hospitals in the United States in 1882 (about 50 of these mental hospitals), the number of hospitals exceeded 7,000 in 1982. The "hospital standardization" movement was initiated by the American College of Surgeons in 1918; the Joint Commission on the Accreditation of Hospitals was established in 1951; this commission became the Joint Commission on the Accreditation of Healthcare Organizations in 1987.36 Home care by physicians almost disappeared during these decades. For ethical and practical reasons, solo medical practice was rapidly disappearing into the cultural and social "sunset."
Body_ID: P003039
To receive full public acceptance and full respect by all physician specialists, that is, to be professionally ethical in all its cultural meanings, the institutionalized care that was replacing solo medical practice required more cooperation and coordination than ever before in the history of humankind. The new breed of family medicine specialists promised to deliver patient care services grounded in these ultimate values of coordination and cooperation. Moreover, they promised to harness all of the professional and community resources necessary to provide optimum health care to every patient. This was a tall order of premium ideals addressed by many pioneers associated with the advent of family medicine during the 1960s.
Body_ID: P003040
Negotiating and renegotiating the new "social contracts" between family medicine pioneers and public institutions occurred repeatedly during this decade that included the intensely challenging events associated with advances in civil rights, women's rights, worker's rights, and rights for hospitalized patients. The advent of Medicare and Medicaid in 1965 also provoked innovative responses from physicians, health care institutions, and community groups participating in these innovative cultural and social negotiations.
Body_ID: P003041
Family medicine emerged as a direct response to these public and professional processes of negotiating and renegotiating "social contracts" about the role of physicians and health care institutions in a politically free society. Three path-breaking reports issued in 1966-the Millis Report, the Folsum Report, and the Willard Report-contained the cultural and social "seeds" that generated family medicine and heralded a new day for primary care. Using the contents of these reports, family medicine pioneers transformed the social demands for "rights" and "welfare" and the exhortations for more primary care into an elaborate and extensive set of professional obligations for family medicine specialists.
Body_ID: P003042
In 1966, a joint committee of representatives from the American Academy of General Practice (founded in 1947) and the AMA Section on General Practice issued a report titled "The Core Content of Family Medicine." Identifying and emphasizing 26 separate areas of knowledge unique to family medicine, this report is essential reading for anyone who wants to understand the "anatomy and physiology" of the cultural and social values of those physicians who established family medicine as a new specialty.37
Body_ID: P003043
In February 1969, the AMA officially approved family medicine as a specialty and the American Board of Family Practice was created to certify physicians who chose to become family practitioners. In 1971, the American Academy of General Practice became the American Academy of Family Physicians (AAFP). By the turn of the 21st century more than 500 family practice residencies had been established in the United States, and there were more than 90,000 AAFP members.38
Body_ID: P003044
In 1999, Robert Taylor, a member of the faculty of the Department of Family Medicine at the Oregon Health Sciences University School of Medicine in Portland, asserted that the new specialty of family medicine had advanced the cultural and professional understanding of medicine in six ways: (1) developed a specialty that emphasized relationship-based health care, (2) utilized comprehensive clinical reasoning, (3) recognized ordinary problems of living as a health care concern, (4) added nuance and richness to the meanings of disease, disability, and pain, (5) advocated a systems approach to primary health care, and (6) analyzed clinical encounters in terms of a definable unit of family practice.39
Body_ID: P003045
page 33
0
page 34
Body_ID: P0034
Benjamin Rush, William Osler, and other reflective physicians in America's past would probably celebrate the accomplishments of family physicians and other primary care doctors in the United States during the last 50 years. A sizeable number of previous leaders, such as Rush and Osler, did not ignore the human values contained in the six areas analyzed by Taylor. Lawrence Hirsch, the JAMA reviewer of Robert Rakel's first edition of this book (published in 1977), acknowledged Rakel's "pioneering" efforts to provide a comprehensive look at the "concept of family practice" that, even by then, had "matured into that of family medicine."40 With the publication of this new edition, the signs of disciplinary maturity for family medicine are even more visible. How these values and behaviors are integrated into future patterns of primary care remain to be negotiated in subsequent decades.41 Historical information and interpretation can provide valuable insights for family doctors and future negotiations.42
Body_ID: P003046
Historical inquiry and knowledge can be tools of the human imagination that allow a better understanding of the present and a more deliberate adaptation to its challenges. To be most effective, each individual must pay attention to time and its passage, must construct some evidence-based images about the time-dependent events associated with the individual's interests, and must find some cultural coordinates that help explain and interpret the choices, changes, and causes of the events leading to present conditions. As is evident from the contents of this chapter, the exercise of the historical imagination requires some focused labor by physicians, residents, students, and others interested in the evolution of family medicine.43
Body_ID: P003047
Medical history is relevant to family doctors because its study can provide them with a unique perspective about (1) their social identity as members of a healing profession, (2) the multiple influences that have caused cultural and social changes in this identity through time, (3) the moral values expressed in the choices and deeds of past family doctors, and (4) the array of choices and values available for family physicians today as they determine the destinies and legacies that will be remembered as tomorrow's history of family medicine.
Body_ID: P003048
Material Available on Student Consult
Body_ID: B003001
Review Questions and Answers about The Relevance of Medical History to Family Medicine
Body_ID: PB03001
page 34
0
page 35
Body_ID: P0035
page 35
0
page 36
Body_ID: P0036
page 36
0
page 37
Body_ID: P0037
page 37
0
page 38
Body_ID: P0038
  1. Although formally adopted on July 4, 1776, the Declaration was not signed by every member of the new U.S. Congress until August 2, 1776. See "The Declaration of Independence," The Annals of America, vol 2, 1755-1783 (Chicago, Encyclopaedia Britannica, 1968, p 447). Family physicians are urged to devote regular attention to the social history of the United States and especially to the histories of family life that have appeared in recent years. For a start, read Steven Mintz and Susan Kellogg, Domestic Revolutions: A Social History of American Family Life (New York, Free Press, 1988). To place these stories in the context of our country's general history, spend some time with a recent edition of George Brown Tindall's (with D.E. Shi) America: A Narrative History (New York, WW Norton, 1992).
  2. For a comprehensive list of these publications, see Benjamin Rush, M.D. A Bibliographic Guide, compiled by Claire G. Fox, Gordon L. Miller, and Jacquelyn C. Miller (Westport, CT, Greenwood Press, 1996). Also see Chester R. Burns, "Setting the Stage: Moral Philosophy, Benjamin Rush, and Medical Ethics in the United States before 1846," in Robert B. Baker, Arthur L. Caplan, Linda L. Emmanuel, and Stephen R. Latham (eds), The American Medical Ethics Revolution: How the AMA's Code of Ethics Has Transformed Physicians' Relationships to Patients, Professionals, and Society (Baltimore, Johns Hopkins University Press, 1999, pp 3-16). For rich insights about medical practice in the colonies and early American republic, see Richard Harrison Shryock, Medicine and Society in America: 1660-1860 (Ithaca, NY, Great Seal Books, 1960) and Whitfield J. Bell, Jr., The Colonial Physician [amp ] Other Essays (New York, Science History Publications, 1975).
  3. Reliable evidence about the life of Hippocrates is sparse. He was born on the island of Cos in Greece, probably in 460 bce and died in 370 bce. A member of the Asclepiad guild, he practiced and taught medicine. Because he was revered among the ancient Greeks as the "father of rational medicine," those scholars who assembled the anonymous medical writings in Greek from the centuries before 200 bce titled their collection, The Writings of Hippocrates. We do not know if Hippocrates actually wrote any of the treatises in this collection, including the famous Oath. Galen (130 ce -200 ce) was a Greek from Pergamum (in Asia Minor), a city with a popular healing temple to Asclepius, the Greek god of health and healing. Galen taught and practiced in Rome for more than 30 years, serving as physician to some Roman emperors, including Marcus Aurelius. For an introduction to the historical legacies of Hippocrates and Galen, see Owsei Temkin and C. Lilian Temkin (eds), Ancient Medicine: Selected Papers of Ludwig Edelstein (Baltimore, Johns Hopkins University Press, 1967); Owsei Temkin, Galenism: Rise and Decline of a Medical Philosophy (Ithaca, NY, Cornell University Press, 1973); and Owsei Temkin, The Double Face of Janus and Other Essays in the History of Medicine (Baltimore, Johns Hopkins University Press, 1977).
  4. Andreas Vesalius (1514-1564), a Belgian physician, was professor of anatomy at the University of Padua and wrote the first textbook of human anatomy based on dissection of a human body. Published in 1543, this text revolutionized medical science. William Harvey (1578-1657) was a London physician who received his medical degree from the University of Padua. Harvey conducted physiologic experiments on the movement of blood in mammalian bodies and separate experiments on the development of sheep embryos. His theory about the circulation of blood in the human body was published in 1628, and it had a revolutionary impact on medical science similar to that of the anatomic discoveries of Vesalius. Thomas Sydenham (1624-1689) was a British doctor who received his medical degree from the University of Oxford. With his emphasis on detailed observations of patients and their diseases, Sydenham was heralded as the "English Hippocrates." Hermann Boerhaave (1668-1738) was Professor of Botany and Medicine at the University of Leyden. Boerhaave was a superb bedside teacher, and his pupils became the leading medical educators in Edinburgh, Vienna, and other German-speaking academic institutions during the 18th century. William Cullen (1710-1790) was a popular and engaging professor of medicine at Glasgow and Edinburgh. His lectures were given in English, not Latin. Benjamin Rush attended his lectures when he studied in Edinburgh between 1768 and 1769. This is the same Edinburgh cited by Robert E. Rakel in the first chapter of this textbook. For more details about the lives and careers of these and other physicians who practiced before 1930, see the very readable book by Henry Sigerist titled The Great Doctors (Garden City, NY, Doubleday Anchor paperback, 1958), and the encyclopedic fourth edition of Fielding Garrison's An Introduction to the History of Medicine (Philadelphia, WB Saunders, 1929). The various editions of Garrison's history of medicine were the most accurate and reliable general histories of medicine in English during their time because Garrison had access to the resources of what is now the National Library of Medicine and because he was a meticulous scholar. The fourth edition is still one of the best reference sources for basic facts about much of the world's medical history before the early 20th century.
  5. For an introduction to the context of medical therapeutics during the 19th century, see Charles E. Rosenberg, "The Therapeutic Revolution: Medicine, Meaning, and Social Change in Nineteenth-century America" (Persp Biol Med 1977;20:485-506). For a valuable introduction to the evolution of modern medicine from the 17th century to the 1940s, see Richard Harrison Shryock, The Development of Modern Medicine: An Interpretation of the Social and Scientific Factors Involved (Madison, University of Wisconsin Press, 1974 paperback reprint of 1947 edition).
  6. "Coxe, John Redman," in Howard A. Kelly and Walter L. Burrage, Dictionary of American Medical Biography (New York, D. Appleton, 1928, pp 262-263).
  7. In his synopsis of the writings of Hippocrates and Galen published in 1846, Coxe gave summaries of 55 separate "treatises" traditionally included in The Writings of Hippocrates and summaries of more than 150 "treatises" written by Galen-all eventually transmitted from antiquity to physicians of the "modern" era. The translations published between 1490 and 1525 were the vehicles for this cultural transfer.
  8. Morris Fishbein, A History of the American Medical Association 1847-1947 (Philadelphia, WB Saunders, 1947, pp 19-40).
  9. For an analysis of the major cultural legacies about "healths" in Western and American culture, see Chester R. Burns, "Traditions of Healths in Western Culture" (Second Opinion 1986;2:120-136).
  10. In the early 19th century in Paris, the clinical studies of Pierre-Charles-Alexandre Louis discredited the tradition of bloodletting in Western medicine; for a crisp summary of the impact of these studies, see Robert P. Hudson, Disease and Its Control (Westport, CT, Greenwood Press, 1983, pp 206-207). Ashbel Smith's experiences with bloodletting during a yellow fever epidemic in Galveston in 1839 provide vivid examples of the difficult clinical decisions about bloodletting experienced by those who knew about the clinical studies of Louis. Smith had studied in Paris after graduating from Yale Medical School in 1828. See Smith's report of cases: An Account of the Yellow Fever Which Appeared in the City of Galveston, Republic of Texas, in the Autumn of 1839; with Cases and Dissections (Galveston, TX, Cruger [amp ] Moore, 1839). When "Self-Reliance" was published in 1841 as the second of 12 essays in his first printed collection of essays, Ralph Waldo Emerson (1803-1882) had abandoned the Unitarian ministry 9 years earlier and was vigorously pursuing his cultural vision of Transcendentalism. For this essay, see Ralph Waldo Emerson Lectures [amp ] Essays (New York, Library of America, 1983, pp 257-282). For an introduction to Emerson's career, see Peter S. Field, Ralph Waldo Emerson: The Making of a Democratic Intellectual (Lanham, MD, Rowman [amp ] Littlefield, 2002).
  11. From the day of Hippocrates and Galen until the late 19th century, the "healing power of Nature" was a central idea in Western medical therapy.
  12. This foremost therapeutic paradox for all doctors, then and now, is that many self-limited diseases do disappear as bodily adaptations occur, regardless of the therapies used by either professional doctors or loving grandmothers.
  13. John Harley Warner, The Therapeutic Perspective: Medical Practice, Knowledge, and Identity in America, 1820-1885 (Cambridge, MA, Harvard University Press, 1986).
  14. The best short introduction to medical self-help and sectarian medicine is Medicine Without Doctors: Home Health Care in American History, edited by Guenter Risse, Ronald L. Numbers, and Judith Walzer Leavitt (New York, Science History Publications, 1977).
  15. For these and other examples, and their implications for the evolution of general practice in the United States during the last quarter of the 19th century, see Chester R. Burns, "Fictional Doctors and the Evolution of Medical Ethics in the United States, 1875-1900" (Lit Med 1988;7:39-55).
  16. Ray McDearmon, Without the Shedding of Blood: The Story of Dr. U.D. Ezell and of Pioneer Life at Old Kimball (San Antonio, TX, Naylor, 1953).
  17. Roland Windell, The Brush of Angels' Wings: The Story of the Country Doctor (San Antonio, Naylor, 1952).
  18. Albert Cupp, Dad (Quanah, Tx, Nortex Press, 1976) and H. Reginald McDaniel, "Dad Cupp" (Tex Med 1981;77:51-53).
  19. J. Gordon Bryson, One Hundred Dollars [amp ] a Horse: The Reminiscences of a Country Doctor (New York, William Morrow, 1965, p 126).
  20. J.W. Young, Sr., It All Comes Back (Sweetwater, Tx, Watson-Focht, 1962, pp 21, 24).
  21. For a short summary of Lister's work, see Robert P. Hudson, Disease and Its Control (Westport, CT, Greenwood Press, 1983, pp 156-158). For comments about the expansion of surgical treatment in Texas in the 1880s and 1890s, see Chester R. Burns, "Health and Medicine," in The New Handbook of Texas, edited by Ron Tyler, Douglas E. Barnett, Roy R. Barkley, Penelope C. Anderson, and Mark F. Odintz (Austin, Texas State Historical Association, 1996, p 327).
  22. See Table 4.1 in Kenneth M. Ludmerer, Learning to Heal: The Development of American Medical Education (New York, Basic Books, 1985, p 77).
  23. James Bordley, III, and A. McGehee Harvey, Two Centuries of American Medicine 1776-1976 (Philadelphia, WB Saunders, 1976, pp 604-605) and William Gammon, "The Antitoxine of Diphtheria in Practice" (Trans Tex State Med Assoc 1895, pp 325-334). The John Sealy Hospital was the teaching hospital for University of Texas Medical Branch in Galveston. The hospital opened in 1890, and the first class of medical students matriculated in 1891. See Chester R. Burns, Saving Lives, Training Caregivers, Making Discoveries: A Centennial History of the University of Texas Medical Branch at Galveston (Austin, Texas State Historical Association, 2003, pp 9-39).
  24. In the mid-1960s, Mac Harvey and Victor McKusick, professors of internal medicine at the Johns Hopkins University School of Medicine in Baltimore, selected portions of chapters about 17 diseases from the 7th edition of Osler's textbook (1909) and invited fellow internists teaching in several U.S. schools to provide commentaries that compared and contrasted the diagnosis and treatment of these diseases during Osler's time and in the mid-1960s. See Osler's Textbook Revisited, edited by A. McGeHee Harvey and Victor A. McKusick (New York, Appleton-Century-Crofts, 1967).
  25. Michael Bliss, William Osler: A Life in Medicine (New York, Oxford University Press, 1999, p 191). Born in Bond Head, Ontario, Canada, on July 12, 1849, to an Anglican evangelist and his wife who had immigrated from England in the spring of 1837, William Osler was the eighth of nine children. Educated in medicine at Toronto Medical College and McGill University's School of Medicine, Osler received his medical degree from McGill in 1872. After studying in London, Berlin, Vienna, and Paris for 2 years, he became a professor at McGill. After 10 years of teaching and writing in Montreal, his career continued in Philadelphia (5 years), Baltimore (16 years), and Oxford (14 years). Osler died in 1919. For a short introduction to Osler's life and career, see Richard L. Golden, "William Osler at 150: An Overview of a Life," in The Quotable Osler, edited by Mark E. Silverman, T. Jock Murray, and Charles S. Bryan (Philadelphia, American College of Physicians, 2003, xvii-xxxv).
  26. The best introduction to the story of clinical specialization in the United States and the cultural and institutional responses of both physicians and the American public is Rosemary Stevens, American Medicine and the Public Interest: A History of Specialization (Berkeley, CA, University of California Press, updated edition, 1998).
  27. Chester R. Burns, "Colonial North America and Nineteenth-Century United States," in Encyclopedia of Bioethics, revised edition, edited by Warren Reich (New York, Macmillan, 1995, Vol III, pp 1610-1616).
  28. Paul Starr, The Social Transformation of American Medicine (New York, Basic Books, 1982). Starr divides his book into what he calls Book One and Book Two. After studying his preface and introduction carefully, a first-time reader should then read Book One, and then again read the preface and introduction before reading Book Two. Even another reading of the introduction after digesting Book Two will help a reader better grasp Starr's sociologic jargon. To fully appreciate the changes described and analyzed by Starr, read the overview of the development of health care in Texas written by Chester R. Burns and published as "Health and Medicine" in The New Handbook of Texas, edited by Ron Tyler, Douglas E. Barnett, Roy R. Barkley, Penelope C. Anderson, and Mark F. Odintz (Austin, Texas State Historical Association, 1996, vol 3, pp 524-532) and examine two new books about medical practice in Texas. One describes the incredible changes in a discrete geographic area; see The History of Medicine in Brazos County (Texas) by Frank G. Anderson, Jr., and Edith Anderson Wakefield (privately published by Frank G. Anderson, Jr., 2001). The other new book describes fantastic changes in a large academic institution in Dallas; see H. Lawrence Wilsey, How We Care: The Centennial History of Baylor University Medical Center Baylor Health Care System 1903-2003 (Dallas, TX, Baylor Health Care System, two vols, 2003 and 2004).
  29. The following information was compiled from American Board of Medical Specialties, The Official ABMS Directory of Board Certified Medical Specialists, 36th edition (St. Louis, Elsevier, 2004).
    • 1917 American Board of Ophthalmology
    • 1924 American Board of Otolaryngology
    • 1930 American Board of Obstetrics and Gynecology
    • 1932 American Board of Dermatology
    • 1933 American Board of Pediatrics
    • 1934 American Board of Radiology
    • 1934 American Board of Psychiatry and Neurology
    • 1934 American Board of Orthopedic Surgery
    • 1934 American Board of Colon and Rectal Surgery
    • 1935 American Board of Urology
    • 1936 American Board of Pathology
    • 1936 American Board of Internal Medicine
    • 1937 American Board of Anesthesiology
    • 1937 American Board of Plastic Surgery
    • 1937 American Board of Surgery
    • 1940 American Board of Neurological Surgery
    • 1947 American Board of Physical Medicine and Rehabilitation
    • 1948 American Board of Thoracic Surgery
    • 1948 American Board of Preventive Medicine
    • 1969 American Board of Family Practice
    • 1971 American Board of Allergy and Immunology
    • 1971 American Board of Nuclear Medicine
    • 1979 American Board of Emergency Medicine
    • 1980 American Board of Medical Genetics
  30. For an exceedingly valuable historical overview, see "Looking Back on the Millenium in Medicine" (N Engl J Med 2000;342(1):42-49). Also see Chester R. Burns, Saving Lives, Training Caregivers, Making Discoveries: A Centennial History of the University of Texas Medical Branch at Galveston (Austin, Texas State Historical Association, 2003, p 4).
  31. For details about these and other pioneering women doctors in Texas, see Elizabeth Silverthorne and Geneva Fulgham, Women Pioneers in Texas Medicine (College Station, Texas A[amp ]M University Press, 1997). Also see Chester R. Burns, "Health and Medicine," in The New Handbook of Texas, edited by Ron Tyler, Douglas E. Barnett, Roy R. Barkley, Penelope C. Anderson, and Mark F. Odintz (Austin, Texas State Historical Association, 1996, vol 3, pp 527-528).
  32. Rosemary Stevens, American Medicine and the Public Interest: A History of Specialization (Berkeley, University of California Press, updated edition, 1998, p 181).
  33. See the biographic sketch of Nixon's life by Chester R. Burns in The New Handbook of Texas, edited by Ron Tyler, Douglas E. Barnett, Roy R. Barkley, Penelope C. Anderson, and Mark F. Odintz (Austin, Texas State Historical Association, 1996, vol 4, pp 1021-1022), and Pat Nixon of Texas: Autobiography of a Doctor, by Pat Ireland Nixon, edited with an introduction by Herbert H. Lang (College Station, Texas A[amp ]M University Press, 1979).
  34. Henry S. Wentz, Patients Are a Virtue: Practicing Medicine in the Pennsylvania Amish Country (Morgantown, PA, Masthof Press, 1997).
  35. Mavis P. Kelsey, Sr., Twentieth-Century Doctor House Calls to Space Medicine (College Station, Texas A[amp ]M University Press, 1999). Also see Chester R. Burns, "Traditions and Transformations: How Texas Medicine Changed in the 20th Century" (Tex Med 2000;96(1):45-47).
  36. The best overviews of these developments are Charles E. Rosenberg, The Care of Strangers: The Rise of America's Hospital System (New York, Basic Books, 1987) and Rosemary Stevens, In Sickness and in Wealth: American Hospitals in the Twentieth Century (New York, Basic Books, 1989).
  37. "The Core Content of Family Medicine" (GP, November 1966;34(5):225-246).
  38. The following publications are valuable resources for understanding the historical development of family medicine in the United States: Phillip R. Canfield, "Family Medicine: An Historical Perspective" (J Med Educ 1976;51:904-911); Robert M. Lewy, "The Emergence of the Family Practitioner: An Historical Analysis of a New Specialty" (J Med Educ 1977;52:873-881); P. Curtis, "Three Hundred Years of Family Health Care" (J Fam Pract 1981;12:323-327); William J. Doherty, Charles E. Christianson, and Marvin B. Sussman (eds), Family Medicine: The Maturing of a Discipline (New York, Haworth Press, 1987); David P. Adams, "Evolution of the Specialty of Family Practice" (J Florida Med Assoc 1989;76:325-329); D.P. Adams, American Board of Family Practice: A History (Lexington, KY, American Board of Family Practice, 1999); and Robert E. Rakel, "Evolution of Family Medicine in the United States: Sisyphus Revisited," Proceedings of the 37th International Congress on the History of Medicine, edited by Chester R. Burns, Ynez Viole O'Neill, Philippe Albou, and Jose Gabriel Rigau-Perez (Galveston, University of Texas Medical Branch, 2002).
  39. Robert B. Taylor, "Family Practice and the Advancement of Medical Understanding: The First 50 Years" (J Fam Pract 1999;48:53-57).
  40. Lawrence L. Hirsch, "Review of Principles of Family Medicine (1977)" (JAMA 1978;239:2387).
  41. Glimpses of this future may be found in Fitzhugh Mullan, Big Doctoring in America: Profiles in Primary Care (Berkeley, University of California Press, 2002).
  42. In the spring of 2004, Jenny Saurette was one of several seniors at the University of Texas Medical Branch in Galveston who took an elective course in medical history with Dr. Burns. Jenny, now a resident in family medicine in Tyler, Texas, did a superb job of analyzing some of the features about the history of family medicine that were described in this chapter. The authors are most grateful for her insights and wish her all the best in her career as a family physician.
  43. Online databases make this labor not as difficult as it was previously. Any reader with access to the Internet can go to the UTMB home page at http://www.utmb.edu Open this link in a new window " target="_blank">www.utmb.edu and click on Library. Then click on Internet Resources; then Medical Humanities; then History of Medicine. Under History of Medicine, click on American Association for the History of Medicine (AAHM). More than 30 sites about medical history can be accessed by clicking on Related Sites on the AAHM home page. The most comprehensive of these sites is the one titled History of the Health Sciences World Wide Web Links. These links provide access to more than 300 Internet sites providing information about many topics in the history of medicine and health care.
Body_ID: None
SUGGESTED READINGS
Body_ID: None
Burns CR. Fictional doctors and the evolution of medical ethics in the United States, 1875-1900. Lit Med 1988;7:46-49.
Body_ID: R003001
Coxe JR. The Writings of Hippocrates and Galen. Philadelphia, Lindsay and Blakiston, 1846.
Body_ID: R003002
Hudson RP. Disease and Its Control. Westport, CT, Greenwood Press, 1983.
Body_ID: R003003
Kaufman M, Galishoff S, Savitt TL, eds. Dictionary of American Medical Biography, vols 1 and 2. Westport, CT, Greenwood Press, 1984.
Body_ID: R003004
Kelly HA, Burrage WL. Dictionary of American Medical Biography. New York, D. Appleton, 1928.
Body_ID: R003005
Powell JH. Bring Out Your Dead: The Great Plague of Yellow Fever in Philadelphia in 1793. Philadelphia, University of Pennsylvania Press, 1949.
Body_ID: R003006
Shryock RH. Medicine in America: Historical Essays. Baltimore, Johns Hopkins University Press, 1966.
Body_ID: R003007
Silverthorne E. Ashbel Smith of Texas: Pioneer, Patriot, Statesman, 1805-1886. College Station, Texas A[amp ]M University Press, 1982.
Body_ID: R003008
Tindall GB, with Shi DE. America: A Narrative History. New York, WW Norton, 1992.
Body_ID: R003009
Warner JH. The Therapeutic Perspective: Medical Practice, Knowledge, and Professional Identity in America, 1820-1885. Cambridge, MA, Harvard University Press, 1986.
Body_ID: R003010
Body_ID: P0039
Previous section
Bar end Bar end
pages 28 - 38
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=9781416023777&ID=C00323777


Home > Part I Fundamentals > 4 Problem Solving in Family Medicine
4 Problem Solving in Family Medicine
Body_ID: C00423777
John C. Rogers
Body_ID: ctrb140
William Y. Huang
Body_ID: ctrb141
KEY POINTS
Body_ID: B004001
  1. The complete history and physical are not efficient and often not appropriate for handling the brief and varied encounters seen in the ambulatory setting. Students must learn a new way to approach clinical problems in the ambulatory setting that enables them to obtain key information in a focused manner.
  2. Different types of ambulatory visits include the new problem visit, chronic illness visit, checkup (prevention) visit, psychosocial visit, and behavior change visit. Family physicians often see "mixed" visits that include two or more of these visit types.
  3. Five general tasks to perform in ambulatory visits include assessing the patient's expectations and concerns, acquiring and synthesizing patient information, developing a therapeutic relationship, negotiating a management plan, and learning from the encounter.
  4. In performing these general tasks, there is some similarity across different visit types. However, for the acquiring and synthesizing patient information task, different kinds of information must be obtained and processed for each visit type.
  5. Selecting the correct visit type(s) and using the general tasks give students an approach to handling different ambulatory generalist encounters in a focused manner.
Body_ID: PB04001
Medical educators are often concerned about the teaching and assessment of problem-solving skills. Teachers presume that students can learn and use a set of reasoning strategies to solve clinical problems successfully, even novel, complex ones. Research has shown, however, that problem-solving performance varies across different clinical domains, such as nephrology and gastroenterology. Students need more than just a set of generic problem-solving skills; they need specific biomedical knowledge as well. Thus, for effective problem solving in primary care, students need specific knowledge about ambulatory problems (see later chapters about clinical problems) and a foundation of clinical reasoning steps, which this chapter provides.
Body_ID: P004001
Introduction to clinical medicine courses present students with one model for approaching clinical problems: the complete history and physical examination (H[amp ]P), which is the standard assessment performed when a patient enters the hospital. The H[amp ]P consists of the chief complaint, statement of the reliability of the patient as a historian, history of the current illness, medical history, social history, family history, review of systems, complete physical examination, and laboratory test data followed by an impression and initial plans. Students follow this map for physician-patient encounters on internal medicine rotations when doing complete workups on new hospital admissions. Students also follow this map on pediatrics and in an abbreviated form on surgery and obstetrics-gynecology rotations, in which a single problem is more typically the focus of the admission.
Body_ID: P004002
page 39
0
page 40
Body_ID: P0040
Body_ID: None
In the ambulatory setting, students quickly realize that a complete H[amp ]P is not appropriate for most physician-patient encounters. The main issue is the amount of time dedicated to ambulatory visits. The mean time per encounter for the 25 most frequent diagnoses ranges between 9 and 17 minutes, with the bulk of the mean times between 10 and 14 minutes (Rosenblatt et al., 1982
). There is simply not enough time to do an H[amp ]P during each ambulatory encounter. The second issue is the wide variety of problems seen in ambulatory care. The top 30 diagnoses seen by office-based family physicians constitute only about two thirds of all problems seen in the outpatient setting (Rosenblatt et al., 1982
). Even the three most common diagnoses (hypertension, general medicine examination, and diabetes mellitus) are seen in only 15% of patient encounters (National Center for Health Statistics, Centers for Disease Control and Prevention, U.S. Department of Health and Human Services, 2002). Parts of an H[amp ]P are relevant to the evaluation of new undiagnosed problems (i.e., history of current illness), but care of the other problems (i.e., prevention, chronic illnesses, psychosocial issues, and lifestyle or behavior change) requires information that is not included in a typical H[amp ]P.
Body_ID: P004003
If the complete workup or H[amp ]P model from hospital-based practice does not fit well with office-based, generalist practice, what model does? Unfortunately, a single approach does not work for all types of encounters that family physicians have with patients: new patient visit, new problem visit, follow-up visit, preventive care visit, chronic illness visit, mental health visit, or procedure visit. The H[amp ]P map works well for a new patient visit but not for the others. For example, at a chronic illness visit, the physician needs to accomplish several tasks: assess control of the disease, ask about adherence with the treatment plan, check for treatment side effects, seek evidence of end-organ damage, and scan for other risk factors for complications. At a well-person checkup visit, the physician should cover several preventive medicine topics: cancer detection, coronary artery disease risk factors, immunizations and infectious disease risks, trauma prevention strategies, and metabolic disease risk and prevention.
Body_ID: P004004
At each of the different types of ambulatory visits, primary care physicians attempt to complete specific tasks in a time-efficient way. This balance is one of the key skills in ambulatory generalist practice: how to efficiently accomplish a number of tasks that synthesize medical knowledge about what constitutes good patient care. The educational challenge for students is to learn which tasks are important in what types of visits and then how to do those tasks. The task-oriented processes in care model (Rogers et al., 2003
, 2004) summarizes the different tasks for different visit types and provides students with a framework for organizing their approach to these different visit types.
Body_ID: P004005
In the task-oriented processes in care model, the following major processes apply to all visit types and summarize what family physicians do. Together they could be seen as the general model for conducting ambulatory generalist visits. The remainder of this chapter covers these major processes and describes how the student can use them as core problem-solving skills.
  1. Assess the patient's expectations and concerns.
  2. Acquire and synthesize patient information.
  3. Develop a therapeutic relationship.
  4. Negotiate a management plan.
  5. Learn from the encounter.
Body_ID: P004006
Within these major processes, there are specific tasks that are unique to each visit type, especially in the "acquire and synthesize patient information" process.
Body_ID: P004007
TASK 1: ASSESS THE PATIENT'S EXPECTATIONS
Body_ID: HC004001
Assessing a patient's expectations identifies the type of visit and guides patient education and negotiation of the management plan. Four key concepts are involved in this task: goals, requests, explanatory model, and prototypic experiences.
Body_ID: P004008
Goals are the ends that patients wish to achieve with regard to health, functional ability, or symptoms. Patients often do not make their goals explicit during the encounter and cannot articulate them easily. Sometimes patients state that they need to be well for an important event, such as a wedding. Others simply want to be rid of the symptoms or be reassured. Still others wish to be able to function for their job. Explicitly identifying a patient's goals can help form an alliance between the physician and the patient.
Body_ID: P004009
Requests are patients' notions of the means needed to achieve their goals (Like and Zyzanski, 1986
). Patients often want medical information about a problem, such as what it is called, what causes it, how long it is going to last, and which tests may be needed. In addition, patients typically want some biomedical treatment such as medications or surgery for their physical discomfort. At other times, patients want emotional assistance or simply want the physician to listen while they share their own perspective about the problems. Patients also seek advice about general health matters such as diet and exercise. Sometimes patients are explicit about what they expect, but often this opinion is only mentioned indirectly during the visit. By determining a patient's request for the visit, the clinician can address this issue directly with the patient, especially if there seems to be disagreement between the physician's recommendation and the patient's request (Table 4-1).
Body_ID: P004010
One source of patients' requests is their explanatory model, which is a concept from the anthropologic literature that refers to the theory about disease (Kleinman, 1980). The Western biomedical model taught in allopathic and osteopathic schools of medicine is one of a number of available models about the causes of diseases, their prognosis, and appropriate treatments. In the community, there are also cultural theories that may use terms from the biomedical model. The beliefs that patients hold often drive their requests and strongly influence what they expect of physicians.
Body_ID: P004011
Another determinant of patients' requests is their prototypic experiences, which include personal experience with a problem, experience of a family member or friend, or reading or hearing about the issue through media such as magazines and television (Like and Steiner, 1986
). Sometimes these sources of information, particularly significant family members or friends, have great influence in patients' lives.
Body_ID: P004012
page 40
0
page 41
Body_ID: P0041
Body_ID: T004001
Table 4-1. Examples of Patients' Expectations and Concerns for Different Types of Ambulatory Visits
Body_ID: None
    New problem visit
  • Diagnose the cause of symptoms
  • Order diagnostic tests to evaluate symptoms
  • Concern that symptoms may reflect a severe or life-threatening condition (especially if a family member or friend with similar symptoms turned out to have a severe condition)
Body_ID: T004001.50
    Checkup (prevention) visit
  • Evaluate overall health status
  • Discuss pros and cons of doing a screening test that the patient wishes to have performed
  • Desire to be screened for a condition that a family member or friend has
Body_ID: T004001.100
    Chronic illness visit
  • Relieve symptoms or improve control of condition
  • Discuss lifestyle or medication issues
  • Avoid target organ damage or other complications from the chronic illness
Body_ID: T004001.150
    Psychosocial visit
  • Diagnose and treat emotional symptoms that may indicate a mental illness or manifestations of a physical illness
  • Diagnose and treat somatic symptoms that the physician may conclude are related to an emotional condition
Body_ID: T004001.200
    Behavior change visit
  • Relieve current physical symptoms that result from a problem behavior needing change
  • Discuss how to deal with a problem behavior that the patient knows needs changing
  • Patient may have no expectations or concerns, but physician may have concerns that a behavior change is causing current symptoms or aggravating the control of a chronic illness
Body_ID: T004001.250
Body_ID: T004001
Body_ID: None
Gathering information related to each of these four concepts helps focus patient education and negotiation of the management plan. Although collecting this information may seem to be relatively easy, it can be difficult in the busy ambulatory environment to listen to the patient's entire story due to the limited time available for each patient encounter. In one study, physicians interrupted the patient's opening statement of concerns and redirected the interview toward a more specific concern after an average of 18 seconds (Beckman and Frankel, 1984
). A later study confirmed that physicians redirected patients after letting them present their opening statement after an average of 23 seconds. However, in this second study, patients allowed to completely express their concerns took only on average six seconds more than those who were interrupted (Marvel et al., 1999
). The student must learn to listen to the patient's expectations and concerns and avoid the temptation to take over the interview. In most cases, if the student will allow the patient to completely express his or her concerns, it will not take a significant amount of additional time. This inquiry may reveal that there are no conflicts, no critical gaps in the patient's understanding, and no need for a long-winded discussion by the physician. Alternatively, the physician and patient may discover areas in which brief, focused education and dialogue can be very effective and satisfactory for both parties. This inquiry may even reveal major gaps or conflicts that perhaps can be resolved after serious negotiation or that may lead to the decision that the physician and patient cannot have a successful working relationship. This approach to clinical encounters is sometimes described as patient-centered care in contrast to the focus on diagnostic reasoning or doctor-centered care.
Body_ID: P004013
TASK 2: ACQUIRE AND SYNTHESIZE PATIENT INFORMATION
Body_ID: HC004002
After learning the patient's expectations and concerns, the focus of the visit becomes clearer. Some patients have a new or undiagnosed problem that needs evaluation. Others may desire a checkup or health maintenance examination, have known chronic illnesses that need monitoring, present with psychosocial concerns, or desire help in changing a problem behavior. It is also important to understand that patients in the family physician's office may present with one or more of these concerns at the same time. Indeed, one study demonstrated that 73% of encounters in the family physician's office dealt with more than one problem (Flocke et al., 2001
). Understanding the reason for the patient's visit helps the student gather the information necessary for that particular type of visit.
Body_ID: P004019
The task-oriented processes in care model describes the different types of patient visits and the information to be gathered and synthesized for each type. The task-oriented processes in care model includes the new problem visit, checkup (prevention) visit, chronic illness visit, psychosocial visit, and behavior change visit (Table 4-2).
Body_ID: P004020
New Problem Visit
Body_ID: HC004003
page 41
0
page 42
Body_ID: P0042
Body_ID: T004002
Table 4-2. Specific Tasks to Perform in Acquiring and Synthesizing Patient Information
Body_ID: None
    New problem visit
  • Assess presenting complaint
  • Construct a problem list and make a diagnosis
Body_ID: T004002.50
    Checkup (prevention) visit
  • Assess risk factors and previous preventive services for six major areas: cancer, cardiovascular disease, infectious diseases, injury/trauma, metabolic diseases, and emotional health
  • Recommend preventive services in each area based on risk profile and previous preventive services
Body_ID: T004002.100
    Chronic illness visit
  • Assess severity and control of the condition
  • Evaluate adherence to and side effects of medications
  • Scan for target organ damage from the condition
  • Review status of comorbid conditions
Body_ID: T004002.150
    Psychosocial visit
  • Assess emotional needs of patient and family using the BATHE (see text) model
  • Evaluate for diagnosable mental illness
  • Evaluate suicidal risk
Body_ID: T004002.200
    Behavior change visit
  • Get background information on problem behavior
  • Assess the patient's stage of change
Body_ID: T004002.250
Body_ID: T004002
Body_ID: None
In this visit, the patient presents with an undifferentiated set of symptoms, and the goal is to diagnose the condition and begin appropriate treatment. This visit is similar to the traditional H[amp ]P but more focused. The student elicits the presenting symptom and takes a history of current illness, asks about pertinent history and family and social history, does a brief review of systems, and performs a physical examination focused on systems relevant to the potential diagnoses. While collecting information during the focused H[amp ]P, the student develops hypotheses about possible causes and, through an iterative process, tests and revises those hypotheses. With experience, novices become experts in iterative hypothesis testing. The products of this process are a differential diagnosis, a working diagnosis, and eventually a final diagnosis and problem list.
Body_ID: P004021
Checkup (Prevention) Visit
Body_ID: HC004004
In this visit, the patient desires a checkup of current health status and appropriate measures to prevent illnesses and to screen for detectable conditions. Prevention and screening services can be organized into six categories of major causes of death and disability: cardiovascular, cancer, infectious diseases, injury/trauma, metabolic, and emotional health. The student gathers information about the patient's risk factors for particular diseases and about previous preventive and screening services. This information guides recommendations to the patient about what preventive measures are indicated in each category.
Body_ID: P004027
Chronic Illness Visit
Body_ID: HC004005
In this visit, the patient has a known chronic illness, and the purpose of the visit is to monitor the current status and provide care that will prevent further complications. The student assesses the severity and control of the condition. For patients with diabetes, hemoglobin A1c is one good measure of control. For patients with asthma, the frequency of symptoms, such as wheezing, and peak flow readings are measures of severity and control. Students ask about adherence to the management plan of medication and lifestyle measures and ask whether there are any side effects from the medications. Scanning for target organ damage is an important part of the evaluation of some chronic illnesses. For the patient with diabetes, this includes assessing the patient for retinopathy, coronary artery disease, nephropathy, neuropathy, and peripheral vascular disease. Reviewing comorbid conditions is also an important aspect of the evaluation of some chronic illnesses. For the patient with diabetes, this includes blood pressure, weight, lipids, smoking status, and family history of cardiovascular disease because all these contribute to the patient's risk of developing cardiovascular disease.
Body_ID: P004028
Psychosocial Visit
Body_ID: HC004006
Many patients present to their family physicians with an emotional disorder or psychosocial symptoms. In this visit, the student assesses those needs through use of the BATHE model, which includes understanding the background of the psychosocial situation, the patient's affect or emotional response to the situation, the most troubling aspect of the situation, and how the patient is trying to cope or handle the situation. The student completes the assessment by expressing empathy for the patient's symptoms and situation and pulls the symptoms together to see whether a diagnosable mental illness exists and whether a risk for suicide exists (Stuart and Lieberman, 1986).
Body_ID: P004029
Behavior Change Visit
Body_ID: HC004007
page 42
0
page 43
Body_ID: P0043
In this visit, the patient presents with a need for behavior change such as starting a diet and/or exercise program or stopping a problem behavior such as smoking or other substance use. The student seeing a patient with this issue first gets background information on the problem to understand why it has been difficult for the patient to change. In asking questions about the patient's motivation and sense of self-efficacy, the student can use the stage of change model to identify the stage of change or readiness of the patient to change (Prochaska and DiClemente, 1992). Patients in the precontemplation or contemplation stage may not be ready for change, and in those cases, it is the goal of the student to educate and help patients consider appropriate information that encourages them to advance to the next stage in the model. Patients in the determination stage are ready to change, and the student can help those patients devise a plan for changing. Patients in the action or maintenance stages, who have already made the change, need encouragement and positive reinforcement on their new behavior and tips on how to avoid relapsing (see Table 4-2).
Body_ID: P004030
TASK 3: DEVELOP A THERAPEUTIC RELATIONSHIP
Body_ID: HC004008
To help solve patients' problems and be healers, physicians foster relationships of mutual trust and respect. In situations with continuity of care over time, there are many opportunities to establish workable therapeutic relationships. When necessary, however, skillful physicians can develop therapeutic relationships in one or two visits.
Body_ID: P004031
While physicians' nonverbal cues are a major determinant in establishing an effective relationship, direct questions can foster the desired relationship as well. There are four areas the physician can ask about: (1) the patient's family, work, and sociocultural context; (2) the patient's thoughts about the situation; (3) the patient's feelings in response to the context; and (4) the patient's efforts to cope with the context, thoughts, and feelings (Stuart and Lieberman, 1986).
Body_ID: P004032
Gathering contextual information indicates to the patient that the physician is not interested simply in a diseased organ system or pathophysiologic process but is concerned about the person who is experiencing the illness. In addition to listening carefully and maintaining eye contact, asking a patient's context demonstrates the physician's regard for the patient as a person.
Body_ID: P004033
By gathering information about the patient's thoughts, feelings, and coping efforts, the physician reinforces the view that the patient's physical complaints cannot be considered in isolation from the rest of the patient's life. This acknowledgment of the interaction of the patient's emotional life and physical well-being also contributes to the development of a personal bond between physician and patient, which is necessary for an optimal healing relationship. Most patients are grateful when a physician takes time to ask and listen. Verbally and nonverbally expressing empathy manifests the unconditional regard necessary in a therapeutic relationship (Stuart and Lieberman, 1986).
Body_ID: P004034
In one study, the physician behaviors that were most frequently associated with patient trust included being comforting and caring, demonstrating competency, encouraging and answering questions, explaining, and referring to a specialist if needed (Thom et al., 2001
). For students to learn to develop a therapeutic relationship, it is important for them to show care, to communicate effectively, and to give the patient confidence in his or her clinical skills (Table 4-3).
Body_ID: P004035
TASK 4: NEGOTIATE A MANAGEMENT PLAN
Body_ID: HC004009
Essential elements of the management plan include medications, diagnostic tests, lifestyle measures, referrals to other specialists or allied health providers, and arranging follow-up.
Body_ID: P004036
An important aspect of developing and negotiating the management plan is gaining an understanding of the patient's perspective on the condition. For example, one study demonstrated that physicians focused their attention on managing the laboratory results of patients with diabetes while failing to take into account other psychosocial issues that the patients felt were important (Freeman and Loewe, 2000
). For successful negotiation of the management plan to occur, it is important for physicians and patients to agree on what needs treatment and then what that treatment will entail. For patients with chronic illnesses, Von Korff et al. (1997) recommend that physicians and patients work together to define what the problems are and then set realistic goals and targets to address the problems. In their suggested model of care, it is important for physicians to help patients know self-management items that can be performed at home and that active, sustained follow-up occur even through telephone contact.
Body_ID: P004037
Although it is not fully understood how experienced clinicians make management decisions, there are steps that at least help structure and define the decisions that must be made (Weinstein et al., 1980). One approach is to develop a decision tree that includes the therapeutic options and the outcomes that may result from each option. This structure outlines the treatment alternatives from which the physician and patient can choose as well as the potential outcomes or consequences, both minor and major, of each selection. Describing the options and outcomes to patients involves the patients in their own care.
Body_ID: P004038
Obtaining patients' preferences about treatment alternatives and outcomes is helpful.
Body_ID: P004039
page 43
0
page 44
Body_ID: P0044
Body_ID: T004003
Table 4-3. Examples of Strategies to Help Students Develop a Therapeutic Relationship with Patients in Different Types of Encounters
Body_ID: None
    All visit types
  • Ask about family or social situation; seek to make a connection on a nonmedical topic
  • Demonstrate interest in the patient
  • Use facilitating, nonverbal behaviors such as appropriate eye contact, body position, and nods
  • Hold a genuine, positive regard for the patient
Body_ID: T004003.50
    New problem visit
  • Acknowledge that symptoms are of concern to the patient
  • Be patient centered by focusing on patient's experiences, thoughts, feelings, and concerns
  • Include patient preferences in negotiation of the management plan, especially in regard to diagnostic tests and treatment
Body_ID: T004003.100
    Checkup (prevention) visit
  • Acknowledge the patient's concern about a particular condition and desire to have a particular screening test
  • Patiently work with patients resistant to having a recommended screening
Body_ID: T004003.150
    Chronic illness visit
  • Understand how the chronic illness affects the patient and family
  • Take a family-focused approach by assessing the needs of patient and family, understanding the relational context in which disease management occurs, and including the family environment in proposing interventions
  • Encourage continuity of care between physician and patient/family
  • Work collaboratively with patient and family to manage the illness
  • Encourage compliance
  • Demonstrate care and compassion, remembering that "care" may be more important than "cure" in treating many patients who are receiving maximal medical treatment for their chronic illnesses
Body_ID: T004003.200
    Psychosocial visit
  • Recognize that it may be difficult for the patient to share his or her symptoms and situation
  • Encourage the patient to share his or her symptoms and concerns by being nonjudgmental and empathetic
  • Include patient preferences in negotiation of the management plan, especially in regard to medication and referrals
Body_ID: T004003.250
    Behavior change visit
  • Demonstrate empathy for the difficulty in changing behavior
  • Offer partnership, support, and optimism in helping the patient through the change process
  • Avoid negative labels and terms associated with problem behaviors
  • Anticipate resistance and be patient in working with the patient
  • Avoid argumentation but seek to guide the patient in the process of self-discovery
Body_ID: T004003.300
Body_ID: T004003
Body_ID: None
Physicians do not go through these processes explicitly during every encounter, due to time constraints and variability in patients' desire for direct involvement in medical decisions. Instead, physicians often make decisions informally and quickly in their heads. Patients are grateful, however, if physicians at least list the management options and major outcomes. When patients know why tests or treatments are recommended, they feel more involved and are more likely to follow the suggestions or directions. This strategy permits real negotiation between physicians and patients about medical advice and what to do about problems. By providing patients with options and eliciting an idea of patients' preferences, physicians can choose a course of action that is based on the best medical knowledge and patients' values (Table 4-4).
Body_ID: P004040
TASK 5: LEARN FROM THE ENCOUNTER
Body_ID: HC004010
Learning from patient encounters is a principal means by which physicians continue their education. Reflecting on a particular encounter can help the physician determine ways in which the relationship with that patient and the management of that patient's problems can be improved as the care continues. This reflection can also lead to a fuller understanding of the patient's problems in general terms so that the care of other patients is improved.
Body_ID: P004047
Reviewing the processes by which a diagnosis was made and the management plan implemented can identify biases or pitfalls that may become habitual and may lead to misdiagnosis or inappropriate management decisions. Errors in problem solving cannot be completely avoided, but by reflecting on encounters and noting when errors occur, clinicians may make these errors less frequently and may avoid the self-deception that all is well with their decision making.
Body_ID: P004048
page 44
0
page 45
Body_ID: P0045
Body_ID: T004004
Table 4-4. Examples of Strategies to Negotiate a Management Plan in Different Types of Encounters
Body_ID: None
    All visit types
  • Management items to discuss
    • Diagnostic tests
    • Lifestyle measures
    • Medications
    • Referrals to specialists or allied health providers
    • When to return for follow-up
Body_ID: T004004.50
    New problem visit
  • Discussion of possible diagnoses, tests, and prognosis
  • Negotiation of diagnostic plan by asking the patient about preferences and encouraging the patient to be involved
  • Support self-care by providing information/patient education material and educating the patient on what he or she can do to care for him- or herself
Body_ID: T004004.100
    Checkup (prevention) visit
  • Recommend preventive or screening services as recommended by accepted guidelines
  • Negotiation through discussion of options (such as different methods of colorectal cancer screening)
  • Support the patient's self-care by encouraging healthy lifestyle choices (diet, exercise) that may prevent illnesses, and teach patients to screen themselves where possible (e.g., breast self-examination)
Body_ID: T004004.150
    Chronic illness visit
  • Negotiation of achievable goals and measurable targets and discussion of options such as medication choices, lifestyle measures, and referrals
  • Support self-care by teaching the patient to mirror what you do in the office: assess severity and control of the condition, monitor compliance with lifestyle measures and medications, scan for target organ damage, observe comorbid conditions
Body_ID: T004004.200
    Psychosocial visit
  • Establish diagnosis by evaluating for appropriate medical and psychosocial conditions
  • Negotiation through discussion of options such as medications, counseling, and who may be best provider of these services
  • Support the patient's self-care by encouraging the use of social support networks and counseling services
Body_ID: T004004.250
    Behavior change visit
  • Negotiation of a feasible plan to change the problem behavior that is acceptable and realistic for the patient
  • Increase the patient's motivation by a discussion of the pros and cons of changing the problem behavior and helping him or her see that the pros outweigh the cons
  • Increase the patient's self-efficacy by a discussion of the aids and barriers to change and helping him or her see that the aids outweigh the barriers
Body_ID: T004004.300
Body_ID: T004004
Body_ID: None
Individual physician-patient relationships do not remain static but shift over time depending on the clinical setting, clinical problem, and stage of the relationship. Reflecting on the relationship after an encounter may bring insights that will improve future physician-patient encounters (Table 4-5).
Body_ID: P004055
It also is useful to identify which decision policies, rules, or protocols are pertinent to the clinical encounter. Each physician develops policies regarding the diagnostic process and therapeutic management. Some of these policies may be related to the goals of diagnosis and therapy. Clinicians also adopt protocol-related policies developed by others, such as diagnostic protocols and algorithms, therapeutic protocols with standard duration and sequencing of interventions, and standard evaluation procedures to monitor the effectiveness of therapy and to detect side effects or complications. A key learning task for all clinicians is to determine which clinical guidelines experts are recommending and how these recommendations are being revised on a continual basis. By reviewing the clinical encounter in these terms, the physician can determine whether his or her practice of medicine is state of the art or behind the times.
Body_ID: P004056
SUMMARY: THE AMBULATORY ENCOUNTER CHECKLIST
Body_ID: HC004011
page 45
0
page 46
Body_ID: P0046
Body_ID: T004005
Table 4-5. Examples of References That Will Help Students Learn from the Encounter
Body_ID: None
    New problem visit
  • Applicable diagnostic or therapeutic protocols for undifferentiated conditions; many are available at the National Guideline Clearinghouse Web site ( http://www.guideline.gov Open this link in a new window " target="_blank">www.guideline.gov)
Body_ID: T004005.50
    Checkup (prevention) visit
  • Applicable preventive and screening guidelines; many are available at the U.S. Preventive Services Task Force Web site ( http://www.ahcpr.gov/clinic/uspstfix.htm Open this link in a new window " target="_blank">www.ahcpr.gov/clinic/uspstfix.htm). The U.S. Preventive Services Task Force provides an excellent summary of the current evidence surrounding each preventive or screening issue and explains how their recommendations were reached through an evaluation of this evidence.
Body_ID: T004005.100
    Chronic illness visit
  • Applicable clinical practice guidelines for chronic illnesses and conditions; many are available at the National Guideline Clearinghouse Web site ( http://www.guideline.gov Open this link in a new window " target="_blank">www.guideline.gov) or the National Institutes of Health Web site ( http://www.nih.gov Open this link in a new window " target="_blank">www.nih.gov)
Body_ID: T004005.150
    Psychosocial visit
  • Diagnostic criteria for mental conditions; many are available from the Diagnostic and Statistical Manual of Mental Disorders, 4th Edition (DSM-IV), American Psychiatric Association, 1994.
Body_ID: T004005.200
    Behavior change visit
  • Applicable guidelines on changing problem behaviors; some guidelines are available at the National Guideline Clearinghouse Web site ( http://www.guideline.gov Open this link in a new window " target="_blank">www.guideline.gov) and the U.S. Preventive Services Task Force Web site ( http://www.ahcpr.gov/clinic/uspstfix.htm Open this link in a new window " target="_blank">www.ahcpr.gov/clinic/uspstfix.htm). Students may also learn by reflecting on their own fallibility and need to change.
Body_ID: T004005.250
Body_ID: T004005
Body_ID: None
These five general tasks-assessing the patient's expectations and concerns, acquiring and synthesizing patient information, developing a therapeutic relationship, negotiating a management plan, and learning from the encounter-provide a checklist to guide young clinicians through ambulatory generalist encounters. Understanding the applicable visit type(s) will help students use these tasks correctly, provide a framework for the visit, treat the patient appropriately, and learn from the encounter.
Body_ID: P004057
Material Available on Student Consult
Body_ID: B004002
Review Questions and Answers about Problem Solving in Family Medicine
Body_ID: PB04002
REFERENCES
Body_ID: None
Beckman HB, Frankel RM. The effect of behavior on the collection of data. Ann Intern Med 1984;101: 692-696.
Body_ID: R004001
Flocke SA, Frank SH, Wenger DA. Addressing multiple problems in the family practice office visit. J Fam Pract 2001;50:211-216.
Body_ID: R004002
Freeman J, Loewe R. Barriers to communication about diabetes mellitus: Patients' and physicians' different views of the disease. J Fam Pract 2000;49:507-512.
Body_ID: R004003
Kleinman A. Patients and Healers in the Context of Culture. Berkeley: University of California Press, 1980:106.
Body_ID: R004004
Kleinman A, Eisenberg J, Good B. Culture, illness and care: Clinical lessons from anthropologic and cross-cultural research. Ann Intern Med 1978;88:251-258.
Body_ID: R004005
Like R, Zyzanski S. Patient requests in family practice: A focal point for clinical negotiations. Fam Pract 1986;3:216-227.
Body_ID: R004006
Marvel MK, Epstein RM, Flowers K, Beckman HB. Soliciting the patient's agenda: Have we improved? JAMA 1999;281:283-287.
Body_ID: R004007
National Center for Health Statistics, Centers for Disease Control and Prevention, United States Department of Health and Human Services. National Ambulatory Medical Survey data, 2002. Taken from the American Academy of Family Physicians Web site. Available at http://www.aafp.org/x25061.xml Open this link in a new window " target="_blank">www.aafp.org/x25061.xml. Accessed October 14, 2004.
Body_ID: R004008
Prochaska JO, DiClemente CC. Stages of change in the modification of problem behaviors. Prog Behav Modif 1992;28:183-218.
Body_ID: R004009
Rogers J, Corboy J, Dains J, et al. Task-oriented processes in care (TOPIC): A proven model for teaching ambulatory care. Fam Med 2003;35:337-342.
Body_ID: R004010
Rogers JC, Corboy JE, Huang WY, Monteiro FM. Task-Oriented Processes in Care (TOPIC) Model in Ambulatory Care. New York: Springer, 2004.
Body_ID: R004011
Rosenblatt RA, Cherkin OC, Schneeweis R, et al. The structure and content of family practice: Current status and future trends. J Fam Pract 1982;15:681-722.
Body_ID: R004012
page 46
0
page 47
Body_ID: P0047
Stuart MR, Lieberman JA. The Fifteen Minute Hour: Applied Psychotherapy for the Primary Care Physician. New York: Praeger, 1986.
Body_ID: R004013
Thom DH and the Stanford Trust Study Physicians. Physician behaviors that predict patient trust. J Fam Pract 2001;50:323-328.
Body_ID: R004014
Von Korff M, Gruman J, Schaefer J, et al. Collaborative management of chronic illness. Ann Intern Med 1997;127:1097-1102.
Body_ID: R004015
Weinstein MC, Fineberg HU, Elstein AS, et al. Clinical Decision Analysis. Philadelphia: WB Saunders, 1980.
Body_ID: R004016
Previous section
Bar end Bar end
pages 39 - 47
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=9781416023777&ID=C00423777


Home > Part I Fundamentals > 5 Evidence-Based Medicine
5 Evidence-Based Medicine
Body_ID: C00523777
Bernard Ewigman
Body_ID: ctrb142
KEY POINTS
Body_ID: B005005
  1. Evidence-based medicine (EBM) evolved from the population-based, quantitative, and empirical roots of epidemiology and biostatistics.
  2. EBM is a recent approach to clinical decision making and complements rather than supplants pathophysiologic reasoning, clinical experience, and clinical judgment.
  3. The key feature that distinguishes EBM from other approaches is the use of explicit and replicable methods to answer clinical questions.
  4. InfoRetriever and DynaMed are electronic knowledge resources developed by family physicians that are based on literature surveillance systems.
  5. The Family Physicians Inquiries Network is a binational academic consortium of family medicine departments, residency programs, librarians, and other persons and entities dedicated to using information technology to translate research evidence into practice.
Body_ID: PB05001
WHAT IS EVIDENCE-BASED MEDICINE?
Body_ID: HC005001
Evidence-based medicine (EBM) is the integration of best research evidence with clinical expertise and patient values (Reilly, 2004; Sackett et al., 2000). The ultimate goal of EBM is to improve patient outcomes by considering the most current, valid, clinical research evidence in patient care decisions. An excellent example of the application of EBM in practice is described in Chapter 6 of this book, "Evaluating the Medical Literature," by Susman and colleagues. They use the Women's Health Initiative (WHI) randomized trial of hormone replacement therapy (HRT) to make the case that using the best evidence can save lives, to provide concrete examples of using EBM in practice, and to explain some of the methods of EBM (Manson et al., 2003).
Body_ID: P005001
EBM is relatively new, roughly a decade old, according to authors writing in a special issue of the British Medical Journal (BMJ) published in 2004 (Coomarasamy and Khan, 2004; Gabbay and Le May, 2004; Guyatt et al., 2004; Lockwood, 2004; Reilly, 2004; Strauss and Jones, 2004; Tovey and Godlee, 2004). A MEDLINE search I conducted using the term "evidence-based medicine" resulted in no citations prior to 1992, and only two citations for that year. When the same search term was used for the year 2003, 3,011 citations were generated. A perusal of articles in the 2004 special issue of the BMJ leaves little doubt that EBM has grown exponentially in medical education, clinical training, and clinical practice in the United States, Canada, and Great Britain (Coomarasamy and Khan, 2004; Gabbay and Le May, 2004; Guyatt et al., 2004; Lockwood, 2004; Reilly, 2004; Strauss and Jones, 2004; Tovey and Godlee, 2004).
Body_ID: P005002
page 47
0
page 48
Body_ID: P0048
It remains unclear whether patients have actually benefited from the lofty goals of the EBM philosophy. The EBM model has not yet penetrated the processes of patient care sufficiently to substantively affect patient care outcomes in easily measurable ways, many challenges remain to achieve this objective, and the complex task of proving the effectiveness of EBM will be exceptionally difficult (Strauss and Jones, 2004). Nonetheless, EBM has definitely had an impact on the knowledge, attitudes, and behaviors of practitioners (Coomarasamy and Khan, 2004; Tovey and Godlee, 2004). EBM leaders optimistically predict that the next decade will be as exciting as the last decade, and that the major challenge is to learn how better to use the evidence that is available and how to measure the impact on patient care (Guyatt, 1991; Strauss and Jones, 2004).
Body_ID: P005003
EBM has zealous advocates as well as adamant resistors. Its logical objectivity, rooted in the empirical approach to science, is attractive to physicians as scientists. But it clearly complements rather than replaces traditional frameworks for clinical decision making, including pathophysiologic reasoning, clinical experience, and clinical judgment. Doing the systematic searching and rigorous critical appraisal required for EBM is time-consuming and requires specific skills that were not taught in medical school in the past. Even when the evidence is available and has been synthesized into a practice recommendation, there is much more to the practice of medicine than scientific evidence. Any physician who attempted patient care equipped solely with the "current best evidence" would be quickly humbled. EBM appears to be a major advance in the science of medicine, but it is not a medical panacea for the 21st century.
Body_ID: P005004
What Are the Distinguishing Characteristics of EBM?
Body_ID: HC005002
How does EBM differ from more traditional methods of clinical decision making? All physicians are expected to be conscientious and judicious, regardless of their style of practice, so EBM shares those features with other methods. No well-informed EBM adherent would argue with the need to integrate clinical experience and patient values into patient care decisions, nor is that need unique to EBM. The two concepts that distinguish EBM as an innovation are (1) EBM uses systematic methods of identifying and critiquing research evidence, including prespecified hierarchical criteria for identifying "current best evidence," and (2) EBM entails explicit descriptions of the methods and criteria used, which allows others to confirm or refute the findings and recommendations. The teaching case provided here illustrates these concepts and contrasts the findings of an EBM approach and a non-EBM approach to answering a clinical question in a teaching setting.
Body_ID: P005005
Teaching Case: A third-year medical student on her first clinical rotation, a family medicine clerkship, saw Mrs. M., a 52-year-old menopausal woman who was making a return visit to her family physician. Mrs. M. had seen Dr. E. twice in the past several weeks for bothersome hot flushes that frequently awakened her at night. Dr. E. had prescribed several remedies, but none had helped, and he had suggested a trial of estrogen. Mrs. M. had read on an Internet site that estrogen causes strokes and heart attacks and wanted to know if that was true.
Body_ID: P005006
Dr. E. told her that he would prescribe a low dose of estrogen for only as long as needed for her hot flushes. He said that her risk of a heart attack would not be increased and that if her risk of a stroke were increased at all, the risk would be less than one in a thousand in the next year. Finally, he told her that estrogen would very likely reduce or eliminate the hot flushes altogether.
Body_ID: P005007
After the visit was over, Dr. E. suggested to the medical student that she answer a clinical question generated from Mrs. M.'s case as part of fulfilling a clerkship requirement to prepare evidenced-based answers to clinical questions about patients seen with preceptors. The question he suggested was, What is the risk of stroke and coronary heart disease in a postmenopausal woman treated with estrogen only for hot flushes?
Body_ID: P005008
The Non-EBM Answer
Body_ID: HC005003
Our student first looked this up in the most recent edition of a standard textbook on her preceptor's shelf. The book had been published 3 years earlier. She found several statements regarding the benefits of estrogen therapy in postmenopausal women:
Estrogen replacement therapy (ERT) relieves the symptoms of hot flashes. … Postmenopausal women start to experience cardiovascular events at the same rate as their male counterparts. ERT decreases their risk by 50%. …
Body_ID: P005009
There were no statements about the risk of stroke, and no references were given regarding the decreased risk of cardiovascular events. The student had learned the basic concepts and methods of clinical epidemiology, biostatistics, and literature searching in her preclinical years. She recalled the admonition in Evidence-Based Medicine: How to Practice and Teach EBM (Sackett et al., 2000), which was, "Burn your (traditional) textbook." She then proceeded to use her skills in the classic steps of EBM as shown in Box 5-1, knowing that quoting unreferenced statements from a textbook would earn her a failing grade on the assignment.
Body_ID: P005010
The EBM Answer
Body_ID: HC005004
page 48
0
page 49
Body_ID: P0049
Box 5-1 Classic Steps in Evidence-Based Medicine
Body_ID: B005001
  1. Formulate a clear, answerable, and specific patient-related clinical question.
  2. Conduct a systematic search of the medical literature to identify the relevant research articles.
  3. Select the most valid articles based on a priori quality criteria and critically appraise the articles for internal and external validity.
  4. Integrate the findings into clinical decision making about the patient.
Body_ID: PB05002
The student searched several databases known to contain the best evidence, including systematic reviews and high-quality original research evidence (Cochrane Library, Clinical Evidence, InfoRetriever, Clinical Inquiries, National Guideline Clearinghouse, U.S. Preventive Services Task Force, UpToDate, DynaMed), and that are updated with current research more or less regularly. In addition, she conducted a search of MEDLINE, the comprehensive research literature database maintained by the National Library of Medicine, and Current Contents, a source of more rapidly indexed citations that captures just recently published research.
Body_ID: P005011
Although the student's searches generated a huge number of research articles, reviews, and guidelines, using the principles of EBM, she homed in on one recent (published in April 2004) randomized, controlled trial (RCT). This study clearly stood above numerous older observational studies on estrogen replacement therapy as the strongest study design for determining cause-and-effect relationships (Table 5-1 and Box 5-2) in studies about therapy. This trial was also prominently quoted in UpToDate and DynaMed, and it was the most relevant title found in InfoRetriever. Using the Critical Appraisal Worksheet for Studies of Therapy (reproduced in Appendix 5-1 on the Student Consult), adapted from Sackett et al. (2004), she evaluated the validity and applicability of the Women's Health Initiative study of estrogen versus placebo for the prevention of osteoporosis to her question and the patient case from which the question was generated (Women's Health Initiative Steering Committee, 2004).
Body_ID: P005012
Body_ID: T005001
Table 5-1. Primary Criteria for Critical Appraisal of Evidence by Type of Question
Body_ID: None
Type of Question | Study Design of Choice | Primary Criteria
Body_ID: T005001.50
Diagnosis | Cohort study | Gold standard
Body_ID: T005001.100
Prognosis | Cohort study | Inception cohort
Body_ID: T005001.150
Prevention | RCT | Concealed allocation
Body_ID: T005001.200
Treatment (or harm) | RCT | Concealed allocation
Body_ID: T005001.250
Body_ID: T005001
Body_ID: None
Box 5-2 Methods of Producing Best Evidence
Body_ID: B005002
Body_ID: None
Body_ID: None
Body_ID: None
    Clinical Epidemiologic Methods*
  • Randomized trials†
  • Cohort studies‡
  • Case-control studies
  • Case series
    Integrative Methods
  • Systematic reviews
  • Meta-analyses
  • Economic analyses
  • Decision analyses
Body_ID: PB05003
Table 5-1 lists the study designs of choice and one of the most important primary criteria for determining the validity of a study according to the type of questions being asked-diagnosis, prognosis, prevention, or treatment (or harm). A complete listing of the criteria for determining the validity of a study, which are different for each type of question (the RCT is the design of choice only for prevention and treatment questions), is provided in Appendix 5-1. A full description of these criteria (and much more) is available in Evidence-Based Medicine: How to Practice and Teach EBM (Sackett et al., 2004), a concise, thorough, and well-written book.
Body_ID: P005013
Our student's question was about the harms associated with a treatment. The best study design to answer this question is an RCT. One of the critical criteria for judging validity of an RCT is determining that the random allocation of subjects to treatment and control group was concealed. This helps ensure that the patients in the treatment group are similar to those in the control group in every way except for the intervention. This similarity of groups is what makes RCTs the most powerful design for evaluating treatment (or harm) and determining cause-and-effect relationships. Box 5-2 gives the types of study designs used for generating clinical evidence, and it also gives a list of methods of integrating multiple studies. Integrative methods can be more useful than single studies because they may show consistent findings among studies, or they may have sufficient statistical power when data from several studies are pooled together (meta-analysis).
Body_ID: P005014
page 49
0
page 50
Body_ID: P0050
The estrogen-only WHI study was an RCT that used concealed allocation. It also addressed unopposed estrogen, which is what Dr. E. prescribed for Mrs. M., since she had undergone a hysterectomy and therefore had no need for the addition of progestin to the estrogen to prevent endometrial cancer. That combination of therapy was evaluated in another WHI trial (WHI combined HRT, August 7, 2003). Although this study was an important RCT, it did not directly address the question that arose in Mrs. M.'s case.
Body_ID: P005015
The student's critical appraisal revealed that the WHI estrogen-alone study was a double-blind, randomized trial with concealed allocation of assignment, intention-to-treat analysis, a 98% follow-up of study participants, and equal treatment of the two groups apart from the estrogen therapy in the intervention group. She recognized these factors as the hallmarks of a well-done RCT.
Body_ID: P005016
The study showed that there was no increase in the rate of coronary heart disease (hazard ratio [HR] = 0.91; 95% confidence interval [CI] = 0.75-1.12) (note that the 95% confidence interval includes 1.0, or no difference) but that there was an increase in the incidence of stroke (HR = 1.39; 95% CI = 1.10-1.77) (here the 95% confidence interval does not include 1.0, or the possibility of no difference; there is a 95% probability that the true hazard ratio is somewhere between the low of 1.10 or the high of 1.77). However, the rate of stroke was quite low in this population to begin with, so the 39% increase (derived from the HR of 1.39) meant that the actual increase in the rate of strokes amounted to approximately 12 in 10,000 person-years. She also noted that the mean age of the women in the estrogen-alone WHI trial was 63 years. Mrs. M. was only 52, and Dr. E. had prescribed 0.3 mg of estrogen, whereas the estrogen-alone WHI trial used 0.625 mg of estrogen in the treatment group. Dr. E. had told Mrs. M. that he would prescribe the estrogen only as long as she needed it for relief of her hot flushes, which likely would not be nearly as long as the average 6.8 years that women took it in the estrogen-alone WHI study. Mrs. M.'s younger age, the lower dose of estrogen, and the briefer course of therapy all led our student to surmise that Mrs. M.'s risk of a stroke was actually less than the 12 in 10,000 person-years (or 1.2 in 1,000 person-years) reported in the study. In addition, she found a meta-analysis of 26,000 patients in InfoRetriever that showed that mortality was decreased with hormone therapy (combination estrogen and progestin) in women less than 60 years old (Salpeter et al., 2004). Although Mrs. M. was taking estrogen only, the student thought it reasonable to extrapolate these findings to Mrs. M.'s case. Her basic conclusion was that Mrs. M. had no increased risk of heart problems and a maximum increased chance of just over 1 in 1,000 of having a stroke per year while she was being treated, and probably even less.
Body_ID: P005017
page 50
0
page 51
Body_ID: P0051
The student learned several things through this assignment:
  1. Sources that are out of date can be misleading. The reference to a 50% reduction in heart disease had likely come from observational case-control studies that, in retrospect, led to erroneous conclusions. An accurate critical appraisal of those studies would have led to a far less enthusiastic endorsement than that given by the textbook author, who did not cite those studies and perhaps did not even read them.
  2. In addition to assessing the internal validity of a study, it is important to look closely at the actual population studied, the intervention studied, and the duration of treatment, and think about how the study findings may or may not apply to an individual patient. The combined estrogen plus progestin WHI trial did show an increase in heart disease from HRT; however, that trial did not apply directly to this particular patient, since she was not taking progestins (Manson et al., 2003). On the other hand, since the Salpeter meta-analysis showed decreased mortality in younger patients even though the outcomes in the combination WHI trial were worse than the outcomes in the estrogen-only WHI trial, she found that reassuring. The patient was younger than most women in the estrogen-alone WHI study, the dose of estrogen prescribed was half the dose used in the study, and Mrs. M. was not going to be exposed to estrogen for nearly as long. These nuances significantly affected the student's conclusions and supported the decision made by her family physician preceptor.
  3. Some of the so-called best evidence sources actually had not yet updated their information to include this RCT by the end of 2004, when the student conducted her search. Neither the Cochrane Library nor Clinical Evidence, for example, had reviews that included the estrogen-alone WHI trial, even though the student searched these sources 9 months after publication of the study. These collections of rigorous systematic reviews may also be misleading if they are not kept up to date. A quick search of certain databases (Current Contents, PreMEDLINE) will turn up recently published studies to supplement rigorous reviews that are becoming outdated.
  4. Sources that do not meet strict criteria for being evidence based may nonetheless reflect the best evidence. UpToDate ( http://www.uptodate.com Open this link in a new window " target="_blank">www.uptodate.com), for example, included this key trial and others and had incorporated the findings into a clear discussion and a set of recommendations. UpToDate continuously scans several hundred journals and thereby often captures recent evidence. Similarly, DynaMed and InfoRetriever, both of which use the literature surveillance method, also had these critical WHI trials in their databases. This anecdote suggests that databases employing literature surveillance systems stay abreast of the most important literature more efficiently than the traditional approach of conducting repeated systematic searches on specific topics, and a recent RCT supports this assertion (Alper et al., 2005).
Body_ID: P005018
The findings from the WHI trials drew an enormous amount of publicity in the media. There was extensive discussion in the medical literature of the unexpected findings. Nevertheless, many of the sources searched by the student did not include this key evidence. Furthermore, it is uncommon to find a single study, as happened in this case, that definitely answers a clinical question as clearly as the WHI trials did. Most changes in clinical practice occur slowly and over time, based on an accumulation of research studies that, when taken together, make the case for a change in practice. Consequently, most EBM searches must seek out multiple studies and studiously integrate the findings, none of which individually draw much attention at the time of their publication. In other words, practicing EBM using the classic steps is generally more difficult, more time-consuming, and less satisfying than in our example. This points to the value of electronic databases with literature surveillance systems (DynaMed, InfoRetriever) and of collections of brief, evidence-based answers to clinical questions (Clinical Inquiries).
Body_ID: P005019
Another fault line that causes a rift between what is known in the literature and what is done in practice is the delay in using evidence that definitely shows a benefit. There is a well-described lag between the publication of research results in journals and the integration of those results into review articles and books written by experts. In the case of treatments for myocardial infarction, for example, many experts were still recommending ineffective or outdated treatments long after definitive evidence showed benefit to new treatments such as thrombolytic therapy (Antman et al., 1992).
Body_ID: P005020
Non-evidence-based sources may lead clinicians astray because of the lack of a hierarchical ranking of evidence by prespecified criteria, one of the distinguishing features of EBM. Prior to the WHI studies, the existing evidence on estrogen replacement therapy was not definitive, and the relative benefit versus harm was not clear, although an enormous amount of research had been published on the topic. A strictly EBM approach to this problem prior to the WHS trials would not have graded any recommendations very highly and therefore would not have supported HRT for the prevention of osteoporosis. For example, prior to publication of the WHI trials, the U.S. Preventive Services Task Force (USPSTF) rated information on HRT for the prevention of osteoporosis as "Insufficient to Recommend For or Against." The EBM model, which the USPSTF uses, generally requires well-done and consistent RCTs before it recommends preventive and therapeutic interventions. Unfortunately, the prevailing non-EBM approach led hundreds of thousands of women to be exposed to this harmful therapy for years, perhaps leading to thousands of excess cases of myocardial infarction, deep vein thrombosis, stroke, or breast cancer.
Body_ID: P005021
In summary, this example illustrates some of the distinguishing characteristics of EBM listed in Box 5-3.
Body_ID: P005022
What Are the Non-EBM Approaches to Clinical Decision Making?
Body_ID: HC005005
Box 5-3 Distinguishing Characteristics of EBM
Body_ID: B005003
  • Explicit methods-Databases searched and search strategies are described.
  • Systematic searches-The searches are systematic and thorough so that important evidence is not missed.
  • Standardized critical appraisal-Important sources of potential systematic and random error are assessed in each study.
  • Hierarchy of study design-More weight is given to stronger study designs.
  • Designation of levels of evidence-Each study is designated with respect to the strength of the study design and the quality of the evidence in that study.
  • Grading of recommendations-Each recommendation is graded according to the strength of the accumulated evidence from research studies that support the recommendation.
  • Verifiable findings-The explicitness of the methods of searching and critical appraisal allows others to verify (or refute) findings or recommendations.
Body_ID: PB05004
page 51
0
page 52
Body_ID: P0052
Our example makes the EBM approach look like the only logical choice for physicians, at least compared with using a standard textbook. One could argue that traditionalists would have eventually incorporated the dramatic findings of such well-publicized research from the WHI trials. Also, most medical knowledge does not change as abruptly as HRT for osteoporosis prevention did, so most of what is in recently published reference books, even several years after publication, is likely to be still valid. But HRT is not an isolated example of the potential for harm to patients that is created by adopting or adhering to practices in the absence of rigorous evidence. The standard (or non-EBM) practices listed in Table 5-2 were adopted with the best of intentions on the basis of one or more traditional models of thinking; definitive evidence has now shown each of these examples to be more harmful, or less beneficial, than the practices based on evidence using an EBM model.
Body_ID: P005023
Non-EBM approaches to clinical decision making, or learning how to make clinical decisions, include the apprentice model, deferral to authority, opinion based on experience, the pathophysiologic model, and consensus opinion (Geyman et al., 2000). Each of these has a place in the practice of medicine, despite their deficiencies in comparison with the EBM model.
Body_ID: P005024
Apprentice Mode
Body_ID: HC005006
In the apprentice model, an experienced physician shows or tells a less experienced physician (the apprentice) how the experienced physician practices, and the apprentice learns by emulating the teacher. In the apprentice model, knowledge and skills are passed on with no one questioning the veracity of the knowledge or the usefulness of the skills in improving patient well-being. Both harmful and beneficial practices are passed on to each subsequent generation; evidence from carefully designed studies can help distinguish which are harmful and which are beneficial.
Body_ID: P005025
Deferral to Authority
Body_ID: HC005007
Most physicians appropriately seek out an expert specialist for consultation when necessary and defer to that specialist's opinion. Yet the advice of medical experts has been shown in some cases to be (unknowingly) harmful to patients, as was the case with HRT and the other examples in Table 5-2. The ideal expert specialist not only has extensive training and clinical experience but also incorporates a thorough understanding of the evidence available to guide his or her recommendations.
Body_ID: P005026
The definition of an authority is the person who speaks with the greatest confidence.
Body_ID: P005027
Body_ID: T005002
Table 5-2. Instances in Which Evidence Has Shown That Standard Practices Have Harmed Patients or Resulted in Withholding Effective Therapies
Body_ID: None
Standard Practice | Evidence-Based Practice
Body_ID: T005002.50
Routine episiotomy performed to prevent complications of vaginal delivery | Episiotomy avoided to prevent complications of vaginal delivery
Body_ID: T005002.100
Corneal patching to improve healing of corneal abrasion | Corneal patching shown to delay healing of corneal abrasion
Body_ID: T005002.150
β-blockers contraindicated in: | β-blockers may be used in: Diabetics
Body_ID: T005002.200
Diabetics Depression | Depression
Body_ID: T005002.250
Congestive heart failure | Congestive heart failure
Body_ID: T005002.300
HRT used to benefit: | Harms of HRT overweigh benefit for:
Body_ID: T005002.350
Osteoporosis prevention | Osteoporosis prevention
Body_ID: T005002.400
Prevention of heart disease | Actually increases rates of heart disease
Body_ID: T005002.450
Narcotics not used in cases of acute abdominal pain for fear of masking diagnoses | Narcotics used to relieve acute acute abdominal pain; do not mask diagnoses
Body_ID: T005002.500
Body_ID: T005002
Body_ID: None
Opinion Based on Experience
Body_ID: HC005008
Experience is a powerful teacher and is essential to the development of clinical competence. Incorrect deductions from experience, however, can also mislead the physician. Emotional reactions to dramatic experiences with a bad outcome or an unhappy patient can undermine rational thinking. Clinical experience with single patients or even a large number of patients is best sifted through the net of science so that the valuable lessons are kept and the rest is discarded.
Body_ID: P005028
A physician can make the same mistake for 20 years and call it experience.
Body_ID: P005029
Pathophysiologic Reasoning
Body_ID: HC005009
Discoveries about the pathophysiology of disease have revolutionized medical practice over the past 150 years. Basic science and clinical translational research based on an understanding of pathophysiology have led to the development of imaging technology, laboratory methods, laparoscopic surgery, beta-receptor blockers, influenza vaccine, antiretrovirals, and many other powerful diagnostic and therapeutic tools. In addition, understanding the basic pathways and mechanisms of disease is essential for competent management of individual patients, who often have more comorbid conditions than patients enrolled in RCTs, whose disease severity may not fit the spectrum of disease in cohort studies with respect to diagnostic test characteristics, and whose biology may not fit with the biology of the population study; most commonly, there simply is no high-quality evidence to guide the clinician. Nevertheless, the logic of pathophysiologic thinking can lead to harmful, even fatal conclusions.
Body_ID: P005030
We did the logical thing, but we killed the patient.
Body_ID: P005031
Consensus
Body_ID: HC005010
page 52
0
page 53
Body_ID: P0053
Interacting with peers is a powerful and important means of establishing standards and making decisions about how to diagnose and treat patients. This may be the primary way that physicians develop local community standards that reflect the conventional wisdom in "communities of practice" (Gabbay and Le May, 2004). The real-world effectiveness of the recommendations made by consensus of a group of physicians is likely to be no greater than that of the authoritative, apprentice, or pathophysiologic approach in the absence of current best evidence. Large groups of intelligent and well-meaning physicians can be wrong and have been wrong on many occasions. Introducing evidence into such communities of practice is a necessary ingredient for success.
Body_ID: P005032
There is more convention in the conventional wisdom than there is wisdom.
Body_ID: P005033
Each of these non-EBM approaches, and others, have merit and cannot be replaced by a strictly EBM approach. They also have disadvantages, and the EBM model can help rectify those shortcomings when used as one of several ways of problem solving.
Body_ID: P005034
The rest of this chapter traces the origins of EBM, describes additional instances in which an EBM approach was clearly superior to a traditional approach, identifies how family medicine has adopted and is shaping EBM, and considers the limitations of EBM.
Body_ID: P005035
THE ORIGINS AND EVOLUTION OF EBM
Body_ID: HC005011
Empiricism: Observation over Theory
Body_ID: HC005012
The roots of EBM lie deep in medical history, and EBM itself has grown into a distinct species of medical practice style (Feinstein, 1985; Guyatt, 1991; Guyatt and Rennie, 1993; Users' Guides, 2002). As the word evidence suggests, EBM is philosophically an empirical approach to clinical decision making. Empiricism in medicine has its roots in the Renaissance. Vesalius made direct and accurate observations of human anatomy and functioning that showed the ignorance of Galen and his anatomical theories. Harvey accurately described the circulation of blood in the 17th century. In the 19th century Jenner developed an inoculation that gave protection against smallpox (in part by inoculating himself!). Jenner's discovery was the first step toward the development of the vaccines now available for protection against many infectious diseases. In 1747 a most interesting clinical trial that included only ten subjects and led to the eventual discovery of vitamin C was undertaken. In this 18th-century experiment, Lind showed that the two British sailors who were given limes to eat while at sea did not develop scurvy, whereas the other eight sailors did. He postulated the existence of an antiscorbutic factor that was later identified as vitamin C. Parenthetically, Lind's work is the origin of limey, the sobriquet for British sailors.
Body_ID: P005036
Although it was several hundred years before the RCT became the standard by which preventive and therapeutic interventions were evaluated, the seeds of empirical science gradually grew, reproduced, and spread to give life to the tremendous advances of 21st-century scientific medicine. These advances include an emphasis on basic science as the foundation of medicine, as well as an emphasis on epidemiology and biostatistics, the foundational sciences of EBM. By the mid-20th century the dominant mode of medical teaching and research, historically based on theory and experience only, had shifted to empiricism, including direct observation, study of actual human functions, and human experimentation. EBM is one of many expressions of empiricism in medicine in that it uses actual observations in real patient populations using careful and replicable methods. Just as Vesalius rebuffed Galen through direct observation, EBM holds that solid empirical evidence trumps all else, even when the findings are in conflict with prevailing pathophysiologic theory, conventional wisdom, or clinical experience.
Body_ID: P005037
Epidemiology: Studying Populations to Care for Individual Patients
Body_ID: HC005013
The value of studying groups of people or populations to understand human disease was first illustrated when a British general practitioner, John Snow, removed the handle of the pump at the Broad Street well and interrupted the 1854 cholera epidemic in London (Snow, 1936). Based on careful observation of which of his patients did or did not have cholera, he mapped the location of their residences and the well from which they drew their drinking water. He showed that those with cholera were far more likely to use the Broad Street well. This simple intervention, linked to an elegant set of observations, was seminal in the birth of epidemiology, the study of diseases in populations and the evaluation of interventions at a population level as a method of solving the problems of diseases in individuals. John Snow's study was one of many epidemiologic studies that have led to basic science and clinical discoveries, including the discovery of the organism that causes cholera, the human immunodeficiency virus, and the risk factors for coronary artery disease, to name a few of the thousands of examples in which epidemiology has led to major advances in modern medical science.
Body_ID: P005038
Biostatistics: Measuring Uncertainty
Body_ID: HC005014
page 53
0
page 54
Body_ID: P0054
James Lind had the good fortune of conducting his landmark trial of scurvy prevention in British sailors before statistics was invented, or at least well known, sparing him the embarrassment of having to report that his findings did not achieve statistical significance because of his small sample size and the further embarrassment of seeing his study shunned as a POEM (patient-oriented evidence that matters). We now know that all people who lack vitamin C in their diet develop scurvy, and no otherwise healthy person with an adequate intake of vitamin C develops scurvy.
Body_ID: P005039
Other conditions have a similar all-or-none cause-and-effect relationship, such as other vitamin deficiencies, antibiotics for bacterial meningitis, and appendectomy for acute appendicitis. Most EBM advocates will concede that the absence of RCTs evaluating all-or-none therapies is not a problem. Those who insist on RCTs for all-or-none therapies can be referred for enrollment in a clinical trial in which EBM zealots who lack clinical judgment are randomly assigned to jump out of an airplane at 5,000 feet with a parachute (intervention group) or without a parachute (control group) (Smith and Pell, 2003). This study, renamed the DUPED study (Does Using Parachutes Eliminate Death) for the purposes of this book, has had severe problems enrolling subjects. According to rumors (admittedly a non-EBM method), the number of hard-headed EBM zealots is steadily decreasing, as they have acknowledged the obvious fact that parachutes do prevent death from jumping out of airplanes, despite the absence of RCTs or POEMs proving this to be the case.
Body_ID: P005040
If James Lind were a clinical researcher in the 21st century, he would accept it as axiomatic that the all-or-none therapies are unusual and that most medical interventions are effective in some but not all patients. In other words, there is a theoretical probability that a treatment will be effective in any given patient. He would also know that most diagnostic test results may or may not mean that the patient does or does not have the disease of interest; they only increase or decrease the probability. In the early 1920s Sir Ronald Fisher "fathered" statistical theory and testing as a mathematical method for dealing with such probabilities, although statistics as a word dates back several centuries, according to Feinstein, when rulers began collecting information about their subjects (Feinstein, 1985). The people collecting this information were called statists. Those who claim Fisher as the father of statistics therefore could have a case of mistaken paternity status. Whoever the father is, all types of analytic clinical research studies now rely heavily on statistical concepts for their design, analysis, and interpretation: case-control studies, cohort studies, and RCTs.
Body_ID: P005041
Randomized Controlled Trials
Body_ID: HC005015
With observers' recognition that agricultural innovations competed with multiple other uncontrollable variables (such as the weather), producing outcomes more or less likely (again, probabilistic), the first modern RCTs were conducted in grain fields in the 1920s. Austin Bradford Hill, another statistician, recognized a similar usefulness of statistics for medicine and called for the formal introduction of statistics into modern medicine in 1937. Ten years later he participated in one of the first true RCTs in medicine, showing that streptomycin was superior to standard therapy for the treatment of pulmonary tuberculosis. The RCT is now the gold standard for the evaluation of preventive and treatment interventions, and thousands of RCTs are completed and published annually (Feinstein, 1985).
Body_ID: P005042
Systematic Reviews, Clinical Epidemiology, and EBM
Body_ID: HC005016
Another general practitioner, Archie Cochrane, from Scotland, in 1972 published a book titled Effectiveness and Efficiency: Random Reflections on Health Services, which called attention to the importance of systematic reviews, the importance of high-quality evidence, and the fact that many, if not most, practices lacked solid evidence demonstrating their efficacy or effectiveness (Cochrane, 1999). He made the argument for the routine application of EBM to clinical patient care, emphasizing the need to perform, analyze, and synthesize the findings from RCTs as systematic reviews. The Cochrane Collaboration, named after him, is an international collaborative of physicians and methodologists who perform systematic reviews and meta-analyses of RCTs evaluating medical interventions. The Cochrane Collaboration maintains an electronic library that contains more than 2,000 Cochrane Reviews, a database of abstracts of other systematic reviews, and a worldwide registry of clinical trials. This collaboration set the standard for EBM and remains the single most rigorously evaluated collection of evidence on treatment effectiveness in the world.
Body_ID: P005043
page 54
0
page 55
Body_ID: P0055
Box 5-4 The Many Descendants of Evidence-Based Medicine
Body_ID: B005004
  • Evidence-based practice
  • Evidence-based clinical practice
  • Evidence-based health care
  • Evidence-based nursing
  • Evidence-based dermatology
  • Evidence-based search engines
  • Evidence-based otitis media
  • Evidence-based diabetes
  • Evidence-based obstetrics
  • Evidence-based pediatrics
  • Evidence-based family medicine
Body_ID: PB05005
Alvin Feinstein, an internist at Yale University, is widely considered the founder of clinical epidemiology, or the epidemiology of medical care. Building on the work of Feinstein and Cochrane, David Sackett, also an internist, and his colleagues at McMaster University in Canada articulated the concept of critical appraisal in the 1970s and began the series of 25 Users' Guides to the Medical Literature, published in Journal of the American Medical Association, thereby organizing and articulating the methods that were to form the basis of EBM. Gordon Guyatt coined the term evidence-based medicine in 1990 after another term, scientific medicine, was roundly rejected by his colleagues, who resisted the new paradigm for teaching residents at McMaster. These individuals and their colleagues in the Evidence-Based Medicine Working Group (from multiple specialties, including family medicine) have been largely responsible for the dissemination of EBM that has occurred in the past 10 years and deserve the lion's share of credit for laying the foundations and building the primary structures of EBM.
Body_ID: P005044
Derivations and Mutations of EBM
Body_ID: HC005017
If imitation is the most flattering compliment, then EBM has been flattered extensively. Quite a number of variations on the EBM style have developed. A list of examples, not intended to be comprehensive, is shown in Box 5-4. Most of these simply apply traditional EBM or a variation of it to particular disciplines or specialties (nursing, dermatology, obstetrics, pediatrics, family medicine) or to diseases (otitis media, diabetes) or physical diagnosis. Evidence-based literature surveillance employs some of the principles of EBM to systematically select new research, systematic reviews, and guidelines and organize them into electronic databases for easy retrieval as a way to assist physicians with keeping up with new and important research and reviews. DynaMed and InfoRetriever are electronic databases built through evidence-based surveillance systems and are described later in this chapter.
Body_ID: P005045
Evidence-based practice, evidence-based clinical practice, and evidence-based health care are terms used by authors who want to emphasize the use of EBM in practice, stress the importance of understanding patients', families', and practitioners' beliefs, values, and attitudes as applied to EBM, or more explicitly take evidence into account when considering public health priority setting, resource utilization, and the organization and delivery of health care by doctors and other health care providers. These terms all reflect efforts to apply EBM principles in settings other than those in which individual physicians provide care for individual patients, or developing guidelines for doing so.
Body_ID: P005046
MORE ANECDOTES FOR EBM
Body_ID: HC005018
It is interesting, and not without irony, that the current best evidence supporting the value of EBM is anecdotal. Anecdotes are anathema to EBM. By current best evidence in the EBM usage, we refer primarily to original research using the methods of clinical epidemiology (clinical trials, cohort studies, case-control studies, or case series) or systematic syntheses of such research (systematic reviews, meta-analyses, and evidence-based guidelines) as listed in Box 5-2. Yet I am not aware of any such evidence that EBM does what it purports to do, which is good reason for humbleness and for maintaining an open mind about the multiple ways of thinking about best care for patients.
Body_ID: P005047
The following anecdotes are examples of situations in which the EBM approach was clearly the winner. In each instance, adherence to a traditional model of thinking or a particular type of methodological error led to incorrect conclusions and, in two of the examples, unfortunate outcomes for patients. No doubt pathologists could give many examples of anecdotes in which pathophysiologic thinking was the clear winner. However, pathology is so well accepted in modern medicine that its value is assumed, and it needs no special chapter to explain or justify its place in medicine.
Body_ID: P005048
Patient-Oriented versus Disease-Oriented Evidence
Body_ID: HC005019
Slawson and Shaughnessy have emphasized the importance of paying particular attention to patient-oriented outcomes (e.g., mortality, morbidity, pain, functional status, quality of life) and of being cautious about research evidence that measures only physiologic or disease-oriented outcomes (e.g., physiologic measures, markers of disease, disease states) (Slawson and Shaughnessy, 2000).
Body_ID: P005049
page 55
0
page 56
Body_ID: P0056
A classic example of the difference between an outcome that matters to patients (a POEM) versus a physiologic outcome is provided by a randomized clinical trial, the CAST study ("Preliminary report," 1989). Published in 1989, the CAST study was designed to determine if a class of anti-arrhythmic drugs that suppressed premature ventricular beats (a physiologic outcome) prevented sudden death (a patient-oriented outcome) as expected. Unfortunately, the trial showed that two of these drugs caused an increase in sudden death among asymptomatic or mildly symptomatic patients. Prior to the findings of the CAST study physicians had prescribed these drugs for thousands of patients based on the findings of improved physiologic outcomes, which likely caused many premature deaths. This is not only an example of disease-oriented evidence, it is also an example of the risks of pathophysiologic thinking and dependence on expert opinion. It certainly is logical that the suppression of premature ventricular beats should reduce sustained ventricular fibrillation or ventricular tachycardia leading to sudden death. Despite the logic, these drugs had pro-arrhythmic effects on the myocardial conduction system that were unrecognized, and patients died as a result.
Body_ID: P005050
Selection Bias
Body_ID: HC005020
Harrison's Principles of Internal Medicine was the textbook used when I was a medical student. Harrison's was and remains to this day one of most respected textbooks in internal medicine. But the edition I used in the late 1970s stated that 50% of patients with lymphadenopathy have it because they have cancer. This high risk of such a serious disease should be cause for great concern and would justify an aggressive diagnostic approach, including biopsy. This fact was not well received by my family medicine preceptors in medical school, despite the authoritative stature of the oncologist who wrote it in Harrison's.
Body_ID: P005051
After its inception as the 19th specialty in 1969, family medicine began to develop its research base, and the evidence from family medicine showed quite a different picture from the one painted by the oncologist in Harrison's textbook. Harold Williamson, an academic family physician in the newly minted specialty, conducted a prospective study to determine the percentage of patients presenting to family physicians with lymphadenopathy who had cancer (or other serious diseases). He identified 249 patients with enlarged lymph nodes. Serious or treatable causes of lymphadenopathy were rare and were always accompanied by clinical conditions that suggested further evaluation. Lymph nodes were biopsied in only 3% of patients. No patient was found to have a prolonged, disabling illness without a prompt diagnosis. He concluded that, in patients without associated signs or symptoms, a period of observation is safe and likely to save unnecessary expense and biopsy.
Body_ID: P005052
Why the discrepancy of 50% having cancer versus "rare"? Oncologists see a different population of patients than family physicians do. The patients seen by oncologists (and other specialists and subspecialists whose practice is limited to particular diseases, organs, or procedures) are highly selected, whereas primary care patients are more representative of the general population of patients seeking medical care. Therefore it should come as no surprise that oncologists would come to believe that half of their patients with lymphadenopathy have cancer, an impression borne out by the study quoted in Harrison's, which was performed in an oncology clinic. In this case the evidence was valid, but relevant only to patients referred to oncologists and, because of selection bias, was not relevant for primary care. This example also illustrates the point that listing references does not make a statement evidence based, or even necessarily accurate. One must also have discovered all of the studies, critically appraised them for problems such as selection bias, and based conclusions only on the most valid and relevant evidence.
Body_ID: P005053
The lymphadenopathy story is not an isolated example of this impact of selection bias. Prior and subsequent research by primary care physicians has documented the pervasive distortion that occurs when clinical experience and research are based on highly selected populations cared for by specialized physicians who limit their practices. Selection bias works in the opposite direction as well. The clinical experience and clinical research conducted by family physicians may be equally irrelevant to other specialists and subspecialists. Williamson's study showing that lymphadenopathy in a patient without suspicious signs and symptoms is rarely due to a serious cause would be equally irrelevant for an oncology practice. Bias in research is not the exclusive domain of any particular specialty.
Body_ID: P005054
Pathophysiologic Reasoning and Bad Outcomes
Body_ID: HC005021
This example illustrates again the hazards of pathophysiologic reasoning put into practice untested in the real-world laboratory of clinical research. It also illustrates the fact that large numbers of expert physicians, and consensus within communities of physicians, can be dead wrong. Again, the book I studied in medical school, William's Obstetrics, which was used by every nearly every obstetrician and family physician attending births in the 1970s, recommended that an episiotomy, a surgical cut of the perineum, be performed prior to delivery of the fetal head in every vaginal birth to prevent urinary and fecal incontinence (routine episiotomy). The reasoning was that this cut would provide more space for the fetal head to pass through the vaginal opening and thereby reduce the excess stretching of the tissues presumed responsible for maintaining urinary retention. It was also believed that the risk of extension of a tear into the rectum would be reduced by an episiotomy, and that this in turn would reduce the risk of permanent damage to the anal sphincter and prevent fecal incontinence. Finally, a surgical cut would result in a much better repair than a jagged tear, or so it was reasoned. Although this practice held sway for many decades, there was no empirical evidence demonstrating that routine episiotomy did in fact prevent these complications.
Body_ID: P005055
page 56
0
page 57
Body_ID: P0057
In the 1990s, another academic family physician and his colleagues published a series of RCTs (Klein et al., 1994) showing that routine episiotomy in fact increased the risks for urinary incontinence, increased tears through the rectal sphincter, and interfered with sexual satisfaction. This and other evidence gradually led to a reduction in the routine use of episiotomies, although there are still some who ignore (or are ignorant of) the evidence and adhere faithfully to the dusty pronouncements of their medical school textbooks and medical school professors. Some day the pronouncements of this book and this author will be dusty, and hopefully you will be more insistent on evidence before acting (unless it is an all-or-none phenomenon, like limes for scurvy or parachutes for preventing death from jumping out of airplanes) than your predecessors.
Body_ID: P005056
THE FAMILY MEDICINE APPROACH TO EBM
Body_ID: HC005022
Family medicine has adopted the EBM model in a variety of ways, as much as or perhaps even more so than other specialties. EBM is one of several useful ways to manage the volume of knowledge required for the broad domain of family medicine. All of the major clinical journals in family medicine regularly publish evidence-based systematic review articles. Family physicians routinely participate in national, regional, and local development of evidence-based guidelines. They may represent the American Academy of Family Physicians or other organizations, or they may serve as consultants. All of these activities involve the four steps of EBM and the distinguishing characteristics listed in Box 5-3. Many academic family physicians are engaged in teaching clinical epidemiology or EBM at the medical school, residency, and fellowship levels.
Body_ID: P005057
There are also several initiatives by family physicians that are designed with the same goals as EBM in mind but employ more practical strategies in order to make the best available evidence easily accessible to the practicing physician. Three of these initiatives-DynaMed, the Family Physicians' Inquiries Network, and InfoRetriever-are described later in the chapter. The resources developed by these groups do not necessarily adhere strictly to all the criteria listed in Box 5-1 that distinguish EBM in its original formulation, but each of them has advantages that make them useful.
Body_ID: P005058
These resources share the goal of helping family physicians meet both recognized and unrecognized information needs. In the next section, the challenge of meeting these two types of information needs is addressed, followed by a description of these resources.
Body_ID: P005059
Recognized and Unrecognized Information Needs
Body_ID: HC005023
The EBM mandate to include current best evidence in decision making generates tremendous information needs for physicians that did not exist 60 years ago. It is estimated that more than 10,000 new research studies per year are published that may reflect current best evidence relevant to the practice of family medicine (Ebell et al., 1999). Obviously, no one practicing physician could possibly stay abreast of all of the relevant original research using the classic EBM approach, and generally speaking, the need to do so is unrecognized in the sense that if a physician does not know about the information, he or she would not recognize the need to access it.
Body_ID: P005060
Having easy access to current best evidence for solving patient problems and answering clinical questions during patient care is another unmet information need. In this case, because the physician has a patient problem to solve and needs information to do so, he or she can be said to have a "recognized" information need. Research shows that family physicians have an average of about three questions for every five patients seen, they spend an average of 2 minutes seeking answers to these questions, and the majority (about 71%) of their questions never get answered, much less answered by an EBM process that ensures current best evidence will be used, mainly because answers were never pursued (Ely et al., 1999). Another study showed that physicians do not pursue answers to so many of their questions because of the time required and the difficulty of the steps involved in formulating an adequate answer (Ely et al., 2002).
Body_ID: P005061
These observations have led to creative strategies for making best evidence easily integrated into the practice of family medicine by reducing the time required to find answers and doing much of the work for the clinician. These strategies include the development of secondary sources, evidence-based surveillance systems, and evidence-based answers to clinical questions at the point of patient care. All these strategies combine EBM methods with the use of electronic knowledge resources such as Web sites, desktop computers, or portable computers for efficient storage and retrieval of information and the capacity to update frequently.
Body_ID: P005062
Literature surveillance systems are designed to assist physicians with meeting unrecognized information needs and to provide easy retrieval of new research to ensure that electronic knowledge resources include current best evidence. Two such systems, InfoRetriever and DynaMed, have been developed by family physicians and are currently available by subscription ( http://www.infopoems.com Open this link in a new window " target="_blank">www.infopoems.com, http://www.dynamicmedical.com Open this link in a new window " target="_blank">www.dynamicmedical.com).
Body_ID: P005063
InfoRetriever
Body_ID: HC005024
Three family physicians-David Slawson, Mark Ebell, and Henry Berry-and a pharmacologist, Allen Shaughnessy, have performed evidence-based literature surveillance for InfoRetriever since 1996. They systematically review more than 1,200 studies from more than 100 journals monthly to identify an average of 30 POEMs each month (Ebell et al., 1999). POEMs stands for patient-oriented evidence that matters and is the term used to designate the best evidence identified by the reviewers. A brief structured summary and critique are written and the citation of the study is listed. These reviews are then disseminated on a daily and monthly basis (the entire month of POEMs) by e-mail.
Body_ID: P005064
page 57
0
page 58
Body_ID: P0058
Many family physicians use this system as their primary strategy for keeping up to date with current best evidence (meeting unrecognized information needs). Instead of attempting the impossible, family physicians can read the Daily POEM in just a few minutes with confidence that they are getting the cream of the evidence that has been recently published.
Body_ID: P005065
InfoRetriever is the software program used to store and retrieve POEMs on a handheld computer or on the Web. In addition to POEMs, InfoRetriever has Cochrane Systematic Review abstracts, 2,200 diagnostic calculators, more than 200 decision support tools, and more than 700 summaries of evidence-based guidelines. It is updated quarterly and, since the available high-quality evidence that populates InfoRetriever answers only a portion of family physicians' questions, it comes bundled with 5 Minute Medical Consult (5MMC). Although 5MMC is not an evidence-based resource, it does answer most questions (using expert opinion, consensus, and so on). InfoRetriever is therefore useful primarily for recognized information needs, and the Daily POEMs by e-mail are useful mainly for unrecognized information needs ( http://www.infopoems.com Open this link in a new window " target="_blank">www.infopoems.com).
Body_ID: P005066
DynaMed
Body_ID: HC005025
Brian Alper, a family physician, developed DynaMed in 1993 as a medical student and maintains it based on his surveillance of original research reports, journal review services, systematic review sources (such as Cochrane Reviews and Clinical Evidence), drug information sources, and guidelines. DynaMed has more than 1,800 disease topics, and each disease is organized using a consistent format. DynaMed contains an enormous amount of information, and much of the best evidence is quoted and briefly summarized. However, the evidence is not rated, the methods are not explicit, and it is not peer reviewed. Efforts are under way to peer review the content, and contributors to the database receive a free subscription. Although DynaMed uses a literature surveillance system, it is not useful for unrecognized information needs because users are not alerted to new evidence. However, it is useful for recognized information needs and is the only electronic database besides electronic collections of textbooks that has been shown through research to answer a majority of family physicians' questions ( http://www.dynamic-medical.com Open this link in a new window " target="_blank">www.dynamic-medical.com) (Alper et al., 2001, 2005).
Body_ID: P005067
InfoRetriever and DynaMed both require sorting through a significant volume of material since they are not designed to directly answer specific questions with all of the relevant evidence summarized. InfoRetriever provides a nicely organized list of hits, but knowing which source or combination of sources provides the answer to the clinical question at hand usually requires looking at multiple hits. DynaMed provides an enormous amount of information organized by topic and subtopic, but a fair amount of reading and comparing may be required to find an answer. Nonetheless, expert family physician searchers were able to find adequate answers in DynaMed in just over 2 minutes (Alper et al., 2001). Young, skilled physicians found their answers in 5 minutes. The quality of the answers was equivalent to other sources (Alper et al., 2005).
Body_ID: P005068
Family Physicians Inquiries Network
Body_ID: HC005026
Members of the Family Physicians Inquiries Network (FPIN) are dedicated to producing concise recommendations based on multiple sources that integrate the best evidence to answer specific clinical questions, provide a pithy summary of the key evidence, and list authoritative recommendations. FPIN is a not-for-profit international academic consortium of 22 family medicine departments, 78 residency programs, 75 academic health sciences librarians, and a network of practice-based research networks (see http://www.fpin.org Open this link in a new window " target="_blank">www.fpin.org). The FPIN vision is to answer 80% of the practicing family physician's questions at the point of patient care within 60 seconds of their time with the best available evidence. The FPIN mission is to translate research into practice at the point of patient care, to teach the clinical scholarship of research translation, and to facilitate the generation of new research from practice. FPIN has two electronic publishing initiatives, Clinical Inquiries and PEPID PCP.
Body_ID: P005069
Clinical Inquiries
Body_ID: HC005027
Clinical Inquiries are evidence-based answers to clinical questions developed by FPIN members. Questions are generated from actual patient care problems and selected by Web-based voting by groups of practicing family physicians. A thorough and structured search of the world literature is conducted by one of the trained FPIN librarians. The clinician author or authors who have volunteered to prepare the answer then select and critically appraise the evidence and write the answer in a brief structured format designed for use at the point of care. Each Clinical Inquiry is reviewed by a minimum of four peer reviewers or editors prior to publication in the Journal of Family Practice or American Family Physician. FPIN makes all Clinical Inquiries available to contributors without charge in the FPIN Electronic Library, a Web-based database maintained by the FPIN consortium. In addition, Clinical Inquiries are included in the Portable Electronic Physicians Information Database (PEPID), Primary Care Plus (PCP), that FPIN members edit, peer review, provide content for, and update regularly. The primary limitation of the Clinical Inquiries database is that the volume of questions and answers is not yet large enough to answer many questions (ca. 300 at the time of this writing), although FPIN is completing 15 to 20 new structured reviews (Clinical Inquiries) per month.
Body_ID: P005070
PEPID PCP
Body_ID: HC005028
page 58
0
page 59
Body_ID: P0059
PEPID PCP is a comprehensive electronic handheld and Web-based resource with 2,100+ disease topics, 5,000+ drugs, a dynamic drug interactions generator, an electronic prescription writing tool, and more than 300 calculators and decision aids. PEPID PCP is available by subscription from the owner, PEPID, Inc. ( http://www.pepid.com Open this link in a new window " target="_blank">www.pepid.com), and is free to FPIN contributors. The combination of PEPID PCP content and Clinical Inquiries should answer most questions, and it has the added advantage of a fully integrated drug database. This feature is particularly useful because questions about drug dosages, side effects, indications, and interactions are among the most common questions the family physicians have at the point of care.
Body_ID: P005071
Other Useful EBM Resources on the Web
Body_ID: HC005029
There are many other useful sources for finding current best evidence and for learning more about EBM, and new resources are added frequently. Additional EBM sources are listed in Appendix 5-2 on the Student Consult. These sources include primary sources for searching, search engines designed to prioritize best evidence, secondary sources in which the evidence has already been synthesized and rated, and sites that provide general information about EBM and specific tools for EBM. Appendix 5-1 provides Critical Appraisal Worksheets for each of the four most common question types-diagnosis, prognosis, prevention, and treatment (or harm). It should also be noted that a systematic review addressing a treatment question is evaluated using a different set of questions. In addition, there are also critical appraisal worksheets for economic analysis, studies of differential diagnosis, and many others. Appendix 5-2 lists EBM resources, including general EBM Web sites that provide not only worksheets for critical appraisal but also detailed information about using the worksheets and a lot of other detailed information. A glossary of EBM terms is given in Appendix 5-3 on the Student Consult.
Body_ID: P005072
LIMITATIONS OF EBM
Body_ID: HC005030
EBM has limitations, some of which are inherent to the model and others of which are due to its early stage of development. In addition, EBM has developed a reputation as being synonymous with excellence in medical care. Consequently, in our commercially oriented society, the label is often applied when it is not appropriate, so buyer beware. A simple though not foolproof clue that a resource is evidence based is to look for a grade or strength of recommendation and levels of evidence designations. As of early 2004, there were 40 such systems in use for articles summarizing two or more studies, creating considerable confusion about how to interpret them. The editors of FPIN and the major family medicine journals developed a single system for use in most family medicine publications (Ebell et al., 2004). The Strength of Recommendation Taxonomy (SORT) is a patient outcomes-oriented system for classifying the validity of clinical recommendations based on structured reviews of the literature. Other taxonomies can be converted to SORT to provide a standardized and user-friendly evidence grading system when drawing on numerous other EBM resources.
Body_ID: P005073
The types of evidence prized in EBM (clinical trials, prospective cohort studies, systematic reviews, meta-analyses) are all based on population-level data. Yet there is almost always both biological and statistical variation among individuals in clinical populations. In clinical practice, the findings are used for the care of individual patients, not populations. Any particular patient may respond similarly to most patients in a treatment group or may more be like those at the tail end of the distributions and not respond at all, or may respond more dramatically than the patients in the studies. Individual genetic variation between patients or variations in comorbid conditions may result in higher risk, a more aggressive disease, or a different response to therapy. There are also many social, cultural, and economic factors that must be considered, in addition to population-level evidence. EBM proponents recognize the need to consider all of these factors in the care of individual patients, but the primary achievement to date in the EBM movement has been to develop the methods and accumulate valid evidence. Less has been accomplished in the science of how to apply this evidence to individual patient care.
Body_ID: P005074
page 59
0
page 60
Body_ID: P0060
As noted earlier, some publications refer to themselves as evidence based when in fact they are not. Listing references is a time-honored and valuable practice in both journal articles and textbooks, but it does not make an article or a book chapter evidence based. For example, many of the claims in this chapter on EBM do not meet the evidentiary standards of the EBM model, despite the references! Many publications and electronic databases abuse the term evidence based as a marketing tool. Most of these products have excellent qualities and usually emphasize original evidence by extensive referencing, but they do not use the explicit, systematic EBM model. How much this matters is debatable. In my experience the answers and recommendations in well-referenced and reputable sources (such as UpToDate) are often but not always consistent with more explicitly evidence-based sources (and EBM sources are extensively quoted or included frequently in databases such as UpToDate). UpToDate is particularly useful for reviews, and its authors are often leading experts. However, further research is needed to quantify the relative strengths and weaknesses of strictly EBM sources, those that purport to be evidence based or to use variations or shortcuts of the EBM model, and the clearly non-EBM sources. Also, more creative approaches are needed to fully exploit the combination of EBM principles and electronic technology to close the gap between what we know about best care for patients and getting that care to patients so that they benefit from that knowledge.
Body_ID: P005075
CONCLUSION
Body_ID: HC005031
EBM is a relatively new model for clinical decision making that complements rather than substitutes for traditional models. It is simply another tool to use as appropriate for "doing our best" for patients. EBM has grown enormously in influence in the 10 years since its inception and is likely to continue to develop in importance and usefulness. Mastering the basic concepts and methods of EBM will be necessary to be a competent physician in the 21st century, as will be learning when evidence is and is not useful in caring for individual patients. Finally, in the spirit of the information mastery model (Slawson et al., 2000), taking advantage of the hard work of others makes practicing medicine with cognizance of the best evidence realistic for all family physicians, as well as for physicians in other specialties.
Body_ID: P005076
Material Available on Student Consult
Body_ID: B005006
Review Questions and Answers about Evidence-Based Medicine
Body_ID: PB05006
Appendix 5-1 Critical Appraisal Worksheets
Body_ID: PB05007
Appendix 5-2 Glossary of EBM Terms
Body_ID: PB05008
Appendix 5-3 EMB Electronic Resources
Body_ID: PB05009
REFERENCES
Body_ID: None
Alper BS, Stevermer JJ, White DS, Ewigman BG. Answering family physicians' clinical questions using electronic medical databases. J Fam Pract 2001;50:960-965.
Body_ID: R005001
Alper BS, White DW, Bin G. Physicians answer more clinical questions and change clinical decisions more often with synthesized evidence: A randomized trial in primary care. Ann Fam Med 2005;3:507-513.
Body_ID: R005002
Antman EM, Lau J, Kupelnick B, Mosteller F, Chalmers TC. A comparison of results of meta-analyses of randomized control trials and recommendations of clinical experts: Treatments for myocardial infarction. JAMA 1992;268: 240-248.
Body_ID: R005003
Cochrane AL. Effectiveness and Efficiency: Random Reflections on Health Services (reprint). London, Royal Society of Medicine, 1999 (London, Nuffield Provincial Hospitals Trust, 1972).
Body_ID: R005004
Coomarasamy A, Khan KS. What is the evidence that post-graduate teaching of evidence-based medicine changes anything? A systematic review. BMJ 2004;329: 1017-1019
Body_ID: R005005
Ebell MH, Barry HC, Slawson DC, Shaughnessy AF. Finding POEMs in the medical literature. J Fam Pract 1999;48:350-385.
Body_ID: R005006
Ely JW, Osheroff JA, Ebell MH, Bergus GR, Levy BT, Chambliss ML, Evans ER. Analysis of questions asked by family doctors regarding patient care. BMJ. 1999; 319:358-361.
Body_ID: R005007
Ely JW, Osheroff JA, Ebell MH, Chambliss ML, Vinson DC, Stevermer JJ, Pifer EA. Obstacles to answering doctors' questions about patient care with evidence: Qualitative study. BMJ 2002;324:710.
Body_ID: R005008
Feinstein A. Clinical Epidemiology. Philadelphia, WB Saunders, 1985.
Body_ID: R005009
Gabbay J, Le May A. Evidence based guidelines or collectively constructed "mindlines"? Ethnographic study of knowledge management in primary care. BMJ 2004;329:1013-1016.
Body_ID: R005010
Geyman JP, Deyo RA, Ramsey SD. Evidence-Based Practice: Concepts and Approaches. Butterworth Heinemann, 2000.
Body_ID: R005011
Guyatt GH. Evidence-based medicine. ACP Journal Club 1991;114(Suppl 2):A-16.
Body_ID: R005012
Guyatt GH, Rennie D. Users' guides to the medical literature. JAMA 1993;270:2096-2097.
Body_ID: R005013
Guyatt G, Cook D, Haynes B. Evidence-based medicine has come a long way. BMJ 2004; 329:990-991.
Body_ID: R005014
Klein MC, et al. Relationship of episiotomy to perineal trauma and morbidity, sexual dysfunction, and pelvic floor relaxation. Am J Obstet Gynecol 1994;171:591-598.
Body_ID: R005015
Lockwood S. "Evidence of me" in evidence-based medicine. BMJ 2004;329:1033-1035.
Body_ID: R005016
Manson JE, et al. Estrogen plus progestin and the risk of coronary heart disease. N Engl J Med 2003;349:523-534.
Body_ID: R005017
Preliminary report: Effect of encainide and flecainide on mortality in a randomized trial of arrhythmia suppression after myocardial infarction: The Cardiac Arrhythmia Suppression Trial (CAST) Investigators. N Engl J Med 1989;321:406-412.
Body_ID: R005018
Reilly BM. The essence of EBM. BMJ 2004;329:991-992.
Body_ID: R005019
Sackett DL, Rosenberg WM, Gray JA, et al. Evidence-based medicine: What it is and what it isn't. BMJ 1996;312: 71-72.
Body_ID: R005020
Sackett DL, Strauss SE, Richardson WS, Rosenberg W, Haynes RB. Evidence-Based Medicine: How to Practice and Teach EBM, 2nd ed. Edinburgh, Churchill Livingston, 2000.
Body_ID: R005021
Salpeter SR, Walsh JME, Greyber E, Ormiston TM, Salpeter EE. Mortality associated with hormone replacement therapy in younger and older women. J Gen Intern Med 2004;19:791-804.
Body_ID: R005022
Slawson DC, Shaughnessy AF. Becoming an information master: Using POEMs to change practice with confidence. Patient-Oriented Evidence that Matters. J Fam Pract 2000;49:63-67.
Body_ID: R005023
Smith G, Pell J. Parachute use to prevent death and major trauma related to gravitational challenge: A systematic review of randomized trials. BMJ 2003;327:20-27.
Body_ID: R005024
Snow J. On the Mode of Communication of Cholera (reprint). New York, Commonwealth Fund, 1936 (London, John Churchill, 1855).
Body_ID: R005025
Strauss S, Jones G. What has evidence based medicine done for us? BMJ 2004;329:987-988.
Body_ID: R005026
Users' Guides to the Medical Literature. Chicago, American Medical Association, 2002.
Body_ID: R005027
Women's Health Initiative Steering Committee. Effects of conjugated equine estrogen in postmenopausal women with hysterectomy: The Women's Health Initiative randomized controlled trial. JAMA 2004;291:1701-712.
Body_ID: R005028
page 60
0
page 61
Body_ID: P0061
SUGGESTED READINGS
Body_ID: None
Alper BS. Practical evidence based Internet resources. Fam Practice Manage 2003;10:49-52.
Body_ID: R005029
Dickinson WP, Stange KC, Ebell MH, Ewigman BG, Green LA. Involving all family physicians and family medicine faculty members in the use and generation of new knowledge. Fam Med 2000;32:480-490.
Body_ID: R005030
Ebell MH, Siwek J, Weiss B, Woolf SH, Susman J, Ewigman B, Bowman M. Strength of recommendation taxonomy (SORT): A patient-centered approach to grading evidence in the medical literature. Am Fam Physician 2004;69:548-556.
Body_ID: R005031
Evidence-Based Medicine Working Group. Evidence-based medicine: A new approach to the teaching of medicine. JAMA 1992;268:2420-2425.
Body_ID: R005032
Grandage KK, Slawson DC, Shaughnessy AF. When less is more: A practical approach to searching for evidence-based answers. J Med Library Assoc 2002; 90:298-304.
Body_ID: R005033
Herrington DM, Howard TD. From presumed benefit to potential harm: Hormone therapy and heart disease. N Engl J Med 2003;349:519-521.
Body_ID: R005034
Kravitz RL, Duan N, Braslow J. Evidence-based medicine, heterogeneity of treatment effects, and the trouble with averages. Milbank Q 2004;82:661-687.
Body_ID: R005035
Shaughnessy AF, Slawson DC. What happened to the valid POEMs? A survey of review articles on the treatment of type 2 diabetes. BMJ 2003;327:266.
Body_ID: R005036
Tovey D, Godlee F. General practitioners say that evidence based information is changing practice. BMJ 2004;329:1043.
Body_ID: R005037
White B. Making evidence-based medicine doable in everyday practice. Fam Pract Manage 2004;51-55.
Body_ID: R005038
Previous section
Bar end Bar end
pages 47 - 61
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=9781416023777&ID=C00523777


Home > Part I Fundamentals > 6 Evaluating the Medical Literature
6 Evaluating the Medical Literature
Body_ID: C00623777
Jeffrey Susman
Body_ID: ctrb143
Keith B. Holten
Body_ID: ctrb144
Douglas R. Smucker
Body_ID: ctrb145
KEY POINTS
Body_ID: B006001
  1. Use the highest quality evidence available to make clinical decisions, prioritizing robust randomized controlled trials (RCTs) and systematic reviews, with appropriate patient-oriented outcomes (strength of recommendation [SOR] C).
  2. Remember that statistical significance does not always equate to clinical significance (SOR C).
  3. Useful sources for clinical evidence include the Cochrane database, the United States Preventive Services Task Force guide to clinical preventive services, and Patient-Oriented Evidence that Matters (POEMs) (SOR C).
Body_ID: PB06001
Evidence-based medicine (EBM)-asking clear, relevant clinical questions; finding appropriate studies; critically appraising the literature; and implementing changes in practice behavior-has become an essential part of medical care. But most busy physicians have neither the time nor the background to answer critically the questions that arise in practice. Primary care physicians identify 2.4 clinical questions for every 10 encounters (Barrie and Ward, 1997) yet spend less than 15 minutes on average with each patient. Furthermore, new evidence about common primary care problems is accumulating at an overwhelming pace, and the broad scope of family medicine presents important challenges. Other barriers to the use of EBM include lack of evidence that is pertinent to an individual patient, quick access to information at the point of care, and potential negative impacts on the art of medicine (McAllister et al., 1999). How can diligent physicians narrow the gap between their current behaviors and best practices?
Body_ID: P006001
page 61
0
page 62
Body_ID: P0062
This chapter uses hormone replacement therapy (HRT) for postmenopausal women as a case example for understanding the evolution of medical practice vis-à-vis a changing landscape of evidence. Core concepts of EBM and practical tools for family physicians are highlighted.
Body_ID: P006002
USING EVIDENCE AT THE POINT OF CARE
Body_ID: HC006001
Physicians have many sources of clinical information, from "throw-away" or non-peer-reviewed journals to evidence-based searchable databases. Each of these has advantages, disadvantages, and different methods of access (Table 6-1).
Body_ID: P006003
Body_ID: T006001
Table 6-1. Examples of Reference Materials for the Busy Physician: Hormone Replacement Therapy Question
Body_ID: None
Type of Literature | Advantages | Disadvantages | Availability | Examples
Body_ID: T006001.50
Textbooks | Comprehensive review of topics | Long period from concept to printing; bookshelf space or CD space requirements; cost; reading time | Print, hardcover and paperback; some CD-ROMs and pocket PC | Novak's Gynecology ($45.00-$135.00)
Body_ID: T006001.100
Unsolicited medical journals | No cost | Some not peer reviewed; unpredictable topics; large volume of materials | Print; some articles online | Female Patient (complimentary)
Body_ID: T006001.150
Subscription peer-reviewed journals | Peer reviewed; pertinent topics | Cost and subscription management; stacks of journals; need to critically appraise | Print and online | Obstetrics and Gynecology ($257.00 annually for non-ACOG member)
Body_ID: T006001.200
Evidence-based summaries | Peer reviewed; pertinent topics | Cost; CD management; searches have learning curve | CD ROM and online | Cochrane Reviews: abstracts (complimentary) and full reviews
Body_ID: T006001.250
Searchable evidence databases | Searchable; rapid; focused search possible; point of care access | Learning curve for searches | Pocket PC and online | InfoRetriever ($249.00 annually)
Body_ID: T006001.300
Body_ID: T006001.350
Body_ID: T006001

ACOG, American College of Obstetricians and Gynecologists.
Body_ID: None
One model to help busy physicians stay clinically current, termed information mastery, has been advocated by Slawson and Shaugnessy (1999), Ebell (1999), and Geyman (1999). In this model, physicians seek the answer to clinical questions through secondary sources of information that have been created by experts through a review of the medical literature. Secondary sources include evidence-based summaries (Cochrane collaboration reviews, POEMs, and clinical inquiries as published in the Journal of Family Practice and elsewhere [Geyman, 1999; Ebell et al., 1999]), systematic reviews (PubMed Clinical Inquiries), guidelines (written by professional societies and accessed through sites such as the National Guideline Clearinghouse on the Web at http://www.ngc.gov Open this link in a new window " target="_blank">www.ngc.gov), and evidence-based databases (InfoPOEMs InfoRetriever) (Table 6-2).
Body_ID: P006004
Case Example
Body_ID: HC006002
A 55-year-old woman sees you because she is experiencing severe vasomotor symptoms (hot flashes). These symptoms are keeping her awake at night. She had a total abdominal hysterectomy and oophorectomy 1 year ago because of uterine fibroids. She is concerned about the dangers of HRT. What is the current evidence? How do you counsel this patient?
Body_ID: P006005
A search was performed on PubMed at http://ww.ncbi.nlm.nih.gov/entrez/query/static/clinical.html Open this link in a new window " target="_blank">ww.ncbi.nlm.nih.gov/entrez/query/static/clinical.html. Using Clinical Queries and the research methodology, category "therapy" and emphasis "sensitive" were chosen. The search terms were "hormone replacement therapy" and "vasomotor symptoms."
Body_ID: P006006
page 62
0
page 63
Body_ID: P0063
Body_ID: T006002
Table 6-2. Examples of Evidence Sources
Body_ID: None
Information Source | Access | Description | Cost
Body_ID: T006002.50
PubMed | http://www.ncbi.nlm.nih.gov/entrez/query.fcgi Open this link in a new window " target="_blank">www.ncbi.nlm.nih.gov/entrez/query.fcgi | Service of National Library of Medicine; 15 million citations back to 1950s, includes links to many sites with full text articles | No charge
Body_ID: T006002.100
National Guideline Clearinghouse | http://www.ngc.gov Open this link in a new window " target="_blank">www.ngc.gov | Collection of guidelines, regularly updated; joint effort of AHRQ, U.S. Department of Health and Human Services | No charge
Body_ID: T006002.150
U.S. Public Service Task Force Guide to Clinical Preventive Services | http://www.odphp.osophs.dhhs.gov/pubs/guidecps Open this link in a new window " target="_blank">www.odphp.osophs.dhhs.gov/pubs/guidecps | Federal prevention guidelines; public health focus; the AHRQ is the lead agency for the Guide project | No charge
Body_ID: T006002.200
JFP POEMS Database | http://www.jfponline.com/display_archives.asp?YEAR=POEMs Open this link in a new window " target="_blank">www.jfponline.com/display_archives.asp?YEAR=POEMs | Contains all POEMs published in the Journal of Family Practice between August 2000 and the present; articles are listed in reverse chronologic order | No charge
Body_ID: T006002.250
Bandolier | http://www.jr2.ox.ac.uk/Bandolier Open this link in a new window " target="_blank">www.jr2.ox.ac.uk/Bandolier | A UK site; monthly, PubMed and Cochrane Library searched for systematic reviews and meta-analyses published; those "both interesting and making sense" appear in Bandolier, first in the print version, then 2 months later on the Web site | No charge
Body_ID: T006002.300
Canadian Task Force on Preventive Care | http://www.ctfphc.org Open this link in a new window " target="_blank">www.ctfphc.org | Canadian site; Web site; practical guide to health care providers, planners, and consumers for preventive health interventions | No charge
Body_ID: T006002.350
InfoRetriever | http://www.InfoPoems.com Open this link in a new window " target="_blank">www.InfoPoems.com | Database of filtered, synopsized, evidence-based information; quarterly updates; searches a full spectrum of evidence-based resources, including POEMs and Cochrane abstracts, 2200 diagnostic calculators, and >700 summaries of evidence-based practice guidelines | 30 days free, then $250/year
Body_ID: T006002.400
Cochrane Database | http://www.cochrane.org/reviews/index.htm Open this link in a new window " target="_blank">www.cochrane.org/reviews/index.htm | An international nonprofit, independent organization that produces and disseminates systematic reviews of health care interventions and promotes the search for evidence in the form of clinical trials and other studies of interventions | $250-$460/year; abstracts free
Body_ID: T006002.450
Body_ID: P0064
TRIP (Turning Research into Practice) | http://www.tripdatabase.com Open this link in a new window " target="_blank">www.tripdatabase.com | UK site; central search engine for high-quality medical literature from a wide range of sources: evidence-based records, clinical guidelines, clinical questions and answers, electronic textbooks, medical images, >13 million peer-reviewed journal articles | 5 free searches, then £35 annually
Body_ID: T006002.500
Clinical Inquiries | http://www.fpin.org Open this link in a new window " target="_blank">www.fpin.org | Evolving point of care tool that seeks to answer clinical questions from practice using structured, critical reviews of the literature; evidence graded and explicit; the FPIN bundles access to other products including PEPID, which covers >1800 disease topics and >5000 drugs, and has a drug interactions calculator and multiple other tools | Graduated based on number of subscribers ($100 for single membership to FPIN)
Body_ID: T006002.550
Body_ID: T006002.600
Body_ID: T006002

AHRQ, Agency for Healthcare Research and Quality; FPIN, Family Practice Inquiries Network; PEPID, Portable Emergency Physician Database; POEMs, Patient-Oriented Evidence that Matters.
Body_ID: None
An excellent summary, the position statement from the North American Menopause Society, was found (Neff, 2004). The North American Menopause Society recommends first considering lifestyle changes, alone or combined with a nonprescription remedy (such as dietary isoflavones, vitamin E, or black cohosh), for the relief of mild vasomotor symptoms. For moderate to severe menopause-related hot flashes, prescription systemic estrogen-containing products are still the therapeutic standard. Possible treatment options for women with concerns or contraindications to estrogen-containing products include prescription progestogens, venlafaxine, paroxetine, fluoxetine, or gabapentin. The search and review of this article took approximately 3 minutes.
Body_ID: P006007
Another PubMed reference from the New England Journal of Medicine summarizes the literature and discusses current recommendations on the use of HRT (Timins, 2004). Initially used to treat the vasomotor and vaginal symptoms of menopause, HRT appeared to have many unexpected beneficial effects in early observational trials. It was hailed as a deterrent of atherosclerosis, osteoporosis, cognitive impairment, and Alzheimer's disease. Although its salutary effects on bone mass were substantiated, randomized clinical trials noted an increased risk of breast cancer, coronary artery disease, and thromboembolism and raised doubts about the efficacy of HRT in improving quality of life. This evidence took another 2 minutes to review.
Body_ID: P006008
Using the Web-accessed version of the subscription service, InfoRetriever (see Table 6-2), another search was performed. This search tool is convenient and rapid and rates the quality of evidence. The search was performed using keyword search term "hormone replacement therapy-postmenopausal." The category "treatment by drug" (POEMs/Cochrane only prompted "estrogen" as a choice. One result ("Are low doses of continuous HRT as effective as usual doses for the treatment of vasomotor symptoms and vaginal atrophy in postmenopausal women?") was provided (Utian et al., 2001). This search took approximately 2 minutes. The bottom line was that continuous HRT at less than standard doses was effective in reducing both the number and severity of hot flashes in postmenopausal women. Estrogen alone was a little less effective than estrogen plus progesterone.
Body_ID: P006009
page 64
0
page 65
Body_ID: P0065
Another InfoRetriever reference under category "treatment by drug" (POEMs/Cochrane only) was titled "hormone replacement overall not beneficial." This reference was a review of the Rossouw et al. (2002). This was a large, multiple-site study encompassing several different clinical trials of hormone replacement, calcium supplementation, vitamin D supplementation, and low-fat diet. The trial of conjugated equine estrogen plus progestin (0.625 mg/2.5 mg) in more than 16,000 healthy women with a uterus was stopped early by the study's safety monitoring board because after an average of 5.2 years of follow-up, the HRT group had a higher annual incidence of coronary heart disease (CHD) (0.37% versus 0.30%), invasive breast cancer (0.38% versus 0.30%), stroke (0.29% versus 0.21%,), and venous thromboembolic disease (0.34% versus 0.16%). However, bone fractures were less prevalent in the HRT group (total annual fracture rate, 1.47% versus 1.91%). It is uncertain whether there is the same risk with doses of estrogen and/or progesterone lower than those used in this trial or whether estrogen treatment alone will cause the same outcomes (level of evidence 1b). This search took an additional 2 minutes.
Body_ID: P006010
Looking for patient education material was also simple and rapid using InfoRetriever. After choosing search term "hormone replacement therapy-postmenopausal," in the category "education: patient education" was a reference to AAFP Patient Education Handout: Hormone Replacement Therapy: New Information (American Academy of Family Physicians, 2004). This source summarized the controversy about HRT, reviewed the Women's Health Initiative (WHI) trial, discussed options for treating vasomotor symptoms of menopause, and referred to two other excellent sites (National Heart Lung and Blood Institute and Mayo Clinic) for patient information. A direct link to the Web page for a printer friendly copy was provided at http://www.familydoctor.org/x2401.xml Open this link in a new window " target="_blank">www.familydoctor.org/x2401.xml (another 1 minute of search time).
Body_ID: P006011
This case outlines how a physician with access to searchable databases can quickly review a wide array of clinical evidence and published guidelines. Such resources are based on systematic evaluations of evidence and can provide clinicians with practical guidance at the point of care.
Body_ID: P006012
BUILDING CLINICAL EVIDENCE FROM PUBLISHED RESEARCH
Body_ID: HC006003
Body_ID: P006014
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F006001
Figure 6-1 Common progression of research in building strength of evidence. RCTs, randomized controlled trials.
Evidence of interventions such as HRT commonly begins with observational studies including unblinded case series and case-control and cohort studies and culminates in RCTs (Fig. 6-1). To better understand how we have arrived at today's clinical understanding of HRT and its effects on heart disease, let us review the progression of research studies and evidence over the past 30 years.
Body_ID: P006013
The Story of Hormone Replacement Therapy Research
Body_ID: HC006004
A series of observational studies in the 1970s and 1980s led to regular prescribing of HRT to prevent a number of significant health conditions in postmenopausal women.
Body_ID: P006015
Case-Control Studies
Body_ID: HC006005
Case-control studies are often the first step in a progression of building clinical evidence because they are relatively inexpensive and rapid studies to complete. Case-control studies always look backward in time (retrospective) to determine a statistical association between an "exposure" and an "outcome." To complete a case-control study of the association of HRT and CHD, a researcher would identify a group of "cases" (women with CHD) and a group of "controls" (women without CHD) and look back in time to determine how many women in each group had been on HRT. The association between exposure (HRT) and outcome (CHD) in a case-control study is commonly summarized by a statistical measure called an odds ratio. An odds ratio is an estimation of the true relative risk (RR) for the outcome in question. A common form of bias in a case-control study is recall bias: errors in accurately determining whether both cases and controls had exposure to HRT in the past.
Body_ID: P006016
Cohort Studies
Body_ID: HC006006
page 65
0
page 66
Body_ID: P0066
Cohort studies are often the next step in building the strength of evidence regarding an association between an exposure and an outcome. Cohort studies typically are forward looking in their time frame (prospective) and are generally more expensive and take longer to complete than case-control studies. However, they provide a more accurate estimate of the RR between women who are on HRT and those who are not. A cohort study is also an observational study, one that observes outcomes in groups but does not assign participants to a particular exposure or treatment. In a cohort study of HRT and CHD, a researcher would identify a group of women on HRT and a similar group of women who have chosen not to be on HRT, then follow them over time and count the number of CHD events. Because outcome events may be uncommon in each group and may take many months to occur, cohort studies often require large numbers of participants and long follow-up to show significant differences between groups.
Body_ID: P006017
The primary statistical measure from a cohort study is the RR. This is a ratio of the rate of CHD events among women who choose to be on HRT divided by the rate among women who choose not to be on HRT. A common form of bias in cohort studies related to prevention is the healthy user bias, when participants who choose one preventive measure (such as HRT) also tend to make healthier lifestyle decisions (diet, exercise) that may also prevent the measured outcome (CHD).
Body_ID: P006018
Beginning with case-control studies and then larger cohort studies, observational research showed that HRT might reduce the incidence of CHD, fractures, and colorectal cancer. These observational studies also suggested that the same therapy might cause harm with a slightly increased risk of breast cancer, stroke, and venous thromboembolism. On balance, however, even a small positive impact of HRT on preventing CHD was thought to far outweigh the potential adverse effects of HRT
Body_ID: P006019
Structured Reviews and Meta-analysis
Body_ID: HC006007
After a number of studies are completed, whether they are cohort studies or initial small RCTs, they are often reviewed and summarized in publications called structured reviews. Occasionally, data from a series of studies are combined using statistical techniques called meta-analysis, which allows increased statistical power to determine the weight of evidence from a series of studies. The use of HRT was greatly increased during the 1990s based not only on a number of case-control and cohort studies but also on three different meta-analysis studies that further increased the weight of scientific evidence that HRT was protective against CHD (Pettite, 1998).
Body_ID: P006020
Indeed, one editorial from 1991 in the New England Journal of Medicine, concluded that "a consensus of epidemiologic reports has demonstrated that women who are given postmenopausal estrogen therapy have a reduction of about 40 to 50% in the risk of ischemic heart disease as compared with women who do not receive such therapy" (Goldman and Tosteson, 1991). HRT became a de facto standard for postmenopausal women through the decade of the 1990s.
Body_ID: P006021
The Power of Randomized Controlled Trials
Body_ID: HC006008
In RCTs, participants are randomly assigned to two or more groups and then assigned to either participate in an intervention such as HRT or continue with their usual care. RCTs greatly add to the confidence of measured results because the structure of an RCT helps eliminate many of the inherent biases of observational studies. For example, in cohort studies of HRT and CHD, it is hypothesized that women who choose to go on HRT are generally healthier and have better healthy lifestyle practices than women who do not choose to go on HRT. Because participants in an RCT are randomly assigned to treatment and control groups, they are less likely to have differences in other factors that might prevent or promote heart disease. The decreased likelihood of a "healthy user bias" in an RCT may explain why HRT appeared to be protective in cohort studies but actually proved to be harmful. Because RCTs have this inherent ability to remove many important potential areas of bias, one can have more confidence that they reflect the true association between the HRT and CHD outcomes. Thus, despite decades of work, dozens of observational studies, and structured reviews that strongly suggested a protective effect of HRT for CHD, a single large RCT trumped them all and caused a sudden reversal in physician prescribing behavior.
Body_ID: P006022
The release of the major report of a very large RCT of HRT in 2002, the WHI study, sent a shock wave through the medical community (Rossouw et al., 2002). For the first time, a large randomized trial showed that HRT in otherwise fairly healthy postmenopausal women caused a statistically significant increase in CHD events. Within days of the release of the WHI report, hundreds of thousands of women called their physicians to inquire whether they should continue with HRT. Many physicians drastically changed their prescription of HRT based on the WHI study: Within 9 months, prescriptions of the most popular formulation of HRT decreased by as much as 61% (Majumdar et al., 2004). Perhaps more than any other single study in modern medical history, the WHI study dramatically changed a widespread, common medical practice.
Body_ID: P006023
UNDERSTANDING THE STATISTICAL SIGNIFICANCE OF STUDY RESULTS
Body_ID: HC006009
page 66
0
page 67
Body_ID: P0067
Reports from RCTs such as the WHI study frequently include the RR as a summary measure of differences between the treatment and placebo groups (see Table 6-3). To arrive at the RR, the researcher first measures the incidence rate of an outcome in each of the two study groups (treatment and placebo). The incidence rate for each group is a ratio of the number of new outcome events, such as CHD events, divided by the number of patients at risk of the outcome in that group over a specific period of time. In multiyear studies, the average annual incidence rate is often reported as a summary measure. In a placebo-controlled RCT, the RR is then calculated as simply a ratio of the incidence rate for the treatment group divided by the incidence rate for the placebo group (Table 6-3).
Body_ID: P006024
How can one determine whether the reported RR from a study is "significant" enough to influence clinical decisions? The first step is to consider the statistical significance of the summary measure, in this case, the RR. Statistical significance is commonly summarized in published studies by either a P value or a 95% CI for a given summary measure. The P value describes the statistical probability that the observed difference between the groups could have happened simply by chance alone. Thus, a P value less than 0.05, almost universally recognized as the cutoff for statistical significance, means that there is less than a one in 20 chance (5%) that a difference as large as that observed would occur by chance.
Body_ID: P006025
When the RR is reported as the summary result of a study, the 95% CI is often used as an alternative to the P value to describe the level of statistical significance of the result. The 95% CI describes the range that will, with 95% certainty, include the stated RR. For the RR, the 95% CI that does not include 1.0 (i.e., no difference between the groups) is a statistically significant result. For example, if a study reported a RR of 1.5 with a 95% CI of 1.2 to 1.8, we could be reasonably certain (95% certain) that the reported difference between the groups was not due to chance. However, if the RR was reported as 1.5 with a 95% CI of 0.90 to 2.1, it would not be considered statistically significant because the CI includes the value of "no difference" (RR = 1.0).
Body_ID: P006026
Body_ID: T006003
Table 6-3. Understanding Study Results
Body_ID: None
Commonly reported summary rates from randomized controlled trials:
Body_ID: T006003.50

Body_ID: T006003.100

Body_ID: T006003.150
Summary measures that may be more meaningful for clinicians:
Body_ID: T006003.200
Attributable risk among placebo = Incidence rate among treated group - Incidence rate among placebo group or risk difference
Body_ID: T006003.250

Body_ID: T006003.300
Body_ID: T006003
Body_ID: None
INTERPRETING STUDY RESULTS: STATISTICAL AND CLINICAL SIGNIFICANCE
Body_ID: HC006010
Although the WHI study showed a statistically significant increase in the RR of CHD events among women who were randomly assigned to take HRT, it is important to consider the absolute difference in CHD events between the two groups to understand the strength of the association and to be able to thoughtfully discuss the risk of HRT with individual patients. Calculating the absolute risk (in addition to the RR) is a helpful way to understand the level of risk that HRT may add for a group of women who are at risk of CHD events (Table 6-4).
Body_ID: P006027
In the WHI study, for example, the RR of CHD for participants who were on HRT was 1.29 and was statistically significant with a 95% CI that did not cross 1.0 (95% CI: 1.02 to 1.63). This figure (RR = 1.29) can generally be interpreted as HRT being associated with a 29% increase in CHD events. This summary measure was reported widely in medical journals and the popular press.
Body_ID: P006028
page 67
0
page 68
Body_ID: P0068
Body_ID: T006004
Table 6-4. An Example of Summary Rates from the Women's Health Initiative Study
Body_ID: None
Here is an example of how to take a summary rate commonly reported in published studies (relative risk) and calculate a summary measure (number needed to treat or number needed to harm) that may be more useful in describing the results to clinicians and patients. Let us consider the average annual incidence rates and relative risk of CHD events in the WHI study:
Body_ID: T006004.50

Body_ID: T006004.100
The relative risk describes a relative 29% increase in CHD events. It may be more useful to consider the absolute difference in incidence rates between the two groups to understand the magnitude of the potential risk for a given patient:
Body_ID: T006004.150

Body_ID: T006004.200
The number needed to harm can easily be calculated to describe, on average, how many women must be treated for 1 year to cause one additional CHD event attributable to HRT
Body_ID: T006004.250

Body_ID: T006004.300
Body_ID: T006004.350
Body_ID: T006004.400
Body_ID: T006004

CHD, coronary heart disease; HRT, hormone replacement therapy; WHI, Women's Health Initiative.
Based on information from Rossouw JE, Anderson GL, Prentice RL, et al. and the Writing Group for the Women's Health Initiative. Risks and benefits of estrogen plus progestin in healthy postmenopausal women. Principal results. From the Women's Health Initiative randomized controlled trial. JAMA 2002;288:321-333.
Body_ID: None
When reported in terms of RR, the weight of the association between HRT and CHD sounds ominous (29% increase). However, in terms of the absolute risk attributable to HRT, a less ominous picture emerges (see Table 6-4). In the WHI study, for example, those on HRT had an average rate of CHD events of 0.37% per year (an average of 37 events per 10,000 women each year), whereas those in the placebo group had an annual rate of 0.30% (30 events per 10,000 women each year). Although the adjusted RR of CHD is 1.29 (0.37 ÷ 0.30), the attributable risk or risk difference between the two groups is 0.07% (0.37 - 0.30). In other words, approximately seven additional cases of CHD occurred for 10,000 women using HRT during each year over the course of the study. The attributable risk of the treatment group can be summarized as the number needed to harm or, if a study reports a beneficial effect, the number needed to treat. In this case, the number need to harm was approximately 1430 patients per year on average; for every 1430 patients on HRT (the inverse of absolute difference, 0.07 or 10,000 ÷ 7), one additional CHD event occurred (see Table 6-4). The number needed to harm or number needed to treat tends to be much more understandable for both physicians and patients when weighing the risks and benefits of a particular therapy.
Body_ID: P006029
OTHER KEYS TO INTERPRETING CLINICAL EVIDENCE
Body_ID: HC006011
One of the major pitfalls in interpreting the results of a study is to ensure that all relevant patient-oriented outcomes are considered. First, it is important to distinguish among physiologic outcomes (e.g., serum calcium), intermediate outcomes (e.g., bone density), and patient-oriented outcomes (e.g., fractures). Whenever possible, it is more powerful and relevant to see results in terms of outcomes that patients would deem important. Thus, in a trial of HRT for osteoporosis, a decrease in fracture incidence would be much more convincing than a change in a physiologic parameter. Likewise, all important harms (risks) and financial endpoints (costs and savings) should be reported. In a trial of a new antiresorptive agent, the rate of esophagitis, gastritis, and esophageal perforation might be important harms to elaborate, along with such measures as patient satisfaction, costs and savings of care, and global well-being.
Body_ID: P006030
When assessing the benefits and harms of such a new treatment, appropriate competing alternatives (including no treatment at all) should be compared. Typically, such a comparison might take the form of a balance sheet, a table comparing each intervention in terms benefits, harms, and, sometimes, economic endpoints. Many studies are randomized, placebo-controlled trials (in which patients either get an active intervention or a placebo or sham intervention). However, the typical question for clinicians is should I change practice to use this intervention instead of an existing one. Thus, an appropriate consideration of patient-oriented outcomes and competing alternatives is of considerable practical importance.
Body_ID: P006031
page 68
0
page 69
Body_ID: P0069
When a study shows no effect, the question of power is raised. Put in simple terms, power is the ability to detect the effect of an intervention; it depends on the number of patients in the study, the magnitude of effect of the intervention, and the variability of the effect from one subject to another. For some interventions, even a small effect may be important. For example, many nonpharmacologic treatments for hypertension (e.g., salt restriction) have relatively modest but important effects. Practically, be skeptical of studies of a small number of patients (<100 to 150) in which statistically insignificant results are found.
Body_ID: P006032
Even when a study is positive or shows statistically significant results, it is important to consider whether these findings are clinically significant and applicable to your practice. For example, if a study showed that a drug reduces the risk of heart attack by one in a million patients, we would probably be skeptical of its utility. Likewise, the findings showing that daily borscht reduces fractures in a study done in Russian dockworkers may or may not be transferable to the United States. Moreover, the acceptability of an intervention (e.g., electroconvulsive therapy for depression) may vary. This issue of generalizability or transferability of an intervention is often glossed over. Moreover, the ability to replicate the findings of a study done in a typical research setting is often reduced in real-world practice. Thus, an intervention for osteoporosis requiring daily injections may be demonstrated to be efficacious, but in the average practice setting, its effectiveness might be much more limited.
Body_ID: P006033
Finally, we are more frequently relying on the results from not a single study but the synthesis of many studies to change our practices. Such reviews can be systematic, in which very rigorous attempts are made to uncover all studies, published and unpublished, in English and in other relevant languages, or very haphazard, even biased. Some use formal mathematical methods to combine the results of studies (meta-analysis), whereas others are qualitative and synthesize data according to an author's overall judgment. Common biases to look for include the following: were all sources of evidence considered, how were disparate results combined, were relevant patient-oriented outcomes assessed, was there adequate attention to the quality of the studies and their generalizability, and do the authors try to analyze why differences in outcomes may have occurred based on such factors as study design, population, and intervention. As noted, review articles and more elaborate systematic reviews are increasingly important for the busy clinician (see Table 6-1).
Body_ID: P006034
For the neophyte clinician, there are many ways to hone your critical appraisal skills including involvement with local journal clubs, work with the Family Practice Inquiries Network, or assisting in the development of POEMs and reading such references as EBM (Sackett et al., 1998). EBM, information mastery, and the application of knowledge at the point of care remain works in progress. By developing a basic understanding of these resources and tools, it is hoped that physicians' care of patients will be effective, safe, and efficient.
Body_ID: P006035
Material Available on Student Consult
Body_ID: B006002
Review Questions and Answers about Evaluating the Medical Literature
Body_ID: PB06002
REFERENCES
Body_ID: None
American Academy of Family Physicians. Hormone Replacement Therapy: New Information. Patient education handout. Leawood, KS: American Academy of Family Physicians, 2004.
Body_ID: R006001
Barrie RA, Ward AM. Questioning behavior in general practice: A pragmatic study. BMJ 1997;315:1512-1515.
Body_ID: R006002
Ebell M. Evidence-based clinical practice. Information at the point of care: Answering clinical questions. J Am Board Fam Pract 1999;12:225-235.
Body_ID: R006003
Ebell MH, Messimer SR, Barry HC. Putting computer-based evidence in the hands of clinicians. JAMA 1999;28:1171-1172.
Body_ID: R006004
Geyman JP. POEMs as a paradigm shift in teaching, learning, and clinical practice. J Fam Pract 1999;48:343-344.
Body_ID: R006005
Goldman L, Tosteson ANA. Uncertainty about postmenopausal estrogen. N Engl J Med 1991;325:800-802.
Body_ID: R006006
Majumdar SR, Amasi EA, Stafford RS. Promotion and prescribing of hormone therapy after report of harm by the women's health initiative. JAMA 2004;292:1983-1988.
Body_ID: R006007
McAllister FA, Graham I, Karr GW, et al. Evidence-based medicine and the practicing clinician. J Gen Intern Med 1999;14:236-242.
Body_ID: R006008
Neff MJ. NAMS releases position statement on the treatment of vasomotor symptoms associated with menopause. Am Fam Physician 2004;70:393-394,396,399.
Body_ID: R006009
Pettite DB. Hormone replacement therapy and heart disease protection. JAMA 1998;280:650-651.
Body_ID: R006010
Rossouw JE, Anderson GL, Prentice RL, et al. and the Writing Group for the Women's Health Initiative. Risks and benefits of estrogen plus progestin in healthy postmenopausal women: Principal results. From the Women's Health Initiative randomized controlled trial. JAMA 2002;288:321-333.
Body_ID: R006011
Sackett DL, Richardson WS, Rosenberg W, et al. Evidence-based Medicine. Edinburgh: Churchill Livingstone, 1998.
Body_ID: R006012
Slawson DC, Shaughnessy AF. Teaching information mastery: Creating informed consumers of medical information. J Am Board Fam Pract 1999;12:444-449.
Body_ID: R006013
Timins JK. Current issues in hormone replacement therapy. N J Med 2004;101:21-27.
Body_ID: R006014
Utian WF, Shoupe D, Bachman G, et al. Relief of vasomotor symptoms and vaginal atrophy with lower doses of conjugated equine estrogens and medroxyprogesterone acetate. Fertil Steril 2001;75:1065-1075.
Body_ID: R006015
Body_ID: P0070
Previous section
Bar end Bar end
pages 61 - 69
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=9781416023777&ID=C00623777


Home > Part I Fundamentals > 7 Ethics in Family Medicine
7 Ethics in Family Medicine
Body_ID: C00723777
Warren l. Holleman
Body_ID: ctrb146
Baruch A. Brody
Body_ID: ctrb147
KEY POINTS
Body_ID: B007001
  1. Medicine is a relationship and a profession.
  2. When performing evaluations for third-party payers, always clarify the purpose of the evaluation and what information is to be shared and with whom.
  3. Respect for confidentiality is essential to an effective doctor-patient relationship.
  4. When treating adolescent patients, inform the parents that you will use your professional judgment in determining what information to share with them.
  5. Informed consent is not a piece of paper but the verbal agreement between doctor and patient. The purpose of the piece of paper is to document that the conversation occurred and what each party agreed to do.
  6. Noncompliance is usually a misnomer. Generally, noncompliance results from poor communication, failures of trust, mental illness, or value differences, each of which can be addressed by a skilled physician.
  7. A skilled primary care physician will have the courage to address the medical problems that he or she is qualified to treat and the humility to ask for help when faced with problems beyond his or her expertise.
  8. Physicians can avoid burnout if they learn to distinguish between competence and perfectionism, dedication and "workaholism," and compassion and sentimentalism.
  9. Physicians have an ethical obligation to help patients live and die with as much dignity, control, and comfort as possible.
Body_ID: PB07001
Economic, social, legal, and political factors have combined in recent years to effect major changes in medical practice and health care policy. Concern for patient rights and patient autonomy, as well as the demands of third-party payers, have transformed the practice of medicine. The ethical issues discussed in this chapter have taken on new dimensions as a result of this transformation.
Body_ID: P007001
MEDICINE AS A RELATIONSHIP AND AS A PROFESSION
Body_ID: HC007001
At its most fundamental level, the practice of medicine should not be regarded as a science, an art, or a business, even though each of these elements is essential. The practice of medicine-particularly primary care medicine-is rooted, instead, in a relationship between the patient as person and the physician as professional (Jonsen et al., 2002; Smith and Churchill, 1986). Two problems currently threaten the quality of that relationship: a misunderstanding of patient autonomy and inappropriate third-party intervention.
Body_ID: P007002
When physicians respect the autonomy of their patients so that patients take control of their health care, the physician is in danger of becoming a hired hand of the patient and the physician-patient relationship is in danger of degenerating into a purely commercial relationship. Patients "own" their bodies, but they should not "own" their physicians. Physicians have an obligation to practice within professional standards of care as well as a right to refrain from doing anything that would violate their own moral and religious convictions (Christie and Hoffmaster, 1986). Yet they should nurture a cooperative relationship with their patients. This is no easy task, but it is through cooperation that the physician and the patient can best work together toward a common goal-to maintain the health of the patient.
Body_ID: P007003
page 70
0
page 71
Body_ID: P0071
The physician-patient relationship also suffers when outside parties interfere inappropriately. When third-party payers set the standard of care, the physician is in danger of becoming a hired hand of the third party. The physician must balance competing loyalties between patients and third parties as well as between professional standards and personal beliefs. In this era of third-party payers, the physician-patient relationship can no longer be exclusive, but it must remain primary. In the remainder of this section, we examine two areas in which these problems are particularly prominent: work-related visits and benefits-related visits.
Body_ID: P007004
Work- and School-related Evaluations
Body_ID: HC007002
Preplacement examinations, work release evaluations, school absence excuses, and athletic physicals constitute a major component of many primary care practices. Inappropriate third-party interventions in these areas challenge the primacy of the physician-patient relationship and the integrity of the medical profession. The following guidelines have been suggested (Holleman and Holleman, 1988; Holleman and Matson, 1991) and should help alleviate some of the problems most commonly associated with these evaluations.
Body_ID: P007005
The purpose of the preplacement examination is to determine a person's fitness for work, to protect workers from illnesses and injuries, to protect employers from the costs of preventable job-related illnesses and injuries, and to collect baseline data for the future treatment of such illnesses and injuries. To enable the physician to make such an evaluation, the employer must provide the physician with a detailed job description, including physical requirements, psychological strains, and exposures to toxins. The physician then should tell the employer whether the prospective employee can perform the job without posing a risk to him- or herself or others. As discussed later, the physician should not release medical records to the employer but should keep them on file as baseline data. At the beginning of the evaluation, the physician should advise the patient of the investigative nature of the visit. The physician must warn the prospective employee regarding health risks of the particular occupation (e.g., toxins affecting pregnancies, stresses affecting hypertensive patients) and must tell him or her of any problems detected in the course of the evaluation, regardless of their effect on job performance.
Body_ID: P007006
Work release evaluations, school release evaluations, and athletic physical examinations should be performed in accordance with the same guidelines as preplacement physical examinations, but they do present some additional problems. Most work and school release evaluations involve short-term absences for minor problems for which there are few, if any, objective findings. Often workers and students present after their illness or injury has resolved. These absences often reflect personal, family, or job-related problems that are not strictly medical in nature. Investigating such problems for employers and school administrators damages the physician-patient relationship and discredits medicine as a healing profession. Patients will have difficulty trusting a physician who investigates on one occasion but offers therapy on another. We recommend that physicians encourage employers and school administrators to develop nonmedical strategies for policing casual absenteeism. Physicians who do perform these evaluations should minimize the harm to the physician-patient relationship and to the integrity of the profession by evaluating only in the context of treatment and by refusing to release confidential medical information to employers and school administrators.
Body_ID: P007007
Many patients present to family physicians seeking to be certified as eligible for worker's compensation, long-term disability, group or individual medical insurance, Medicare, Medicaid, and veteran's benefits. Many others already have been certified and are seeking proper care under the terms of these programs. Physicians must be familiar with the benefits available under these programs as well as the potential abuses. For example, if a patient presents with an on-the-job injury but also requests treatment for some other problem, the physician should file separate bills so that the worker's compensation fund pays for only job-related illnesses and injuries. Long-term abuse of benefits programs can be prevented only if primary care physicians insist that patients receive continuing comprehensive care from one physician or from a small team of physicians who know the patient well.
Body_ID: P007008
SPECIAL PROBLEMS IN PRIMARY CARE SETTINGS
Body_ID: HC007003
Having introduced the concept of medicine as a relationship and as a profession and having seen what this concept means in many primary care contexts, we turn in the next sections to problem areas that challenge our understanding of the physician-patient relationship and of the professional character of medicine.
Body_ID: P007009
Confidentiality
Body_ID: HC007004
The principle of confidentiality is one of the most widely accepted and historically influential principles governing the patient-physician relationship in Western cultures. The Hippocratic Oath mandates that the physician not divulge "whatsoever I shall see or hear in the course of my profession as well as outside my profession in my intercourse with men, if it be what should not be published abroad." The 1980 Principles of Medical Ethics of the American Medical Association mandate that the physician "shall safeguard patient confidences within the constraints of the law."
Body_ID: P007010
page 71
0
page 72
Body_ID: P0072
Confidentiality is important as a way to encourage patients to be frank in their communications with physicians, as a way for physicians to keep an implicit promise to patients that their confidence will be respected, and as a way to emphasize the patient's right to privacy. In all these ways, preserving confidentiality strengthens the relationship between an autonomous patient and a professional physician.
Body_ID: P007011
As the delivery of health care has changed from the model of a single physician caring for individual patients to the model of a team of health care workers in an institutional setting providing care to a wide variety of patients, the mandate of confidentiality has changed. The emphasis has switched from physicians' keeping secrets to information about patients being divulged only to those members of the health care team and those institutional employees who have a need for the information, either to provide appropriate care or to meet appropriate institutional needs (e.g., monitoring of quality of care or organizing reimbursement). The underlying theme remains that information should not be provided to anyone else without the patient's consent.
Body_ID: P007012
This last point deserves special emphasis because it structures the decision as to when it is appropriate to provide information about the patient to insurance companies and to employers. Providing such information is appropriate if the patient consents; otherwise, it is not. The scope of information supplied and the persons to whom it is supplied are determined by the patient's instructions. If, for example, a patient requests a statement certifying that he or she is fit to return to work, it is not appropriate to give the employer a full account of the patient's illness and treatment, only a statement about the patient's fitness to return to work.
Body_ID: P007013
There are circumstances in which our society has judged that the need for information outweighs the principle of confidentiality; these are the circumstances in which the physician is required by law to disclose otherwise confidential information regardless of the wishes of the patient. Laws vary from jurisdiction to jurisdiction, but common circumstances include child custody disputes, suspected abuse of dependent individuals such as children and the frail elderly, venereal and communicable diseases, and gunshot wounds (Bruce, 1996). In recent years, following the Tarasoff decision in California (Tarasoff v Regents of The University of California, 1976), the concept has emerged that physicians are obligated to warn and/or to take measures to protect third parties threatened by the behavior of their patients, even if doing so involves a breach of confidentiality. The scope of that principle is far from clear; one obvious controversial example is whether physicians should warn the spouses or regular sexual partners of patients who test positive for human immunodeficiency virus about the threat this illness poses.
Body_ID: P007014
The principle of confidentiality extends to not providing information to family members of competent adult patients unless the patient wants the information to be shared. An appropriate practice on admitting a patient to a hospital is to ask the patient to identify a particular family member, if any, to whom information should be provided for distribution to the family if the patient is not capable of fulfilling that role (e.g., in the immediate postsurgical period).
Body_ID: P007015
Cases involving adolescent patients are particularly troublesome. Information about pediatric patients is, of course, provided directly to the parents of the patients and not to the patients themselves; information about adult patients is, of course, provided directly to the patient and not the patient's parents. What about teenage patients seeking abortions, contraceptive advice, or treatment for venereal diseases, substance abuse, or psychiatric problems? Unless confidentiality can be guaranteed, such patients may not seek out the care they need. If confidentiality is protected, such patients may not get the parental counseling and support from which they also could benefit. Considerable confusion exists about the morally appropriate and legally mandated approach to confidentiality of information involving adolescent patients (Ford et al., 2004; Holder, 1985).
Body_ID: P007016
Equally troubling are cases involving elderly patients who are less than fully competent but far from totally demented. Families of such patients often ask physicians to provide them with information about the patient's condition, information that they may not want to share with the patient. Such a request may be perfectly appropriate for the clearly incompetent demented patient, whereas it is obviously inappropriate for normal geriatric patients. How to handle cases that fall between these two extremes is unclear.
Body_ID: P007017
Informed Consent
Body_ID: HC007005
The principle of informed consent is a more recently articulated principle than the principle of confidentiality; the actual phrase informed consent first appeared in 1957 in the court case Salgo v Leland Stanford Jr. University Board of Trustees. However, it has come to be accepted as a fundamental principle governing the relationship between patients and physicians.
Body_ID: P007018
page 72
0
page 73
Body_ID: P0073
The principle's basic mandate is that a physician must obtain the free and informed consent of a patient if the patient is competent to give that consent or of the patient's surrogate if the patient is not competent before medical treatment is provided. Two exceptions normally are recognized. The first (the emergency exception) is invoked when emergency treatment is necessary to protect the patient's life or health and consent cannot be obtained in a timely fashion. The second (the therapeutic privilege) is invoked when there is strong reason to believe that the very attempt to obtain consent will be harmful to the patient because of the psychological impact of the information conveyed (Rozovsky, 1990).
Body_ID: P007019
Several complementary accounts of the significance of the principle of informed consent are available. One stresses the clinical benefits (in terms of building trust and obtaining compliance) from a therapeutic regimen begun as a result of a joint patient-physician decision rather than as a result of a unilateral physician decision. The other stresses the patient's right to control what happens to his or her body; the resulting obligation of the physician to obtain informed consent is the way in which the physician respects that right.
Body_ID: P007020
The standard practice in many institutions is to obtain written documentation of informed consent primarily (if not exclusively) in cases of invasive procedures. This practice should not be understood to mean that the principle of informed consent does not apply to other medical interventions; it applies to all of them. Signed consent forms are merely written evidence of the informed consent already obtained, and the practice reflects the prudent desire to obtain written documentation in cases in which potential liability is highest. Informed consent, as opposed to the written documentation of that consent, should be obtained in all cases, both as a way of obtaining clinical benefits and as a way of respecting patient's rights.
Body_ID: P007021
There has been considerable disagreement about the amount and type of information that must be supplied to the patient. Obviously, only a portion of the relevant information known by the physician can be conveyed to the patient. Moreover, any attempt to provide too much information may result in the physician overwhelming and confusing the patient. Some selection of information is required, and the disagreement centers on which principle of selection to adopt.
Body_ID: P007022
Two different proposals have been adopted by America's courts (Rozovsky, 1990). The first is the professional practice standard, which maintains that a consent is informed if the patient has been provided the information that reasonable medical practitioners would normally provide under similar circumstances. The second is the reasonable person standard, which maintains that a consent is informed if the patient has been provided the information that a reasonable person would need to have to make a decision about whether to undergo the therapy in question. The information to be provided would presumably fall under the categories shown in Table 7-1.
Body_ID: P007023
Body_ID: T007001
Table 7-1. Elements of Informed Consent Under Reasonable Person Standard
Body_ID: None
Nature of the patient's condition (e.g., hypertension)
Body_ID: T007001.50
Description of the treatment proposed (e.g., particular medication)
Body_ID: T007001.100
Benefits of proposed treatment (e.g., control of hypertension and resulting lowering of risk of disease)
Body_ID: T007001.150
Risks of proposed treatment (e.g., side effects for that medication)
Body_ID: T007001.200
Alternatives (e.g., other medications, diet and exercise, no intervention)
Body_ID: T007001.250
Costs of proposed treatment
Body_ID: T007001.300
Body_ID: T007001.350
Body_ID: T007001

From Rakel RE. Textbook of Family Practice, 4th ed. Philadelphia: W.B. Saunders, 1990.
Body_ID: None
Most commentators have argued for the second standard because it best corresponds to the goals of informed consent, but a majority of courts have adopted the usually less demanding professional practice standard (Rozovsky, 1990). Clinicians are, we believe, best advised to adopt the reasonable per adopted the usually less demanding professional practice standard (Rozovsky, 1990). Clinicians are, we believe, best advised to adopt the reasonable person standard because it provides all the clinical and moral benefits of obtaining informed consent while firmly ensuring that the legal requirement of informed consent is satisfied. Clinicians also must be careful to provide that information using terminology that patients are likely to understand.
Body_ID: P007024
A difficult problem arises when one is dealing with patients whose competency is impaired (Freedman, 1996). Informed consent is obtained from the patient when the patient is clearly competent and from the patient's surrogate (a legally appointed guardian, if available, or the closest family member) if the patient is clearly incompetent. What, however, should one do when the patient's mental capacities are impaired but present to some degree? This problem is alleviated partially when one remembers that the assessment of the patient's competency is not an assessment of the patient's total ability to manage all his or her affairs; it is just the assessment of whether at this moment the patient can (1) receive the information relevant to giving or refusing informed consent for this particular treatment, (2) remember that information, (3) appropriately assess and use that information to make a decision, and (4) make a decision (B. A. Brody, 1988). Although no formal test exists to ensure that the patient has the capacity to perform items 1 through 4 in the list, a careful discussion with the patient usually will enable the physician to ascertain whether these criteria are satisfied. If doubt remains, one should obtain consent from both the patient and the surrogate.
Body_ID: P007025
page 73
0
page 74
Body_ID: P0074
A second difficulty involves teenage patients. Informed consent is obtained from parents before one treats children, but from patients once they become adults. How should physicians treat teenage patients? Most states have passed special laws allowing physicians to treat them after obtaining only their consent when (1) the treatment is for venereal disease, pregnancy or contraception, or drug-related problems; (2) they are living away from their parents and are responsible for their own affairs; or (3) they are married. Other cases, such as abortion, are more problematic (Ford et al., 2004; Holder, 1985).
Body_ID: P007026
The Noncompliant Patient
Body_ID: HC007006
Implicit in the principle of informed consent-the principle that medical treatment can be provided only after the patient has freely and knowingly consented to it-is the concept that a patient may choose not to comply with the physician's recommendations and that the choice not to comply must be respected. This concept can be misunderstood, however, leading to a quick, facile, and inappropriate acceptance of a patient's noncompliance before its meaning is properly understood.
Body_ID: P007027
Most cases of noncompliance involve failures of communication, lack of trust as a result of previous bad experiences, and psychological and psychopathologic factors. Only a minority of cases involve a true value difference between the physician and the patient. This finding has profound implications for the clinical management of noncompliance. Physicians confronting noncompliant patients need to assess the noncompliance, evaluate its cause, and react appropriately. Table 7-2 indicates how such a noncompliance assessment would proceed. In short, morality does not call on the physician to accept at face value every episode of noncompliance on the part of the patient. Doing so may in fact constitute a form of disrespect for the patient. What morality does call for is a full evaluation of the cause of the noncompliance, appropriate responses where possible to eliminate the cause, and respect for the patient's noncompliance only when it is an informed and competent refusal that is based on a difference between the patient's and the physician's values.
Body_ID: P007028
Body_ID: T007002
Table 7-2. Evaluation of Noncompliance
Body_ID: None
Cause | Clinical Response
Body_ID: T007002.50
Problem in communication | Patient should be reinformed about the need for treatment
Body_ID: T007002.100
Failure of trust | Address question of mistrust; involve other health professionals who may be trusted
Body_ID: T007002.150
Psychological factors | Treat anxiety, depression, and so on
Body_ID: T007002.200
Value conflict | Respect patient wishes
Body_ID: T007002.250
Body_ID: T007002.300
Body_ID: T007002

From Rakel RE. Textbook of Family Practice, 4th ed. Philadelphia: W.B. Saunders, 1990.
Body_ID: None
Even in those cases in which noncompliance represents an informed and competent refusal of the physician's recommendations because the patient's values differ, mutually acceptable alternative treatments are often available. Consider a patient who refuses to stay in a hospital for a full evaluation because the patient is concerned about the need to be home to handle personal problems. Such a patient should be scheduled for an outpatient evaluation, even if it is not as satisfactory as a full evaluation in the hospital. Respecting patient values in cases of noncompliance is not a matter of letting the patient win a power struggle; it is, more often, finding a mutually acceptable, although not necessarily optimal, course of action. A failure to seek out such alternatives often may represent a lack of respect for the patient.
Body_ID: P007029
A form of noncompliance that deserves special attention is the patient who does not fill the prescription that the doctor writes. This is sometimes the result of the patient's financial condition. The optimal medication from the physician's perspective may cost too much from the patient's perspective. Particularly when dealing with patients who have high medication bills because they need so many drugs or with patients who have very limited means, physicians should raise the question of cost frankly and explore less expensive but satisfactory (even if not optimal) medications.
Body_ID: P007030
A similar problem often arises when one considers the question of side effects of various drugs. Different patients with different values and different tolerances may find certain side effects unacceptable. The physician certainly should not assume that a pattern of side effects that is acceptable to the physician will be acceptable to the patient. Taking the patient's values into account in deciding which antihypertensive medication to order is a far clearer example of respecting the patient's values than simply accepting a patient's noncompliance with a particular prescription.
Body_ID: P007031
SPECIAL PROBLEMS IN TERTIARY CARE SETTINGS
Body_ID: HC007007
Quality of care can be improved by careful attention to the components examined thus far: the physician-patient relationship, medicine as a profession, confidentiality, informed consent, and the promotion of patient compliance. When the focus shifts from primary care provided by the family physician to care provided by subspecialists in tertiary care settings, new problems arise and old problems become even more complicated. The next two sections examine ways of resolving some of these problems.
Body_ID: P007032
page 74
0
page 75
Body_ID: P0075
Referrals
Body_ID: HC007008
Decisions regarding referrals and consultations are often accompanied by great confusion. Referrals to subspecialists practicing in tertiary care institutions can provoke anxiety on the part of patients. The referring physician risks losing a patient and a substantial amount of money and is subject to embarrassment if a mistake is discovered. Referrals sometimes degenerate into power struggles between subspecialists and generalists. Because primary care is a community-based discipline, there is much debate and little consensus as to the primary care physician's role in the tertiary care setting (Christie and Hoffmaster, 1986). The following guidelines about appropriate referrals and about continuity through referrals are intended to help clarify these responsibilities and thus ease the tension and improve the quality of care.
Body_ID: P007033
Decisions to use consultants should be based on a realistic assessment of the potentialities and limitations of primary care as a discipline, of oneself as a physician, and of the facilities available in one's geographic region. Unfortunately, a number of other factors (financial and institutional as well as medical) often cloud the decision-making process and disrupt relations between primary and tertiary care physicians.
Body_ID: P007034
Many subspecialists in oversubscribed areas have taken it on themselves to enter primary care as a means of bolstering their incomes, despite their inadequate training in this area. Conversely, primary care physicians sometimes feel pressured to go beyond their areas of expertise for financial and professional reasons: They fear losing the patient and the income and fear that their seeking consultation might reinforce the misconception that primary care physicians are inferior.
Body_ID: P007035
Knowing when to use consultants requires courage and humility. Courage is the ability to act competently and wisely without being swayed by irrational fears. Some primary care physicians, motivated by unrealistic fears of mistakes and exposure, refer too early. Humility, on the other hand, is the willingness to recognize one's actual limitations and to act accordingly. Some primary care physicians, unaware of their limitations, refer too late. A proper combination of courage and humility, along with good working relationships with subspecialists, can prevent most of the problems involved in referring too early or too late.
Body_ID: P007036
Even if the primary care physician does decide to refer the patient, he or she remains the patient's primary physician (Christie and Hoffmaster, 1986). Equipped with a strong knowledge of general medicine, the patient's medical history, and the patient's personal traits and committed to treating the disease in the context of the person and the person in the context of the family, the primary care physician is ideally suited to manage the patient throughout the referral.
Body_ID: P007037
When initiating a referral, the primary care physician's responsibilities are to educate the patient as to the reasons for referral, to recommend a subspecialist or treatment center best suited to the patient's medical and personal needs, to prepare the patient for what lies ahead, and to provide the specialist with data relevant to the patient's illness. Even after the referral, the primary care physician remains responsible for the quality of the patient's care. This may require translating medical jargon to patients or patient preferences to subspecialists and hospital staff, coordinating the activities of the various consultants, mediating disputes between consultants, ensuring that confidentiality is maintained by the health care team, and counseling patients and their families. The referral process is not complete until the subspecialist and the primary care physician have discussed all findings, treatments, results, and recommendations and the primary care physician has discussed these with the patient (Christie and Hoffmaster, 1986).
Body_ID: P007038
Sometimes subspecialists disagree as to how to manage a particular disorder. Consider the different way that surgeons and cardiologists may treat carotid artery disease. Or consider the range of approaches, within particular subspecialties, in treating particular disorders: differences among gynecologists regarding indications for a hysterectomy and differences among neonatologists in managing severely handicapped infants. This makes the referring physician's task a difficult and delicate one. The referring physician must be aware of the differences between subspecialties and between particular physicians within a subspecialty. The referring physician must know the patient and the patient's family well enough to recommend the appropriate subspecialist. In many cases, the principle of informed consent will mandate that the referring physician educate the patient and the family as to the strengths and weaknesses of the available options. Primary care physicians should help their patients find a subspecialist who will be appropriate to both their medical needs and their personal preferences.
Body_ID: P007039
Financial Gatekeeping
Body_ID: HC007009
page 75
0
page 76
Body_ID: P0076
The soaring costs of health care have led corporations and government agencies to develop prospective payment systems and capitation plans, with primary care physicians often serving as gatekeepers of the health care network. It is hoped that this will save money and streamline the referral process. However, it might drive a bureaucratic wedge into the physician-patient relationship, allow money to compete with quality in determining the standard of care, and inhibit the physician's freedom to practice an individualized style of medicine.
Body_ID: P007040
Prospective reimbursement systems (such as the Medicare Diagnosis-Related Group system) save money by limiting the reimbursement available to physicians, thereby encouraging them to do less. Designers of such systems have the legitimate right to require physicians to avoid wasteful procedures and referrals; this prevents unnecessary expenditures and ensures a more just distribution of health care expenditures. Such limitations do not, however, preclude the physician's responsibility to offer the patient the best possible care within the limitations set by those policies. When particular patients require care in excess of the normal level of reimbursement, the primary care physician confronts a major ethical dilemma.
Body_ID: P007041
Considerable controversy exists as to whether physicians should do everything that might benefit each patient without regard to costs or other societal considerations or whether physicians must not be allowed to ignore the bottom line (Holleman et al., 1997). Traditionalists tend to ignore the fact that financial considerations always have limited the quality of care available to the poor. The question we are now confronting is whether these considerations may legitimately limit the quality of care available to everyone.
Body_ID: P007042
In caring for individual patients, physicians should distinguish between providing what the patient wants and what the patient needs. The controversy concerns whether all procedures and services likely to benefit the patient, as evidenced by outcome data, should be made available to the patient. When patients request unnecessary or marginally beneficial procedures and services, however, physicians must refuse.
Body_ID: P007043
THE PHYSICIAN AS HUMAN BEING
Body_ID: HC007010
The medical profession has, in the past few decades, achieved truly impressive gains in the battle against sickness, suffering, and death. Diseases that killed their victims just a generation ago are now manageable, curable, or even preventable. Yet physicians seem remarkably inept at maintaining their own health and well-being; they have high rates of alcoholism, substance abuse, divorce, burnout, and suicide (Doan-Wiggins et al., 1995; Fields et al., 1995; O'Connor and Spickard, 1997). Why can't the healers heal themselves, and what can they do to get on the road to recovery? To deal with these problems, we recommend that physicians learn to distinguish between competence and perfectionism, dedication and workaholism, and compassion and sentimentalism.
Body_ID: P007044
In medical school and residency, young doctors often learn to put their careers ahead of self and family (Gabbard and Menninger, 1988). This dedication is, in some ways, good. Young physicians want to do everything they can to help their patients, but this is often coupled with an unrealistic perception of their capabilities and those of their profession. They allow their egos to become too closely identified with their successes and failures. They become obsessed with insecurity (they are not good enough) and guilt (they do not work hard enough). They worry that they might have missed a diagnosis and fear that their patients will die or suffer unnecessarily. Physicians are not supposed to make mistakes, but they do. Their profession requires staying on top of an ever-expanding field of knowledge; adeptness at a wide range of techniques and skills; making the right decision when fatigued, hassled, or angry; picking up on subtle clues or poorly articulated symptoms; and juggling a plethora of human needs. Mistakes are inevitable, but talking about them is taboo. The only place mistakes are openly discussed, it seems, is the courtroom (Hilfiker, 1985). To be more effective clinicians, physicians must learn to acknowledge their capacity to err and must learn to discuss errors in a constructive manner. Physicians who do not admit their mistakes are doomed to repeat them. Physicians who discuss their mistakes can learn from them and experience healing in the process.
Body_ID: P007045
The physician who takes the time to care for personal and family needs is a more effective clinician because he or she is better able to cope with the stresses and strains of a demanding profession. Also, in the case of primary care physicians whose patients know them well, the physician will become a role model for personal health and fitness.
Body_ID: P007046
page 76
0
page 77
Body_ID: P0077
Another area in which physicians must learn to accept their humanity, and the humanity of their patients, is the area of emotions. Clinicians must help patients recognize, express, and interpret their emotions. Clinicians must become aware of their own emotions, recognize their clinical value, and learn how to express and interpret them. The physician who ignores the emotions dehumanizes the physician-patient relationship. The primary care physician who improperly expresses, uses, or interprets emotional factors deprofessionalizes that relationship. Traditionally, physicians have been trained to maintain objectivity, affective neutrality, and clinical detachment. To be scientific, however, does not preclude recognizing the legitimacy of emotions or the necessity of empathy as a legitimate clinical and moral response to suffering. Sometimes a patient's feelings offer a clue to his or her symptoms. Sometimes a physician's feelings in response to a patient offer a clue to the patient's problem. Suffering patients need a physician who will suffer alongside them and who will help them to express and interpret their feelings. When their patients suffer, physicians suffer too. The physician who suffers alongside a suffering patient or family allows the opportunity for healing of self as well as of the patient or family. Many of the physician's feelings, however, cannot be appropriately expressed in the clinical encounter. To maintain personal well-being, therefore, the physician must find appropriate outlets for expression and interpretation.
Body_ID: P007047
EUTHANASIA AND ASSISTED SUICIDE
Body_ID: HC007011
The issues of euthanasia and assisted suicide have provoked considerable public debate and challenged long-standing notions of the physician-patient relationship and the nature of the medical profession. In the coming years, patients may turn increasingly to their family physicians for assistance in dying, and thus it is important for family physicians to be prepared to respond appropriately.
Body_ID: P007048
For some time, most Americans have favored legalization of some methods of ending the life of a seriously ill or impaired person. In November 1993, 1254 adult Americans were asked whether they thought that the law should allow doctors to comply with the wishes of a dying patient in severe distress who asks to have his or her life ended. Seventy-three percent responded "yes." Public support of assisted death has increased steadily over the past decade. In 1982, 53 percent responded affirmatively to the same question, and in 1987, 62 percent (Taylor, 1993).
Body_ID: P007049
Many fear that aggressive measures to keep them alive, administered against their will, might inflict more suffering and indignity than they wish to bear (Cowart and Burt, 1998). Others worry that the pain and debilitation of the illness itself might become unbearable and want the assurance that escape through euthanasia or assisted suicide is available. These are legitimate concerns: A recent study suggested that terminally ill patients frequently are overtreated against their will and that physicians continue to undertreat pain despite advances in pain and symptom management (Solomon et al., 1993). Another study has shown that most terminal geriatric patients prefer palliative care but that these "patients…exert strikingly little influence in the making of the treatment decision" and frequently are misinformed regarding the terminal nature of their condition (Prigerson, 1992). A major factor, according to the study, is physicians' own discomfort with death. Physicians practicing in teaching hospitals were found to be particularly uncomfortable with death, less likely to disclose a terminal diagnosis, and more likely to provide curative treatment in the last months of life (Prigerson, 1992).
Body_ID: P007050
Some physicians have urged colleagues to take a more active role in helping patients who request assistance in dying (H. Brody, 1992; Kevorkian, 1991; Quill, 1991). They regard such action as an acknowledgment of medical hubris and an expression of medical compassion and willingness to support the autonomous wishes of patients. The American Medical Association (AMA), however, and a number of prominent physicians and ethicists have opposed efforts to legalize euthanasia and physician-assisted suicide (Gaylin et al., 1988). Physician participation in euthanasia and assisted suicide would, in their view, violate the Hippocratic Oath, confuse patients, erode trust, and tarnish medicine's image as a healing profession.
Body_ID: P007051
The most widely publicized model of physician-endorsed euthanasia is found in The Netherlands, where the government does not prosecute physicians who abide by an agreed-on standard of care (de Wachter, 1992). The criteria for euthanasia are that the patient's suffering must be intolerable despite aggressive relief efforts; there must be a low probability of improvement; the patient must be rational and fully informed; the patient's requests for euthanasia must be voluntary and repeated consistently over a reasonable period of time; and two physicians must accede to the request.
Body_ID: P007052
Some patient advocacy organizations, most notably the Hemlock Society and Choice in Dying (formerly Society for the Right to Die), urge the adoption of similar standards in the United States, with the government protecting physicians from criminal and civil litigation. These parties believe that aggressive attempts to prolong the lives of terminally ill persons are unnatural and torturous and that euthanasia or assisted suicide is sometimes the most humane alternative. Others, including many of the prolife organizations, hold that the taking of a human life is what is unnatural and immoral and that patients and physicians should always, in the words of the Hebrew scriptures, "choose life." They also express a practical concern that acceptance of this practice will lead to a slippery slope involving involuntary as well as voluntary euthanasia and euthanasia for patients who are not terminally ill or not experiencing unbearable suffering. They point to an apparent erosion of standards in The Netherlands, where, for example, 1000 incompetent patients are euthanized per year (ten Have and Welie, 1992). (Supporters respond that the percentage of life-terminating acts performed without the explicit request of the patient is relatively small, this percentage is stable or shrinking rather than growing, and most of these cases represent patients who requested euthanasia before becoming incompetent [Pijnenborg et al., 1993; van Delden et al., 1993].)
Body_ID: P007053
page 77
0
page 78
Body_ID: P0078
Physician-assisted suicide has been proposed as a way to minimize the role of the physician in the action causing the death of the patient while enabling the physician to provide expertise necessary to make the death as painless as possible. The patient feels a greater sense of control, and the image of the medical profession is not tainted by a stigma of murder attached to the event.
Body_ID: P007054
On October 27, 1997, the State of Oregon legalized physician-assisted suicide. The Death with Dignity Act allows physicians to prescribe a lethal dose of barbiturates or other controlled substance to patients who are terminally ill. To qualify, the patient must be an adult resident of Oregon and must make one written and two oral requests; at least 15 days must separate the two oral requests. Primary physician and consultant must confirm the terminal diagnosis and prognosis as well as the patient's competence. If either physician suspects depression or other psychiatric disorder, they must refer for counseling. The primary physician must inform the patient of all reasonable alternatives such as pain and symptom management and hospice care and report all lethal prescriptions to the Oregon Health Division. The physician may not administer the medication (Angell, 1999; Chin et al., 1999).
Body_ID: P007055
No significant abuses of the Oregon law have been reported to date. During the first year, only 15 persons chose to end their lives under the terms of the law; all but two had metastatic cancer (Angell, 1999; Chin et al., 1999). Some ethicists have observed that the preference for assisted suicide over euthanasia reflects a cosmetic distinction analogous to the now-obsolete distinction between withholding and withdrawing treatment. Regardless of the methods, the motives and outcome are the same. Preoccupation with taints and stigmas reflects more concern for image than integrity and also may indicate a lack of courage rather than a commitment to principle.
Body_ID: P007056
Another concern is that, in this era of cost containment, dying patients will feel unduly pressured to choose suicide rather than spend society's, and perhaps their family's, limited resources. Although such external pressure would be inappropriate, this does raise the question of whether patients have an ethical obligation to limit the costs of their care as they approach the end of life (Hardwig, 1997).
Body_ID: P007057
Hospice physicians, who have pioneered in the development of pain and symptom management for terminally ill persons (Ogle et al., 1992; Saunders, 1967), offer help to get beyond the impasse of those physicians who feel torn between wanting to relieve the suffering of the dying but not wanting to serve, directly or indirectly, as the cause of their patient's death. Hospice medicine has shown that the pain of dying persons usually can be palliated by aggressive pharmacologic treatment as well as by attention to "total pain," which includes all the physical, emotional, social, spiritual, and financial sources of the patient's suffering. The existence of this expertise, and the relative ease with which a family physician can master it, implies an obligation to use these methods and, when necessary, to seek consultation from palliative care specialists.
Body_ID: P007058
An ethical dilemma persists, however, in the occasional case of a patient whose pain or suffering remains unbearable despite the best care available and who requests assistance in dying (H. Brody, 1992). Patients with severe physical disabilities, such as those with amyotrophic lateral sclerosis, advanced Parkinson's disease, or quadriplegia, also might request assistance in dying. Hospice care offers much less for these patients, and they may turn to their family physician for help. Many family physicians would like to assist such patients but fear legal repercussions. What should those physicians do?
Body_ID: P007059
It is disingenuous to deny assistance on the basis of pragmatic considerations, such as slippery slopes, outbreaks of mercy killings, and mistrust of white coats. Withholding and withdrawing treatment also could create slippery slopes and also have been opposed on the basis of inflated fears, but these concerns are now considered insufficient to justify a prohibition against these practices. Most Americans know the difference between the euthanasia as murder and the type of assisted dying currently being discussed, limited to patients suffering unbearably despite aggressive efforts to relieve physical and psychological pain, who request assistance voluntarily and who receive voluntary, compassionate, competent assistance by their physicians. A review process should, of course, be established to ensure that these criteria are met (H. Brody, 1992).
Body_ID: P007060
From an ethical perspective, the essential issue is whether the long-standing prohibition against killing, which many regard as absolute, should outweigh all other considerations, such as the patient's autonomy or the degree of pain and suffering. Or does the situation of unbearable pain and suffering pose a special situation that our society ought to regard as an exception to the general prohibition of killing, through granting some types of patients the right to waive their right not to be killed? These two horns of the dilemma embody the crux of the issue, and all other concerns should be regarded as peripheral.
Body_ID: P007061
At present, assistance in dying is illegal in most of the United States and much of the world. Whether the legislatures and the courts should stand in the way of physicians who, with compassion and competence, are willing to assist this small category of patients is an issue that our society is in the process of resolving. The ethical obligation for primary care physicians remains to help patients live and die with as much dignity, control, and comfort as possible in light of whatever decision society makes.
Body_ID: P007062
CONCLUSION
Body_ID: HC007012
page 78
0
page 79
Body_ID: P0079
The ethical questions faced by physicians have been transformed, in ways we have indicated, by changing economic, social, legal, political, and scientific factors. In the end, however, the ethics of medicine remain committed to a view of the patient-physician relationship as a relationship between two autonomous human beings-a patient who is suffering and seeks help and a physician who maintains professionalism, humanity, and a systemic perspective.
Body_ID: P007063
Material Available on Student Consult
Body_ID: B007002
Review Questions and Answers about Ethics in Family Medicine
Body_ID: PB07002
REFERENCES
Body_ID: None
Angell M. Caring for the dying-Congressional mischief. N Engl J Med 1999;341:1923-1925.
Body_ID: R007001
Brody BA. Life and Death Decision Making. New York: Oxford University Press, 1988.
Body_ID: R007002
Brody H. Assisted death-a compassionate response to a medical failure. N Engl J Med 1992;327:1384-1388.
Body_ID: R007003
Bruce JAC. Privacy and Confidentiality of Health Care Information, 3rd ed. Chicago: American Hospital Association, 1996.
Body_ID: R007004
Chin AE, Hedberg K, Higginson GK, Fleming DW. Legalized physician-assisted suicide in Oregon-the first year's experience. N Engl J Med 1999;340:577-583.
Body_ID: R007005
Christie RJ, Hoffmaster CB. Ethical Issues in Family Medicine. New York: Oxford University Press, 1986.
Body_ID: R007006
Cowart D, Burt R. Confronting death: Who chooses, who controls? Hastings Cent Rep 1998;28:14-24.
Body_ID: R007007
de Wachter MAM: Euthanasia in the Netherlands. Hastings Cent Rep 1992;22:23-30.
Body_ID: R007008
Doan-Wiggins L, Zun L, Cooper MA, et al. Practice satisfaction, occupational stress, and attrition of emergency physicians. Acad Emer Med 1995;2:555-563.
Body_ID: R007009
Fields AI, Cuerdon TT, Brasseux CO, et al. Physician burnout in pediatric critical care medicine. Crit Care Med 1995;23:1425-1429.
Body_ID: R007010
Ford C, English A, Sigman G. Confidential health care for adolescents: Position paper for the society for adolescent medicine. J Adolesc Health 2004;35:160.
Body_ID: R007011
Freedman B. Respectful service and reverent obedience: A Jewish view on making decisions for incompetent parents. Hastings Cent Rep 1996;26:31-37.
Body_ID: R007012
Gabbard GO, Menninger RW, eds. Medical Marriages. Washington, DC: American Psychiatric Press, 1988.
Body_ID: R007013
Gaylin W, Kass LR, Pellegrino ED, Siegler M. "Doctors must not kill." JAMA 1988;259:2139-2140.
Body_ID: R007014
Hardwig J. Is there a duty to die? Hastings Cent Rep 1997;27:34-42.
Body_ID: R007015
Hilfiker D. A Physician Looks at His Work. New York: Pantheon Books, 1985.
Body_ID: R007016
Holder A. Legal Issues in Pediatrics and Adolescent Medicine. New Haven, CT: Yale University Press, 1985.
Body_ID: R007017
Holleman WL, Holleman MC. School and work release evaluations. JAMA 1988;260:3629-3634.
Body_ID: R007018
Holleman WL, Holleman MC, Moy JG. Are ethics and managed care strange bedfellows or a marriage made in heaven? Lancet 1997;349:350-351.
Body_ID: R007019
Holleman WL, Matson CC. Preemployment evaluations: Dilemmas for the family physician. J Am Board Fam Pract 1991;4:95-101.
Body_ID: R007020
Jonsen AR, Siegler M, Winslade WJ. Clinical Ethics: A Practical Approach to Ethical Decisions in Clinical Medicine, 5th ed. New York: McGraw-Hill, 2002.
Body_ID: R007021
Kevorkian J. Prescription-Medicine: The Goodness of Planned Death. Buffalo, NY: Prometheus Books, 1991.
Body_ID: R007022
O'Connor PG, Spickard A Jr. Physician impairment by substance abuse. Med Clin North Am 1997;81:1037-1052.
Body_ID: R007023
Ogle KS, Warren D, Plumb JD. Pain management in advanced cancer. Primary Care 1992;19:793-805.
Body_ID: R007024
Pijnenborg L, van der Maas PJ, van Delden JJM, Looman CWN. Life-terminating acts without explicit request of patient. Lancet 1993;341:1196-1199.
Body_ID: R007025
Prigerson HG. Socialization to dying: Social determinants of death acknowledgment and treatment among terminally ill geriatric patients. J Health Soc Behav 1992; 33:378-395.
Body_ID: R007026
Quill TE. Death and dignity: A case of individualized decision making. N Engl J Med 1991;324:691-694.
Body_ID: R007027
Rozovsky FA. Consent to Treatment: A Practical Guide, 2nd ed. Boston: Little, Brown, 1990.
Body_ID: R007028
Saunders CM. The Management of Terminal Illness. London: Hospital Medicine, 1967.
Body_ID: R007029
Smith HL, Churchill LR. Professional Ethics and Primary Care Medicine: Beyond Dilemmas and Decorum. Durham, NC: Duke University Press, 1986.
Body_ID: R007030
Tarasoff v Regents of The University of California, 131 Cal Rptr 1976.
Body_ID: R007031
Taylor H. Majority support for euthanasia and Dr. Kevorkian increases. The Harris Poll 1993;63.
Body_ID: R007032
ten Have HAMJ, Welie JVM. Euthanasia: Normal medical practice? Hastings Cent Rep 1992;22:34-38.
Body_ID: R007033
van Delden JJM, Pijnenborg L, van der Mass PJ. The Remmelink study: Two years later. Hastings Cent Rep 1993;23:24-27.
Body_ID: R007034
Body_ID: P0080
Previous section
Bar end Bar end
pages 70 - 79
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=9781416023777&ID=C00723777


Home > Part I Fundamentals > 8 Family Dynamics and Health
8 Family Dynamics and Health
Body_ID: C00823777
Therese Zink
Body_ID: ctrb148
KEY POINTS
Body_ID: B008001
  1. Domestic violence/intimate partner violence/abuse (IPV) includes physical injury and threats, sexual coercion or threat, and emotional abuse (such as humiliating the victim, controlling what the victim can and cannot do, and isolating the victim from family and friends).
  2. The lifetime prevalence of IPV is 7.6% for men and 25% for women.
  3. Domestic violence affects the health of the entire family.
  4. IPV victims have increased risk of poorer health, depressive symptoms, substance use, developing a chronic disease, chronic mental illness, and injury.
  5. Exposure to the abuse between adults is associated with behavioral problems such as acting out, school problems, withdrawal, aggressiveness and disrespect toward the mother, increased involvement in risky behaviors (drugs, sex, alcohol), psychological problems such as depression, anxiety, and posttraumatic stress disorder, eating disorders, and chronic physical complaints.
  6. Screening should be done in private without partner or children present. Family members should not be used to translate conversations about abuse.
  7. Be nonjudgmental with the victim. Validate that no one deserves to be hurt, share resources, and schedule a follow-up visit at your office.
  8. If you are caring for both the victim and perpetrator, maintain strict confidentiality, and always be cognizant of the victim's safety.
Body_ID: PB08001
INITIAL VISIT
Body_ID: HC008001
Subjective
Body_ID: HC008002
Patient Identification and Presenting Illness
Body_ID: HC008003
Mrs. Mary B. is a 34-year-old woman who is first seen with a headache. The headache gets worse as the day goes on. Sometimes she goes to bed with the headache, and on other days, she wakes up with the headache. No photophobia or nausea is present. Pain is described as throbbing and pounding, involving the entire head, especially the temples.
Body_ID: P008001
Her husband and children also are seen at the clinic. Two of the children have been diagnosed with attention-deficit/hyperactivity disorder (ADHD). Her husband has been treated for depression and high blood pressure.
Body_ID: P008002
Medical History
Body_ID: HC008004
Surgical history: appendectomy, tubal ligation. Obstetrics: Gravida 3, Para 3, normal spontaneous vaginal deliveries. Workup for gastric reflux; irritable bowel syndrome. Postpartum depression after last two pregnancies. Many no-show appointments. Once when she accompanied her child to a visit, Mrs. B. had a black eye. She had an emergency department visit for cracked ribs.
Body_ID: P008003
Family History
Body_ID: HC008005
Father: hypertension. Mother: diabetes, migraines.
Body_ID: P008004
Health Habits
Body_ID: HC008006
Occasional glass of wine or bottle of beer, one pack of cigarettes per week, intermittent exercise.
Body_ID: P008005
Social History
Body_ID: HC008007
Mrs. B. lives with her husband and three children.
Body_ID: P008006
Review of Systems
Body_ID: HC008008
Body_ID: None
Ongoing irritable bowel syndrome, current management plan working.
Body_ID: P008007
page 80
0
page 81
Body_ID: P0081
Objective
Body_ID: HC008009
Mrs. B is reserved and gives intermittent eye contact. Blood pressure is 120/70, pulse is 72, weight is 140 lb, height is 5 feet 5 inches. Lung and heart examinations are normal. Her neurologic examination is normal.
Body_ID: P008008
Assessment
Body_ID: HC008010
The diagnosis is tension headache, but her poor eye contact, the history of irritable bowel syndrome, postpartum depression, frequent no-shows, and injuries are red flags for intimate partner violence (IPV)/domestic violence (DV). When Mrs. B is asked about her relationship with her husband, she replies curtly that all is fine. You respect her answer but inform her that DV is common and that local resources are available in case she knows anyone who might need them, and you point to the local DV agency's pamphlets in your office.
Body_ID: P008009
Plan
Body_ID: HC008011
Tension headaches are treated with stretching exercises and ibuprofen. Because of the red flags for domestic violence, a follow-up visit is arranged, and the need for further DV assessment is noted.
Body_ID: P008010
DISCUSSION
Body_ID: HC008012
Abusive family dynamics affect the health and well-being of every family member. To date, identification and care of the adult victim of abuse has received the most attention. Intimate partner violence and domestic violence are often used interchangeably.
Body_ID: P008011
Although current evidence does not support or refute the effectiveness of the universal screening for DV in the medical setting, professional organizations recommend identifying patients and sharing resources (American Medical Association, 1992
U.S. Preventive Services Task Force, 2004
). Identifying DV and helping patients understand the impact of this stress on their health and the health of their children are important for quality health care.
Body_ID: P008012
This chapter reviews the definition of DV/IPV, prevalence, cost in dollars, health care consequences for all family members, tools for identification, recommended management, and mandatory reporting obligations.
Body_ID: P008013
Definition
Body_ID: HC008013
The Centers for Disease Control defines IPV as physical and sexual abuse or threat of physical or sexual abuse, or emotional/psychological abuse such as humiliating the victim, controlling what the victim can and cannot do, and isolating the victim from family and friends, or a combination of these.
Body_ID: P008014
Prevalence
Body_ID: HC008014
From 11% to 22% of adult women seeking care in primary care practices have experienced physical abuse in the past year. IPV affects one of every four women in the United States. Men also are victims, but the prevalence is 1 in every 14 men, and the degree of injury is much less. The lifetime prevalence is 7.6% for men and 25% for women. The 1-year prevalence of IPV is 0.9% in men and 1.5% in women. IPV occurs in all socioeconomic categories, among all ethnic groups, and in both heterosexual and same-sex relationships. An estimated 3.3 to 10 million children witness IPV annually in the United States (Tjaden and Thoennes, 2000
).
Body_ID: P008015
Health Care Costs
Body_ID: HC008015
The estimated total cost of IPV (including IPV rape, physical assault, and stalking) against adult U.S. women is $5.9 billion (1995 dollars). Nearly $4.1 billion is for direct medical and mental health care; $0.9 billion is lost productivity from paid work and household chores for victims of nonfatal IPV; and for IPV homicide, $0.9 billion is lost in lifetime earnings. Victims of IPV cost the health care system 50% more than do nonvictims (National Center for Injury Prevention and Control, 2003
).
Body_ID: P008016
Health Effects
Body_ID: HC008016
Domestic violence affects the health of the entire family. A retrospective cohort survey of adults at Kaiser Permanente found that adverse childhood experiences (emotional, physical, and sexual abuse; a battered mother; parental separation or divorce; growing up with a substance-abusing, mentally ill, or incarcerated household member) were associated with more high-risk behaviors and health conditions than in patients reporting no adverse events in childhood. These conditions include unintended pregnancy, sexually transmitted infections, alcohol abuse, smoking, suicide, depression, and risk factors for heart disease, chronic lung disease, and liver disease (Felitti et al., 1998
).
Body_ID: P008017
Victims
Body_ID: HC008017
Studies show that both male and female IPV victims have increased risk of poorer health, depressive symptoms, substance abuse, developing a chronic disease, chronic mental illness, and injury (Campbell, 2002
Coker et al., 2002
) (Table 8-1).
Body_ID: P008018
Perpetrators
Body_ID: HC008018
page 81
0
page 82
Body_ID: P0082
Body_ID: T008001
Table 8-1. Red-flag Symptoms and Conditions for Victims
Body_ID: None
  • Injuries (Ask about the mechanism of the inquiry; if mechanism does not make sense consider probing further in a nonjudgmental manner.)
  • Digestive problems (diarrhea, spastic colon, constipation, nausea, loss of appetite)
  • Chronic pain (headache, abdominal pain, pelvic pain, back pain, etc.)
  • Genitourinary problems (infections, sexually transmitted diseases, pelvic pain, menstrual problems, sexual dysfunction)
  • Vague somatic complaints (fatigue, dizziness)
  • Mental health issues (depression, anxiety, post-traumatic stress disorder, substance abuse, suicide)
  • Eating disorders
  • Pregnancy problems (preterm labor, poor weight gain)
Body_ID: T008001.50
Body_ID: T008001
Body_ID: None
Less is known about the health of IPV perpetrators. Often substance abuse is a problem. Otherwise perpetrators are a heterogeneous group with a wide variety of needs. Some have depression; others have personality disorders, such as narcissistic or antisocial. Risk factors for perpetrating IPV include witnessing DV in childhood, disrupted attachment patterns, high levels of interpersonal dependency and jealousy, attitudes condoning DV, and lack of empathy (Coben and Friedman, 2002; Holtzworth-Monroe and Meehan, 2004).
Body_ID: P008019
Intimate Partner Violence-Exposed Child
Body_ID: HC008019
Exposure to the abuse between adults is associated with behavioral problems such as acting out; school problems; withdrawal; aggressiveness and disrespect toward the mother; increased involvement in risky behaviors (drug and alcohol use, sex), psychological problems such as depression, anxiety, and posttraumatic stress disorder; eating disorders; and chronic physical complaints. A recent study of 5-year-old twins demonstrated that children exposed to high levels of DV had IQs that were 8 points lower than those of unexposed children, a dose-response relation. (Studies of lead poisoning document a loss of approximately 4 IQ points.) Urban children exposed to DV had higher scores on the Child Behavior Checklist, indicating behavior problems, than did nonexposed children (Kitzmann et al., 2003
) (Table 8-2).
Body_ID: P008021
Identification of the Intimate Partner Violence Victim
Body_ID: HC008020
Body_ID: T008002
Table 8-2. Red-flag Symptoms and Conditions for Children Exposed
Body_ID: None
  • Symptoms of post-traumatic stress
  • Sleep difficulties
  • Hypervigilance, poor concentration, and distractibility (ADHD/hyperactivity)
  • Behavioral problems, school problems
  • Depression
  • Anxiety
  • Chronic somatic complaints (abdominal pain, headaches, etc.)
  • Aggressiveness toward other children
  • Teens are more likely to participate in risk-taking behaviors such as smoking, drinking, using illegal drugs, eating disorders, and pregnancy
Body_ID: T008002.50
Body_ID: T008002.100
Body_ID: T008002

ADHD, attention-deficit/hyperactivity disorder
Body_ID: None
A variety of questions and screening tools have been tested for IPV screening. Some questions are direct, and some are indirect. Both patients and clinicians seem to prefer more-indirect questioning for initial assessment, with more-direct questions for further evaluation. "Do you feel safe in your intimate relationship?" is an example of an indirect screening question. "Have you ever been in a relationship in which your partner has pushed or slapped you?" is a direct screening question. See Table 8-3 for screening tools and questions.
Body_ID: P008022
Screening should be done in private without partner or children present. Family members should not be used to translate conversations about abuse. No consensus exists on what method (written vs. verbal) is the best for screening victims about abuse. The most important factor is that the question is asked in a caring, sincere, and nonjudgmental manner. Often victims choose not to disclose the abuse. This should not discourage the clinician from asking the question, and demonstrating that the office is a safe place to discuss IPV is important. Often patients who initially denied the abuse will return to the office at a later date and disclose the abuse when they are ready to ask for assistance. If resources are available to pick up in the office examination rooms and bathrooms, victims have the option of getting assistance without telling anyone (National Advisory Committee, 2002
).
Body_ID: P008024
Professional organizations recommend routine screening at annual examinations, during prenatal care, and when associated symptoms/conditions, "red flag conditions," are present (see Table 8-1). The American Academy of Pediatrics (AAP) recommends routinely asking mothers about IPV at well-child visits, well-teen visits, and when associated conditions are present (Committee on Child Abuse and Neglect, AAP, 1998
) (see Table 8-2). Safety and privacy concerns exist about discussing IPV in front of children. The gravest concern is that the child will report the discussion about the abuse to the perpetrator and that the perpetrator will retaliate with further abuse to the victim. Minimal documentation should be done in the child's chart because the perpetrator, if a guardian, has access to the chart (Groves et al., 2002
).
Body_ID: P008025
page 82
0
page 83
Body_ID: P0083
Body_ID: T008003
Table 8-3. Intimate Partner Violence Screening Questions and Tools
Body_ID: None
HITS (Sherin et al., 1998)
Body_ID: T008003.50
Written instrument
Body_ID: T008003.100
How often does your partner
  1. Physically hurt you
  2. Insult you or talk down to you
  3. Threaten you with harm
  4. Scream or curse at you
Body_ID: T008003.150
    STaT (Paranjape et al., 2003)
  1. Have you ever been in a relationship in which your partner has pushed or slapped you?
  2. Have you ever been in a relationship in which your partner has thrown, broken, or punched things?
  3. Have you ever been in a relationship in which your partner has threatened you with violence?
Body_ID: T008003.200
    Woman Abuse Screening Tool (WAST) and WAST-Short (Brown et al., 2000)
  1. In general, how would you describe your relationship? (a lot of tension, some tension, no tension)
  2. Do you and your partner work out arguments with (great difficulty, some difficulty, no difficulty)?
  3. Do arguments ever result in your feeling down or bad about yourself? (often, sometimes, never)
  4. Do arguments ever result in hitting, kicking, or punching? (often, sometimes, never)
  5. Do you ever feel frightened by what your partner says or does? (often, sometimes, never)
  6. Has your partner ever abused you physically? (often, sometimes, never)
  7. Has your partner ever abused you emotionally? (often, sometimes, never)
Body_ID: T008003.250
    Partner Violence Screen (PVS) (Feldhaus et al., 1997)
  1. Have you been hit, punched, or otherwise hurt by someone in the past year? If so, by whom?
  2. Do you feel safe in your current relationship?
  3. Is a partner from a previous relationship making you feel unsafe now?
Body_ID: T008003.300
    Abuse Assessment Screen (AAS) (McFarlane and Parker, 1994)
  1. Have you ever been emotionally or physically abused by your partner or someone important to you?
  2. Within the last year, have you been hit, slapped, kicked, or otherwise physically hurt by someone? If yes, by whom?
    Husband, ex-husband, boyfriend, stranger, other
  3. Within the past year, has anyone forced you to have sexual activities?
  4. Are you afraid of your partner or anyone listed above?
Body_ID: T008003.350
Body_ID: T008003
Body_ID: None
General questions such as "How is your partner treating you and the kids?" or "Do you feel safe in your relationship with your partner?" are probably okay, but more in-depth questioning or resource sharing should be done in private. If IPV is identified, follow the same procedures as outline later. Helping the mother make decisions about her safety is the best way to assure the safety of the children. Mothers are often afraid that revealing IPV may put them at risk for losing their children (Zink et al., 2003).
Body_ID: P008031
Because child abuse occurs in 30% to 60% of homes with DV, the existence of child maltreatment in homes with DV should be assessed and, if suspected, reported according to state laws (Groves et al., 2002
).
Body_ID: P008032
Management of the Intimate Partner Violence Victim
Body_ID: HC008021
Thinking of IPV management as requiring the same skills as the management of a chronic illness can help clinicians to be patient with a victim's timing and choices about seeking assistance. Victims weigh a number of issues, such as their financial independence, their attachment to the abuser, their fear of the abuser, the severity of the abuse, their support systems, fear of losing the children, and the children's attachment to the abuser. A victim's awareness of the impact of the abuse on the children often compels the victim to seek help. Seeking a life free of abuse is a process. Some victims must leave the abuser, but some will not. Leaving the abuser is the most dangerous time for the victim. Matching interventions to the patient/victim's stage of coming to terms with his or her abusive relationship may be helpful (Table 8-4).
Body_ID: P008033
When a victim discloses abuse, the following steps are critical:
  • Create a supportive and nonjudgmental environment
  • Assess the impact of IPV on the victim's health
  • Assess the victim's safety (Table 8-5)
  • Share local DV agency pamphlets and crisis numbers or the names of counselors knowledgeable about IPV
  • Respect the victim's choices
  • Schedule a follow-up visit
Body_ID: P008034
page 83
0
page 84
Body_ID: P0084
Body_ID: T008004
Table 8-4. Stages of Change and Matched Clinician Management for Patient/Victims of Intimate Partner Violence
Body_ID: None
Stage of Change: Definition + Substages | Physician Stage-matched Interventions
Body_ID: T008004.50
Precontemplation: patient/victim does not see the relationship as abusive
  • Ask about IPV when there is an injury; ask how injury occurred.
  • Ask during pregnancy.
  • Ask routinely (annual exam and well-child/teen exams) and for red-flag symptoms and illnesses.
  • Have and make pamphlets available. Do not spend time reviewing them in detail.
  • Educate about the impact of IPV on the physical and mental health of the victim and her children
  • Document suspicions about IPV. Assess safety.* If any risk factors are present, share your concern with the patient/victim and/or follow mandated reporting guidelines.
Body_ID: T008004.100
Contemplation: patient/victim sees the relationship as abusive and explores the pros and cons of different options to increase safety
Recognition of nondisclosure
  • Ask about IPV, as above. Despite nondisclosure, women want to be screened.
  • Listen and watch for clues (hints or evidence of abuse). Victims are seeing if you are willing to discuss the abuse.
  • Discuss observations about the abuser's controlling behavior: If you observe this, discuss your concern in private with the patient/victim.
  • Have and make pamphlets available. Do not spend time reviewing them in detail.
  • Educate about the impact of IPV on the physical and mental health of the victim and her children
  • Document suspicions about IPV, Assess safety.* If any risk factors are present, share your concern with the patient/victim and/or follow mandated reporting guidelines.
Body_ID: T008004.150
Recognition of disclosure (with disclosure, add the following to other contemplation interventions)
  • Affirm that abuse is occurring and that no one deserves to be abused.
  • Review local IPV crisis numbers with the patient/victim.
  • Offer to have the patient call the crisis number from a private room in your office.
  • Make referrals for counseling to a counselor knowledgable about IPV for the patient and/or her children.
  • Document subjective and objective findings. Consider reviewing safety plan* with the patient/victim, or have staff educated about IPV do this, or have the patient do this with the IPV agency.
Body_ID: T008004.200
Action: patient/victim takes steps to create safety | Continue to ask about abuse, affirm that no one deserves to be abused, assess safety, review local resources, and make referrals. Review safety plan.
Body_ID: T008004.250
Maintenance: patient/victim has created ongoing safety | Check on progress, affirm that no one deserves to be abused.
Body_ID: T008004.300
Support positive changes, be nonjudgmental if patient returns to abusive/unsafe situation. Share concerns, and repeat steps from contemplation.
Body_ID: T008004.350
Body_ID: T008004.400
Body_ID: T008004

*Safety assessment/plan in Table 8-5.
IPV, intimate partner violence
Body_ID: None
page 84
0
page 85
Body_ID: P0085
Body_ID: T008005
Table 8-5. Safety Assessment and Plan
Body_ID: None
Safety Assessment
Body_ID: T008005.50
Ask about each of the following:
  • Suicide/homicide risk (victim and abuser)
  • Abuser's possession of weapons or threat to use weapons
  • Drug and alcohol use (victim and abuser)
  • Abuse of children
  • Abuse of pets
  • Escalating severity of abuse
  • Increasing fear of abuser
Body_ID: T008005.100
Safety Plan
Body_ID: T008005.150
  • Where to go
  • Important documents (bank account, birth certificates, insurance records, etc.)
  • Health care related: medications, children's immunization records
  • Money, keys, clothes, kids' toys, etc.
Body_ID: T008005.200
Body_ID: T008005
Body_ID: None
Proper documentation is critical in case the victim decides to go to court. Include the following in the medical record:
  • DV screen completed
  • Objective, descriptive documentation on all identified signs of abuse. Record any noted injuries and include location, size, color, shape, and tenderness.
  • Documentation of relevant clinical indicators (i.e., laboratory values, radiographs, diagnoses)
  • Abuser name, date, time, and place that any injuries were sustained
  • Objective descriptions of relevant patient behavior
  • Relevant patient, family, and witness quotes
  • Photographs to document injury. Consent for photographs must be obtained from adults.
  • Referrals made and resources provided
Body_ID: P008040
Referrals might include the local DV agency or a counselor familiar with IPV. It may take the victim time to follow up on your referrals. In the meantime, schedule follow-up appointments at your office (National Advisory Committee, 2002
Zink et al., 2004a).
Body_ID: P008041
Identification and Management of Perpetrators
Body_ID: HC008022
Research demonstrates that perpetrators will admit perpetration of IPV when questioned in the medical setting. However, perpetrators tend to minimize their violence, and some deny it altogether. Those who do appear for help need support in their decision, encouragement to take responsibility for their actions, and appropriate referrals (Coben and Friedman, 2002).
Body_ID: P008042
Be direct, starting with broad questions before becoming more specific. Ask how disagreements or situations of conflict are resolved, before inquiring whether hitting or isolating actions are part of this. For example, "Do you find you want to hit her to make her see sense?" Focus on the abusive conduct, not on the explanations or rationalizations, and make the connection between the perpetrator's behavior and the victim's injuries. For example, "When you hit her on Saturday night, you broke her nose. This is a criminal offence for which consequences follow. You need to make some changes, and we need to consider some things you could do." Help the perpetrator to see DV as a health care issue and to understand that it negatively affects him as well as his partner and children. Ask what effect he thinks his violence has on the victim and children and how it might change his relationship with them. Ask whether he wants the children to learn about violence in relationships from him.
Body_ID: P008043
Several approaches to working with perpetrators will help increase the safety of the victim.
  • All information from the victim must be kept confidential from the abuser, even though he may be her husband and expect access. Information from third parties also should be kept confidential unless the victim specifically requests that information be shared. Even before sharing information with a perpetrator at the victim's request, the possible dangers and consequences should be reviewed with her.
  • Discussion with the perpetrator about DV should never be done in the presence of the victim.
  • Ways of discussing DV with perpetrators: Be clear that you are discussing DV as a health care issue. Unless the discussion is specifically covered in a reporting or duty-to-warn situation (fear of danger to self or others), your discussions can remain confidential. You are discussing a health care issue in the same way that it would be discussed with any patient and you are not there to be judgmental or to prosecute a crime.
  • Focus on specific descriptions of the abuser's behaviors: "When you threw her to the couch" rather than "when you abused your wife," or "your use of physical force against your partner" rather than "your domestic violence."
  • Use a direct, calm approach, and do not continue if the perpetrator becomes angry or objects. He is not ready to go further. You may simply want to let the perpetrator know that you are concerned and ready to discuss it further or make a referral whenever he is ready, and move back to the presenting medical issue. Be prepared that whatever you say may be misquoted back to the victim.
Body_ID: P008044
Treatment Options
Body_ID: HC008023
page 85
0
page 86
Body_ID: P0086
Referral to accredited behavioral-change programs or to therapists who have expertise in domestic violence counseling may be appropriate for some perpetrators. However, the kinds of referrals that we are accustomed to making in marital disputes such as couples counseling are not useful and can escalate the violence. Couples counseling endangers the victim if she reveals information about the abuse during the sessions. It is unsafe for the victim to discuss the issues that concern her in the abuser's presence.
Body_ID: P008045
Anger management and alcoholism or drug-abuse programs deal with one aspect of the perpetrator's problem but do not get to the core. Many communities have batterers' intervention programs. What works and what does not is still unclear. No program approaches have shown themselves to be superior to other approaches. Your local DV agency can refer you to the local program for perpetrators and should have some idea of its quality.
Body_ID: P008046
The number of communities that have established and enforce consequences for abuse is steadily growing, as are responses in which law enforcement, courts, and domestic violence agencies form networks of cooperation for this purpose.
Body_ID: P008047
Managing the Abusive Couple
Body_ID: HC008024
Body_ID: T008006
Table 8-6. Key Points for Managing the Abusive Couple
Body_ID: None
  • Confidentiality: Maintain confidentiality about your discussions with the victim and abuser. Do not share information.
  • Documentation: Document discussions/findings in the patient's chart. Do not document information learned from the abuser in the victim's chart or vice versa.
  • Safety assessment of victim: Assess the victim for safety concerns. See safety assessment in Table 8-5. If safety becomes a concern, seek input from domestic violence service agencies.
  • Manner of leaving information/messages: Discuss with each patient about how to leave messages about appointments or test results. Home okay, not okay? Cell phone? E-mail? You do not want to compromise the victim's safety by giving the abuser information that the victim does not want the perpetrator to have.
  • Discuss abuse with the abuser only with the victim's permission. Before doing so, develop a safety plan with the victim.
Body_ID: T008006.50
Body_ID: T008006.100
Body_ID: T008006

From Ferris L, Norton P, Dunn E, Gort E, Degani N. Guidelines for managing domestic abuse when male and female partners are patients of the same physician. JAMA 1997;278:851-857.
Body_ID: None
In family medicine, it is not unusual to see both the victim and the perpetrator as patients in your office. Confidentiality and safety are critical issues (Table 8-6). If it becomes too difficult to care for both, it may be best to refer either the victim or the perpetrator to a partner or another clinician (Ferris et al., 1997).
Body_ID: P008048
Managing the Child Exposed to Intimate Partner Violence
Body_ID: HC008025
Helping the mother create safety for herself is the best way to help the children. Some communities offer programs for children exposed to IPV. These may be helpful. What works and what does not is not clearly understood. Some child-protection agencies are knowledgeable about DV, and some are not.
Body_ID: P008050
Mandatory reporting of cases in which children witness IPV as child maltreatment is controversial. Most states do not consider witnessing IPV as child abuse or neglect. Knowing the child maltreatment and reporting statute of one's state is the critical step for understanding reporting obligations. However, county officials and judges may vary in how they interpret the language (Groves et al., 2002
Zink et al., 2002
).
Body_ID: P008051
Mandatory Reporting for Intimate Partner Violence
Body_ID: HC008026
Most states (except California, Colorado, and Kentucky) do not require the clinician to report DV unless a weapon is used. In those states with mandatory reporting for DV, the follow-up procedures vary among counties and are dependent on the amount of training about DV provided to local law-enforcement and social-service staff (National Advisory Committee, 2002
).
Body_ID: P008052
Mandatory Reporting for Child Abuse/Neglect
Body_ID: HC008027
Clinicians are mandated to report child maltreatment in all 50 states and the District of Columbia. Reports are generally made to a government department of social services, a child welfare agency, or the police. Immunity protection (usually civil and criminal) from prosecution under state and local laws and regulations for individuals making good-faith reports of suspected child abuse or neglect was outlined in the Child Abuse Prevention and Treatment Act of 1974.
Body_ID: P008053
page 86
0
page 87
Body_ID: P0087
Currently all jurisdictions provide immunity to reporters. The most commonly encountered limitation is the "good faith" reporting requirement. Immunity does not extend to reports made maliciously or in bad faith. This means that a clinician is protected from civil or criminal liability for filing a report made in good faith. Although these provisions may not prevent the filing of lawsuits, given the good-faith limitation in some states, they generally prevent negative outcomes for the clinician and other reporters. Clinicians who fail to report suspected child abuse may be held criminally or civilly liable under the state's reporting laws. In most states, it is a misdemeanor and involves a fine or a short time in the local jail (Zink et al., 2004b).
Body_ID: P008054
Material Available on Student Consult
Body_ID: B008002
Review Questions and Answers about Family Dynamics and Health
Body_ID: PB08002
RESOURCES
Body_ID: None
National Domestic Violence Hotline (24-hour). 800-799-SAFE (7233). Translation services available for discussion about domestic violence.
Body_ID: R008001
Family Violence Prevention Fund. http://www.endabuse.org Open this link in a new window " target="_blank">www.endabuse.org
Body_ID: R008002
National Resource Center on Domestic Violence. 800-537-2238 or http://www.ndvh.org Open this link in a new window " target="_blank">www.ndvh.org
Body_ID: R008003
American Medical Association Domestic Violence Resources, http://www.ama-assn.org/ama/pub/article/3216-6827.html Open this link in a new window " target="_blank">www.ama-assn.org/ama/pub/article/3216-6827.html
Body_ID: R008004
American Medical Women's Association online CME course educates physicians about domestic violence. Physicians can earn two CME credits at no charge. http://www.dvcme.org Open this link in a new window " target="_blank">www.dvcme.org
Body_ID: R008005
REFERENCES
Body_ID: None
American Medical Association. American Medical Association diagnostic and treatment guidelines for domestic violence. Arch Fam Med 1992;1:39-47.
Body_ID: R008006
Brown JB, Lent B, Brett PJ, Sas G, Pederson LL. Development of the woman abuse screening tool for use in the family practice. Fam Med 1996;28: 422-428.
Body_ID: R008007
Campbell JC. Health consequences of intimate partner violence. Lancet 2002;359:1331-1336.
Body_ID: R008008
Coben JH, Friedman DI. Violence: Recognition, management, and prevention: Health care use by perpetrators of domestic violence. J Emerg Med 2002;22:313-317.
Body_ID: R008009
Coker AL, Davis KE, Arias I, et al. Physical and mental health effects of intimate partner violence for men and women. Am J Prev Med 2002;23:260-268.
Body_ID: R008010
Committee on Child Abuse and Neglect, American Academy of Pediatrics. The role of pediatrician in recognizing and intervening on behalf of abused women. Pediatrics 1998;101:1091-1092.
Body_ID: R008011
Feldhaus K, Koziol-McLain J, Amsbury H, Norton I, Lowenstein S, Abbott J. Accuracy of 3 brief screen questions for detecting partner violence in the emergency department. JAMA 1997;277:1357-1361.
Body_ID: R008012
Felitti V, Anda R, Nordenberg D, et al. Relationship of childhood abuse and household dysfunction to many of the leading causes of death in adults: The Adverse Childhood Experiences (ACE) Study. Am J Prev Med 1998;14:245-258.
Body_ID: R008013
Ferris L, Norton P, Dunn E, Gort E, Degani N. Guidelines for managing domestic abuse when male and female partners are patients of the same physician. JAMA 1997;278:851-857.
Body_ID: R008014
Groves B, Augustyn M, Lee D, Sawires P. Identifying and Responding to Domestic Violence Consensus Recommendations for Child and Adolescent Health. San Francisco, Family Violence Prevention Fund, 2002. Available at http://www.endabuse.org Open this link in a new window " target="_blank">www.endabuse.org. Accessed 9/27/05.
Body_ID: R008015
Holtzworth-Munroe A, Meehan JC. Typologies of men who are maritally violent: Scientific and clinical implications. J Interpers Violence 2004;19:1369-1389.
Body_ID: R008016
Kitzmann K, Gaylord N, Holt A, Kenny E. Child witness to domestic violence: A meta-analytic review. J Consult Clin Psychol 2003;71:339-352.
Body_ID: R008017
McFarlane J, Parker B. Preventing abuse during pregnancy: An assessment and intervention protocol. MCN Am J Matern Child Nurs 1994;19:321-324.
Body_ID: R008018
National Advisory Committee. National Consensus Guidelines: On Identifying and Responding to Domestic Violence Victimization in the Health Care Setting. San Francisco, Family Violence Prevention Fund, 2002. Available at http://www.endabuse.org Open this link in a new window " target="_blank">www.endabuse.org. Accessed 9/27/05.
Body_ID: R008019
National Center for Injury Prevention and Control. Costs of Intimate Partner Violence Against Women in the United States. Atlanta, Centers for Disease Control and Prevention, 2003.
Body_ID: R008020
Paranjape A, Sullivan L, Liebschutz J. STaT: A three question screen for intimate partner violence. J Women's Health 2003;12:233-239.
Body_ID: R008021
Sherin K, Sinacore J, Li X, Zitter R, Shakil A. HITS: A short domestic violence screening tool for use in a family practice setting. Fam Med 1998;30:508-512.
Body_ID: R008022
Tjaden P, Thoennes N. Extent, Nature, and Consequences of Intimate Partner Violence: Findings from the National Violence Against Women Survey. Washington, DC, National Institute of Justice and the Centers for Disease Control, 2000.
Body_ID: R008023
U.S. Preventive Services Task Force. Screening for family and intimate partner violence: Recommendation statement. Ann Intern Med 2004;140:382-386.
Body_ID: R008024
Zink T, Jacobson J, Elder N. Screening for domestic violence when the children are present: The victim's perspective. J Interpers Violence 2003;18:872-890.
Body_ID: R008025
Zink T, Elder N. Jacobson J, Klostermann B. Medical management of intimate partner violence considering the stages of change: Precontemplation and contemplation. Ann Fam Med 2004a;2:231-239.
Body_ID: R008026
Zink T, Kamine D, Musk L, Sill M, Field V, Putnam F. What are physicians' reporting requirements for children who witness domestic violence (DV)? Clin Pediatr 2004b;43: 449-460.
Body_ID: R008027
Body_ID: P0088
Previous section
Bar end Bar end
pages 80 - 87
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=9781416023777&ID=C00823777


Home > Part I Fundamentals > 9 Patient Compliance
9 Patient Compliance
Body_ID: C00923777
Lisa Dolovich
Body_ID: ctrb149
John W. Sellors
Body_ID: ctrb150
R. Brian Haynes
Body_ID: ctrb151
KEY POINTS
Body_ID: B009001
  1. Fifty percent is a representative compliance figure for many long-term therapies.
  2. Differentiating whether compliance is intentional (e.g., testing out lower doses or discontinuation) or unintentional (e.g., mental deterioration, change in work schedule) can be helpful when developing strategies to improve compliance.
  3. Communication with a patient before prescription to discuss the benefits, adverse effects, and use of a medication as well as communication after prescription to verify a patient's medication-taking behavior are important steps to improve medication compliance.
  4. Family physicians are unable to detect poor compliers among their patients, because no stereotypic poor complier exists.
  5. Dropping out of care is one of the most frequent and most severe forms of noncompliance, and so watching the appointment book and using practice aids such as a manual or computerized ticker system can help identify noncompliance.
  6. Provided that the treatment prescribed is known to be efficacious, failure of a patient to respond to treatment can be used as a readily available indicator of noncompliance.
  7. Asking the patient directly about compliance can be a very valuable and practical way of determining the pattern of medication consumption.
  8. Simple clear instructions are sufficient to improve compliance for short-term treatments.
  9. Follow-up of nonattenders by telephone or mailed reminders and multifaceted strategies are needed to improve compliance for longer-term treatments.
  10. The physician should be aware that patients often lie when they state that they have taken certain medicines.
Body_ID: PB09001
[The physician] should keep aware of the fact that patients often lie when they state that they have taken certain medicines.
Hippocrates
Although physicians have dispensed medicines and potions through the centuries in vast quantities, it is only in recent years that there has been systematic examination occurred of whether patients actually take the treatment. It was perhaps to the patient's benefit in the past that little attention was paid to compliance, as poor compliance probably saved the patient's life on many occasions. Some treatments, especially the massive purges and bleeding of the eighteenth century and arsenic and hydrochloric acid of the twentieth century, certainly had lethal rather than therapeutic potential. Recent incidents of concern with rofecoxib, hormone replacement therapy, nefazodone, and others demonstrate the complexities of balancing benefits and risks of drug interventions to ensure that, on balance, therapies will improve health when they are taken according to the intended management plan. On the whole, our armamentarium of useful treatments is sizable and expanding rapidly; low patient compliance stands squarely in the way of achieving the full benefit of modern therapy.
Body_ID: P009001
page 88
0
page 89
Body_ID: P0089
Body_ID: None
The extent of poor compliance is distressing. Fifty percent is a representative compliance figure for many long-term therapies. Only 51% to 78% of patients with newly diagnosed hypertension persisted with antihypertensive therapy 1 year after receiving a new prescription (Caro et al., 1999
Morgan and Yan, 2004
Wogen et al., 2003
). Fewer than 40% of patients continued to receive prescriptions for (S)-3-hydroxy-3-methylglutaryl-coenzyme A (HMG-CoA) reductase inhibitors 2 years after their first prescription (Jackevicius et al., 2002
). Only about two thirds of those who continue under care take enough of their prescribed medication to achieve adequate blood pressure control (Haynes et al., 1978). If we look at compliance with lifestyle changes, such as diets and smoking cessation, the figures are considerably more dismal (Best and Block, 1979).
Body_ID: P009002
Added to this, physicians-even family physicians-are not good at estimating compliance levels in patients (Gilbert et al., 1980
). Physicians have a strong tendency to overestimate the compliance of their own patients and are usually unable to predict which patients will comply with treatment.
Body_ID: P009003
This chapter reviews the practical methods of detecting poor compliance and strategies for improving it.
Body_ID: P009004
DEFINITIONS
Body_ID: HC009001
The trend in medicine, and particularly in family medicine, is toward consumerism and a more democratic approach that involves the patient in medical decisions. The use of the word "compliance" has raised objections because it implies authoritarianism and anything but an equal relationship between physician and patient. Alternative terms such as adherence and concordance have been proposed to recognize that patients have primary control over the decision to take medications once prescribed and that the use of medications will be improved if patients are seen as partners in the development of treatment plans with their physicians (and other health care providers) (Marinker and Shaw, 2003; World Health Organization, 2003
). Although we agree that the debate over terminology is helpful to gain better insight into how to improve the complex task of taking medications, and we sympathize with the views of those who oppose the term, we use compliance throughout this chapter because it is still the most widely used and recognized rubric.
Body_ID: P009005
Compliance has been defined as the extent to which a person's behavior (in terms of keeping appointments, taking medications, and executing lifestyle changes) coincides with medical advice (Sackett, 1976). Poor compliance is more difficult to define. What percentage of prescribed medication can a patient forget or omit before being classed as a poor complier? How are patients who take too much medication classified? One way of looking at the problem is to use patient outcomes as a guide. For instance, in hypertension studies, patients taking 80% or more of prescribed medication were considered compliant because this amount of medication was found to produce systematic blood pressure reduction (Sackett et al., 1975
). Patients taking less than 75% of β-blockers prescribed after an acute myocardial infarction were more than 2.5 to 3 times more likely to die within 1 year (for men) or approximately 2 years (for women) (Gallagher et al., 1993
Horwitz et al., 1990
).
Body_ID: P009006
Compliance also can be thought of in terms of intentionality. The deliberate not starting, stopping, or altering of a drug regimen by the patient has been called intentional noncompliance. Unintentional noncompliance may be due to forgetfulness or may be due to other patient characteristics such as changes in work shifts, mental deterioration, or inability to pay for medications (Royal Pharmaceutical Society of Great Britain, 1997
). The differentiation of compliance behavior by intention can be helpful when trying to identify noncompliance or to develop strategies to improve compliance.
Body_ID: P009007
It makes sense that efforts directed at poor compliers should be concentrated on those not achieving therapeutic goals. This obviously leads to more efficient use of resources. However, some patients who respond to treatment may be doing so because of overprescribing rather than because of compliance. Should these patients be hospitalized or placed in some other situation in which compliance may be close to 100%, they may well run into serious effects of overdose.
Body_ID: P009008
FACTORS INFLUENCING COMPLIANCE
Body_ID: HC009002
Many approaches, ranging from complex psychological theories to simplistic or intuitive ideas, have been taken to explain compliance behavior. None is entirely satisfactory, and many address only components of the complex undertaking of compliance; many are lamentably wrong (Leventhal and Cameron, 1987).
Body_ID: P009009
In looking at the many factors involved, a natural tendency exists for the physician to feel that poor compliance is the patient's fault; after all, it is the patient who must swallow the pill or keep the appointment. But many other factors leading up to the act of pill taking or returning for an appointment must be considered. For instance, what about the disease or condition being treated: Is it symptomatic or asymptomatic, life threatening or purely a nuisance? Is it an acute or chronic condition? What about the treatment itself: Is it efficacious? Does it have bothersome adverse effects? Is it unpleasant, inconvenient, or expensive? Is the medical environment conducive to regular follow-up? Does the physician inspire confidence in the treatment, or do certain attitudes interfere with compliance? Only some of these factors have an important effect on compliance behavior.
Body_ID: P009010
page 89
0
page 90
Body_ID: P0090
The Patient
Body_ID: HC009003
General attributes such as age, gender, marital status, education, occupation, intelligence, race, religion, urban versus rural living, and economic status bear no consistent relation to compliance. Two exceptions are the very young and the very old, whose compliance characteristics tend to conform to those of their caregivers. Another exception is the presence of extreme disturbances in functioning and motivation in patients such as those with mental health disorders (DiMatteo et al., 2000
World Health Organization, 2003
). Patients will regularly modify their medication regimens or dosing in an attempt to assert control over their health. As Conrad states, "People will change their medication practice, including stopping medication altogether, in order to test for the existence or 'progress' of the disorder" (Conrad, 1985). Patients will not usually share the intentional changes they make to their medications unless they are asked about whether they have carried out any medication-taking "tests" within the context of a trusting physician-patient relationship. Numerous theories and models of behavior change have been generated or adapted to explain or better understand compliance. Perhaps the most widely held theory of compliance behavior, probably because of its intuitive appeal, is the communications approach (Leventhal and Zimmersman, 1984). In this model, it is proposed that patients generally do not know enough about their illness or treatment and that this ignorance leads to poor compliance. It follows that adequate instruction or message generation and reception, comprehension, and retention of the message should result in improved compliance. Although it appears that this is true for short-term treatments (<2 weeks in duration), knowledge on its own bears little relation to compliance with chronic disease regimens (Haynes, 1979).
Body_ID: P009011
Another popular theory looks at patient motivation and beliefs. By using the health-belief model, Becker (1976) argues that the likelihood of "all individuals undertaking a recommended health action depends on the perception of the level of personal susceptibility to the particular illness or condition; the degree of severity of the consequences of contracting the condition; the potential benefits or efficacy of the treatment in preventing or reducing susceptibility and/or severity; and the physical, psychological, financial, and other barriers or costs involved in initiating or continuing the treatment." The model also requires a stimulus or cue to action to trigger the appropriate behavior (compliance); this cue can be either internal (e.g., a symptom) or external (e.g., screening campaign or physician's advice). This model has been shown to have predictive value for some preventive and short-term therapeutic health actions, such as immunizations and medical regimens for acute disease, but the extent of its predictive value is modest at best (Janz and Becker, 1984).
Body_ID: P009012
The information-motivation-behavior skills model (IBM) is a more recently developed model that combines elements from previous literature and models to describe the influences on behavior change (Fisher and Fisher, 1992; Fisher et al., 1996
). This model proposes that information and motivation influence behavioral skills (tools and strategies to perform compliance behavior) and that all three of these elements directly influence behavior change. Initial reports evaluating interventions constructed by using this model have shown some promise in influencing behavior change. The model has high face validity; however, more studies are needed to better understand how well the model explains the full extent of behavior change across a variety of conditions.
Body_ID: P009013
The transtheoretical stages-of-change model maintains that behavior progresses through five stages-precontemplation, contemplation, preparation, action, and maintenance-and that a decisional balance exists between the pros and cons of the behavior (Prochaska and DiClemente, 1992). It follows that all patients may not be at the same stage of readiness for change in compliance (Keefe et al., 2000
Prochaska et al., 1998), so it is more helpful to identify their highest priority and work on this one behavior. Controlled trials have demonstrated that interventions based on the stages-of-change model can improve health behaviors such as increased exercise in older women (Conn et al., 2003
) and smoking cessation (Velicer et al., 1999). Assessment of the stage of change of a noncompliant patient should facilitate counseling that is appropriately tailored to move him or her toward action (Table 9-1) (Willey 1998; Willey et al., 1999).
Body_ID: P009014
Other models have been studied, including the behavioral-learning model, which is based on cognitive and social learning theory, and the self-regulating model. As yet, no model adequately explains a person's compliance behavior or gives a clear rationale for modifying it (Haynes et al., 1982).
Body_ID: P009015
The behavior models help clinicians understand compliance behavior a bit better, but for helping patients to follow prescribed treatments better the strategies from studies showing successful interventions in the section on prevention and treatment of poor compliance may be of more practical use for helping patients follow prescribed treatment.
Body_ID: P009016
The Disease
Body_ID: HC009004
page 90
0
page 91
Body_ID: P0091
Body_ID: T009001
Table 9-1. Behavior-change Strategies for Improving Compliance
Body_ID: None
Stage | Characteristics
Body_ID: T009001.50
Precontemplation | Resistant to taking medication, fearful, in denial, defensive, misinformed, or demoralized
Body_ID: T009001.100
Contemplation | Ambivalent about taking the medication, concerned about the cons of medication use, lacking commitment to the regimen
Body_ID: T009001.150
Preparation | Understands the pros of taking the medication as directed; planning toimprove adherence soon
Body_ID: T009001.200
Action | Recently began taking medication as directed, but this new behavior may still be an effort
Body_ID: T009001.250
Maintenance | Taking medication as directed for ≥6 months, "Now it's easy for me"
Body_ID: T009001.300
Relapse risk | Has been taking the medication as directed for 6 months, but "tests" the degree to which adherence is necessary by taking "drug holidays"
Body_ID: T009001.350
Body_ID: T009001
Body_ID: None
With few exceptions, disease factors are relatively unimportant as determinants of compliance. Psychiatric patients with schizophrenia, paranoid features, and personality disorders are less compliant than are other psychiatric patients-a fact that probably reduces the compliance of psychiatric patients as a whole below that of patients with nonpsychiatric disorders.
Body_ID: P009017
No relation has been demonstrated between the severity of symptoms and compliance. Surprisingly, the more symptoms a patient reports, the lower his or her compliance is likely to be. Conversely, increasing disability produced by a disease appears to be associated with better compliance. Whether this is a result of increased severity of disease or specifically the result of the increased supervision that often accompanies increased disability has not been sorted out.
Body_ID: P009018
Chronic diseases requiring long-term treatment have been clearly shown to result in increasingly poor compliance. This fact is of great clinical importance in such potentially serious diseases as tuberculosis and hypertension and is more likely to be a function of the duration of the treatment regimen than the duration of the disease itself.
Body_ID: P009019
The Regimen
Body_ID: HC009005
Generally speaking, the greater the behavioral demands of a treatment, the poorer the compliance. Regimens requiring changes in lifestyle, such as dieting, exercising, and stopping harmful habits, result in much poorer compliance than does simply taking pills, because of the substantially greater behavioral changes needed.
Body_ID: P009020
Conventional wisdom and common sense suggest that the greater the number of drugs or treatments prescribed for a patient, the greater the probability of poor compliance. However, recent studies have found that patients prescribed (and dispensed) more cardiovascular medications had better medication compliance (based on an examination of their pharmacy records) (Shalansky and Levy, 2002
Grant et al., 2004
). Likely a set of circumstances exists under which compliance does improve with more medications, and more research is needed to clarify this issue. Despite these recent reports, simplifying the treatment regimen to reduce the number of medications a patient is taking is one of the most important strategies to improve compliance.
Body_ID: P009021
Compliance decreases when the frequency of dosing increases. Although no differences in compliance have been identified between once- and twice-daily dosing, compliance decreases with 3- or 4-times daily dosing (Claxton et al., 2001
Eisen et al., 1990
Pullar et al., 1988
).
Body_ID: P009022
Alternative oral medications for the same condition do not appear to result in substantial differences in compliance, but a difference may be found for different problems. For example, Closson and Kikugawa (1975) found a range from 17% compliance with antacids to 89% with cardiac drugs.
Body_ID: P009023
The injection of long-acting preparations, such as benzathine penicillin for acute streptococcal pharyngitis and rheumatic fever prophylaxis, long-acting phenothiazines for schizophrenia, and streptomycin for tuberculosis, has been shown to be acceptable to patients and more effective than oral preparations.
Body_ID: P009024
The cost of treatment is an important barrier to compliance for many people (Gregoire et al., 2002
Tamblyn et al., 2001
Tseng et al., 2004
). However, a complete understanding of the effect of cost is not as obvious as it might first appear. For instance, one study showed that hospital admissions increased among psychiatric outpatients given drugs at nominal cost compared with admissions for a group paying regular prices (Cody and Robinson, 1977
). Patients without full drug coverage are more likely to use less medication, switch medications, use samples, and report difficulty paying for medications (Tamblyn et al., 2001
Tseng et al., 2004
).
Body_ID: P009025
The Physician
Body_ID: HC009006
page 91
0
page 92
Body_ID: P0092
The physician is obviously in a key position to influence compliance. For example, if the frequency of dose affects compliance, then by the very act of prescribing a medication to be taken 4 times a day, the physician is potentially reducing compliance below the level achievable with a single daily dose.
Body_ID: P009026
More complex than the mechanics of prescribing, however, is the interaction between physician and patient. Patients are more likely to comply with treatment if their expectations are met by the visit and if they are well satisfied with their care (Francis et al., 1969; Kincey et al., 1975). The concept of a personal physician or the feeling of knowing a physician well also has been associated with increased compliance (Ettlinger and Freeman, 1981
). Dissecting the physician-patient relationship and measuring the factors that result in increased satisfaction are not easy. This is demonstrated in one study in which some patients felt that they knew their physician well after only one visit, whereas others felt that they still did not know their physicians after as many as 14 visits (Ettlinger and Freeman, 1981
). Communication with a patient before prescription to discuss the benefits, adverse effects, and use of a medication as well as after prescription to verify a patient's medication-taking behavior are important steps to improve medication compliance (Roberts and Volberding, 1999
).
Body_ID: P009027
DETECTION OF POOR COMPLIANCE
Body_ID: HC009007
Clinical Judgment
Body_ID: HC009008
Most of us would like to believe that a good physician can detect poor compliance in patients; surely, this goes along with clinical judgment. Unfortunately, studies have shown that this is not the case: Using clinical judgment has been shown to be no better than flipping a coin as a detection method. The first studies demonstrating this were carried out in specialty settings and with physicians who did not have an ongoing relationship with patients. Unfortunately, the hope that family physicians with their ongoing relationships with their patients might be in a better position to make predictions also has been dispelled. Not only were family physicians unable to detect poor compliers among their patients, but also the length of time that they had known their patients had no effect on their ability to predict (Gilbert et al., 1980
).
Body_ID: P009028
The emphasis on the inaccuracy of clinical judgment is important in that it serves to direct us to alternative approaches to detect poor compliance.
Body_ID: P009029
Monitoring Attendance
Body_ID: HC009009
As mentioned previously, more than 50% of hypertensive patients stop visiting their physicians within a year of starting treatment, and those who do not appear for follow-up appointments are unlikely to be compliers with treatment. Many physicians are unable to detect this type of noncompliance because their appointment systems are inadequate or because the patients do not make follow-up appointments.
Body_ID: P009030
It follows, then, that an important method of detecting poor compliance is to watch the appointment book and to use practice aids such as a manual or computerized tickler system. Although no guarantee exists that patients who keep appointments will comply with treatment, no doubt those who do not appear for follow-up will not be in a position to comply with treatment. The importance of monitoring attendance cannot be overstressed: Dropping out of care is one of the most frequent and most severe forms of noncompliance (Stephenson et al., 1993).
Body_ID: P009031
Response to Treatment
Body_ID: HC009010
Provided that the treatment prescribed is known to be efficacious, failure of a patient to respond to treatment can be used as a readily available indicator of compliance levels. For example, high compliance was associated with a 10% lower total A1c in patients on a stable medication regimen for type 2 diabetes relative to patients with low compliance (Krapek et al., 2004
). However, this method of assessing compliance is not infallible. For example, patients who appear to respond to treatment may do so because they were misdiagnosed and do not have the condition of interest or because their physicians' overprescribing is compensating for their poor compliance. Nevertheless, from the compliance perspective at least, concern is less necessary for patients who have reached the therapeutic goal. Conversely, patients not showing a response to treatment will include those who genuinely do not respond to therapy or who have been prescribed inadequate amounts and will also include a high proportion of poor compliers or noncompliers. If therapeutic response is suboptimal, then noncompliance should be considered and explored as a possible reason for lack of response to treatment before changing management strategies.
Body_ID: P009032
Asking the Patient
Body_ID: HC009011
page 92
0
page 93
Body_ID: P0093
Although it is not always reliable, asking the patient directly about compliance can be a very valuable and practical way of determining the pattern of medication consumption (see Table 9-2). When asked directly, about half of noncompliant patients will admit to missing at least some medication (Haynes et al., 1980
Stephenson et al., 1993). One can be assured that it is highly improbable that a compliant patient will admit to poor compliance, so patients admitting to missing medication have a very high likelihood of being poor compliers. The converse is not true, however, as even under optimal interview conditions about half of noncompliant patients will deny the fact. Patients who admit to missing medication generally overestimate the amount of medication they do take. In one study, the average overestimate was in the region of 20% (Haynes et al., 1980
).
Body_ID: P009033
It must be emphasized that the method of questioning is of paramount importance. Asking in a threatening or belligerent manner will result in reflex denial. Approaching the patient with a face-saving, nonthreatening, nonjudgmental question will yield a higher proportion of accurate responses. One way of doing this is to use an approach such as the following: "Many people find it difficult to remember to take medicines: During the past week, have you missed any of your pills?" Taking into account the tendency to overestimate compliance, admission of any noncompliance is associated with an average compliance rate of less than 80% (Haynes et al., 1980
). A similar approach is to ask the four questions based on the simplified Morisky measure of medication adherence (Morisky et al., 1986) (see Table 9-2). If the use of either method of questioning results in the patient answering "yes" to any of the questions asked, then the clinician has the opportunity to engage in further dialogue with the patient to better understand factors associated with noncompliance.
Body_ID: P009034
The methods of detecting low compliance described so far can be easily applied in any treatment setting and, if applied with care, will detect the majority of poor compliers. The methods outlined in Table 9-2 may be of help in detecting some of the remainder.
Body_ID: P009035
Counting Pills
Body_ID: HC009012
Body_ID: T009002
Table 9-2. A Simple Method to Detect Noncompliance
Body_ID: None
Asking the Patient
Body_ID: T009002.50
The easiest way to detect medication noncompliance is to ask the patient
Body_ID: T009002.100
About 40% of noncompliant patients will admit to missing at least some medications
Body_ID: T009002.150
If patients admit to noncompliance, you can believe them
Body_ID: T009002.200
Patients admitting to poor compliance are most responsive to attempts to improve compliance
Body_ID: T009002.250
How to Ask: One Question
Body_ID: T009002.300
Use a matter-of-fact, nonjudgmental, nonthreatening manner
Body_ID: T009002.350
Use an introduction that allows a patient to save face: "Many people find it difficult to remember to take medicines. During the past week, have you missed any of your pills?" | Yes □ | No □
Body_ID: T009002.400
How to Ask: Four Questions (Risk Increases with Number of Positive Responses) (Morisky, 1986)
Body_ID: T009002.450
Do you ever forget to take your medicine? | Yes □ | No □
Body_ID: T009002.500
Are you careless at times about taking your medicine? | Yes □ | No □
Body_ID: T009002.550
When you feel better, do you sometimes stop taking your medicine? | Yes □ | No □
Body_ID: T009002.600
Sometimes if you feel worse when you take the medicine, do you stop taking it? | Yes □ | No □
Body_ID: T009002.650
Body_ID: T009002
Body_ID: None
As a quantitative estimate of compliance over a certain period, pill counts can be relatively reliable so long as they are carried out in the patient's home with strict attention to bookkeeping (Haynes et al., 1980
). Unless the count can be carried out in such a manner that the patient is unaware of what is going on, it becomes a one-time-only procedure. It follows that whereas pill counts are very important research tools, they are not very practical for most clinical situations. It can be reasoned that using pill counts in the office or clinic will result in a bias in the direction of overestimating compliance, in that patients will consciously or unconsciously bring only some of their unused pills with them, giving the appearance that they have taken more of the medication than is actually the case. It is virtually impossible for the bias to go in the opposite direction unless the patient is receiving the same prescriptions from two or more physicians at the same time. In general, pill counts give higher estimates of compliance than do quantitative drug assays and lower (but more accurate) estimates than do patient self-reports or administrative pharmacy claims data (Grymonpre et al., 1998
).
Body_ID: P009036
Pharmacy Refill Records
Body_ID: HC009013
page 93
0
page 94
Body_ID: P0094
Pharmacy refill records can be used to identify patterns of dispensed medications as a proxy for medication use. These records are especially helpful to detect whether a patient may have stopped taking a long-term medication (Jackevicius et al., 2002
Morgan and Yan, 2004
Pilon et al., 2001
Rijcken et al., 2004
) or did not stop an old medication when a new one was prescribed, especially in cases in which patients cannot remember this information. Pharmacies cannot provide complete medication refill history profiles without the patient's permission; however, pharmacists often provide the date of the previous refill when requesting renewals from the physician's office, and this information can be useful in determining whether the patient appears to be taking his or her medication on schedule. This is an indirect measure, however, and cannot assure whether a patient is actually taking a medication. The patient could, for example, be sharing or hoarding the medications.
Body_ID: P009037
Drug Levels
Body_ID: HC009014
A laboratory test to detect the presence or absence of good compliance is an unrealistic dream in the case of most drugs. For some drugs, however, especially those with long serum half-lives resulting in relatively steady serum levels, the measurement of serum levels can be an extremely useful indicator of compliance. The best examples of this are digoxin and phenytoin, for which plasma levels have been used successfully both to monitor compliance and to improve it through feedback to the patient. Other drugs commonly measured in this way are anticonvulsants, theophylline, tricyclic antidepressants, lithium, and a variety of cardiac drugs. The caution is, however, that a great deal of individual variation is found in drug absorption, metabolism, and excretion. In addition, serum levels of drugs with short half-lives indicate only how recently a dose was taken and give no information on long-term compliance.
Body_ID: P009038
Drug levels in urine have also been used as compliance indicators. For instance, the presence or absence of penicillin can be easily detected by observing inhibition of growth of a microorganism, Sarcina lutea. Although these methods and others involving inactive markers such as riboflavin and carbon 14 have been used in research, they are not practical methods for the clinician. What is more, as a measure of compliance, single qualitative assessments of urine samples have been shown to be inferior to simply asking the patient (Haynes et al., 1980
).
Body_ID: P009039
PREVENTION AND TREATMENT OF POOR COMPLIANCE
Body_ID: HC009015
Misconceptions
Body_ID: HC009016
Before discussing prevention and treatment, it is worthwhile to reexamine some popular misconceptions about compliance. The first misconception is that a good clinician can identify poor compliers, as no stereotypic poor complier exists (Vik et al., 2004
). This is very important, because restricting prevention and treatment strategies to patients thought to be potentially poor compliers must result in neglect of a large number of patients who need attention as well as unnecessary attention to some patients who do not.
Body_ID: P009040
Another popular and important misconception is that all that stops patients from being near-perfect compliers is their ignorance of either the condition being treated or the treatment being used. Although some evidence indicates that written instructions help improve compliance for short-term regimens, even mastery learning, in which patients were given detailed step-by-step instruction on hypertension, had no beneficial effect on long-term compliance (Sackett et al., 1975
). The belief that it is possible to scare a patient into complying with treatment also has been dispelled (Leventhal et al., 1967; Logan, 1978). A survey of primary care physicians showed that the methods they used to improve compliance were predominantly those that have been found lacking. Methods that have been shown to be effective were not generally applied. The transtheoretical stages-of-change model of readiness to change behavior also can be applied to a physician's own counseling behavior and predicts that unless realistic goals are set for improving monitoring and follow-up of compliance, the physician may become frustrated and slip into inaction (precontemplation) (Prochaska and DiClemente, 1992). Changing the long-term behavior of physicians to manage compliance successfully cannot be done by simply informing or instructing them about efficacious interventions (Evans et al., 1986
; Haynes et al., 1984
).
Body_ID: P009041
Prevention
Body_ID: HC009017
The main thrust in the prevention of poor compliance is to remove barriers to compliance (see Table 9-3). Preventing patients from dropping out of care is of primary importance. Longer waiting times are associated with higher no-show rates (Rockart and Hoffman, 1969), so that one aim is to keep patient waiting time to a minimum. Individual appointments at mutually convenient times help achieve this goal. Ensuring that patients leave the office with a specific time for a future appointment rather than with instructions to call for an appointment in, for example, 3 months, makes detection of those who do drop out much easier.
Body_ID: P009042
page 94
0
page 95
Body_ID: P0095
Simplifying the treatment regimen will remove another barrier to compliance. An essential element of this approach is to eliminate unnecessary medications. In addition, medications should be prescribed that should to be taken as few times daily as possible. The frequency of dosing with many drugs can be reduced below usually prescribed levels with no reduction in efficacy. For example, tricyclic antidepressants can be given as a single bedtime dose, thus reducing dosing frequency and timing side effects so that they occur mainly during sleep. A final strategy is titration to the least amount of medication necessary to achieve the therapeutic goal. Arranging for a comprehensive medication review carried out by a clinical pharmacist or clinical pharmacologist may generate recommendations on how to simplify a patient's medication regimen (Dolovich and Levine, 1997
; Hanlon et al., 1996
; Sellors et al., 2003
).
Body_ID: P009043
It has been shown that patients who believe that they are actively involved in their own care are better compliers than are those who do not (Schulman, 1979
). Studies also have shown that negotiating care with the patient rather than simply dictating or prescribing it results in better compliance (Eisenthal et al., 1979
; Tracy, 1977). Encouraging patients to take greater responsibility for their care by asking more questions of their physicians results in improved attendance (Roter, 1977
). It follows that encouraging patients to participate in and take more responsibility for their own care is another strategy for preventing poor compliance, and it not only makes scientific sense but also is consistent with trends in physician-patient relationships.
Body_ID: P009044
Treatment
Body_ID: HC009018
Body_ID: T009003
Table 9-3. Keys to Successful Compliance Management
Body_ID: None
    Detection
  • Monitor attendance and achievement of the therapeutic goal
  • Ask the patient
  • Ask the pharmacist
Body_ID: T009003.50
    Prevention
  • Make appointments convenient
  • Simplify the regimen
  • Give clear instructions, preferably written
  • Engage the patient as an active participant
  • Use telephone or mail reminders
Body_ID: T009003.100
    Treatment
  • Follow up nonattenders
  • Increase attention and supervision
  • Use cuing, feedback, and positive reinforcement
  • Collaborate with pharmacist on strategies and patient follow-up
  • Schedule frequency of visits to compliance need
  • Involve spouse or other partner
  • Maintain compliance interventions as long as compliance is desirable
Body_ID: T009003.150
Body_ID: T009003
Body_ID: None
Dropping out of care constitutes a compliance crisis (Table 9-3). Mail and telephone reminders to increase attendance, at least in the short term, can help prevent dropout (Macharia et al., 1992
). If the patient does fail to attend, it calls for prompt action by the receptionist or office nurse to reschedule (Takala et al., 1979
). A simple method of identifying those patients for whom compliance is important (e.g., the use of chart stickers or special symbols on the written or computerized day sheet) may make the receptionist's task simpler. Personal contact by the physician and the use of outreach services such as public health nurses are other ways of "treating" persistent nonattendance. Most successful compliance interventions have two features in common: increased supervision of, or attention to, the patient; and intentional reinforcement of, reward for, or encouragement of compliance (Haynes et al., 1987).
Body_ID: P009045
Low compliance is a chronic condition without a "one-shot" cure, so treatment of poor compliance must continue as long as the regimen of prescribed treatment. To make matters worse, none of the following has improved compliance when tested alone: special learning packages (Rawlings et al., 2003
; Sackett et al., 1975
) and pamphlets (Swain and Steckel, 1981); special unit-dose reminder pill packaging (Becker et al., 1986
); counseling about medication and compliance by a health educator (Levine et al., 1979
) or by nurses (Morice and Wrench, 2001
; Shepard et al., 1979
); visits to patients' homes (Johnson et al., 1978
) or pharmacists (Nazareth et al., 2001
; Stevens et al., 2002
); provision of care at the worksite (Sackett et al., 1975
); self-monitoring of blood pressure (Johnson et al., 1978
); tangible rewards (Shepard et al., 1979
); or group discussions (Shepard et al., 1979
). Although these tactics have not worked alone, many have been part of more complex interventions that have been successful; whether they are essential parts of these complex interventions or just along for the ride is difficult to say (McDonald et al., 2002
; Von Korff et al., 2003
).
Body_ID: P009049
A variety of inducements to comply have been used, including feedback of blood-pressure response to hypertensive patients either by the provider (McKenney et al., 1973; Takala et al., 1979
) or by patients' taking their own blood pressure (Haynes et al., 1976
; Nessman et al., 1980
); small tangible rewards for improved compliance or therapeutic response or both (Haynes et al., 1976
; Shepard et al., 1979
; Swain and Steckel, 1981); medication tailored to daily schedules to decrease forgetting and inconvenience (Haynes et al., 1976
; Logan et al., 1979
); encouragement of family support (Levine et al., 1979
); stimulation of self-help through group support and discussion (Levine et al., 1979
; Nessman et al., 1980
); negotiation of a brief written contract with the patient to improve health behavior (Swain and Steckel, 1981); and calling back patients who miss appointments (Bass et al., 1986
; Peterson et al., 1984
; Sellors et al., 1997
; Takala et al., 1979
).
Body_ID: P009050
It is important to note here that many individuals other than physicians have taken an effective part in this process. Nurses, pharmacists, health educators, a psychologist, and even an individual with no formal health training played a key role in successful interventions.
Body_ID: P009051
page 95
0
page 96
Body_ID: P0096
In summary, the treatment of poor compliance involves many approaches. For short-term treatments, simple clear instructions are sufficient (Al Eidan et al., 2002
; McDonald et al., 2002
). For longer-term treatments, follow-up of nonattenders by telephone or mailed reminders must occur. In addition, the practitioner must increase the attention paid to poor compliers and provide rewards or positive reinforcement for good compliance that could include simple praise and extending the time between appointments for those responding to treatment. Inui and colleagues (Inui et al., 1976
) showed that such maneuvers can be successfully incorporated into regular practice by simply focusing on compliance for a few moments during each encounter, not only to emphasize the importance of following the regimen but also to tailor medication to daily routines. This can be accomplished without necessarily prolonging the visit. It is most important that all compliance interventions applied to noncompliers be maintained for as long as treatment is prescribed.
Body_ID: P009052
Ethical Issues
Body_ID: HC009019
Am I my brother's keeper?
Genesis 4:9
This question highlights the dilemma in which physicians may find themselves when they are pressed to extend their compliance-improving strategies beyond a simple office visit.
Body_ID: P009053
The decision to apply tactics deliberately designed to change the compliance of patients should meet several ethical standards that apply to all therapeutic interventions (Levine, 1980). First, the diagnosis must be correct. Second, the therapy to be complied with must be of established efficacy. Third, neither the illness nor the proposed treatment should be trivial. Fourth, the patient must be an informed and willing partner in any attempt to maximize his or her compliance. Finally, the method used to improve compliance must be of demonstrated effectiveness.
Body_ID: P009054
After applying these standards and embarking on a course of treatment, it makes no sense, ethically or otherwise, for the physician to abandon a patient at the first sign of poor compliance. Most physicians consider it unethical to withhold efficacious treatment from a patient with a serious physical disease. Why then should it be ethical to consider withholding treatment when the condition is noncompliance?
Body_ID: P009055
Future Trends
Body_ID: HC009020
The advent of the personal computer has resulted in increasing use of microcomputers in physicians' offices. Although initial applications have been for business purposes, the computerization of appointment systems and, increasingly, health records affords potential for monitoring patient compliance and assisting in the implementation of reminder systems that allow enhanced management of the poor complier (Hunt et al., 1998
).
Body_ID: P009056
Computerized appointment systems make it possible to provide patients with appointment times for long periods ahead and can easily be modified to flag nonattenders and produce automatic reminders. The ability to record age, gender, and diagnoses makes it possible to design a system that can improve provider compliance with screening and preventive maneuvers (Bypass et al., 1988
). Medication databases that store prescribing information can form the basis of a system that monitors whether patients are at least requesting prescription refill on time (Steiner et al., 1988
). Automated telephone messaging technology, Internet-based computer programs, and other new technologies are under development to help improve compliance. The potential is great, but it will require both effort and expenditure by physicians or patients to make it work.
Body_ID: P009057
What of other advancements? The technology that brought us the efficacious treatments is also helping with compliance: drugs with long half-lives, long-acting parenteral preparations, conjunctival inserts, and continuous transcutaneous absorption systems. The burgeoning use of high technology could result in an artificial pancreas that will not only dispense insulin but also adjust the dose according to blood levels. What is to stop the development of implanted arterial pressure sensors with automatic dispensing of parenteral antihypertensives? These thoughts make concerns about telephoning nonattenders seem trifling.
Body_ID: P009058
CONCLUSION
Body_ID: HC009021
In dealing with compliance, we have consciously concentrated on compliance with medication, emphasizing long-term medications. This is not because we think that compliance with short-term medications is inconsequential or that no problem of compliance exists with lifestyle or other behavioral changes. On the contrary, both these areas are very important, and noncompliance with lifestyle changes is a monster not to be tamed.
Body_ID: P009059
It is our hope that we have raised the level of compliance consciousness in the reader. Awareness of the problem and the difficulties in detecting it is essential before any of these practical treatments can be instituted.
Body_ID: P009060
page 96
0
page 97
Body_ID: P0097
The past two decades have brought the therapist together with the patient, the family, and other members of the health care team in jointly working toward the full effectiveness of potent treatments. The rewards of this alliance are great: reduction of morbidity, disability, and preventable deaths. The family physician is in an ideal position to help create and share in these rewards.
Body_ID: P009061
Material Available on Student Consult
Body_ID: B009002
Review Questions and Answers about Patient Compliance
Body_ID: PB09002
REFERENCES
Body_ID: None
Al Eidan FA, McElnay JC, Scott MG, McConnell JB. Management of Helicobacter pylori eradication: The influence of structured counselling and follow-up. Br J Clin Pharmacol 2002;53:163-171.
Body_ID: R009001
Bass MJ, McWhinney IR, Donner A. Do family physicians need medical assistants to detect and manage hypertension? Can Med Assoc J 1986;134:1247-1255.
Body_ID: R009002
Becker LA, Glanz K, Sobel E, et al. A randomized trial of special packaging of antihypertensive medications. J Fam Pract 1986;22:35-36.
Body_ID: R009003
Becker MH. Sociobehavioral determinants of compliance. In Sackett DL, Haynes RB, eds. Compliance with Therapeutic Regimens. Baltimore: Johns Hopkins University Press, 1976, pp 40-49.
Body_ID: R009004
Best JA, Block M. Compliance in the control of cigarette smoking. In Haynes RB, Taylor DW, Sackett DL, eds. Compliance in Health Care. Baltimore: Johns Hopkins University Press, 1979, pp 202-222.
Body_ID: R009005
Bypass P, Hanlon PW, Hanlon LC, Marsh VM, Greenwood BM. Microcomputer management of a vaccine trial. Comput Biol Med 1988;18:179-193.
Body_ID: R009006
Caro JJ, Salas M, Speckman JL, Raggio G, Jackson JD. Persistence with treatment for hypertension in actual practice. CMAJ 1999;160:31-37.
Body_ID: R009007
Claxton AJ, Cramer J, Pierce C. A systematic review of the associations between dose regimens and medication compliance. Clin Ther 2001;23:1296-1310.
Body_ID: R009008
Closson RG, Kikugawa CA. Noncompliance varies with drug class. Hospitals 1975;49:89-93.
Body_ID: R009009
Cody J, Robinson AM. The effect of low-cost maintenance medication on the rehospitalization of schizophrenic outpatients. Am J Psychiatry 1977;134:73-76.
Body_ID: R009010
Conn VS, Burks KJ, Minor MA, Mehr DR. Randomized trial of 2 interventions to increase older women's exercise. Am J Health Behav 2003;27:380-388.
Body_ID: R009011
Conrad P. The meaning of medications: Another look at compliance. Soc Sci Med 1985;20:29-37.
Body_ID: R009012
DiMatteo MR, Lepper HS, Croghan TW. Depression is a risk factor for noncompliance with medical treatment: Meta-analysis of the effects of anxiety and depression on patient adherence. Arch Intern Med 2000;160: 2101-2107.
Body_ID: R009013
Dolovich L, Levine M. A medication assessment clinic. Can J Hosp Pharm 1997;50:182-184.
Body_ID: R009014
Eisen SA, Miller DK, Woodward RS, Spitznagel E, Przybeck TR. The effect of prescribed daily dose frequency on patient medication compliance. Arch Intern Med 1990;150:1881-1884.
Body_ID: R009015
Eisenthal S, Emery R, Lazare A, Udin H. "Adherence" and the negotiated approach to patienthood. Arch Gen Psychiatry 1979;36:393-398.
Body_ID: R009016
Ettlinger PR, Freeman GK. General practice compliance study: Is it worth being a personal doctor? Br Med J (Clin Res Ed) 1981;282:1192-1194.
Body_ID: R009017
Evans CE, Haynes RB, Birkett NJ, et al. Does a mailed continuing education program improve physician performance? Results of a randomized trial in antihypertensive care. JAMA 1986;255:501-504.
Body_ID: R009018
Fisher JD, Fisher WA. Changing AIDS-risk behavior. Psychol Bull 1992;111:455-474.
Body_ID: R009019
Fisher JD, Fisher WA, Misovich SJ, Kimble DL, Malloy TE. Changing AIDS risk behavior: Effects of an intervention emphasizing AIDS risk reduction information, motivation, and behavioral skills in a college student population. Psychol Bull 1996;15:114-123.
Body_ID: R009020
Francis V, Korsch BM, Morris MJ. Gaps in doctor-patient communication: Patients' response to medical advice. N Engl J Med 1969;280:535-540.
Body_ID: R009021
Gallagher EJ, Viscoli CM, Horwitz RI. The relationship of treatment adherence to the risk of death after myocardial infarction in women. JAMA 1993;270: 742-744.
Body_ID: R009022
Gilbert JR, Evans CE, Haynes RB, Tugwell P. Predicting compliance with a regimen of digoxin therapy in family practice. Can Med Assoc J 1980;123:119-122.
Body_ID: R009023
Grant RW, O'Leary KM, Weilburg JB, Singer DE, Meigs JB. Impact of concurrent medication use on statin adherence and refill persistence. Arch Intern Med 2004;164:2343-2348.
Body_ID: R009024
Gregoire JP, Moisan J, Guibert R, et al. Determinants of discontinuation of new courses of antihypertensive medications. J Clin Epidemiol 2002;55:728-735.
Body_ID: R009025
Grymonpre RE, Didur CD, Montgomery PR, Sitar DS. Pill count, self-report, and pharmacy claims data to measure medication adherence in the elderly. Ann Pharmacother 1998;32:749-754.
Body_ID: R009026
Hanlon JT, Weinberger M, Samsa GP, et al. A randomized, controlled trial of a clinical pharmacist intervention to improve inappropriate prescribing in elderly outpatients with polypharmacy. Am J Med 1996;100: 428-437.
Body_ID: R009027
Haynes RB. Determinants of compliance: The disease and the mechanics of treatment. In Haynes RB, Taylor DW, Sackett DL, eds. Compliance in Health Care. Baltimore: John Hopkins University Press, 1979, pp 49-62.
Body_ID: R009028
Haynes RB, Davis DA, McKibbon A, Tugwell P. A critical appraisal of the efficacy of continuing medical education. JAMA 1984;251:61-64.
Body_ID: R009029
Haynes RB, Mattson ME, Chobanian AV, et al. Management of patient compliance in the treatment of hypertension. Hypertension 1982;4:415-423.
Body_ID: R009030
Haynes RB, Sackett DL, Gibson ES, et al. Improvement of medication compliance in uncontrolled hypertension. Lancet 1976;1:1265-1268.
Body_ID: R009031
Haynes RB, Sackett DL, Taylor DW. Practical management of low compliance with antihypertensive therapy: A guide for the busy practitioner. Clin Invest Med 1978;1:175-180.
Body_ID: R009032
page 97
0
page 98
Body_ID: P0098
Haynes RB, Taylor DW, Sackett DL, Gibson ES, Bernholz CD, Mukherjee J. Can simple clinical measurements detect patient noncompliance? Hypertension 1980;2:757-764.
Body_ID: R009033
Haynes RB, Wang E, Gomes MD. A critical review of interventions to improve compliance with prescribed medications. Patient Educ Couns 1987;10:155-166.
Body_ID: R009034
Horwitz RI, Viscoli CM, Berkman L, et al. Treatment adherence and risk of death after a myocardial infarction. Lancet 1990;336:542-545.
Body_ID: R009035
Hunt DL, Haynes RB, Hanna SE, Smith K. Effects of computer-based clinical decision support systems on physician performance and patient outcomes: A systematic review. JAMA 1998;280:1339-1346.
Body_ID: R009036
Inui TS, Yourtee EL, Williamson JW. Improved outcomes in hypertension after physician tutorials: A controlled trial. Ann Intern Med 1976;84:646-651.
Body_ID: R009037
Jackevicius CA, Mamdani M, Tu JV. Adherence with statin therapy in elderly patients with and without acute coronary syndromes. JAMA 2002;288:462-467.
Body_ID: R009038
Janz NK, Becker MH. The Health Belief Model: A decade later. Health Educ Q 1984;11:1-47.
Body_ID: R009039
Johnson AL, Taylor DW, Sackett DL, Dunnett CW, Shimizu AG. Self-recording of blood pressure in the management of hypertension. Can Med Assoc J 1978;119: 1034-1039.
Body_ID: R009040
Keefe FJ, Lefebvre JC, Kerns RD, et al. Understanding the adoption of arthritis self-management: Stages of change profiles among arthritis patients. Pain 2000; 87:303-313.
Body_ID: R009041
Kincey J, Bradshaw P, Ley P. Patients' satisfaction and reported acceptance of advice in general practice. J R Coll Gen Pract 1975;25:558-566.
Body_ID: R009042
Krapek K, King K, Warren SS, et al. Medication adherence and associated hemoglobin A1c in type 2 diabetes. Ann Pharmacother 2004;38:1357-1362.
Body_ID: R009043
Leventhal H, Cameron L. Behavioral theories and the problem of compliance. Patient Educ Couns 1987; 10: 117-138.
Body_ID: R009044
Leventhal H, Watts JC, Pagano F. Effects of fear and instructions on how to cope with danger. J Pers Soc Psychol 1967;6:313-321.
Body_ID: R009045
Leventhal H, Zimmersman R. Compliance: A self-regulation perspective. In Gentry D, ed. Handbook of Behavioral Medicine. New York: Guilford Press, 1984, pp 369-434.
Body_ID: R009046
Levine DM, Green LW, Deeds SG, Chwalow J, Russell RP, Finlay J. Health education for hypertensive patients. JAMA 1979;241:1700-1703.
Body_ID: R009047
Levine RJ. Ethical considerations in the development and application of compliance strategies for the treatment of hypertension. In Haynes RB, Matteson ME, Engebretson TOJ, eds. Patient Compliance to Prescribed Antihypertensive Regimens. Washington, DC: U.S. Department of Health and Human Services, H.I.H. Publication No. 81-2102, 1980:229-246.
Body_ID: R009048
Logan AG, Milne BJ, Achber C, Campbell WP, Haynes RB. Work-site treatment of hypertension by specially trained nurses: A controlled trial. Lancet 1979;2: 1175-1178.
Body_ID: R009049
Logan AS. Investigation of Toronto General Practitioners' Treatment of Patients with Hypertension. Toronto: Canadian Facts, 1978.
Body_ID: R009050
Macharia WM, Leon G, Rowe BH, Stephenson BJ, Haynes RB. An overview of interventions to improve compliance with appointment keeping for medical services. JAMA 1992;267:1813-1817.
Body_ID: R009051
Marinker M, Shaw J. Not to be taken as directed. BMJ 2003;326:348-349.
Body_ID: R009052
McDonald HP, Garg AX, Haynes RB. Interventions to enhance patient adherence to medication prescriptions: Scientific review. JAMA 2002;288:2868-2879.
Body_ID: R009053
McKenney JM, Slining JM, Henderson HR, Devins D, Barr M. The effect of clinical pharmacy services on patients with essential hypertension. Circulation 1973;48:1104-1111.
Body_ID: R009054
Morgan SG, Yan L. Persistence with hypertension treatment among community-dwelling BC seniors. Can J Clin Pharmacol 2004;11:e267-e273.
Body_ID: R009055
Morice AH, Wrench C. The role of the asthma nurse in treatment compliance and self-management following hospital admission. Respir Med 2001;95:851-856.
Body_ID: R009056
Morisky DE, Green LW, Levine DM. Concurrent and predictive validity of a self-reported measure of medication adherence. Med Care 1986;24:67-74.
Body_ID: R009057
Nazareth I, Burton A, Shulman S, Smith P, Haines A, Timberal H. A pharmacy discharge plan for hospitalized elderly patients: A randomized controlled trial. Age Ageing 2001;30:33-40.
Body_ID: R009058
Nessman DG, Carnahan JE, Nugent CA. Increasing compliance: Patient-operated hypertension groups. Arch Intern Med 1980;140:1427-1430.
Body_ID: R009059
Peterson GM, McLean S, Millingen KS. A randomised trial of strategies to improve patient compliance with anticonvulsant therapy. Epilepsia 1984;25:412-417.
Body_ID: R009060
Pilon D, Castilloux AM, LeLorier J. Estrogen replacement therapy: Determinants of persistence with treatment. Obstet Gynecol 2001;97:97-100.
Body_ID: R009061
Prochaska JO, DiClemente CC. Stages of change in the modification of problem behaviors. In Hersen M, Eisler RM, Mille PM, eds. Progress in Behavior Modifications. Sycamore, Ill: Sycamore Press, 1992, pp 188-214.
Body_ID: R009062
Prochaska JO, Johnson S, Lee P. The transtheoretical model of behaviour change. In Shumaker SA, Shron EB, Ockene JK, McBee WL, eds. The Handbook of Health Behaviour Change. New York: Springer, 1998, pp 59-84.
Body_ID: R009063
Pullar T, Birtwell AJ, Wiles PG, Hay A, Feely MP. Use of a pharmacologic indicator to compare compliance with tablets prescribed to be taken once, twice, or three times daily. Clin Pharmacol Ther 1988;44:540-545.
Body_ID: R009064
Rawlings MK, Thompson MA, Farthing CF, et al. NZTA4006 Helping to Enhance Adherence to Antiretroviral Therapy (HEART) study team. Aliment Pharmacol Ther 2003;18:1121-1127.
Body_ID: R009065
Rijcken CA, Tobi H, Vergouwen AC, de Jong-van den Berg LT. Refill rate of antipsychotic drugs: An easy and inexpensive method to monitor patients' compliance by using computerised pharmacy data. Pharmacoepidemiol. Drug Saf 2004;13:365-370.
Body_ID: R009066
Roberts KJ, Volberding P. Adherence communication: A qualitative analysis of physician-patient dialogue. AIDS 1999;13:1771-1778.
Body_ID: R009067
Rockart JF, Hoffman PB. Physician and patient behavior under different scheduling systems in a hospital outpatient department. Med Care 1969;7:463.
Body_ID: R009068
Roter DL. Patient participation in the patient-provider interaction: The effects of patient question asking on the quality of interaction, satisfaction and compliance. Health Educ Monogr 1977;5:281-315.
Body_ID: R009069
page 98
0
page 99
Body_ID: P0099
Royal Pharmaceutical Society of Great Britain. From compliance to concordance: Towards shared goals in medicine taking. London: RPS, 1997.
Body_ID: R009070
Sackett DL. Introduction. In Sackett DL, Haynes RB, eds. Compliance with Therapeutic Regimens. Baltimore: Johns Hopkins University Press, 1976, p 1.
Body_ID: R009071
Sackett DL, Haynes RB, Gibson ES, et al. Randomised clinical trial of strategies for improving medication compliance in primary hypertension. Lancet 1975;1:1205-1207.
Body_ID: R009072
Schulman BA. Active patient orientation and outcomes in hypertensive treatment: Application of a socio-organizational perspective. Med Care 1979;17:267-280.
Body_ID: R009073
Sellors J, Kaczorowski J, Sellors C, et al. A randomized controlled trial of a pharmacist consultation program for family physicians and their elderly patients. Can Med Assoc J 2003;169:17-22.
Body_ID: R009074
Sellors J, Pickard L, Mahony JB, et al. Understanding and enhancing compliance with the second dose of hepatitis B vaccine: A cohort analysis and a randomized controlled trial. Can Med Assoc J 1997;157:143-148.
Body_ID: R009075
Shalansky SJ, Levy AR. Effect of number of medications on cardiovascular therapy adherence. Ann Pharmacother 2002;36:1532-1539.
Body_ID: R009076
Shepard DS, Foster SB, Stason WB, et al. Cost-effectiveness of interventions to improve compliance with antihypertensive therapy. Prev Med 1979;8:229.
Body_ID: R009077
Steiner JF, Koepsell TD, Fihn SD, Inui TS. A general method of compliance assessment using centralized pharmacy records: Description and validation. Med Care 1988;26:814-823.
Body_ID: R009078
Stephenson BJ, Rowe BH, Haynes RB, Macharia WM, Leon G. The rational clinical examination: Is this patient taking the treatment as prescribed? JAMA 1993;269: 2779-2781.
Body_ID: R009079
Stevens VJ, Shneidman RJ, Johnson RE, Boles M, Steele PE, Lee NL. Helicobacter pylori eradication in dyspeptic primary care patients: A randomized controlled trial of a pharmacy intervention. West J Med 2002; 176:92-96.
Body_ID: R009080
Swain MA, Steckel SB. Influencing adherence among hypertensives. Res Nurs Health 1981;4:213-222.
Body_ID: R009081
Takala J, Niemela N, Rosti J, Sievers K. Improving compliance with therapeutic regimens in hypertensive patients in a community health center. Circulation 1979;59:540-543.
Body_ID: R009082
Tamblyn R, Laprise R, Hanley JA, et al. Adverse events associated with prescription drug cost-sharing among poor and elderly persons. JAMA 2001;285:421-429.
Body_ID: R009083
Tracy JJ. Impact of intake procedures upon client attrition in a community mental health center. J Consult Clin Psychol 1977;45:192-195.
Body_ID: R009084
Tseng CW, Brook RH, Keeler E, Steers WN, Mangione CM. Cost-lowering strategies used by Medicare beneficiaries who exceed drug benefit caps and have a gap in drug coverage. JAMA 2004;292:952-960.
Body_ID: R009085
Velicer WF, Prochaska JO, Fava JL, Laforge RG, Rossi JS. Interactive versus noninteractive interventions and dose-response relationships for stage-matched smoking cessation programs in a managed care setting. Health Psychol 1999;18:21-28.
Body_ID: R009086
Vik SA, Maxwell CJ, Hogan DB. Measurement, correlates, and health outcomes of medication adherence among seniors. Ann Pharmacother 2004;38:303-312.
Body_ID: R009087
Von Korff M, Katon W, Rutter C, et al. Effect on disability outcomes of a depression relapse prevention program. Psychosom Med 2003;65:938-943.
Body_ID: R009088
Willey C. A comparison of two methods of measuring stage of change for adherence with medication. Ann Behav Med 1998;20:S027.
Body_ID: R009089
Willey C, Stafford J, Geletko S, et al. Stages of change for adherence with medication. Ann Behav Med 1999;21: S156.
Body_ID: R009090
Wogen J, Kreilick CA, Livornese RC, Yokoyama K, Frech F. Patient adherence with amlodipine, lisinopril, or valsartan therapy in a usual-care setting. J Manag Care Pharm 2003;9:424-429.
Body_ID: R009091
World Health Organization. Adherence to Long-term Therapies: Evidence for Action: 2003. Geneva: World Health Organization, 2003.
Body_ID: R009092
Body_ID: P0100
Previous section
Bar end Bar end
pages 88 - 99
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=9781416023777&ID=C00923777


Home > Part I Fundamentals > 10 Disease Prevention
10 Disease Prevention
Body_ID: C01023777
R. Michael Morse
Body_ID: ctrb152
Charles E. Henley
Body_ID: ctrb153
ROLE OF THE FAMILY PHYSICIAN
Body_ID: HC010001
The family physician has a special opportunity to be an effective force in disease prevention and health promotion. As the primary care provider for all ages in family units, the family physician has an inherent obligation to screen for a broad range of risk factors associated with preventable diseases and to encourage appropriate preventive measures. Most lifestyle disease-prevention and health-promotion activities are applicable to the entire family unit and should serve as the foundation for more age-specific recommendations and interventions for each individual family member.
Body_ID: P010001
Although other medical-surgical problem areas may occasionally require subspecialty consultation, the family physician is the specialist to whom patients and other specialists look for provision of this broad range of health-promotion and disease-prevention activities.
Body_ID: P010002
Disease-prevention activities are traditionally classified according to the phase of the disease process in which intervention occurs: tertiary prevention (disease diagnosed and symptoms present); secondary prevention (disease present and diagnosable, but no symptoms present); and primary prevention (no diagnosable disease or symptoms, but risk factors present).
Body_ID: P010003
The bulk of medical education focuses on the already ill patient (tertiary prevention), whereas progressively less time is spent on secondary and primary prevention. This may lead medical students and physicians to provide evaluation and treatment primarily in reaction to patient symptoms, rather than in a proactive mode of care-that is, attempting to anticipate problems and to prevent them.
Body_ID: P010004
Body_ID: None
Physicians may encounter a variety of obstacles to providing comprehensive preventive health services. These include heavy demands on the physician's time by patients already ill, lack of financial resources in the patient population, negative third-party attitudes toward reimbursement for preventive health care, and patients uninformed concerning the benefits of prevention. However, in a capitated environment, family physicians are in a position in which they have the latitude and expectation to provide a full range of preventive health services.
Body_ID: P010005
EVALUATING PREVENTIVE HEALTH ACTIVITIES
Body_ID: HC010002
Where appropriate, recommendations from the U.S. Preventive Services Task Force (USPSTF) are cited. These recommendation categories (Table 10-1) should not be confused with the standard strength-of-evidence categories used elsewhere in this text. Particular attention should be paid to the differences between C and I recommendations. In both cases, USPSTF makes no recommendation, but fair evidence is associated with the C rating (but not enough to weigh benefit vs. harm), and overall insufficient evidence exists to reach any conclusion for an I rating.
Body_ID: P010006
page 100
0
page 101
Body_ID: P0101
Body_ID: None
Not all diseases lend themselves well to the shift from medical intervention at the tertiary level to prevention at the secondary or primary levels. Several parameters are used to determine the validity of such a shift for each disease and to determine the population group to whom the intervention should be applied. The general criteria are as follows:
  1. Is the disease worth screening for? Does it have a significant impact on the quality or length of life, and is it of sufficient prevalence in the population to justify screening?
  2. Is sufficient information available to identify accurately, by using risk factors and screening tests, the individual or groups in whom the disease is likely to develop? Or by using diagnostic tests, is it possible to identify those likely already to have the disease at a presymptomatic stage?
  3. Are the tests for the screening or early detection satisfactory in terms of accuracy, morbidity, cost, and acceptability to the patient and physician?
  4. If it is possible to predict the disease or to diagnose it before the onset of symptoms, will a known intervention significantly alter the course of the disease?
  5. Is the intervention or treatment satisfactory in terms of proved effectiveness, risk, morbidity, cost, and patient acceptability?
Body_ID: P010007
Body_ID: T010001
Table 10-1. U.S. Preventive Services Task Force Ratings of Recommendations
Body_ID: None
Recommendation: A
Body_ID: T010001.50
Language: The USPSTF strongly recommends that clinicians routinely provide [the service] to eligible patients. (The USPSTF found good evidence that [the service] improves important health outcomes and concludes that benefits substantially outweigh harms.)
Body_ID: T010001.100
Recommendation: B
Body_ID: T010001.150
Language: The USPSTF recommends that clinicians routinely provide [the service] to eligible patients. (The USPSTF found at least fair evidence that [the service] improves important health outcomes and concludes that benefits outweigh harms.)
Body_ID: T010001.200
Recommendation: C
Body_ID: T010001.250
Language: The USPSTF makes no recommendation for or against routine provision of [the service]. (The USPSTF found at least fair evidence that [the service] can improve health outcomes but concludes that the balance of the benefits and harms is too close to justify a general recommendation.)
Body_ID: T010001.300
Recommendation: D
Body_ID: T010001.350
Language: The USPSTF recommends against routinely providing [the service] to asymptomatic patients. (The USPSTF found at least fair evidence that [the service] is ineffective or that harms outweigh benefits.)
Body_ID: T010001.400
Recommendation: I
Body_ID: T010001.450
Language: The USPSTF concludes that the evidence is insufficient to recommend for or against routinely providing [the service]. (Evidence that [the service] is effective is lacking, of poor quality, or conflicting, and the balance of benefits and harms cannot be determined.)
Body_ID: T010001.500
Body_ID: T010001
Body_ID: None
Body_ID: None
Table 10-2* is a mortality table for the United States. Table 10-3 shows mortality data by sex, Table 10-4 shows mortality by race, and Table 10-5 shows mortality trends over time for each major cause of death. From these tables, one can begin to understand the relative impact of various diseases on death rates. The mortality trends from 1979 to 1998 in Table 10-5 allow assessment of progress in prevention and treatment. In particular, the decreases in mortality from heart disease, stroke, and accidents are highly encouraging and are due primarily to preventive health measures. Conversely, the marked increases in chronic pulmonary disease, pneumonia, influenza, and diabetes are not reassuring when one considers how preventable these deaths are. Finally, careful examination of the consistent patterns of increased risk for male and black subjects highlights a number of lifestyle risks in these groups.
Body_ID: P010008
As shown in Table 10-6, nearly 50% of the deaths in the United States are directly attributable to environmental and behavioral issues, most of which are a result of individuals' lifestyle decisions.
Body_ID: P010009
INTERVENTIONS AND RECOMMENDATIONS
Body_ID: HC010003
The USPSTF findings form the basis for the evidence-based recommendations in this chapter. Recommendations of other scientific organizations also are presented when appropriate.
Body_ID: P010010
CORONARY HEART DISEASE
Body_ID: HC010004
Epidemiology (American Heart Association, 2003)
Body_ID: HC010005
Incidence
Body_ID: HC010006
The yearly national incidence of myocardial infarction is estimated to be 1.2 million. The majority of individuals (50% of men and 64% of women) with coronary heart disease (CHD) have no warning of their disease and are initially seen with either an acute myocardial infarction or sudden death as the initial symptoms.
Body_ID: P010011
Prevalence
Body_ID: HC010007
It is estimated that 13.2 million people alive today have a history of either myocardial infarction or symptomatic CHD, and 1 to 2 million middle-aged men in the United States have asymptomatic but significant CHD. The prevalence of CHD is estimated at 6.4% of the population older than 20 years.
Body_ID: P010012
page 101
0
page 102
Body_ID: P0102
Body_ID: None
Body_ID: None
Body_ID: P010013
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F010001
Figure 10-1 Age-adjusted death rates* for total cardiovascular disease, diseases of the heart, coronary heart disease, and stroke,† by year, United States, 1900-1996. (Data from Mortality and Morbidity, 1998 Chartbook on Cardiovascular, Lung, and Blood Disease. Rockville, MD, U.S. Department of Health and Human Services, National Institutes of Health, 1998.)
CHD is a lifelong process. Pathologic studies of men in their 30s dying of noncardiac causes have shown raised plaque in coronary arteries of up to 50% (Strong et al., 1999). Men older than 50 years have a 20% prevalence of asymptomatic CHD (Strong et al., 1999).
Body_ID: P010014
Although difficult, predicting the prevalence in asymptomatic adults is of importance to the physician if early aggressive intervention is to be targeted to the appropriate patients. These high-risk groups are identified by an analysis of the risk factors present for CHD.
Body_ID: P010015
Cost of and Impact on Society
Body_ID: HC010008
It is estimated that the cost of medical treatment and lost productivity for CHD in the United States is $132.2 billion.
Body_ID: P010016
Morbidity and Mortality
Body_ID: HC010009
Mortality rates for cardiovascular diseases and for CHD in male and female subjects and in black and white subjects have been steadily decreasing (Figs. 10-1 and 10-2). Nevertheless, one in every five deaths in the United States is due to Chd: 669,000 per year. In addition, 20% of all persons with a myocardial infarction will die. Of those who survive, about two thirds do not make a complete recovery, although 88% of those younger than 65 years eventually return to work. In the 6 years after myocardial infarction, 7% of men and 6% of women experience sudden death, and 18% of men and 35% of women have another infarction.
Body_ID: P010017
Important Facts Relevant to Prevention
Body_ID: HC010010
  1. A major focus for prevention of CHD is encouraging healthy lifestyles for all patients.
  2. Risk-factor identification and reduction will reduce the incidence of CHD, particularly when concentrated on blood lipid levels, hypertension, cigarette smoking, and a sedentary lifestyle.
  3. Changing the American diet to a low-saturated fat, low-trans-fatty acid, low-cholesterol diet will reduce the levels of serum cholesterol in the population.
  4. Regression of coronary lesions is possible with adequate treatment. Even a very low fat diet, combined with exercise and meditation, but without medication, has been shown to be effective.
  5. In patients with significantly elevated low-density lipoprotein (LDL) cholesterol, cholesterol-reducing medications have proved effective in reducing the incidence and mortality of myocardial infarction in both symptomatic and asymptomatic adults of all ages.
Body_ID: P010018
Screening Test Recommendations for the General Population
Body_ID: HC010011
page 102
0
page 103
Body_ID: P0103
  1. Screen for lipid disorders in men at 35 years and in women at 45 years (USPSTF, 2001A). Any younger adult with other risk factors also should be screened (USPSTF, 2001B). Measure total and high-density lipoprotein (HDL) cholesterol for screening purposes (USPSTF, 2001A). Patients found to be at high risk based on screening values should obtain a complete fasting lipid panel (total, LDL, and HDL cholesterol plus triglycerides) to determine risk status most accurately. For patients found not to be at risk, a screening interval of every 5 years is recommended by the National Cholesterol Education Program (NCEP), although insufficient evidence is available to determine the optimal interval (USPSTF, 2001I). Generally, children do not need to be screened, but consideration should be made for those who have a parent with high-risk lipid profile or a history of premature heart disease in a first-degree relative (younger than 55 years for men and younger than 65 years for women). A family history of premature heart disease confers a relative risk of 1.5 to 2.0. The Adult Treatment Panel III (ATP III, 2002) recommends beginning screening at age 20 years with a full lipid panel and repetition every 5 years (National Cholesterol Education Program, 2002).
  2. Measure blood pressure on all adult patients (USPSTF, 2003A). Insufficient evidence exists to recommend the optimal interval (USPSTF, 2004C). The Seventh Report of the Joint Commission on Prevention, Detection, and Treatment of High Blood Pressure (JNC 7) does not make a specific recommendation for the interval. However, the standard family physician practice of measuring blood pressure at each office visit is reasonable.
  3. Update family history at least every 5 years.
  4. Update smoking status:
    1. Every 5 years in previous nonsmokers.
    2. Yearly in previous smokers who have quit.
    3. Every visit in current smokers.
  5. Monitor activity levels at least every 5 years for every patient for the recommended 30 to 40 minutes of aerobic activity 3 to 4 times weekly.
  6. Evaluate for obesity (greater than 20% to 30% more than ideal body weight) yearly.
  7. Monitor stress levels yearly (family, occupation). Although this factor is not used to assess risk, it may have a major impact on the physician's approach to risk reduction.
  8. Physicians may elect to measure fasting blood sugar every 5 years because the presence of diabetes is a major risk factor, particularly with a family history of diabetes.
Body_ID: P010019
Body_ID: P010020
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F010002
Figure 10-2 Age-adjusted death rates from coronary heart disease by sex and race, United States, 1980-1997. (Data from Cooper R, Cutler J, Desvigne-Nickens P, et al. Trends and disparities in coronary heart disease, stroke, and other cardiovascular diseases in the United States: Findings of the National Conference on Cardiovascular Disease Prevention. Circulation 2000;102:3137-3147.)
*Rates are age-adjusted to 2000 standard.
Preventive Activities Recommendations
Body_ID: HC010012
Preventive activities are determined based on calculated risk for CHD by using equations derived from Framingham data. This can be accomplished by using the forms shown in Table 10-7 and Table 10-8. Computerized calculators are available on the website for the National Cholesterol Education Program (NCEP, 2004).
Body_ID: P010021
Cholesterol Control
Body_ID: HC010013
page 103
0
page 104
Body_ID: P0104
Physicians should prescribe a heart-healthy diet for all patients regardless of age or risk. It is particularly important that children learn healthy eating habits early in life. The American Heart Association provides online and printed nutritional guidelines for healthy adults and children as well as for those needing to reduce their cholesterol to desirable levels. Table 10-9 gives very general guidelines that most patients can easily implement in a progressive manner. A diet high in soluble fiber (oat bran products, legumes, and some fruits) has been shown in some studies to reduce serum cholesterol, whereas nonsoluble fiber (present primarily in wheat, vegetables, and fruit) has consistently shown no effect on cholesterol.
Body_ID: P010022
The presence of risk factors in combination with LDL levels is used to determine the type of intervention. The first step is to determine if the patient has known CHD or its risk equivalent (Table 10-10). If not, then Table 10-11 is used to determine the number of risk factors. Note that HDL may add or subtract from the total, based on its level. Finally, Table 10-12 is used to determine the goal LDL levels. Note that ATP III has created optional, more-aggressive goals based on results from randomized clinical trials using medication to reduce LDL levels (Grundy et al., 2004).
Body_ID: P010023
Other methods of altering risk secondary to hypercholesterolemia include weight control, exercise, and drug therapy. The statin family of drugs, in particular, has been shown to significantly reduce the risk of myocardial infarction.
Body_ID: P010024
Control of Hypertension
Body_ID: HC010014
Aggressive treatment of all patients with hypertension is essential, but hypertension is controlled in only 34% of patients (Table 10-13). Risk is doubled for each 20 mm Hg increment in systolic blood pressure and 10 mm Hg increment in diastolic blood pressure. This is true over a blood pressure range of 115/75 to 185/115 (Lewiston et al., 2002). In general, a systolic pressure greater than 140 or a diastolic pressure greater than 90 is used as the cutoff point for hypertension, but this cutoff point, as well as a treatment goal, must be individualized. For instance, the goal for patients with diabetes or renal disease is 130/80.
Body_ID: P010025
Before institution of drug therapy for hypertension, nonpharmacologic methods should be considered. These include the "Dietary Approaches to Stopping Hypertension" diet, which is rich in calcium and potassium, salt restriction, weight reduction if obese, and regular aerobic exercise.
Body_ID: P010026
Smoking Cessation
Body_ID: HC010015
Smoking may be the most correctable risk factor for CHD. It presents a serious risk not only for the smokers, but also for all those exposed to secondhand smoke, particularly in the home. Smokers have a 70% increased risk of CHD and will reduce that in half a year after quitting and to the level of nonsmokers after several years. National evidence-based guidelines for clinicians assisting their patients in quitting smoking (Fiore et al., 2000) recommend using the "five As" approach: (1) ask patients about smoking, (2) advise all smokers to quit, (3) assess willingness to make a quit attempt, (4) assist those who want to quit, and (5) arrange follow-up visits with those trying to quit (Glynn, 1993). These brief clinician interventions can be completed within 2 to 3 minutes at each visit and have been associated with a 30% increase in cessation from 7.9% to 10.2%. In addition, adjunctive use of medication is strongly recommended because of high levels of efficacy in randomized control trials (Table 10-14).
Body_ID: P010027
Other Preventive Activities
Body_ID: HC010016
For patients with CHD or more than 5% 5-year risk of CHD, 75 mg aspirin daily will reduce risk of myocardial infarction by one third (Sanmuganathan, 2001; USPSTF, 2002A). It is recommended that physicians assist all patients to avoid risk-factor development through encouragement of healthy lifestyles (e.g., proper nutrition, avoidance of smoking, regular physical activity, stress management, maintenance of ideal body weight), as well as provision of periodic preventive health care. The exact mechanism of risk reduction for many factors has not been clearly defined. For instance, some dietary factors such as high antioxidant content in the diet (primarily through fruits and vegetables), a high-fiber diet, moderate alcohol consumption, and intake of three or more servings of fish weekly have been associated with a decreased risk of CHD. Yet, in general, trials attempting to test these observations with dietary supplements have failed to show benefit. Recently a strong association has been shown between serum homocysteine levels and the incidence of CHD. Homocysteine is elevated by increased intake of animal protein and reduced by folic acid intake.
Body_ID: P010028
Discussion
Body_ID: HC010017
The mortality of CHD in the United States has been decreasing significantly, as shown in Figure 10-2. More than 50% of this decline is due to lifestyle changes, especially diet modification and smoking cessation. This encouraging information alone provides physicians sufficient reason to pursue further aggressive risk-factor prevention and modification on a population-wide basis.
Body_ID: P010029
Although total cholesterol measurement may be appropriate for mass public screening, use of total of LDL plus HDL levels is more appropriate when determining risk for individual patients. Measuring HDL increases the predictive power approximately 6 to 10 times that of measuring total cholesterol alone. A low level of HDL is a strong, independent predictor of CHD (see Table 10-11). Up to 20% of high-risk individuals are not identified by using total cholesterol alone. The USPSTF does not recommend for or against inclusion of triglyceride levels when assessing risk for CHD (USPSTF, 2001I). However, triglycerides are a component in making the diagnosis of metabolic syndrome that conveys a very high risk for CHD.
Body_ID: P010030
page 104
0
page 105
Body_ID: P0105
Body_ID: P010032
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F010003
Figure 10-3 Importance of risk factors in determining coronary risk. Estimated 10-year risk of coronary heart disease at age 55 with progressive addition of major risk factors. (Data from Anderson KM, Wilson PWF, Odell PM, Konnel WB. An updated coronary risk profile. A statement for health professionals. Circulation 1991;83:356-362.)
Whereas national nutritional guidelines continue to emphasize reduction of fat intake, most evidence suggests that the type of fat is more important than the amount. In general, many authorities now believe that use of the monounsaturated fats (olive oil, canola oil) and n-3 polyunsaturated fat (found primarily in fish) should be emphasized in the total dietary fat allowance. Although these fats have modest beneficial effects on LDL cholesterol, they are thought also to have antioxidant and antithrombotic actions that reduce CHD risk.
Body_ID: P010031
Data suggest that sedentary lifestyle is a potent, independent risk factor that has an effect equal to that of the other major risk factors. Exercise can have beneficial effects on insulin resistance, HDL, triglycerides, obesity, and blood pressure. The American Heart Association considers sedentary lifestyle to be a major risk for CHD.
Body_ID: P010033
Assessing total risk for individual patients may be complicated by the presence of more than one risk factor. Figure 10-3 shows the progressive increase in risk as major risk factors are added. However, it must be recognized that most major risk factors vary in impact as their values change.
Body_ID: P010034
The authors also recommend structured long-term follow-up with maximal support and encouragement from physician and office staff.
Body_ID: P010035
Impact on the Family Unit
Body_ID: HC010018
The lifestyles that are important for prevention of CHD cannot be easily implemented by an individual without due consideration of the person's family and environment. The chances of abstinence from smoking are dimmed considerably when other smokers are in the home. Diet changes are especially difficult to implement for only one individual in a family unit. Major changes in knowledge, attitudes, and habits in the entire family are often required so that the desirable foods can be purchased, properly prepared, and consumed with an agreed-on common family goal of improved health. Anything less can lead to resentments, confusion, and outright rebellion.
Body_ID: P010036
STROKE
Body_ID: HC010019
Epidemiology
Body_ID: HC010020
Incidence
Body_ID: HC010021
Incidence of new and recurrent strokes is 700,000 people per year, of which 88% are ischemic. Five hundred thousand of these are new strokes. The yearly incidence increases dramatically with age. Overall incidence in men is 25% greater than women, and blacks have twice the incidence of first-ever strokes compared with whites. Figure 10-4 shows the increased relative risk of first ischemic stroke in the most at-risk ethnic and racial populations. Significant decreases have occurred in the last 30 years because of recognition and management of risk factors and lifestyle modification.
Body_ID: P010037
page 105
0
page 106
Body_ID: P0106
Body_ID: P010038
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F010004
Figure 10-4 Annual rates of first cerebral infarction by age, sex, and race, Greater Cincinnati/Northern Kentucky Stroke Study, 1993-1994. (Data from American Heart Association. Heart Disease and Stroke Statistics, 2004 update. Dallas, TX, American Heart Association, 2003.)
Prevalence
Body_ID: HC010022
There are 4.8 million living stroke victims in the United States. Prevalence increases markedly after age 74 years (Fig. 10-5). These data do not include the millions of individuals with significant asymptomatic atherosclerotic cerebrovascular disease who are at high risk for stroke.
Body_ID: P010039
Cost of and Impact on Society
Body_ID: HC010023
The yearly cost of stroke to society is estimated at $53.6 billion for medical costs and indirect costs, such as lost productivity.
Body_ID: P010040
Body_ID: P010041
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F010005
Figure 10-5 Prevalence of stroke by age and sex. (From Third National Health and Nutrition, Examination Survey, 1988-1994.)
Morbidity and Mortality
Body_ID: HC010024
Stroke is the cause of 1 in 15 deaths or 282,000 deaths per year and is the third leading cause of death in the United States after CHD and cancer. Acute stroke mortality is 20%. Twenty-two percent of male and 25% of female stroke victims die within 1 year, and 50% are dead within 5 years. In addition to the high mortality, stroke is the leading cause of long-term disability. Fifteen percent to 30% of stroke survivors are permanently disabled and require special services. Two percent require institutional care at 3 months after onset.
Body_ID: P010042
page 106
0
page 107
Body_ID: P0107
Important Facts Relevant to Prevention
Body_ID: HC010025
Physical activity is strongly and inversely related to stroke incidence. A major risk factor for stroke is hypertension, and risk increases disproportionately at all ages as either systolic or diastolic pressures increase (Figs. 10-6 and 10-7). The other major risk factors for atherosclerosis, with the exception of dyslipidemia, also are predictive for stroke risk. The known presence of heart disease (CHD or atrial fibrillation) carries a high risk for emboli to the brain. Atrial fibrillation increases stroke risk 5 times and is responsible for 15% of cerebral infarcts. Diabetes mellitus, even if mild, carries a significant increased risk for stroke and this risk increases disproportionately if diabetes also is present or if criteria are met for metabolic syndrome (Table 10-15).
Body_ID: P010043
In a large cohort study, a transient ischemic attack (TIA) conferred a 10.5% risk of subsequent stroke in the following 90 days (Johnston et al., 2000). One of five stroke victims has had at least one of four major symptoms suggestive of TIA in the prior year: (1) temporary loss of vision (especially if in one eye), (2) unilateral numbness, (3) aphasia, and (4) focal weakness.
Body_ID: P010044
Body_ID: P010046
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F010006
Figure 10-6 Stroke mortality related to blood pressure and age. Note that mortality is on a log scale. (Data from Prospective Studies Collaboration. Age-specific relevance of usual blood pressure to vascular mortality: A meta-analysis of individual data for one million adults in 61 prospective studies. Lancet 2002;360: 1903-1913.)
Patients with carotid bruits have a 1% to 3% incidence of stroke per year. Although aspirin, anticoagulants, and surgery are commonly prescribed, the current data are not sufficient to show that these treatments effectively reduce the risk of stroke in patients with asymptomatic carotid bruits. Such studies are in progress and will provide further guidance in the future. Other risk factors for stroke include family history of stroke, cigarette smoking, oral contraceptive use, hyperlipidemia, and elevated hematocrit.
Body_ID: P010045
Screening Test Recommendations
Body_ID: HC010026
Blood pressure and smoking status are the two major modifiable risk factors and should be determined. The optimal interval for this screening is not known, but it is often done each office visit. Other risk factors (similar to those for CHD) for atherosclerosis should be sought, as previously recommended in the discussion on CHD. The USPSTF has concluded that insufficient evidence exists to recommend for or against screening asymptomatic persons for carotid artery stenosis by using physical examination or carotid ultrasound. (USPSTF, 1996I).
Body_ID: P010047
Preventive Activities Recommendations
Body_ID: HC010027
Prevention of stroke is aimed primarily at prevention and treatment of sustained, even mild, hypertension and other known risk factors for atherosclerosis.
Body_ID: P010048
page 107
0
page 108
Body_ID: P0108
Body_ID: P010049
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F010007
Figure 10-7 Estimated 10-year stroke risk in 55-year-old adults according to levels of various risk factors, Framingham Heart Study. (Data from Wolf PA, D'Agostino RB, Belanger AJ, Kannel WB. Probability of stroke: A risk profile from the Framingham Study. Stroke 1991;22:312-318.)
*Blood pressures are in millimeters of mercury (mm Hg)
Smokers, in particular, should be strongly advised to stop and should be offered assistance in that effort. Aspirin has not been shown to be effective in primary prevention of stroke. Anticoagulation with warfarin is proven to be effective primary prevention in patients with atrial fibrillation and average-to-high risk of stroke (Segal et al., 2000
). Secondary prevention in patients with TIAs includes prophylaxis with aspirin or other antiplatelet agents (unless otherwise contraindicated), anticoagulation in certain circumstances, and carotid endarterectomy, depending on the degree of stenosis. In the acute phase of an ischemic stroke, thrombolytic therapy has been shown to be effective. However, few patients can be treated within the recommended 3-hour time frame.
Body_ID: P010050
Discussion
Body_ID: HC010028
Despite the lack of evidence that dyslipidemia increases stroke risk, treatment with statin drugs has been shown to lower risk by 24% to 29% (Corvol et al., 2003
). The most important reason to consider screening for carotid bruits is to document the existence of significant atherosclerosis in high-risk individuals and thus alert the physician to the need to modify risk factors more aggressively. However, a theoretical risk with this approach is that it may initiate a process that includes angiography and endarterectomy, procedures that have no clear consensus as to their proper use in asymptomatic individuals.
Body_ID: P010051
SUBSTANCE ABUSE, ALCOHOLISM, AND OTHER DRUG DEPENDENCY
Body_ID: HC010029
Epidemiology
Body_ID: HC010030
Incidence
Body_ID: HC010031
Inability to identify a specific time that an individual meets criteria for alcohol, or drug abuse or dependence makes incidence rates very difficult to determine reliably. Centers for Disease Control and Prevention (CDC) studies have shown an incidence of fetal alcohol syndrome (FAS) of 0.2 to 1.5 per 1000 live births. The incidence of less severe variants is approximately 3 times that of FAS.
Body_ID: P010052
Prevalence
Body_ID: HC010032
More than 17 million, or 17%, of U. S. individuals 12 years of age or older abused or were dependent on alcohol or illicit drugs in 2001 (Substance Abuse and Mental Health Administration, 2002). Figure 10-8 shows the proportions for users of alcohol and drugs. The male-to-female ratio is 2:1. The highest rate of abuse of or dependence on alcohol or illicit drugs was among 18- to 25-year-olds and American Indians/Alaska natives. One study of primary care practices showed that 16.5% of patients were "problem drinkers" (Fleming et al., 1997
).
Body_ID: P010053
Cost of and Impact on Society
Body_ID: HC010033
page 108
0
page 109
Body_ID: P0109
Body_ID: P010055
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F010008
Figure 10-8 Estimated numbers (in thousands) of persons aged 12 or older reporting past year abuse or dependence for any illicit drug or alcohol, 2001.
The estimated yearly cost of alcohol abuse and dependence in the United States is $184.6 billion, including $134.2 billion from lost employment and reduced productivity and $26.3 billion in health care costs (Harwood, 2000). The estimated total cost of illicit drug use is $160.7 billion of which $14.9 billion is for health care (Office of Drug Control Policy, 2001). The social consequences of problem drinking, although not quantifiable, may be as great as the costs of the medical consequences. Abusers have a higher rate of injury, divorce, domestic violence, unemployment, and poverty.
Body_ID: P010054
Morbidity and Mortality
Body_ID: HC010034
The contribution of alcohol misuse to overall mortality is 3.5% of all deaths, and that of illicit drugs is 0.7% (see Table 10-6). Patients with alcoholism have 2.5 times the normal overall risk of mortality. Overall mortality is 30% to 38% higher among men and more than doubled in women who drink more than six drinks per day. More than 100,000 deaths per year are related to alcohol abuse, and half of these are related to accidental deaths.
Body_ID: P010056
The morbidity for chemical dependency (alcohol and drug abuse) is substantial, ranging from the extremely high association with crime to cirrhosis, psychosis, depression, cardiomyopathy, peptic ulcer disease, overdose, cancer of directly exposed organs (lips, mouth, larynx, pharynx, esophagus, stomach, liver), pancreatitis, suicide, various infections (hepatitis, acquired immunodeficiency syndrome [HIV], endocarditis, pneumonia), fetal alcohol syndrome, violence, and accidents of all types.
Body_ID: P010057
However, it should be kept in mind that regular alcohol consumption has a beneficial association with a 30% to 40% reduction of risk of death from cardiovascular diseases (Thun et al., 1997). This benefit is evident at low to moderate levels of intake and does not increase with additional alcohol intake. Overall, low point of a J-shaped mortality curve is associated with small volumes (one drink or less per day) of alcohol consumption because of the cardiovascular benefits, but as volume increases, the many adverse effects overcome these benefits (Enlish, 1995).
Body_ID: P010058
Important Facts Relevant to Prevention
Body_ID: HC010035
A wide variety of serious individual social, psychological, and physical health problems are strongly associated with misuse of alcohol. FAS is a permanent, severe syndrome of mental retardation and birth defects that is 100% preventable. Society bears a large burden of social, legal, and economic problems as a result of alcohol and drug abuse.
Body_ID: P010059
The USPSTF recommends "screening and behavioral counseling interventions to reduce alcohol misuse by adults, including pregnant women, in the primary care setting" (USPSTF, 2004B). Insufficient evidence exists to recommend for or against this approach for adolescents (USPSTF, 2004I).
Body_ID: P010060
Measures to increase enforcement of drinking and driving laws, to increase prices for alcoholic beverages, and to increase the legal drinking age have been successful in reducing either alcohol consumption or the frequency of the legal consequences of drinking. Whether education can reduce the rate of alcoholism is not known. Strong cultural biases (e.g., Orthodox Jews) against drunkenness substantially reduce the prevalence of abuse and dependence.
Body_ID: P010061
Children of alcoholics are at 3 to 4 times greater risk of alcoholism, whether or not their biologic parents raise them.
Body_ID: P010062
Although spontaneous recovery from alcoholism is reported in more than 20% of patients (American Psychiatric Association, 1994), psychosocial treatment has been reported to result in a 30% to 60% 1-year abstinence rate (Finney et al., 1996). Even brief interventions in the outpatient setting have shown significant reduction in high-risk drinking behavior for up to 48 months (Fleming et al., 2002
). Increasing evidence shows that the use of adjunctive pharmacotherapy agents such as naltrexone and acamprosate provides added benefit. One must remember that studies use a variety of definitions of both alcoholism and recovery.
Body_ID: P010063
Screening Test Recommendations
Body_ID: HC010036
All patients older than 12 years should be screened regularly for alcohol and substance abuse. A yearly frequency of screening can deliver a strong educational message to the patient, although the optimal screening interval has not been determined.
Body_ID: P010064
page 109
0
page 110
Body_ID: P0110
The first step in screening individuals who consume alcohol is evaluating volume and frequency of drinking. Risky drinking is defined for female subjects as more than three drinks any day during the prior month or more than seven drinks average per week, and for male subjects, as four drinks any day or more than 14 drinks average per week. Adverse consequences with continued drinking are the major common criteria for abuse and dependence in the Diagnostic and Statistical Manual of Mental Diseases (DSM-IV), with additional elements, including physiologic effects (tolerance, withdrawal) and further loss of control, necessary for dependence (Tables 10-16 and 10-17).
Body_ID: P010065
The ultimate goal of screening questions is to ascertain whether the patient is having or has ever had a health, legal, or personal problem as a result of drinking alcohol. The CAGE questionnaire is the most widely used screening tool (Table 10-18). Any positive response should be explored. Two or more positive responses to the CAGE questions in the past year are highly suggestive of alcohol abuse or dependence and require further investigation. The T-ACE questions have been validated for use in pregnancy (Table 10-19). The increased sensitivity of the T-ACE compared with the CAGE during pregnancy is shown in Table 10-20. Guidelines published by the U.S. Department of Health and Human Services are a very useful evidence-based resource for effective strategies for dealing with alcohol problems in the outpatient medical setting (U.S. Department of Health and Human Services, 2003).
Body_ID: P010066
The Two-Item Conjoint Screen (TICS), a two-question screen for detection of either alcohol or drug use disorder, has shown a likelihood ratio of 1.93 for one positive response and 8.77 for two. The two questions are as follows: (1) "In the last year, have you ever drunk or used drugs more than you meant to?" and (2) "Have you ever felt you wanted or needed to cut down on your drinking or drug use the last year?" (Brown et al., 2001
).
Body_ID: P010067
Preventive Activities Recommendations
Body_ID: HC010037
The presence or absence of alcoholism in first-degree relatives should be a part of the family history. A positive answer identifies a high risk for alcohol problems and affords an opportunity to inquire about the patient's drinking history and current status. Any patient with a family history of alcoholism should be counseled concerning his or her high-risk status and encouraged to become a member of Al-Anon or the Children of Alcoholics Foundation.
Body_ID: P010068
All patients, including children, should be asked yearly if any problems within the family involve alcohol.
Body_ID: P010069
Those caring for female patients during the childbearing years should assure that these patients are aware of the risk of FAS and its less severe variants. If they might become pregnant, they must not consume alcohol.
Body_ID: P010070
Literature concerning the warning signs of alcoholism and sources of help should be freely available in every medical office. If the subject of chemical dependency is dealt with openly, an increased likelihood exists of their seeking help through the family physician. All pregnant women should be advised against the use of alcohol and drugs during pregnancy, and all users should be advised against driving and performing other dangerous behaviors while intoxicated.
Body_ID: P010071
Evidence-based counseling and intervention guidelines should be followed for those individuals who screen positive for alcohol abuse or dependence (U.S. Department of Health and Human Services, 2003).
Body_ID: P010072
Discussion
Body_ID: HC010038
A helpful way of understanding the relation between alcohol consumption and resultant problems is shown in Figure 10-9.
Body_ID: P010073
The same questions used for alcohol abuse and dependence may be equally applicable to drug abuse. Certain cues found in alcoholics, and often in other drug-dependent patients, help lead to the correct diagnosis: problems with children, separation, divorce, job changes, depression, anxiety, hypertension, macrocytosis of red blood cells, low resistance to infections, recurrent accidents, arrests and other legal problems, upper gastrointestinal complaints, and abnormal liver enzymes.
Body_ID: P010074
Impact on the Family Unit
Body_ID: HC010039
The family is at the epicenter of the alcoholic earthquake. As the rumblings of the disease progress, so does pathology within the family. One in four American children is exposed to alcohol abuse or dependence in the family (Grant et al., 2000) and is at significant risk of serious physical and psychological consequences. Most prominent is the role of the "co-alcoholic" or "enabler," who assumes the abnegated responsibilities of the alcoholic, covers for the alcoholic, and makes possible his or her continued drinking. This person is often the major focus of the alcoholic's hostility. Treatment should include healing of the entire family.
Body_ID: P010075
CANCER
Body_ID: HC010040
General Information
Body_ID: HC010041
About 1,368,030 new cancer cases are expected to be diagnosed in 2004 (Fig. 10-10). Since 1990, more than 18 million new cases of cancer have been diagnosed. However, the National Cancer Institute (NCI) estimates that approximately 9.6 million Americans with a history of cancer were alive in January 2000. Death rates from all cancers combined have been decreasing since the 1990s. Death rates decreased for 11 of the top 15 cancers in men and 8 of the top 15 cancers in women (NCI, 2004). The mortality trends since 1930 for all major cancers are shown in Figures 10-11 and 10-12.
Body_ID: P010076
page 110
0
page 111
Body_ID: P0111
Body_ID: P010077
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F010009
Figure 10-9 A terminological map of alcohol use.
Body_ID: P010078
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F010010
Figure 10-10 Leading sites of new cancer cases and deaths, 2004 estimates. (Data from The American Cancer Society. Cancer Facts and Figures 2004. Atlanta, American Cancer Society, 2004.)
*Excludes basal and squamous cell skin cancers and in situ carcinoma except urinary bladder.
Note: Percentages may not total 100% due to rounding.
page 111
0
page 112
Body_ID: P0112
Body_ID: None
Body_ID: P010079
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F010011
Figure 10-11 Age-adjusted death rates, males* by site, United States, 1930-1999. (Data from U.S. Mortality Public Use Data Tapes, 1960-1999, U.S. Mortality Volumes, 1930-1959. National Center for Health Statistics, Centers for Disease Control and Prevention, 2002. American Cancer Society, Surveillance Research, 2003)
Note: Due to changes in ICD coding, numerator information has changed over time. Rates for cancers of the liver, lung and bronchus, and colon and rectum are affected by these coding changes.
Body_ID: None
Body_ID: P010080
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F010012
Figure 10-12 Age-adjusted death rates, females* by site, United States, 1930-1999. (Data from U.S. Mortality Public Use Data Tapes, 1960-1999, U.S. Mortality Volumes, 1930-1959. National Center for Health Statistics, Centers for Disease Control and Prevention, 2002. American Cancer Society, Surveillance Research, 2003.)
†Uterus cancer death rates are for uterine cervix and uterine corpus combined.
Note: Due to changes in ICD coding, numerator information has changed over time. Rates for cancers of the liver, lung and bronchus, colon and rectum, and ovary are affected by these coding changes.
page 112
0
page 113
Body_ID: P0113
Definition of Cancer
Body_ID: HC010042
Cancer is a group of diseases characterized by uncontrolled growth and spread of abnormal cells. Cancer is caused by both external factors such as tobacco, ionizing radiation, chemicals, and infectious organisms, and internal factors such as inherited mutations, hormones, immune conditions, and mutations that occur from metabolism. All cancers involve some form of gene malfunction that controls cell growth and division. Often a long latent phase occurs between exposure and development of detectable cancers.
Body_ID: P010081
General Cancer Prevention
Body_ID: HC010043
All cancers related to cigarette smoking and heavy alcohol consumption are completely preventable. Evidence suggests that about one third of the 563,700 cancer deaths expected to occur in 2004 will be related to nutrition, physical inactivity, obesity, and other lifestyle factors, and thus also could be prevented. Infectious agents such as hepatitis B virus, human papilloma virus, and HIV also are implicated in the etiology of certain cancers, and the risk for acquiring these infections could be reduced significantly through behavioral change. Regular screening can result in the detection of cancers of the breast, cervix, colon, prostate, oral cavity, and skin at a stage at which treatment is more likely to be beneficial.
Body_ID: P010082
Who Is at Risk?
Body_ID: HC010044
About 76% of all cancers are diagnosed at age 55 or older. Lifetime risk in the United States is less than one in two for men, and a little more than one in three for women. Relative risk is a measure of the strength of the relation between risk factors and a particular cancer compared with that in those individuals who do not have the exposure. For example, in male smokers, lung cancer is 20 times more likely to develop than in nonsmokers, so the relative risk is 20. However, women who have a first-degree relative with breast cancer have a twofold increased risk of breast cancer developing compared with women who do not have a family history, so their relative risk is only 2. The actual probability of cancer developing, by age and sex in the general population, is shown in Table 10-21.
Body_ID: P010083
Lung Cancer
Body_ID: HC010045
Epidemiology
Body_ID: HC010046
Incidence
Body_ID: HC010047
The NCI reports the 2004 incidence for both small cell and non-small cell lung cancer in the United States at 173,770 new cases. This makes it the second highest cancer incidence for both males and females in the United States (see Fig. 10-10). However, in the 2004 NCI Annual Report to the Nation, lung cancer incidence rates among women have leveled off for the first time, after increasing for many decades.
Body_ID: P010084
Morbidity and Mortality
Body_ID: HC010048
Lung cancer is the leading cause of cancer death in the United States, with 160,440 resulting deaths in 2004, and it remains one of the leading causes of preventable death worldwide. Because of the high case-fatality rate for the disease, the incidence and mortality rates are nearly identical. The age-adjusted lung cancer death rate in the United States is 56.9 per 100,000 population in 1988. Small cell carcinoma is the most aggressive type and carries the worst prognosis, with a median survival from diagnosis of only 2 to 4 months without treatment. Although the prognosis for the heterogeneous group of cancers classified as non-small cell (epidermoid, large cell, and adenocarcinoma) cancers is better, the overall survival rate for all types is just 5% to 10%.
Body_ID: P010085
Important Facts Relevant to Prevention
Body_ID: HC010049
A single etiologic agent, cigarette smoking, is the leading cause of lung cancer. This causal relation between cigarette smoking and lung cancer is unequivocal and represents one of the most intensely studied relations in medical research. Approximately 90% of all new cases of lung cancer are attributed to cigarette smoking, and smokers are at a 20-fold increased risk for developing lung cancer compared with people who never smoked. Even with the strong causal association with smoking, a few other etiologies also have been associated with lung cancer, such as occupational exposures to arsenic, asbestos, chromate, hydrocarbons, chloromethyl ethers, nickel, and radon. Emerging evidence also exists for a genetic susceptibility factors such as polymorphism in the cytochrome p450 enzymes and mutations in the k-ras oncogene and the p53 gene. Environmental tobacco smoke continues to be an important source of risk and a significant public health issue. The only evidence-based advice for reducing cancer risk is not to smoke or to stop smoking; however, 50% of all new lung cancers are diagnosed in former smokers.
Body_ID: P010086
Screening Test Recommendations
Body_ID: HC010050
Even though lung cancer is one of the most preventable of cancers, no major professional organization currently recommends screening for lung cancer, including the USPSTF. Studies on the use of chest radiographs and 3-day pooled sputum cytology showed an insufficient efficacy in detecting lung cancer compared with low-dose helical computed tomography (CT). Although still no evidence exists that screening tests reduce the rate of cancer-specific mortality, a growing interest is found in the potential of low-dose helical CT for improving screening efficacy.
Body_ID: P010087
page 113
0
page 114
Body_ID: P0114
Preventive Activities Recommendation
Body_ID: HC010051
Smoking cessation is a key component of any prevention strategy. Patients at all ages should receive a strong health message concerning smoking, including an offer of assistance for current smokers from their physicians (USPSTF, 2003A): "It's addicting. Don't start. If you have started, stop." The risk for lung cancer decreases among those who quit smoking compared with those who continue to smoke. Diet as a preventive of lung cancer has been studied by various groups (Wright, 2000), and foods such as flax seeds, fruits and vegetables, and foods rich in sulforophane, such as broccoli sprouts, and selenium, folic acid, vitamin B12, vitamin D, and antioxidants have all been implicated in a cancer-prevention diet. β-Carotene has been especially touted as being effective in preventing lung cancer, although randomized placebo-controlled trials have not shown a significant protective effect. The β-carotene and retinol efficacy trial (CARET) conducted in the United States and the Alpha Tocopherol Beta-Carotene (ATBC) trial conducted in Finland showed an actual increased risk associated with β-carotene supplementation.
Body_ID: P010088
Discussion
Body_ID: HC010052
The prevention of lung cancer is dependent on the identification of exposures to known carcinogens such as cigarette smoking. The epidemiology of lung cancer shows irrefutable correlation with the onset of lung cancer and the introduction of the first manufactured cigarette by R.J. Reynolds in 1913. Lung cancer was a rare disease before the turn of the century, but the incidence of lung cancer increased along with the increase in smoking, which peaked at around 1965. Even though smoking has been in decline, the rates of lung cancer will continue to increase until the peak incidence rate for past smokers has been reached. The populations at greatest risk for lung cancer based on smoking prevalence are 18- to 24-year-olds, American Indians and Alaskan Natives, and those who have not completed high school (Table 10-22, Figs. 10-13 and 10-14). Physicians can continue to have a major impact on the risk of this disease through community and patient intervention and education. Targeting certain cohorts at higher risk, such as young women and certain ethnic groups, also makes sense as part of an overall prevention strategy. Excellent support materials are available from the American Academy of Family Physicians, the American Cancer Society (ACS), and the American Heart Association. Physician recommendation has a great potential impact on patients' decisions to stop smoking.
Body_ID: P010089
Impact on Family Unit
Body_ID: HC010053
Body_ID: None
Body_ID: P010091
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F010013
Figure 10-13 Current* cigarette smoking among 12th graders, by race and ethnicity, 1977-2002. (Data from American Cancer Society. Cancer Prevention and Early Detection Facts and Figures, 2004. Atlanta, American Cancer Society, 2004.)
page 114
0
page 115
Body_ID: P0115
Body_ID: None
Body_ID: P010092
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F010014
Figure 10-14 Current* cigarette smoking by education, adults 25 and older, 1974-2001. (Data from National Health Interview Survey, 1974-2001, National Center for Health Statistics, Centers for Disease Control and Prevention, American Cancer Society. American Cancer Society, Surveillance Research.)
A single smoker in a family can be a source of secondary smoke exposure for the rest of the family. Angina, respiratory symptoms, and increased risk of lung cancer can result in those exposed. A relatively high number of lung cancer cases from never-smokers have been attributed to exposure to passive smoking. Children from households with smokers have a higher school absence rate as a result of increased incidence of respiratory illnesses, infections, and middle-ear infections. Infants born to mothers who smoked during pregnancy are more likely to die of sudden infant death syndrome. Couples who smoke create a special problem for the physician who wishes to help. It is difficult to persuade one smoker to quit while the other continues, and it is equally problematic to bring two smokers to the point of wishing to stop at the same time. The withdrawal period is one of great stress and requires family education and support.
Body_ID: P010090
Cervical Cancer
Body_ID: HC010054
Epidemiology
Body_ID: HC010055
Incidence
Body_ID: HC010056
In 2004, the incidence of invasive cervical carcinoma (new cases) was 10,520, although declining. The overall incidence rates in the United States have decreased from 14.2 per 100,000 women in 1973, to 7.8 cases per 100,000 women in 1994. The NCI Surveillance, Epidemiology, and End Results (SEER) program reports the incidence of invasive cervical cancer from in the United States, from 1995 to 1999, in women age 20 to 24 years, to be 1.7/100,000 per year. Worldwide, cervical carcinoma is the most common malignancy in women, whereas in the United States it is the 10th most common form of malignancy among woman.
Body_ID: P010093
Morbidity and Mortality
Body_ID: HC010057
The mortality for invasive carcinoma of the cervix in 2002 was 4100 women, although the mortality has declined 70% from the mid-1920s since the introduction of the Papanicolaou (Pap) test to screen for preinvasive cancer. Cervical cancer that is detected in the preinvasive stages, such as carcinoma in situ, has a 100% cure rate with proper treatment, whereas localized cancer has a 91% 5-year survival rate. The Healthy People 2010 target for cervical cancer is a reduction in mortality to 2.0 deaths per 100,000 women. Since 1998, the rate has been approximately 3.0 deaths per 100,000.
Body_ID: P010094
Important Facts Relevant to Prevention
Body_ID: HC010058
Squamous cell carcinoma of the cervix occurs almost exclusively in women who are sexually active, with the risk for developing a precancerous lesion increasing with increasing numbers of sexual partners. The American Cancer Society guidelines on early detection of cervical neoplasia describe the mean time for progression from mild dysplasia (CIN I-1) carcinoma in situ (CIN III) or cancer as 70 to 80 months in women older than 50 years, 41 to 42 months for women aged 26 to 50 years, and 54 to 60 months in women younger than 25 years. The mean time for further progression to invasive carcinoma is an additional 10 years. The rate of progression for any one individual is unpredictable, with some intraepithelial lesions regressing spontaneously in 30% to 50% of cases, depending on age. In adolescent women, aged 13 to 21 years, 70% of high-grade and 90% of low-grade lesions have been shown to regress within 3 years, whereas 30% of older patients with CIN III have progression to invasive carcinoma.
Body_ID: P010095
page 115
0
page 116
Body_ID: P0116
Major risk factors are early age for first intercourse, multiple sexual partners, HIV infection, herpes simplex virus infection, history of condylomas (human papilloma virus, or HPV infection), smoking, and low socioeconomic status. Early sexual intercourse has an especially dramatic effect on risk. Women who had coitus less than 1 year after menarche are 26 times more likely eventually to have cervical carcinoma than are women in the general population. From 15% to 20% of American women do not undergo regular Pap tests, and they account for the majority of cases of carcinoma of the cervix. Among previously screened women with a history of normal Pap tests, fewer than 1 in 1000 will have a high-grade lesion. A single Pap test has a sensitivity of around 58% and a specificity of 99%. Major variability in the effectiveness of the Pap smear as a screening tool depends on proper sampling and specimen handling and on the quality of the laboratory.
Body_ID: P010096
Screening Test Recommendations
Body_ID: HC010059
The USPSTF recommendations for screening for cervical cancer include beginning Pap smears approximately 3 years after sexual activity begins, but no later than age 21 years, and continued screening at 3-year intervals (USPSTF, 2005A). Most organizations recommend having a Pap test at least once yearly for 3 years and then, after at least three negative annual Pap tests, the frequency may be reduced to as little as every 3 years, at the discretion of the physician. The USPSTF advises against Pap tests in women older than 65 years who have had consistently negative examination and in women who have had a total hysterectomy for benign disease (USPSTF). Suggestive Pap tests should be evaluated by direct observation with colposcopy. Although the Food and Drug Administration (FDA) has approved hybrid capture II technology for screening for HPV, and a clear association is shown with HPV as the etiology of cervical cancer, the USPSTF does not yet recommend testing for HPV with polymerase chain reaction or hybrid capture II as an alternative or an adjunct to primary Pap screening (USPSTF). HPV testing may be worthwhile if it can be shown to distinguish reliably between women who would benefit from more intensive Pap testing or colposcopy. In women who do have HPV DNA testing done, and are positive for one of the high-risk HPV types such as 16, 18, 31, or 45, colposcopy examination would be warranted, even if they have normal Pap tests.
Body_ID: P010097
Preventive Activities Recommendations
Body_ID: HC010060
Risk status should be re-evaluated at each preventive health visit, especially in groups who may have an increased likelihood of multiple sexual partners. Women should be advised of their risk status, with emphasis on the importance of regular re-evaluation. Although barrier contraception has only theoretical benefits, it also can be strongly recommended to help prevent sexually transmitted diseases (STDs).
Body_ID: P010098
Discussion
Body_ID: HC010061
Other good reasons exist to request many women to come in for an examination more often than every 3 years, such as monitoring use of birth control pills, dietary advice, contraceptive counseling, and prepregnancy counseling. Only a minority of women may need to visit their physician less often than once yearly. Women have been educated for many years that the yearly Pap test is essential but not that other important issues should be dealt with during these visits.
Body_ID: P010099
Impact on Family Unit
Body_ID: HC010062
Invasive cervical cancer occurring during the childbearing years is usually treated surgically, ending the chances of future pregnancy. This has a profound effect on a single woman's approach to possible marriage and on a married couple's plans and relationship. The family physician's role only begins with referral for appropriate treatment. Preventive counseling is necessary in these situations. Women past the childbearing years may still have a loss of identity similar to, but not as intense as, that of the breast cancer victim.
Body_ID: P010100
Skin Cancer
Body_ID: HC010063
Epidemiology
Body_ID: HC010064
Incidence
Body_ID: HC010065
There are 800,000 cases of basal and squamous skin cell cancer yearly plus an additional 38,300 malignant melanomas. This is more than twice the cancer incidence of that in any other organ system. Since the 1960s, the incidence of cutaneous squamous cell carcinoma has been increasing dramatically at 4% to 8% per year.
Body_ID: P010101
Morbidity and Mortality
Body_ID: HC010066
Of the 9430 deaths each year, 7300 are from malignant melanoma. Mortality is rare with nonmelanoma cancers, but substantial morbidity can be prevented with effective screening.
Body_ID: P010102
Important Facts Relevant to Prevention
Body_ID: HC010067
The most important risk factor for all skin cancer is exposure to ultraviolet (UV) light. Major risk factors include severe sunburns as a child, fair complexion, multiple or atypical moles, a family or personal history of skin cancer, poor tanning ability, freckles, history of local treatment with ionizing radiation, and immunosuppression (Table 10-23). Occupational exposures to coal tar, pitch, arsenic, radium, and creosote all increase risk.
Body_ID: P010103
Screening Test Recommendations
Body_ID: HC010068
page 116
0
page 117
Body_ID: P0117
The most efficient screening programs target individuals at higher risk for the development of skin cancers (Wolfe, 1999). For melanoma, that means light-skinned people a history of excessive skin exposure, a family history of melanoma, multiple nevi, or dysplastic nevi. During regular preventive health examinations, the skin should be thoroughly examined for suggestive lesions. All lesions suggestive of malignancy should be sampled by biopsy or prophylactically excised and submitted for pathologic interpretation. Randomized trials have not proven the efficacy of either melanoma or nonmelanoma skin cancer screening, yet physicians discover approximately 20% of melanomas when the patient did not notice anything unusual. Unfortunately, many primary care physicians do not take the opportunity to examine the skin when patients are seen for other problems. This routine screening of the skin for cancerous lesions within the usual context of care should become more commonplace, especially for higher-risk patients.
Body_ID: P010104
Preventive Activities Recommendation
Body_ID: HC010069
For primary prevention, all patients at risk should be counseled in measures for UV-wave avoidance (sun or artificial tanning), protection with higher sun protection factor (SPF) number sunscreens (15 or greater), and use of protective clothing (see Table 10-23) (USPSTF, 2003A). Secondary prevention includes regular self-examination. This is a logical activity, especially for patients with already existing melanotic nevi.
Body_ID: P010105
The physician also should be alert to actinic keratoses and treat these as appropriate with 5-fluorouracil or retinoic acid topical application when generalized or with local means such as cryocautery.
Body_ID: P010106
Prostate Cancer
Body_ID: HC010070
Epidemiology
Body_ID: HC010071
Incidence
Body_ID: HC010072
Prostate cancer is the second leading cause of cancer death in American men age 50 years or older. Approximately 230,000 new cases and 30,000 deaths occur each year in the United States. A dramatic, transient 20% increase in incidence was found for several years after 1986 when the FDA approved the prostate-specific antigen (PSA) test for screening for prostate cancer. It continues to increase 6% per year, probably secondary to increased detection efforts. African-American men tend to have a higher incidence of prostate cancer, 37% higher than that of white men.
Body_ID: P010107
Prevalence
Body_ID: HC010073
Prevalence increases with age. Some studies have found microscopic evidence of prostate cancer in 30% of autopsies of men age 30 to 49 years. Estimates of the prevalence in men older than 80 years range up to 100%.
Body_ID: P010108
Morbidity and Mortality
Body_ID: HC010074
According to the SEER program, the mortality rates for prostate cancer declined after 1991 in white men and in 1992 in black men. These declines were due to declines in distant disease mortality, which in turn was due to a decrease in distant disease incidence and not to improved survival of patients with distant disease. Because of the potential for morbidity associated with progression of prostate cancer to widespread metastases, many experts believe that the increased detection of prostate cancer with PSA before it becomes metastatic is responsible for the reduced morbidity in both white and black men.
Body_ID: P010109
Important Facts Relevant to Prevention
Body_ID: HC010075
Only a small minority of men with microscopic evidence of prostate cancer ever has clinical evidence of the disease. Population studies have suggested that dietary fat may be related to increased risk of prostate cancer.
Body_ID: P010110
Screening Recommendations
Body_ID: HC010076
The principal screening tests are digital rectal examination, serum tumor markers such as the PSA, and transrectal ultrasound. The sensitivity and specificity of these tests are difficult to calculate. Although these tests have been shown to increase the diagnosis of disease, it remains to be seen whether these screening tests will lead to interventions that will prolong life. A recommendation for routine screening is controversial. It is possible that a screening program sensitive to the risk factors and targeting patients with curable disease could decrease the rates of mortality and morbidity. Conversely, routine screening for prostate cancer also can result in patients being offered curative treatments when their disease does not require extensive treatment. Physicians are advised to counsel all men older than 50 years of the availability, risks, and benefits of PSA testing. Insufficient evidence exists to recommend for or against screening (USPSTF, 2002).
Body_ID: P010111
Endometrial Cancer
Body_ID: HC010077
Epidemiology
Body_ID: HC010078
Incidence and Mortality
Body_ID: HC010079
See Figures 10-10, 10-11, and 10-12.
Body_ID: P010112
Important Facts Relevant to Prevention
Body_ID: HC010080
page 117
0
page 118
Body_ID: P0118
Endometrial cancer is the most common cancer of the genital tract and represents 10% of all cancers diagnosed in women. It is primarily a postmenopausal disease, with 97% of endometrial cancers being adenocarcinoma. Endometrial cancer can arise from malignant transformation of atrophic endometrium, but the major causative factor appears to be unopposed estrogen, whether physiologic or iatrogenic, with estrogen excess giving rise to atypical hyperplasia of the endometrium. The most important early-warning sign is abnormal vaginal bleeding. Risk factors are obesity, prolonged treatment with estrogen alone, age, chronic anovulation, and increased number of years of menstruation (early menarche, late menopause, or no pregnancies). Hypertension and diabetes are associated with risk, probably because of the prevalence of obesity in these patients. An association is found between the use of tamoxifen as an adjuvant treatment for breast cancer and the development of endometrial cancer (Crabbe, 1996). Tamoxifen works as an antiestrogen in breast tissue, but it also has estrogenic properties that can affect the endometrium as well as other tissues, such as bones and the cardiovascular system. It is estimated that 2 of 1000 women who are taking tamoxifen for breast cancer are at higher risk for developing endometrial cancer. However, the benefits may outweigh the risks.
Body_ID: P010113
Screening Test Recommendations
Body_ID: HC010081
Insufficient evidence exists to recommend for or against routine screening (NCI, 2005). Most cases of endometrial cancer are diagnosed by symptoms, and high proportions are diagnosed at an early stage and have high rates of survival. Endometrial cells are occasionally found on Pap smear, but this is not an adequate screen. Any endometrial cells found on a postmenopausal Pap smear should be considered abnormal. All postmenopausal women with abnormal bleeding of any amount must have endometrial sampling performed.
Body_ID: P010114
Preventive Activities Recommendation
Body_ID: HC010082
Risk factors should be established at menopause and modified when possible. All women with an intact uterus who are treated with estrogen replacement therapy also should be prescribed a progestational agent, although the use of hormone replacement therapy (HRT) is recommended against routine use (USPSTF, 2005D) for the prevention of osteoporosis or other postmenopausal conditions, because of the potential for serious complications of heart disease and a higher breast cancer risk.
Body_ID: P010115
Breast Cancer
Body_ID: HC010083
Epidemiology
Body_ID: HC010084
Incidence, Morbidity, and Mortality
Body_ID: HC010085
Breast cancer is the leading cause of death in women worldwide. In the United States, 192,000 new cases of invasive breast cancer occurred in 2001, with 40, 200 deaths, and 1500 cases of breast cancer in men, with 400 deaths.
Body_ID: P010116
Important Facts Relevant to Prevention
Body_ID: HC010086
The etiology of breast cancer in men is poorly understood, but in women, several associations should be considered. The risk factors for breast cancer are shown in Table 10-24. Women who delay childbirth until after age 30 years have a twofold increase in the risk of breast cancer developing. The excessive use of alcohol also may play a role. A small increase in risk appears to occur in women with a family history of breast cancer who take estrogen birth control pills, with an association between the prolonged use (>10 years) of HRT and breast cancer risk. The risk seems to be 6% increase in breast cancer risk for every 5 years of estrogen replacement and a 9% increase in risk for every 5 years of estrogen plus progestin therapy. However, the major association seems to be in the cancer-susceptibility genes BRCA1 and BRCA2, which account for 45% of the hereditary forms of breast cancer (Brewster, 2001). The cumulative risk of breast cancer developing in a woman with a mutation in BRCA1 and BRCA2 is 84% by age 70 years. The use of selective estrogen-receptor modulators such as tamoxifen has been advocated as a primary prevention of breast cancer in high-risk women such those with a strong family history of first-degree relatives having breast cancer or carrying the BRCA1 or BRCA2 genes. Certainly, evidence exists that hormonal manipulation will play an important role in reducing cancer risks, because prophylactic oophorectomy in BRCA1 and BRCA2 carriers has been shown to reduce the risk of breast cancer developing by 50% to 70%. One of the potential side effects of using tamoxifen is its association with endometrial cancer. Raloxifene, another selective estrogen-receptor modulator, has not been shown to have the same association with endometrial cancer. Clinicians should consider both the risks of breast cancer and the risks of adverse effects when recommending chemoprophylaxis. USPSTF (2005D) recommends against routine use of tamoxifen or roloxifene in low or average risk women.
Body_ID: P010117
Screening Test Recommendations
Body_ID: HC010087
Although the evidence is inconclusive concerning the added value of clinical breast examination, most clinicians believe that the clinical breast examination is an important part of the detection of breast cancer. Mammography alone has a sensitivity of 30% in women with very dense breast tissue and 80% in women with fatty breast tissue. The ACS recommends that all women should start having annual mammograms at age 40 years, or earlier if they have strong risk factors for breast cancer. The USPSTF now also recommends starting at age 40 years for routine screening and no longer recommends that screening with mammograms cease after age 70 years (USPSTF, 2002B). The prevalence of mammography screening varies by population, with the uninsured having rates of less than 40% (Table 10-25). The clinical breast examination has an I rating from the USPSTF, whereas the ACS strongly recommends it.
Body_ID: P010118
Preventive Activities Recommendation
Body_ID: HC010088
page 118
0
page 119
Body_ID: P0119
It is important for family physicians to understand the risk factors and associations with HRT, family history, age of pregnancy, and BRCA carrier state to advise women on their options for screening and primary prevention.
Body_ID: P010119
Ovarian Cancer
Body_ID: HC010089
Epidemiology
Body_ID: HC010090
Incidence
Body_ID: HC010091
In the United States, 23,000 women are diagnosed with ovarian cancer every year, representing a 1.7% lifetime risk for developing the disease. Two genes, BRCA1 and BRCA2, are linked with both hereditary breast and ovarian cancer (Modugno, 2003). Testing positive for the genetic marker does not mean that cancer will develop, but it does increase the lifetime risk to between 16% and 60%. The incidence of ovarian cancer also increases with age, with the majority of cases occurring between the ages of 55 and 74 years, with the average being 61 years.
Body_ID: P010120
Morbidity and Mortality
Body_ID: HC010092
Every year, 14,000 women die of ovarian cancer, accounting for 52% of all gynecologic cancer deaths. Seventy-five percent of ovarian cancers are not diagnosed until the cancer has advanced to stage III or IV, giving the patient a 5-year survival rate of only 20%.
Body_ID: P010121
Important Facts Related to Prevention
Body_ID: HC010093
A documented decreased risk for ovarian cancer is found in women who use birth control pills. This is probably because of the prolonged suppression of ovarian function. The risk for ovarian cancer in women who are positive for the BRCA genes also goes down with each live birth, although increased risk is associated with the use of HRT for longer than 10 years. The use of estrogen replacement for less than 10 years does not seem to be associated with an increased risk. Other risk factors for ovarian cancer include a documented first-degree relative (mother, daughter, sister) with ovarian cancer, a high-fat diet, nulliparity, infertility, age older than 30 years at time of first pregnancy, use of talcum powder in feminine hygiene, and living in North America or Northern Europe. Having two or more first-degree relatives with ovarian cancer increases the lifetime risk of the disease developing to almost 50%.
Body_ID: P010122
Screening Test Recommendations
Body_ID: HC010094
The mortality data for ovarian cancer have not improved in three decades because a reliable screening mechanism for ovarian cancer still does not exist. The tumor marker CA-125 is too nonspecific, and pelvic examinations are operator dependent. It is estimated that 10,000 pelvic examinations would have to be done to identify one ovarian cancer. Today three main approaches to screening exist: transvaginal ultrasound, C-125 tumor marker, and pelvic examinations. Only 80% of ovarian cancers produce C-125, and the C-125 antigen has a low specificity, especially in premenopausal women. Because of its low specificity, no recommendation exists to use C-125 in premenopausal women as a screening device. C-125 can be used in postmenopausal women with an adnexal mass, or in detecting relapse of a known ovarian cancer. Other conditions, such as pancreatitis, chronic hepatitis, endometriosis, alcoholic hepatitis, adenomyosis, renal failure, pelvic inflammatory disease, and pregnancy, also can release small amounts of CA-125, which may confuse the screening process. The difficulty is in differentiating between ovarian cancer and benign ovarian masses. The risk for ovarian cancer increases with increasing size of any ovarian cyst, to the point at which a cyst on ultrasound that is larger than 10 cm has a 60% chance of being malignant. The FDA and the NCI have jointly published data using artificial intelligence computer programs to identify correctly patterns of serum proteins from a finger-stick blood sample in patients with ovarian cancer. This had a sensitivity of 100% and a specificity of 95%, with a positive predictive value of 94%, compared with 35% for C-125. This may prove to be a worthwhile screening tool in the future, especially for women who are BRCA1 positive or have a strong family history of ovarian cancer. Currently, a negative C-125 test cannot rule out the presence of ovarian cancer. Fair evidence indicates that screening may lead to important harms (USPSTF, 2004D).
Body_ID: P010123
Preventive Activities Recommendation
Body_ID: HC010095
No proven primary prevention therapies are known for ovarian cancer, although a case could be made for treating high-risk women desiring birth control with oral contraceptive pills. Knowing and advising women about their personal risk factors is presently one of the most useful tasks for the primary care physician.
Body_ID: P010124
Colorectal Cancer
Body_ID: HC010096
Epidemiology
Body_ID: HC010097
Incidence, Morbidity, and Mortality
Body_ID: HC010098
According to the ACS, colorectal cancer is the third leading cause of cancer-related death in the United States in both men and women, with 148,000 new cases and 56,600 deaths estimated in 2002.
Body_ID: P010125
Important Facts Related to Prevention
Body_ID: HC010099
page 119
0
page 120
Body_ID: P0120
An individual's lifetime risk for developing colorectal cancer is 6%, with 90% of all cases occurring after age 50 years. The risk factors for colorectal cancer are shown in Table 10-26. Colorectal cancer is considered a preventable disease. It is the result of accumulated genetic mutations over many years, leading to the formation of adenoma and ultimately to carcinoma. The disease can be prevented if this adenoma-to-carcinoma sequence is not initiated or can be interrupted. A strong association between high dietary fiber and low incidence of colorectal cancer can play a role in reducing the incidence of colorectal cancer. The epidemiologic strength for such a statement is overwhelming, even though it now appears that the major reason for this association is that, in general, populations with low fiber intake consume higher levels of saturated fat. Evidence also indicates that nonsteroidal anti-inflammatory drugs (NSAIDs), either aspirin or nonaspirin cyclo-oxygenase (COX)-1 and COX-2 inhibitors, can have a beneficial effect in preventing the development of adenomatous polyps. Case reports exist of adenomatous regression in patients with familial polyposis using NSAIDs. The risk reduction for colorectal cancer with the use of NSAIDs may be as much as 40% to 50%. However, no long-term clinical trials looked at the effect of NSAIDs on the actual reduction of colorectal cancer, and the evidence for such an association is inferential from other studies. A study sponsored by the NCI was begun in 2000 to study the effectiveness of the COX-2 inhibitor celecoxib (Celebrex) in preventing adenomatous polyps, a precursor of colon cancer. The study (the Adenoma Prevention with Celecoxib, or APC trial) was to run until 2005 but was halted when analysis by an independent data safety board showed a 2.5-fold increase in risk of fatal and nonfatal cardiovascular events compared with placebo. This follows another report in September 2004 that the COX-2 inhibitor rofecoxib (Vioxx) also caused a twofold increase in cardiovascular toxicities in a trial to prevent adenomas. Because of these findings, we cannot recommend this class of drugs for prevention of adenomatous polyps.
Body_ID: P010126
Screening Test Recommendations
Body_ID: HC010100
Because primary prevention and lifestyle changes are difficult to initiate and take many years to accomplish, it is important that effective screening programs also be in place. Some controversy exists over the relative value of screening with flexible sigmoidoscopy versus colonoscopy. Conclusive evidence indicates that fecal occult blood testing alone can decrease the mortality of colorectal cancer by identifying patients who then undergo colonoscopy to identify their cancers. However, the false positives encountered with this test create a large burden of resulting colonoscopies on patients with no disease, with a huge cost to the health care system. The addition of flexible sigmoidoscopy to fecal occult blood testing means that many more actual polyps will be detected and removed, without the need for conscious sedation. However, several proximal cancers or adenomatous polyps may be missed by not visualizing the right and transverse colon. Colonoscopy has several advantages in detecting colorectal cancer. The entire colon is visualized, and suggestive lesions can be sampled or removed. Part of the success of the fecal occult blood screening is that it results in colonoscopies. However, it may be difficult to recommend the use of colonoscopy as a screening tool based on cost and limited access. A recent Veterans Administration cooperative study showed the majority of cancers detected by colonoscopy were identified in an early stage, suggesting that colonoscopy screening may be able to identify potentially curable cancers. The current recommendations for screening are to determine the risk status of the individual in terms of family history and personal medical history. Individuals with a history of ulcerative colitis, acromegaly, or a first-degree relative with colorectal cancer or familial polyposis should undergo colonoscopy examination every 1 to 3 years. The average-risk person should begin annual fecal occult blood and flexible sigmoidoscopy screening or full colonoscopy by age 50 years, with periodic re-examination every 3 to 5 years (USPSTF, 2002A) (Dove, 2001). Compliance with screening guidelines is low (Table 10-27). The use of CT colonography also may show promise in detecting adenomatous polyps and cancers without the effects of conscious sedation. With colonoscopy as the standard, this technique has been shown to have a 60% to 90% sensitivity in detecting large polyps.
Body_ID: P010127
Preventive Activities Recommendation
Body_ID: HC010101
Although some evidence exists for the use of aspirin or other NSAIDs along with diet in the primary prevention of colorectal cancer, this cannot be considered a substitute for colorectal cancer screening. Adherence to screening protocols should be the overriding effort of primary care physicians. Trials of population screening with fecal occult blood tests have shown a significant decrease in mortality, whereas trials of once-only flexible sigmoidoscopy and colonoscopy are still under way. Patients should also be instructed on the long-term health benefits of a high-fiber and low-fat diet. Other possibly effective chemoprevention therapies include the use of oral folate and calcium. Folate intake should be at the level of 400 μg/day. Calcium supplements also have been associated with lower colorectal cancer risk, possibly by binding bile and fatty acids in the bowel lumen or by directly inhibiting the colonic epithelial cell proliferation. The recommended dosage is 1800 mg of calcium daily.
Body_ID: P010128
In Brief: Screening for Other Cancers
Body_ID: HC010102
Testicular Cancer
Body_ID: HC010103
Testicular cancer is relatively rare. Physician examination and self-examination of the testes have not been demonstrated to be effective enough to recommend mass screening. However, it is appropriate to examine the testes as part of an examination for other reasons.
Body_ID: P010129
Pancreatic Cancer
Body_ID: HC010104
page 120
0
page 121
Body_ID: P0121
Cancer of the pancreas is the fourth leading cause of cancer death in American men and women. However, because of a lack of evidence of effectiveness, screening in asymptomatic persons by palpation, ultrasonography, or serologic markers is not recommended.
Body_ID: P010130
Oral Cancer
Body_ID: HC010105
Primary care physicians are advised to include an oral examination in routine preventive health screening, particularly in high-risk persons, such as smokers and people using snuff or chewing tobacco. Patients should be advised against the use of all tobacco products, and the heavy use of alcohol.
Body_ID: P010131
Bladder Cancer
Body_ID: HC010106
Routine screening for bladder cancer is not advised. However, patients who smoke tobacco double their risk of bladder cancer and should be advised to stop.
Body_ID: P010132
Thyroid Cancer
Body_ID: HC010107
Thyroid cancer is rare. Screening of asymptomatic patients is not recommended, but examination at intervals may be advised for patients with an increased risk, such as those with a childhood history of head or neck irradiation.
Body_ID: P010133
Childhood Cancer
Body_ID: HC010108
Although an estimated 9300 new cases of childhood cancers are expected in children aged 0 to 14 years in 2004, childhood cancers showed some of the largest improvements in cancer survival, with an absolute survival-rate increase of 20% in boys and 13% in girls. An estimated 1510 deaths are expected in 2004, about one third from leukemia. In spite of these figures, childhood cancer remains a relatively rare disease.
Body_ID: P010134
OSTEOPOROSIS
Body_ID: HC010109
Epidemiology
Body_ID: HC010110
Incidence
Body_ID: HC010111
Although it is difficult to determine the yearly incidence of osteoporosis, the major complication of fractures secondary to osteoporosis is estimated to be 1.5 million per year. Osteoporosis causes a fracture in more than half of all women after menopause, most commonly in the vertebral column, with the remainder in the hip, distal forearm, and other sites.
Body_ID: P010135
Prevalence
Body_ID: HC010112
It is estimated that 5 million women older than 50 years have osteoporosis and are therefore at increased risk for fractures. Another 14 million have osteopenia. Seventy percent of women older than 70 years have osteoporosis at one or more sites. Black women have rates approximately half those of white women (Fig. 10-15).
Body_ID: P010136
Cost of and Impact on Society
Body_ID: HC010113
The National Osteoporosis Foundation estimates the medically related costs of caring for patients with fractures secondary to osteoporosis are $17 billion each year.
Body_ID: P010137
Morbidity and Mortality
Body_ID: HC010114
Body_ID: P010139
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F010015
Figure 10-15 Number needed to screen to prevent one hip fracture in 5 years with advancing age and for women younger than 65 with at least one risk factor. (Data from Nelson HD, Helfand M, Woolf SH, Allan JD. Screening for postmenopausal osteoperosis: A review of the evidence for the U.S. Preventative Services Task Force. Available at http://www.preventiveservices.ahrq.gov Open this link in a new window " target="_blank">www.preventiveservices.ahrq.gov. Accessed 1/24/2006.)
page 121
0
page 122
Body_ID: P0122
Hip fractures are associated with an increased mortality of 10% to 20% in the following year. Hip and vertebral fractures lead to significant morbidity. Chronic pain, loss of mobility and independence, as well as the serious medical consequences of multiple vertebral fractures (restrictive lung disease, gastrointestinal problems from altered abdominal anatomy) all have adverse effects on well-being.
Body_ID: P010138
Important Facts Relevant to Prevention
Body_ID: HC010115
Ultimately, the degree of osteoporosis is dependent on two major factors: the peak bone density at age 20 to 30 years and the rate of bone loss thereafter. The risk of osteoporosis and resultant fractures increases with age. Compared with age 50 to 54 years, women age 65 to 69 years have 5.9 times the risk of osteoporosis, and those age 75 to 79 years have 14.3 times the risk (Siris et al., 2001). In women, bone loss abruptly increases to 2% to 3% per year at menopause and then gradually returns to premenopausal rates. Men follow a similar sequence, but without the accelerated phase. Total loss of bone mass in men is about two thirds that of women.
Body_ID: P010140
Before age 30 years, adequacy of calcium intake affects the peak bone mass, and after age 30 years, slows the rate of loss of bone mass slightly. All women and men need 1.0 g of elemental calcium daily to maintain a zero calcium balance. In postmenopausal women not prescribed estrogen replacement therapy, increasing this amount to 1.5 g still does not maintain zero calcium balance. An 80% prevalence of inadequate calcium intake is found among female patients of all ages.
Body_ID: P010141
Bone mineral density measurements using dual energy x-ray absorptiometry accurately predict risk for osteoporotic fractures.
Body_ID: P010142
Available treatments for osteoporosis in asymptomatic women reduce fracture risk. Effective medications include bisphosphonates, selective estrogen-receptor modulators, and calcitonin. Although no longer recommended because of other associated risks, estrogen replacement therapy is an effective method of preventing the accelerated phase of bone-mass loss after menopause and reducing fracture risk.
Body_ID: P010143
Other methods of maximizing peak bone mass and slowing bone-mass loss include regular weight-bearing exercise. Actual gains in lumbar bone mass have been demonstrated in postmenopausal women placed on a weight-bearing exercise regimen. This effect was sustained as long as the exercise was continued.
Body_ID: P010144
Many risk factors exist for osteoporosis plus multiple additional medical conditions that may place an individual at higher risk (Table 10-28).
Body_ID: P010145
Obesity, because of increased endogenous estrogen levels, and thiazide diuretics, because of decreased calcium excretion, have a protective effect.
Body_ID: P010146
Screening Test Recommendations
Body_ID: HC010116
The USPSTF recommends screening all women beginning at age 65 years and all high-risk women beginning at age 60 years by using dual energy x-ray absorptiometry (USPSTF, 2002B). The optimal screening interval for repeated testing has not been determined.
Body_ID: P010147
Preventive Activities Recommendations
Body_ID: HC010117
All patients, especially women, should be educated regarding the recommended intake of 1000 mg of dietary calcium. Postmenopausal women not receiving estrogen should increase calcium intake to 1500 mg. Major nutritional sources of calcium are listed in Table 10-29. Dairy products should be low fat as part of the overall prudent diet. Women unable to meet minimal calcium needs through diet should be advised to use supplemental calcium plus vitamin D, 400 to 800 IU daily.
Body_ID: P010148
Risk status should be reviewed for all females, preferably at menarche, and re-evaluated at the time of routine preventive health visits. Additional counseling concerning osteoporosis prevention should be given to those at higher risk.
Body_ID: P010149
All patients should be counseled to maintain regular aerobic weight-bearing activities as part of the overall program for general preventive health care. Although 50 to 60 minutes of exercise 3 times weekly has been shown to increase bone mass, the minimal levels necessary have not been determined.
Body_ID: P010150
Discussion
Body_ID: HC010118
Falls are one of the major reasons for the increase in morbidity and mortality in individuals with osteoporosis. Thus evaluating elderly individuals for fall risk and instituting preventive measures are particularly important for those with osteoporosis.
Body_ID: P010151
Contributing factors may be easily overlooked when an illness that may increase risk of osteoporosis consumes the focus of attention. A good example might be the elderly white woman in otherwise good health in whom polymyalgia rheumatica develops. The attention required to make the diagnosis and the resulting treatment with corticosteroids become the major focus. It is easy to forget that such a person, 2 years later, may be free of polymyalgia symptoms but debilitated by vertebral fractures.
Body_ID: P010152
Impact on the Family Unit
Body_ID: HC010119
Family eating patterns primarily determine the peak bone mass achieved. Therefore counseling of women in the childbearing years should include recommendations for the entire family.
Body_ID: P010153
page 122
0
page 123
Body_ID: P0123
Elderly patients who are already at high risk create a dilemma for the family physician. The resulting impact of severe fractures is sudden loss of independence. In an elderly family member, this has great impact in both emotional and financial terms. The resulting major decisions that must be made often reverse the parent and child roles. Intimate knowledge of the elderly patient, his or her functional capacities, and the living situation place the family physician in a pivotal role in fracture prevention.
Body_ID: P010154
SEXUALLY TRANSMITTED DISEASES
Body_ID: HC010120
Epidemiology
Body_ID: HC010121
Incidence
Body_ID: HC010122
More than 25 diseases are transmitted primarily through sexual activity. Hepatitis A, B, and C, in addition to their primary modes of infection, also can be sexually transmitted. More than 834,000 cases of chlamydia infection, more than 350,000 cases of gonorrhea, and more than 6,800 cases of syphilis are reported each year in the United States. The rates of chlamydia and syphilis are slowly increasing, whereas gonorrhea incidence is decreasing slightly. The actual incidence of these diseases beyond reported cases is not known, but more than 3 million actual new infections with chlamydia each year and more than 650,000 new cases of gonorrhea are estimated. The CDC reports that one fourth of these infections are in teenagers, with the overall incidence of these being highest in women age 15 to 19 years, in men age 20 to 24 years, and in blacks. The estimated incidence and prevalence of the most common STDs (excluding HIV) is shown in Table 10-30. The estimated annual incidence of new HIV infections is 40,000. Forty-two percent of these are in men who have sex with men, and 54% are in blacks.
Body_ID: P010155
Prevalence
Body_ID: HC010123
Chlamydia infection is particularly insidious because 70% to 90% of women and a high percentage of men with infections are asymptomatic. At least 45 million people in the United States are estimated to have genital herpes simplex virus infection and 20 million to have HPV (see Table 10-30). An estimated 850,000 to 950,000 persons in the United States are living with HIV, including 180,000 to 280,000 who do not know they are infected.
Body_ID: P010156
Cost of and Impact on Society
Body_ID: HC010124
The total estimated cost of STDs in the United States, including sexually transmitted HIV, is more than $16.6 billion. Table 10-31 shows the breakdown by disease.
Body_ID: P010157
Morbidity and Mortality
Body_ID: HC010125
Of the estimated 15 million individuals in the United States who contract one or more STDs each year, half will have a lifelong infection. This leads to an estimated prevalence of 65 million persons with an incurable STD (Cates et al, 1999). HIV is the leading cause of death in black men, age 25 to 44 years.
Body_ID: P010158
Each disease has it own short-term and long-term consequences. These include chronic or recurring pain, infertility, disseminated disease with multiorgan damage, transmission to newborn children and sexual contacts, cancer of the cervix, death, and others.
Body_ID: P010159
Important Facts Relevant to Prevention
Body_ID: HC010126
The fact that many of these infections are incurable and have a high prevalence of asymptomatic carriers has led to STDs being categorized as the "hidden epidemic."
Body_ID: P010160
The risk factors for STDs are sexual behaviors in individuals or groups of individuals that predispose to sexual transmission of disease (Table 10-32). Only abstinence and properly used condoms are effective in reducing the risk of disease transmission through sexual contact.
Body_ID: P010161
The presence of chlamydia or herpes infection has been shown to enhance significantly the likelihood of sexually transmitted infection when the individual is exposed to HIV.
Body_ID: P010162
Screening Test Recommendations
Body_ID: HC010127
The USPSTF recommends routine screening for chlamydia infection in all sexually active women younger than 25 years and in all other high-risk nonpregnant women (USPSTF, 2001A) as well as in these groups during pregnancy (USPSTF, 2001B). The evidence is not strong enough to recommend for or against screening other women whether pregnant or not (USPSTF, 2001C). The evidence for and against screening men for chlamydia infection is too close to justify a general recommendation (USPSTF, 2001C). The optimal screening interval or timing of screening during pregnancy for chlamydia is not known (USPSTF, 2001). In its 1996 Second Report, the USPSTF made recommendations for gonorrhea screening similar to those for chlamydia. The USPSTF has not made recommendations concerning screening for HPV infection, but the Canadian Task Force on Preventive Health Care (2003D) has determined that fair evidence exists to recommend against routine screening.
Body_ID: P010163
The USPSTF recommended that all at-risk individuals including pregnant women and those who live in higher-prevalence areas be periodically screened (USPSTF, 1996A).
Body_ID: P010164
Preventive Activities Recommendations
Body_ID: HC010128
Areas of the country with the largest declines of STDs have been those that have active public health education and screening programs. High schools have the highest-risk population and present the best opportunity for systematic prevention efforts. The prevalence of sexually active high school students engaging in early intercourse at younger than 13 years and with four or more sexual partners is shown in Table 10-33. Family physicians should support and, when possible, actively participate in public health efforts to reduce STDs.
Body_ID: P010165
page 123
0
page 124
Body_ID: P0124
The advent of reasonably accurate, noninvasive screening tests for chlamydia by using urine specimens makes the process and acceptability of broader screening more achievable for both male and female subjects. Clinicians should consider routine use of these tests for their high-risk patients.
Body_ID: P010166
Discussion
Body_ID: HC010129
An example of the epidemiology of the consequences of STDs follows. From 75% to 90% of women with chlamydia infection have no symptoms, yet in 40% of women with untreated chlamydia infections, pelvic inflammatory disease will develop, and one in five of these women will become infertile. The usual source of infection is from the 50% of infected men who have no symptoms.
Body_ID: P010167
Impact on the Family Unit
Body_ID: HC010130
The incrimination that can result when a husband or wife is diagnosed with an STD may lead to major family disruption. The physician plays the key role in interpreting the meaning of such an episode and bringing the couple to a mutual understanding. It is therefore critical that the physician know the natural course of the disease. Because of the high percentage of asymptomatic infected individuals with many of these infections, it is often impossible to know accurately when the patient was initially infected.
Body_ID: P010168
The high prevalence of STDs among teens creates some very challenging issues for both the teens and the parents. Assuring that children are educated concerning their risk is paramount, and creating an environment that fosters open and honest communication will help assure appropriate evaluation and treatment, should infection be suspected.
Body_ID: P010169
VACCINE-PREVENTABLE INFECTIONS
Body_ID: HC010131
Epidemiology
Body_ID: HC010132
Incidence
Body_ID: HC010133
One of the greatest public health achievements of the 20th century has been the dramatic effect of immunization on the incidence of infectious disease, particularly in children. Table 10-34 shows the nearly 100% decrease in the morbidity of diseases for which immunizations are universally recommended in children. Poliomyelitis has been virtually eliminated from the Western Hemisphere, and smallpox has been eliminated worldwide.
Body_ID: P010170
Prevalence
Body_ID: HC010134
Vaccines such as childhood immunizations may be recommended universally or specifically for at-risk groups such as those traveling to areas in which the disease is endemic. The prevalence of coverage for recommended immunizations for children has met or continues to increase toward meeting the Healthy People 2010 goal of 90% coverage. The rates for the elderly have been less successful, with only 66% coverage for influenza and 56% for streptococcal pneumonia disease.
Body_ID: P010171
Cost of and Impact on Society
Body_ID: HC010135
Immunization is highly cost-effective. For instance, influenza and streptococcal pneumonia immunization in the elderly produce $30 to $60 of savings for every dollar spent. Measles, mumps, rubella immunization in children saves $16.34 for each dollar spent (CDC, 1999).
Body_ID: P010172
Important Facts Relevant to Prevention
Body_ID: HC010136
Many of the historically most severe, often epidemic, infectious diseases are now well controlled by safe, effective immunizations that have an excellent cost-to-benefit ratio.
Body_ID: P010173
Preventive Activities Recommendations
Body_ID: HC010137
Family physicians should regularly update recommended schedules for pediatric (Fig. 10-16) and adult immunizations (Fig. 10-17). Documentation and reminder systems are important strategies in assuring optimal protection of patients from vaccine-preventable illness.
Body_ID: P010174
A variety of vaccines also are recommended for individuals with special medical conditions (Fig. 10-18), as well as those undertaking international travel. Up-to-date information is available at http://www.cdc.gov/nip/default.htm Open this link in a new window " target="_blank">www.cdc.gov/nip/default.htm.
Body_ID: P010175
INJURY PREVENTION
Body_ID: HC010138
Epidemiology
Body_ID: HC010139
Incidence
Body_ID: HC010140
The medical system cares for 24.6 million injury and poisoning episodes per year: 104 million by office-based physicians, 10.8 million by hospital outpatient departments, and 39.2 million by emergency departments. The estimated number of total injuries per year exceeds 57 million.
Body_ID: P010176
Morbidity and Mortality
Body_ID: HC010141
page 124
0
page 125
Body_ID: P0125
Body_ID: P010178
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F010016
Figure 10-16 Recommended childhood and adolescent immunization schedule, United States, July through December 2004. (Data from Advisory Committee in Immunization Practices. Recommended Childhood and Adolescent Immunization Schedule, United States, July through December 2004. MMWR Morb Mortal Wkly Rep. 2004;53:Q1-Q3.)
Body_ID: P010179
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F010017
Figure 10-17 Recommended adult immunization schedule, by vaccine and age group, United States, October 2004 through September 2005. (Data from Centers for Disease Control and Prevention. Recommended Adult Immunization Schedule, United States, October 2004 through September 2005. MMWR Morb Mortal Wkly Rep 2004;53:Q1-Q4.)
page 125
0
page 126
Body_ID: P0126
Body_ID: P010180
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F010018
Figure 10-18 Recommended adult immunization schedule, by vaccine and medical and other indications, United States, October 2004 through September 2005. (Data from Centers for Disease Control and Prevention. Recommended Adult Immunization Schedule, United States, October 2004 through September 2005. MMWR Morb Mortal Wkly Rep 2004;53:Q1-Q4.)
More than 160,000 injury deaths occur each year. The major causes of those deaths are shown in Table 10-35. Unintentional injury is the leading cause of death for all age groups from age 1 to 34 years (Table 10-36). Motor vehicle traffic is the leading cause of unintentional injury death for all age groups except those younger than 1 year and older than 65 years, for whom it is second (Table 10-37). For intentional injury deaths, homicide is one of the top five causes of death for groups age 1 to 34 years, and suicide is one of the top five for groups from ages 10 to 54 years (Table 10-38).
Body_ID: P010177
Based on emergency department treatment records, the large preponderance of more serious nonfatal injuries is unintentional. Of these nonfatal injuries, the leading cause in all age groups except 15 to 24 years is falls (Table 10-39).
Body_ID: P010181
Important Facts Relevant to Prevention
Body_ID: HC010142
Alcohol use is a major factor in multiple types of intentional and unintentional injuries. The most effective interventions have been those that are legislated or require no action on the part of the individual or family (or both). Examples are safer vehicles and child-proof safety caps.
Body_ID: P010182
page 126
0
page 127
Body_ID: P0127
Specific measures that have been shown to reduce injury include seat belts, children's car seats, vehicle air bags, helmets for cyclists, smoke detectors, and absence of firearms in the home. Office-based interventions increase compliance with preventive recommendations such as seat-belt use.
Body_ID: P010183
Screening Test Recommendations
Body_ID: HC010143
Physicians should consider screening patients for injury risk factors such as use of safety restraints when driving, fire alarms in the home, firearms in the home, violence in the home or community, and alcohol abuse. Additional risk-assessment questions are age specific, such as safety measures in the home for young children and the elderly. The USPSTF has one screening recommendation related to injury prevention, which cites insufficient evidence to recommend for or against screening for family and intimate partner violence (USPSTF, 2004I).
Body_ID: P010184
Preventive Activities Recommendations
Body_ID: HC010144
The guidelines for prevention listed under alcohol abuse and osteoporosis should be followed. The USPSTF recommends counseling all patients and parents of patients concerning use of occupant restraints in vehicles, use of helmets when riding motorcycles, refraining from driving or participating in other dangerous activities when under the influence of alcohol or drugs, and reduction of unintentional injury risk for children, adolescents, and adults. Parents should be encouraged to ensure that all children are taught to swim. Homes should be safety-proofed. All homes should have working fire alarms. Medications, poisons, toxins, and firearms should all be inaccessible when small children are in the home. When elderly persons are within the home, specific measures should be taken to reduce the risk of falls. Families should be counseled to place sleeping infants on their backs to decrease the incidence of sudden infant death syndrome. The USPSTF evidence ratings for injury prevention are shown in Table 10-40.
Body_ID: P010185
Discussion
Body_ID: HC010145
Whereas the incidence of many types of injuries is declining, many others are worsening. These include nonfatal head injuries. Overall, emergency department visits for injury, nonfatal poisonings, overall unintentional injury deaths, motor vehicle crash deaths, nonfatal pedestrian injury, motorcycle helmet use, child-maltreatment fatalities, and homicides show a worsening trend.
Body_ID: P010186
The facts that the leading cause of death for ages 1 to 34 years is unintentional injury and that the most frequent source of these fatal injuries is motor vehicle accidents create an important opportunity for screening and counseling this age group. This should include screening for alcohol abuse, because 40% of fatal motor vehicle accidents are alcohol related.
Body_ID: P010187
Impact on the Family Unit
Body_ID: HC010146
In addition to the immediate trauma, nonfatal accidents affect the individual and the family directly. An issue that must be confronted is the injured person's and the other family members' own mortality. Although some families grow closer at these times, others may distance themselves as a defense mechanism. Fatal accidents present a special problem. The loss is unexpected and often occurs in those who are otherwise young and healthy. The process of grieving may become particularly difficult or pathologic.
Body_ID: P010188
DIABETES MELLITUS
Body_ID: HC010147
Recommendations
Body_ID: HC010148
Despite the high morbidity, mortality, and cost associated with diabetes, the long presymptomatic stage, the high prevalence, and the ease of diagnosis, the USPSTF is unable to find sufficient evidence to recommend for or against routine screening for type 2 diabetes (USPSTF, 2003I). It is known that aggressive management of diabetes can reduce microvascular complications, but no evidence indicates that earlier diagnosis and treatment will affect the outcomes. However, the USPSTF (2003B) has recommended screening for type 2 diabetes in adults with hypertension or hyperlipidemia. This recommendation is supported by evidence of improved cardiovascular outcomes in patients with hypertension or hyperlipidemia if the target goals for treatment are adjusted when diabetes also is present.
Body_ID: P010189
Discussion
Body_ID: HC010149
As the target levels for blood pressure and LDL now have been reduced significantly, one could make the case that any patient with higher levels should be screened for diabetes as part of determining what each individual's blood pressure and lipid goals should be.
Body_ID: P010190
GLAUCOMA
Body_ID: HC010150
Prevalence
Body_ID: HC010151
The prevalence of glaucoma increases from 0.5% of persons younger than 65 years to 2% to 4% of those older than 75 years. Glaucoma is 4 to 6 times more prevalent in blacks than in whites.
Body_ID: P010191
Important Facts Relevant to Prevention
Body_ID: HC010152
page 127
0
page 128
Body_ID: P0128
The ultimate result of untreated glaucoma is blindness. Primary open-angle glaucoma is the most common type of glaucoma and is asymptomatic until severe, often irreversible damage has occurred. The benefits of treatment have not been conclusively demonstrated.
Body_ID: P010192
The two major criteria for diagnosis are visual field defects and optic disc pallor and cupping. In glaucoma, the optic cup diameter is 30% greater than that of the disc. The funduscopic changes on direct ophthalmoscopy are best seen with the red filter. Patients with upper-normal intraocular pressure can have glaucoma and secondary blindness, yet only in a minority of patients with elevated intraocular pressure does glaucoma develop.
Body_ID: P010193
The risk factors for glaucoma are elevated intraocular pressure, family history, black race, diabetes mellitus, and age.
Body_ID: P010194
Screening Test Recommendations
Body_ID: HC010153
The value of screening for elevated intraocular pressure with the Schiotz tonometer is controversial. If the family physician elects to use this method, patients should be screened starting at age 40 years and every 5 years thereafter until age 60 years, at which time the screening interval should be reduced to 2 to 3 years. Funduscopic evaluation by a well-trained physician at the time of tonometry increases the sensitivity of screening. The USPSTF (2005I) states that insufficient evidence exists to recommend for or against screening.
Body_ID: P010195
Preventive Activities Recommendations
Body_ID: HC010154
Although the treatment of elevated intraocular pressure is the standard of care, no proven primary or secondary preventive measures are available once elevated pressure is found.
Body_ID: P010196
Discussion
Body_ID: HC010155
Elevated intraocular pressure has a less than 30% positive predictive value for glaucoma developing. In addition, up to 50% of patients with glaucoma have normal intraocular pressure on a single random measurement. These facts make it important that high-risk patients have more extensive screening by an ophthalmologist, and that patients who are screened only with tonometry be advised that they are still at risk.
Body_ID: P010197
OTHER SCREENING RECOMMENDATIONS
Body_ID: HC010156
Routine screening for thyroid disease with thyroid-stimulating hormone level is effective for detecting subclinical thyroid disease in asymptomatic children and adults. However, the USPSTF (2004I) found insufficient evidence to recommend for or against screening. Routine screening of newborns is recommended and is done routinely by all hospitals (USPSTF, 1996A).
Body_ID: P010198
The USPSTF (1996B) recommends screening high-risk children and pregnant women for iron-deficiency anemia. Insufficient evidence exists for general screening for iron-deficiency anemia.
Body_ID: P010199
Obesity is an increasingly prevalent disease in the United States (Fig. 10-19). Obesity increases the risk for cardiovascular disease, diabetes, and other chronic illness. The USPSTF (2003) makes a B recommendation for screening patients for obesity (body mass index ≥ 30) and providing access to intensive behavioral counseling.
Body_ID: P010200
All children at increased risk should be screened for lead levels at least once at age 1 year (USPSTF, 1996B). Very high-risk children and children living in communities with a high prevalence of lead levels should be considered for subsequent testing.
Body_ID: P010201
ADDITIONAL PREVENTIVE ACTIVITIES
Body_ID: HC010157
The family physician provides a large amount of general medical care and, in the course of this care, may easily identify patients who can benefit from individualized screening tests not recommended for the general population. These screening activities also include the discovery of patients who can benefit from lifestyle and other health-related counseling. These can include counseling to prevent tobacco use, to optimize physical activity, to achieve and maintain ideal weight, and to consume a healthy diet. Other helpful services include providing information about safe sexual practices and identifying potential occupational hazards. Older adults should be screened for hearing impairment at least by questioning about a deficit. Examples in the behavioral science area include screening for dementia, depression, suicide risk, family and youth violence, as well as drug and alcohol abuse in persons at risk.
Body_ID: P010202
Prevention of unwanted pregnancies is another important role for the family physician. Each year an estimated 1 million pregnancies occur in teenagers age 15 to 19 years. Of these, 78% are unplanned. Although rates are declining, the U.S. rate remains the highest for developed countries. Family physicians are in a position to identify teenagers at risk for sexual activity and to provide counseling for contraception and prevention of STDs for those who are sexually active.
Body_ID: P010203
Yet another area of disease prevention is the preconception obstetric risk assessment. Health promotion, patient education, and therapeutic intervention can reduce risk and improve outcome. Risk is associated with systemic disease, family history, genetics, demography, environment, and lifestyle. Regular supplementation of 0.4 mg of folic acid daily is recommended for all women who could become pregnant and of 1.0 mg daily once pregnancy has occurred. Identifying risks and providing appropriate counseling before conception may help formulate important health-promotional aspects of optimal health care.
Body_ID: P010204
page 128
0
page 129
Body_ID: P0129
Body_ID: P010205
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F010019
Figure 10-19 Percentage of overweight and obese individuals by age, United States, 1960-2000. (Data from National Center for Health Statistics. Health, United States, 2003. Hyattsville, MD, 2003; Freid VM, Prager K, MacKay AP, Xia H. Chartbook on Trends in the Health of Americans. Health. United States, 2003. Hyattsville, MD, National Center for Health Statistics. 2003.)
LIFESTYLES FOR HEALTH
Body_ID: HC010158
Of the diseases discussed in this chapter, a strikingly common theme is seen in their etiology and prevention: An individual's lifestyle is the major modifiable determinant of health.
Body_ID: P010206
Proper diet is of paramount importance to prevent the nation's number one killer: CHD; it is estimated that one third of cancers, the nation's number two killer, are secondary to diet and physical activity habits (Byers et al., 2002). Fortunately, the specific dietary recommendations for prevention of one disease also are beneficial in general. Therefore it is possible to make broad, prudent nutritional recommendations as a basis on which all physicians and patients can build: Dietary guidelines are outlined in Table 10-9, on the Internet (American Heart Association, Dietary Guidelines for Healthy Adults), and in booklets that can be made available in the physician's office (American Heart Association, 2000).
Body_ID: P010207
Cohort studies have shown a significant protective effect for all-cause mortality in both men and women engaging in even modest levels of exercise (Blair et al., 1996). Sedentary lifestyle imparts the same 1.5- to 2-times degree of increased risk for CHD as do smoking and other major risk factors. Weight-bearing exercises substantially reduce the risk of osteoporosis and its associated fractures. Anxiety and depression both appear to have lower incidence in those who exercise, as well as benefiting individuals already suffering from these disorders. Hypertension, obesity, and type 2 diabetes are all benefited by regular exercise. It is recommended that all patients be counseled as to the most appropriate types, amount, and intensity of exercise for their current health and risk status. General guidelines for all healthy adults are to engage in at least 30 minutes of moderate aerobic physical activity most days of each week. These 30 minutes may be accumulated over the day. Adding additional exercise to increase muscle strength and joint flexibility also is recommended. Parents should ensure that their children engage in regular activities that involve vigorous exercise.
Body_ID: P010208
Another common prevention theme is the critical importance of avoiding toxins, especially the addictive substances nicotine and alcohol. Smoking accounts for 18% of all deaths and 30% of all cancer deaths, as well as being a major factor in CHD. Each year, 435,000 deaths can be directly attributed to cigarette smoking. It is estimated that each pack of cigarettes sold results in a cost of $7.18 for medical care and lost productivity (American Cancer Society, 2003). Alcohol is a risk factor for colon and breast cancer, obesity, liver disease, suicide, homicide, and accidents of all kinds.
Body_ID: P010209
Table 10-41 shows the major diseases discussed and the lifestyle issues and genetics implicated as risk factors for each one.
Body_ID: P010210
page 129
0
page 130
Body_ID: P0130
DEVELOPING A PREVENTIVE HEALTH CARE FLOWSHEET
Body_ID: HC010159
Electronic health records can greatly facilitate health-maintenance tracking, with automatic reminders increasing the family physician's ability to offer systematically the recommended preventive services in a cost-efficient manner. If an electronic health record is not available, a simple and flexible flowsheet is essential for the continuity and comprehensiveness of preventive health care.
Body_ID: P010211
Material Available on Student Consult
Body_ID: B010001
Review Questions and Answers about Disease Prevention
Body_ID: PB10001
Tables 10-2 through 10-41.
Body_ID: PB10002
REFERENCES
Body_ID: None
American Cancer Society guideline for early detection of cervical neoplasia. Available at http://caonline.amcancersoc.org/cgi/content/full/52/6/342 Open this link in a new window " target="_blank">http://caonline.amcancersoc.org/cgi/content/full/52/6/342 Open this link in a new window . Accessed
Body_ID: R010001
American Cancer Society. Facts and Figures, Surveillance and Research, 2004.
Body_ID: R010002
American Cancer Society. Cancer Facts and Figures 2004. Am Cancer Soc 2003;Pub No. 5008.04.
Body_ID: R010003
American Heart Association. Dietary guidelines for healthy adults. Available at http://www.americanheart.org/presenter._jhtml?identifier=1330 Open this link in a new window " target="_blank">www.americanheart.org/presenter._jhtml?identifier=1330. Accessed 9/11/2004.
Body_ID: R010004
American Heart Association. An eating plan for healthy Americans: Our American Heart Association Diet. Channing Bete Company (Product Code 50-1481), 2000.
Body_ID: R010005
American Heart Association. Heart Disease and Stroke Statistics, 2004 update. Dallas, TX, American Heart Association, 2003.
Body_ID: R010006
American Psychiatric Association. Diagnostic and Statistical Manual of Mental Disorders, 4th ed. Washington, DC, American Psychiatric Association, 1994: 195-204.
Body_ID: R010007
Anderson KM, Wilson PWF, Odell PM, Konnel WB. An updated coronary risk profile. A statement for health professionals. Circulation 1991;83:356-362.
Body_ID: R010008
Blair SN, Kampert JB, Kohl HW III, et al. Influences of cardio-respiratory fitness and precursors on cardiovascular disease and all-cause mortality in men and women. JAMA 1996;276:205-210.
Body_ID: R010009
Brewster A. Breast cancer epidemiology, prevention, and early detection [Review]. Curr Opin Oncol 2001;13:420-425.
Body_ID: R010010
Brown RL, Leonard T, Saunders LA, Papasouliotis. A two-item conjoint screen for alcohol and other drug problems. J Am Bd Fam Pract 2001;14;95-106.
Body_ID: R010011
Byers T, Nestle M, McTiernan A, et al. American Cancer Society guidelines on nutrition and physical activity for cancer prevention: Reducing the risk of cancer with healthy food choices and physical activity. CA Cancer J Clin 2002;52:92-119.
Body_ID: R010012
Cates W, et al. Estimates of the incidence and prevalence of sexually transmitted diseases in the United States. Sex Transm Dis 1999;26(Suppl):S2-S7.
Body_ID: R010013
Centers for Disease Control and Prevention. An Ounce of Prevention: What Are the Returns? 2nd ed. Atlanta, U.S. Department of Health and Human Services, 1999.
Body_ID: R010014
Centers for Disease Control and Prevention. Recommended Adult Immunization Schedule, United States, October 2004 through September 2005. MMWR Morb Mortal Wkly Rep, 2004;53:Q1-Q4.
Body_ID: R010015
Cooper R, Cutter J, Desvigne-Nickens P, et al. Trends and disparities in coronary heart disease, stroke, and other cardiovascular diseases in the United Staes: Findings of the National Conference on Cardiovascular Disease Prevention. Circulation 2000;102:3137-3147.
Body_ID: R010016
Corvol JC, Bouzamondo A, Sirol M, et al. Differential effects of lipid-lowering therapies on stroke prevention: A meta-analysis of randomized trials. Arch Intern Med 2003;163:669.
Body_ID: R010017
Crabbe WW. The tamoxifen controversy. Oncol Nurs Forum 1996;23:761-766.
Body_ID: R010018
Dove-Edwin I, Thomas HJW. Review article: The prevention of colorectal cancer. Aliment Pharmacol Ther 2001;15:323-336.
Body_ID: R010019
Enlish DR, Holman CDJ, Milne E, et al. The Quantification of Drug Caused Morbidity and Mortality in Australia, 1992. Canberra, Australia, Canberra Commonwealth Department of Human Services and Health, 1995.
Body_ID: R010020
Finney JW, Hahn AC, Moos RH. The effectiveness of inpatient and outpatient alcohol abuse; the need to focus on mediators and moderators of setting effects. Addiction 1996;91:1773-1796.
Body_ID: R010021
Fiore MC, Bailey WC, Cohen SJ, et al. Treating Tobacco Use and Dependence: Clinical Practice Guideline. Rockville, MD, U.S. Department of Health and Human Services, Public Health Service, June 2000.
Body_ID: R010022
Fleming MF, Barry KL, Manwell LB, Johnson K, London R. Brief physician advice for problem alcohol drinkers: A randomized controlled trial in community-based primary care practices. JAMA 1997;277: 1039-1045.
Body_ID: R010023
Fleming MF, Mundt MP, French MT, Manwell LB, Staauffacher EA, Barry KL. Brief physician advice for problem drinkers: Long-term efficacy and cost-benefit analysis. Alcohol Clin Exp Res 2002;26:36-43.
Body_ID: R010024
Glynn TJ, Manley MW, How to Help Your Patients Stop Smoking: A National Cancer Institute Manual for Physicians. Bethesda, MD, U.S. Department of Health and Human Services, Public Health Service, National Institutes of Health, National Cancer Institute, 1993. NIH Publication No. 93-3064.
Body_ID: R010025
Grant BF. Estimates of U.S. children exposed to alcohol abuse and dependence in the family. Am J Public Health 2000;90:112-115.
Body_ID: R010026
Grundy SM, Cleeman JI, Merz NB, et al. Implications of recent clinical trials for the National Cholesterol Education Program Adult Treatment Panel III Guidelines. Circulation 2004;110:227-239.
Body_ID: R010027
page 130
0
page 131
Body_ID: P0131
Harwood H. Updating estimates of the economic costs of alcohol abuse in the United States: Estimates, update methods, and data. Lewin Group for the National Institute on Alcohol Abuse and Alcoholism, 2000. Available at http://pubs.niaaa.nih.gov/publications/economic-2000/alcoholcost.pdf Open this link in a new window " target="_blank">http://pubs.niaaa.nih.gov/publications/economic-2000/alcoholcost.pdf Open this link in a new window . Accessed 12/27/2005.
Body_ID: R010028
Johnston SC, Gress DR, Browner WS, Sidney S. Short-term prognosis after emergency department diagnosis of TIA. JAMA 2000;284:2901-2906.
Body_ID: R010029
Lewiston S, Clarke R, Qizilbash N, et al. Age-specific relevance of usual blood pressure to vascular mortality: A meta-analysis of individual data for one million adults in 61 prospective studies. Lancet. 2002;360: 1903-1913.
Body_ID: R010030
Modugno F. Ovarian cancer and high risk women: Implications for prevention, screening and early detection. Gynecol Oncol 2003;91:15-31.
Body_ID: R010031
National Cancer Institute, U.S. National Institutes of Health. Endometrial cancer (PDQ): Screening health professional version, summary of evidence, 2005. Available at http://www.cancer.gov Open this link in a new window " target="_blank">www.cancer.gov. Accessed 5/1/2005.
Body_ID: R010032
National Cholesterol Education Program Expert Panel of Detection, Evaluation, and Treatment of High Blood Cholesterol in Adults (Adult Treatment Panel III): Third report of the National Cholesterol Education Program (NCEP) on detection, evaluation, and treatment of high blood cholesterol in adults (Adult Treatment Panel III) final report. Circulation 2002;106:3143-51.
Body_ID: R010033
National Cholesterol Education Program. Risk assessment tool for estimating 10-year risk of developing hard CHD (myocardial infarction and coronary death). Available at http://hin.nhlbi.nih.gov/atpiii/calculator.asp Open this link in a new window " target="_blank">hin.nhlbi.nih.gov/atpiii/calculator.asp Accessed 9/11/2004.
Body_ID: R010034
NCI, U.S. National Institutes of Health, Annual Report to the Nation. 2004. Available at http://www.Cancer.org Open this link in a new window " target="_blank">www.Cancer.org. Accessed 12/20/2005.
Body_ID: R010035
NCI, U.S. National Institutes of Health Surveillance: Epidemiology and End Results, SEER cancer statistics. 2004. Available at http://www.Cancer.gov Open this link in a new window " target="_blank">www.Cancer.gov. Accessed 12/20/2005.
Body_ID: R010036
Nelson HD, Helfand M, Woolf SH, Allan JD. Screening for postmenopausal Osteoperosis: A review of the evidence for the U.S. Preventative Services Task Force. Available at http://www.preventiveservices.ahrq.gov Open this link in a new window " target="_blank">www.preventiveservices.ahrq.gov. Accessed 1/24/2006.
Body_ID: R010037
Office of National Drug Control Policy. The economic costs of drug abuse in the United States, 1992-1998. Washington, DC, Executive Office of the President, 2001. Pub no. NCJ 190636.
Body_ID: R010038
Prospective Studies Colloboration. Age-specific relevance of usual blood pressure to vascular mortality: A meta-analysis of individual data for one million adults in 61 prospective studies. Lancet 2002;360: 1903-1913.
Body_ID: R010039
Sanmuganathan PS, Ghahramani P, Jackson PR, et al. Aspirin for primary prevention of coronary heart disease: Safety and absolute benefit related to coronary risk derived from meta-analysis of randomized trials. Heart 2001;85:2.
Body_ID: R010040
Segal JB, McNamara RL, Miller MR, et al. Prevention of thromboembolism in atrial fibrillation: A meta-analysis of trials of anticoagulants and antiplatelet drugs. J Gen Intern Med 2000;15:56-67.
Body_ID: R010041
Siris ES, Miller PD, Barrett-Connor E, et. al. Identification and fracture outcomes of undiagnosed low bone mineral density in postmenopausal women: Results from the National Osteoporosis Risk Assessment. JAMA 2001;286:2815-2822.
Body_ID: R010042
Strong JP, Malcom GT, McMahon CA, et al. Prevalence and extent of atherosclerosis in adolescents and young adults. JAMA 1999;281:727-735.
Body_ID: R010043
Substance Abuse and Mental Health Administration. Substance abuse or dependence. The NHSDA Report, October 11, 2002.
Body_ID: R010044
Thun MJ, Peto R, Lopez AD, et al. Alcohol and consumption and mortality among middle-aged and elderly U.S. adults. N Engl J Med 1997;337:1705-1714.
Body_ID: R010045
U.S. Preventive Services Task Force. Screening for cervical cancer, recommendations and rationale. Available at http://ARHQ.gov/clinic/3rduspstf/cercanrr.htm Open this link in a new window " target="_blank">ARHQ.gov/clinic/3rduspstf/cercanrr.htm. Accessed 12/20/2005.
Body_ID: R010046
U.S. Preventive Services Task Force. Screening for chlamydia infections: Recommendations and rationale. Am J Prev Med 2001;20:90-94.
Body_ID: R010047
U.S. Preventive Services Task Force. Screening for Osteoporosis in Postmenopausal Women: Recommendations and Rationale. Rockville, MD, Agency for Health Care Research and Quality, 2002. Available at http://www.ahrq.gove/clinic/3rduspstf/osteoporosis/osteoorr.htm Open this link in a new window " target="_blank">www.ahrq.gove/clinic/3rduspstf/osteoporosis/osteoorr.htm. Accessed 9/25/2005.
Body_ID: R010048
U.S. Department of Health and Human Services, National Institutes of Health, National Institute on Alcohol Abuse and Alcoholism: Helping Patients with Alcohol Problems: A Health Practitioners Guide. Bethesda, MD, NIH Publication No. 03-3769, 2003.
Body_ID: R010049
Wolf PA, D'Agostino RB, Belanger AJ, Kannel WB. Probability of stroke: A risk profile from the Framingham Study. Stroke 1991;22:312-318.
Body_ID: R010050
Wolfe JT. The role of screening in the management of skin cancer. Curr Opin Oncol 1999;11:123.
Body_ID: R010051
Wright GS, Gruidl ME. Early detection and prevention of lung cancer. Curr Opin Oncol 2000;12:143-148.
Body_ID: R010052
SUGGESTED READINGS
Body_ID: None
Abenaa B, Helzisouer K. Breast cancer epidemiology, prevention, and early detection. Curr Opin Oncol 2001;13:420-425
Body_ID: R010053
Gandelman G, Bodenheimer MM. Screening coronary arteriography in the primary prevention of coronary artery disease. Heart Dis 2003;5:335-344.
Body_ID: R010054
Humphrey LL, Tensch S, Johnson M. U.S. Preventive Services Task Force, lung cancer screening with sputum cytological examination, chest radiography, and computed tomography: An update for the preventive services task force. Ann Intern Med 2004;140:740-753.
Body_ID: R010055
Institute of Medicine. The Hidden Epidemic: Confronting Sexually Transmitted Diseases. Washington, DC, National Academy Press, 1997.
Body_ID: R010056
Ladabaum U, Chopra CL, Huang G, et al. Aspirin as an adjunct to screening for prevention of sporadic colorectal cancer, Ann Intern Med 2001;135:769-781.
Body_ID: R010057
Office of Applied Studies, Substance Abuse and Mental Health Administration. Results from the National Osteoporosis Risk Assessment. JAMA 2001;286: 2815-2822.
Body_ID: R010058
Body_ID: P0132
Previous section
Bar end Bar end
pages 100 - 131
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=9781416023777&ID=C01023777


Home > Part I Fundamentals > 11 Integrative Medicine
11 Integrative Medicine
Body_ID: C01123777
David P. Rakel
Body_ID: ctrb154
Adam Rindfleisch
Body_ID: ctrb155
KEY POINTS
Body_ID: B011009
  1. Integrative medicine takes an individualized, health-oriented approach to healing, emphasizing a strong provider-patient relationship. It incorporates evidence-based medicine as much as possible while also taking into account the patient's personal beliefs and cultural background. The patient has an active role in the healing process.
  2. Integrative medicine makes use of therapies commonly referred to as "complementary" or "alternative," provided they are safe, potentially effective, and likely to benefit the individual patient. Evidence of risk and benefit must always be carefully weighed for all interventions.
  3. Patients commonly use a wide array of complementary and alternative therapies. Health care providers must be able to advise them regarding the safety and efficacy of these approaches.
  4. In developing a treatment plan for a given patient, care of the patient might be improved through incorporating any or all of the following into the care plan: nutrition, herbs and other supplements, physical activity, manipulative therapies, energy medicine, mind-body techniques, spirituality, and other healing systems, such as traditional Chinese medicine, Ayurveda, and homeopathy.
  5. Primary care providers should understand how to make reasonable and appropriate referrals to practitioners of complementary and alternative therapies.
  6. No therapy is without associated risks. Be familiar with supplement side effects, potential dangers of exercise and manipulative techniques, and how various treatments may interact with standard medical care. Urgently needed biomedical care should not be delayed to try unvalidated therapeutic techniques.
Body_ID: PB11001
INTEGRATIVE MEDICINE IS FAMILY MEDICINE
Body_ID: HC011001
Integrative medicine is healing-oriented medicine that takes account of the whole person (body, mind, and spirit), including all aspects of lifestyle. It emphasizes the therapeutic relationship and makes use of all appropriate therapies, both conventional and alternative.
Body_ID: P011001
The field emerged in response to a need to bring a better balance to health care delivery, combining the advances made by disease-oriented care with those that help facilitate health and healing.
Body_ID: P011002
In the 1990s, a significant increase was found in public interest in complementary and alternative medicine (CAM). This was related in part to the deterioration of the physician-patient relationship, the overutilization of technology, and the inability of the medical system to treat chronic disease adequately. At that time, more visits to CAM providers occurred than those to all primary care medical physicians, and the public paid an estimated $13 billion out of pocket for such visits (Eisenberg et al., 1993). This trend continued throughout the 1990s, with 42% of the public using CAM therapies and CAM expenditures increasing to $27 billion from 1990 to 1997 (Eisenberg et al., 1998).
Body_ID: P011003
Body_ID: None
Integrative medicine reflects an attempt to shift our focus back toward the enhancement of health as part of health care delivery. The foundation of this approach is based in relationship-centered care, in which a caring physician takes time to listen to a patient's story and gain insight into the person who has the disease. Developing this relationship allows a physician to more easily create a health plan that outlines what actions are needed to improve health. Box 11-1 highlights key components of an integrative approach.
Body_ID: P011004
Box 11-1 Defining Integrative Medicine
Body_ID: B011001
  • Provides relationship-centered care
  • Integrates conventional and complementary methods for treatment and prevention
  • Involves removing barriers to activate the body's healing response
  • Uses natural, less invasive interventions before costly, invasive ones when possible
  • Engages mind, body, spirit, and community to facilitate healing
  • Contends that healing is always possible, even when curing is not.
Body_ID: PB11002
page 132
0
page 133
Body_ID: P0133
Facilitating health and healing is a dynamic process, as illustrated in Figure 11-1. It involves four steps:
  1. When individuals are in poor health and in need of medical attention, they will seek care from someone they trust. Ideally, the relationship that results leads to rapport and empathy, and insight develops. Insight generates the ideas the physician uses to develop an efficient treatment plan that will facilitate positive changes in individual health.
  2. What a physician suggests to optimize individual health will be influenced by a number of factors. The patient's belief system and culture must be considered. In addition, research findings and science must guide the choice of which therapeutic modalities to use. Individual uniqueness also must be taken into account.
  3. Once the foundation of relationship-centered care is established and insight into the patient's unique situation is developed, the physician and the patient must agree on a plan of action that both believe will lead to improved health. This often includes a collaborative approach that may involve both conventional and complementary treatment. For example, a patient with cancer may have a team that includes the primary care physician, an oncologist, a nutritionist, a traditional Chinese medicine practitioner, and a spiritual advisor or chaplain. The primary practitioner is in the best position to organize the team that will best suit the patient's needs. Most important, this approach requires that the patient be an active participant in the healing process. This includes participating in decisions regarding behaviors and positive lifestyle changes. Patients are empowered to make positive changes themselves instead of simply being passive recipients of care.
  4. The healing process is a dynamic, continuous process that constantly needs re-evaluation if the balance that best facilitates health is to be maintained. What works at one time may require modification and adaptation in the future. These changes will best occur with the involvement of a primary care practitioner who knows how the patient's unique situation is influenced by biopsychosocial and spiritual influences on health.
Body_ID: P011005
Body_ID: P011006
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F011001
Figure 11-1 Steps in facilitating healing. (Reprinted with permission from Rakel D. The healing power of relationship-centered care. In Rakel D, Faass N, eds. Complementary Medicine in Clinical Practice. Sudbury, MA: Jones and Bartlett Publishers, 2005.)
As this process continues to unfold, the physician and patient constantly learn from past experiences and develop new insights into how to maintain the balance of health. In so doing, they often develop a deeper understanding of the patient's core health needs. This inward journey leads to an understanding of why symptoms exist and what can be done to resolve them within a continuously changing environment.
Body_ID: P011007
page 133
0
page 134
Body_ID: P0134
If this inner exploration does not occur, the body-mind will continue to rely on external influences to reduce the severity of symptoms. The learning that could arise from the illness experience may be lost. Symptoms can often be red flags that exist to alert us to lifestyle habits or situations that are not conducive to health and well-being. If we simply suppress a symptom without learning what it is trying to teach us, we may never understand what is needed to permanently resolve it. An example would be the suppression of dyspepsia with a proton-pump inhibitor. Whereas some medications act on the underlying cause of a disease, others are strictly for symptom control. Both are important, but if the question of why the problem exists in the first place is not explored, lasting attempts to improve health are less likely to occur. Why does the patient have symptoms of dyspepsia in the first place? If the main focus becomes what is needed for healing, fewer symptom-suppressing therapies will be required, resulting in lower health care costs and improved quality of life for patients. This is health-oriented, as opposed to disease-oriented, care.
Body_ID: P011008
In this chapter, we use a case study to illustrate how integrative medicine can be used to stimulate the body's self-healing mechanisms. We also look at some key studies illustrating how integrating complementary therapies into family medicine can improve health. We also review common CAM therapies.
Body_ID: P011009
AN INTEGRATIVE MEDICINE CASE STUDY
Body_ID: HC011002
History and Present Illness
Body_ID: HC011003
Joan is a 53-year-old woman who tells you, "Doc, I'm a mess. My bowels are giving me trouble again, and I'm always tired. What else can I do to feel like myself again?"
Body_ID: P011010
Joan has a long history of multiple chronic medical problems. She was diagnosed with irritable bowel syndrome (IBS) 4 years ago while she was going through a divorce, and for the past 3 months, she has been having two episodes of diarrhea daily. She refuses IBS medications because they led to dizziness and nausea in the past. In addition, she notes feeling "tired all the time," even though she sleeps at least 8 hours per night. Joan has poor libido, anhedonia, and increased appetite. She denies suicidal thoughts, but states, "No one would really care if I was gone. My ex and my son would probably throw a going-away party." A sleep study and thyroid tests were normal 2 months ago.
Body_ID: P011011
Medical History
Body_ID: HC011004
Joan's medical history also includes seasonal allergies, morbid obesity, weekly migraine headaches, and, according to another provider she saw, fibromyalgia. She injured her lower back 20 years ago and still has intermittent pain. She refuses narcotics because they make her "loopy," and her son "would just steal them anyway." A chiropractic visit several years ago helped her back pain for several months. Joan has hypertension and was told recently that her lipids are borderline. Past surgeries include an appendectomy and a cholecystectomy.
Body_ID: P011012
Medications, Supplements, and Botanicals
Body_ID: HC011005
Medications include aspirin and lisinopril. She lists multiple drug allergies, many symptoms of which are not commonly associated with the drugs in question. She is not taking any herbals or other supplements, but her sister has suggested that she try some. She wants your opinion first.
Body_ID: P011013
Patient Profile
Body_ID: HC011006
Joan is divorced and lives alone. Her 19-year-old son was arrested a few months ago for possession of marijuana. Her father died at 67 years of a heart attack, and her 82-year-old mother lives nearby with Joan's sister. Joan's mother and sister both have type 2 diabetes. Joan's father was an alcoholic who was often physically abusive. Her son has depression. Joan has smoked a half pack of cigarettes daily for 35 years and is a social drinker, but she does not use illicit drugs. She is employed as an administrative assistant in a busy real estate firm but dreams of becoming a professional artist. She enjoys painting, reading mystery books, movies, and going to the park. When asked about stress, she states, "My whole life is a stressor." Joan was brought up Catholic but attends mass only on holidays. She states that her sister and friends at work are her main social contacts.
Body_ID: P011014
Joan eats a typical American diet, with significant diet soda and coffee consumption. She averages fewer than four servings of fruits and vegetables daily and eats red meat and dairy products frequently. She craves cookies and chocolate. She used to enjoy swimming and walking but is currently not exercising.
Body_ID: P011015
Review of Systems
Body_ID: HC011007
Review of systems is positive for almost every system reviewed.
Body_ID: P011016
Physical Examination
Body_ID: HC011008
Notable examination findings include abdominal obesity, and a blood pressure of 142/94. She has diffuse abdominal tenderness with no rebound or guarding, and pain on palpation of the paralumbar muscles.
Body_ID: P011017
page 134
0
page 135
Body_ID: P0135
Note that an integrative approach incorporates elements not always covered in a standard history and physical, including relationships, life stressors, nutrition, and spirituality. Such topics provide useful additional insights to guide the creation of an individualized care plan. Please refer to the boxes labeled "Suggestions for Joan" after each section of this chapter for examples of how integrative medicine providers might approach Joan's case.
Body_ID: P011018
INTEGRATIVE MEDICINE: EIGHT PERSPECTIVES
Body_ID: HC011009
Integrative medicine makes use of a wide array of healing modalities, each with different philosophical, diagnostic, and therapeutic underpinnings. Eight perspectives that can be used to assess a person's health needs are outlined. All of them can be relevant to a patient encounter, but areas of focus will differ from one person to the next.
Body_ID: P011019
1. Nutrition
Body_ID: HC011010
Good nutrition is central to health, but it is given only minimal attention in most medical training programs. A growing body of research indicates that diet can play a key role in preventing and treating a number of disorders, including hypertension, dyslipidemias, and diabetes. Dietary modification also may improve illnesses associated with chronic inflammation, such as rheumatoid arthritis, inflammatory bowel disease, and eczema. Nutritional recommendations are frequently incorporated into integrative treatment plans for various cancers, dementia, multiple sclerosis, chronic fatigue, and any number of other diseases (Mahan and Escott-Stump, 2004).
Body_ID: P011020
Integrative medicine makes use of several nutritional tools. These include the glycemic index and load, the anti-inflammatory diet, elimination diets, and supplementation with vitamins, minerals, and other nutrients.
Body_ID: P011021
Glycemic Index and Glycemic Load
Body_ID: HC011011
Glycemic index is an indicator of the immediate effect a food has on postprandial blood glucose levels. White bread and glucose, which cause the fastest and sharpest increase, are assigned a value of 100. All other foods are then assigned a value relative to this reference, based on how they affect test subjects' glucose levels over time. Foods with a higher glycemic index cause the pancreas to release more insulin, leading to a decrease in blood glucose to below the fasting level approximately 2 hours after eating. This rebound hypoglycemia can be characterized by fatigue, which decreases substantially when foods with a higher glycemic index are removed from the diet (Johnson, 2003
). Interestingly, a low-glycemic-index meal will result in a lower glycemic response for the next meal eaten as well (Wolever, 1990). Overall, meal size tends to be smaller as well.
Body_ID: P011022
Glycemic load takes the concept of glycemic index a step further, accounting not only for how rapidly a food's carbohydrates are converted to glucose, but also for the relative amounts of carbohydrate the food contains. Glycemic load is generally held to be a more accurate measure of a food's overall effect on pancreatic insulin release and serum glucose levels.
Body_ID: P011023
The Anti-inflammatory Diet
Body_ID: HC011012
Inflammation is a major contributor to many illness states, from autoimmune disorders and Alzheimer's disease to cancer and inflammatory bowel disease. Certain fats (the omega-6 fatty acids in partially hydrogenated oils) lead to the formation of arachadonic acid and other inflammatory precursors. Conversely, omega-3 fatty acids, found in foods such as fish oil and flaxseed, have been found to reduce inflammation. If omega-3 fatty acid intake is increased and omega-6 intake decreased, inflammation and its associated symptoms may diminish over time.
Body_ID: P011024
Elimination Diets
Body_ID: HC011013
Elimination diets are used to determine if a specific food or group of foods is contributing to a person's symptoms. Food allergies tend to arise relatively rapidly after foods are consumed and can be evaluated by standard allergy testing. Food intolerances, in contrast, can be quite challenging to diagnose. Symptoms of food intolerance may arise up to 3 days after exposure. The causes and manifestations of food intolerance are still hotly debated, but one theory is that foods cause problems in patients who have increased intestinal permeability, or a "leaky gut." Increased intestinal permeability permits the absorption of larger, potentially harmful molecules into the bloodstream; these subsequently trigger an immune response (Joneja, 1998
).
Body_ID: P011025
In elimination diets, specific foods or groups of foods are removed entirely from the diet for a set period, usually 10 to 14 days. After that time, if symptoms have improved, eliminated foods are re-introduced into the diet in 3-day increments. If symptoms return or worsen after the food is eaten, that food is considered one to which the subject is intolerant.
Body_ID: P011026
Vitamins, Minerals, and Other Nutrients
Body_ID: HC011014
page 135
0
page 136
Body_ID: P0136
In a review of vitamin use in chronic disease, Fairfield and Fletcher (2002
) concluded: "We recommend that all adults take one multivitamin daily. This practice is justified mainly by the known and suspected benefits of supplemental folate and vitamins B12, B6, and D in preventing cardiovascular disease, cancer, and osteoporosis and because multivitamins at that dose are safe and inexpensive." At least 30% of U.S. residents use vitamin supplements regularly (Balluz et al., 2000), and many more need them. A survey conducted in 2000 found that only 20% to 30% of the American population met the goal of at least five servings of fruits and vegetables daily (Flood and Schatzkin, 2000).
Body_ID: P011027
Dose recommendations for vitamins and minerals are now referred to as reference daily intakes. For a full list of reference daily intakes and food sources of various nutrients, see Mahan and Escott-Stump, 2004 (Box 11-2).
Body_ID: P011028
2. Herbal Medicine
Body_ID: HC011015
Herbal remedies have been used by cultures worldwide for thousands of years, and an estimated 25% of modern pharmaceuticals are based on compounds found in plants (Schulz et al., 2001). In the late 1990s, the consumption of herbal remedies increased dramatically. Astin (1998) concluded that 12% of American adults used herbs over the course of a 1-year period. Other studies have placed this number as high as 49% (Johnston, 2000).
Body_ID: P011029
Box 11-2 Suggestions for Joan: Nutrition
Body_ID: B011002
Evidence-based dietary advice is useful for practically all patients, and Joan is no exception. Given her obesity (and her abdominal body fat distribution), elevated lipids, hypertension, and family history of type 2 diabetes, she is at high risk for vascular disease. An anti-inflammatory diet can decrease this risk and may help both decrease her chronic pain symptoms and improve her mood. Following a diet of foods with a low glycemic load can help prevent insulin resistance. Since she mentioned that certain foods seem to worsen her irritable bowel symptoms, an elimination diet trial (especially removing dairy products) might prove helpful. Joan's homocysteine level should be checked, and if it is elevated, she can add folate, Vitamin B6, and B12 for heart disease prevention. Calcium and vitamin D intake should be assessed. Magnesium supplementation may be beneficial for her periodic migraines.
Body_ID: PB11003
For physicians, providing advice regarding the use of herbal remedies is fraught with challenges. Many people who use herbal remedies do not tell their primary care physicians, largely because the doctor "never asked" or because they "did not feel it was important for him/her to know" (Eisenberg et al., 2001
). However, given the popularity of herbal remedies, the potential for herb-drug interactions, and a growing body of evidence indicating that many herbs have beneficial therapeutic effects, it is important for health care providers to have a working knowledge of herbal medicine.
Body_ID: P011030
Information about herb-drug interactions is derived from a number of sources. Some randomized trials exist, but most information is based on case reports, animal studies, in vitro studies, or theoretical assumptions made based on known chemical components of the herb. A 2001 review collected information from a wide array of sources and scored them on a 10-point scale based several factors, including whether a clear causal relation occurred between herb consumption and untoward effects and whether patients' comorbidities were taken into account. In total, 108 herb-drug interaction reports were found worldwide. Of these, 74 interactions were classed as unevaluable, 20 as possible, and 14 as likely (Fugh-Berman and Ernst, 2001
) (Box 11-3).
Body_ID: P011031
3. Exercise and Movement Therapies
Body_ID: HC011016
Box 11-3 Suggestions for Joan: Herbal Remedies
Body_ID: B011003
Joan is interested in trying herbal remedies. Some useful suggestions would include:
  • Enteric-coated peppermint oil capsules, which are often effective for diarrhea-predominant irritable bowel symptoms. Recommending enteric-coated capsules prevents release in the stomach, which can relax the lower esophageal sphincter resulting in gastroesophageal reflux.
  • Herbal anti-inflammatories. Boswellia, turmeric, and ginger all have anti-inflammatory properties and may serve as useful adjuncts or alternatives to nonsteroidal anti-inflammatory drugs.
  • A treatment for depression is probably indicated in Joan's case. St. John's wort or S-adenosyl methionine (SAMe) are alternatives that have shown promise in the treatment of mild to moderate depression.
  • Probiotics would be suggested. Probiotic supplements contain bacteria that are normally present as part of healthy intestinal flora. They are often useful in decreasing diarrhea associated with antibiotics; they also may help normalize Joan's intestinal motility and alleviate symptoms related to food intolerance.
Body_ID: PB11004
page 136
0
page 137
Body_ID: P0137
Only 25% of American adults meet recommended levels of physical activity, and 29% report no regular leisure-time physical activity whatsoever (Centers for Disease Control and Prevention, 2001). Obesity has reached epidemic proportions, contributing to an estimated 300,000 deaths in the United States yearly (Allison et al., 1999), and pediatric obesity rates are soaring. All-cause mortality rates are doubled for those with low activity levels (Blair et al., 1996).
Body_ID: P011032
Given these sobering statistics, encouraging physical activity is of key importance. Physical activity can lead to improvements in any number of physical and emotional symptoms in addition to improving overall well-being.
Body_ID: P011033
A number of therapeutic modalities are based on movement. These therapies, including hatha yoga, tai chi, qigong, and Feldenkrais, can be used for both prevention and treatment of various disorders (Box 11-4).
Body_ID: P011034
4. Manipulative Therapies
Body_ID: HC011017
Manipulative therapies use direct physical contact to facilitate healing. Practitioners focus on the relation between structure and function; parts of the body are moved in various ways to alleviate pain and other symptoms. Examples include chiropractic, osteopathic manipulative treatment (OMT), and therapeutic bodywork. Although these techniques are used most commonly to treat musculoskeletal disorders, they may be used to treat "visceral" problems (e.g., asthma, gastrointestinal problems, or otitis) as well (Erickson et al., 2004
).
Body_ID: P011035
Chiropractic
Body_ID: HC011018
Box 11-4 Suggestions for Joan: Exercise and Movement Therapies
Body_ID: B011004
Exercise counseling should be tailored to Joan's individual needs, recognizing the limitations imposed by her chronic pain. Extremely small amounts of exercise (even 5 minutes at a time, increasing only a minute or two every few weeks) may be all she can handle with her symptoms of fatigue and her fibromyalgia. Water-based activities or tai chi are less likely to exacerbate her back pain. Exercise will likely reduce her depressive symptoms. A visit with a skilled bodyworker may be beneficial, provided this person has experience working with fibromyalgia patients' extremely low pain thresholds.
Body_ID: PB11005
Chiropractic was founded in Iowa in 1895 by D. D. Palmer. Palmer believed that manipulation of the spine could be used to remove subluxations, or misalignments of the vertebrae, which he believed were the underlying causes of many symptoms. The definition of subluxation has broadened over the years, and chiropractic focuses on restoring proper alignment to joints and their related structures. Decreased range of motion, inflammation, alterations in motor function, and pain are all potentially treatable. Many people associate chiropractic with high-velocity, low-amplitude adjustments, in which a joint is forcibly moved until a pop or "release sound" is heard. This is but one of many methods used. Techniques are modified based on a patient's individual situation. Different techniques may be used on pregnant women, infants, and people with bleeding disorders or bone disease.
Body_ID: P011036
Now more than 65,000 chiropractors practice in the United States (Chapman-Smith, 2004). Chiro-practors train for 4 or 5 academic years, with intense basic science experiences, in 16 training institutions in the United States. Accreditation is regulated through state licensing boards.
Body_ID: P011037
A 2005 Cochrane review concluded, based on the results of 39 randomized controlled trials, "There is no evidence that spinal manipulative therapy is superior to other standard treatments for patients with acute or chronic low-back pain" (Assendelft et al., 2005). However, other reviews and individual studies show a consistent overall trend suggesting chiropractic decreases low back pain (Erickson et al., 2004
). A 2001 systematic review concluded that spinal manipulation was comparable to medical prophylaxis for treating tension and migraine headaches (Bronfort et al., 2001
). Neck-pain data are mixed in terms of showing a benefit or not (Rindfleisch and Rakel, 2003
) Evidence is thus far limited to randomized or prospective trials that are relatively small. More methodologically rigorous chiropractic investigations are currently under way. It is worth noting that patient-satisfaction ratings tend to be consistently higher for chiropractic than for conventional medical care (Erickson et al., 2004
).
Body_ID: P011038
Osteopathic Medicine
Body_ID: HC011019
Osteopathic medicine was developed by Andrew Taylor Still, MD, who became disillusioned with biomedicine when three of his children died of meningitis in 1864. In 1874, he developed OMT, and in 1892, he founded the first medical school to grant the degree of doctor of osteopathy (DO). Now 20 osteopathic training schools exist in the United States. Training overlaps significantly with medical doctorate (MD) training, and osteopaths compose 6% of practicing physicians in the United States. Currently, only a small percentage of osteopaths practice manipulation on a routine basis. Overall, research relating to the efficacy of OMT remains limited in part because of challenges of double-blinding and in part because of a historical lack of research funding support. However, it has shown promise for many of the indications.
Body_ID: P011039
Therapeutic Bodywork
Body_ID: HC011020
page 137
0
page 138
Body_ID: P0138
Therapeutic bodywork is a general term used to describe any of a number of techniques in which the practitioner uses a hands-on approach. Many techniques bodyworkers use overlap with those used in osteopathy and chiropractic. Massage, one of the most common forms of bodywork, has a higher rate of physician referral in the United States than does any other complementary modality (Astin et al., 1998). A recent Cochrane review concluded, "Massage might be beneficial for patients with subacute and chronic non-specific low-back pain, especially when combined with exercises and education" (Furlan et al., 2004
). Physical and occupational therapists often make use of such techniques in their practices (Box 11-5).
Body_ID: P011040
5. Energy Medicine
Body_ID: HC011021
We are continually surrounded by energy in various forms. Heat, light, sound, electromagnetic radiation-all of these can affect our physical state. Modern medicine frequently makes use of various energy fields for diagnostic purposes (e.g., electrocardiograms, ultrasounds, and electroencephalograms), but it remains controversial whether an energy field exists around the human body, the pattern of which can be altered to affect a person's health (Benor, 2002).
Body_ID: P011041
Throughout history, the concept of energy (also referred to as vital force, bioelectric field, chi, and many other names) has played a significant part in most cultures' healing systems.
Body_ID: P011042
Research into the scientific basis of energy medicine is ongoing but far from definitive (Oschman, 2002). Hundreds of energy medicine studies are now listed in various medical databases. In 2000, Astin and colleagues performed a systematic review of 23 trials that met inclusion criteria (primarily randomized controlled trials) involving prayer, therapeutic touch, or "other distant healing methods." Thirteen of the 23 trials, which involved a total of 2774 patients, showed a positive treatment effect. Only one trial showed a negative effect, in that wounds treated with energy healing seemed to heal more slowly (Astin et al., 2000
). A 2003 update to this review, published in Germany, concluded that subsequent studies call some of these likely benefits into question (Ernst, 2003
).
Body_ID: P011043
Box 11-5 Suggestions for Joan: Manipulative Therapies
Body_ID: B011005
Joan had a positive interaction with a chiropractor previously, and some form of manipulation could be tried. Her low back pain is likely to respond well. Given that much of her pain seems to be muscular, a strain-counterstrain or trigger point release could be attempted.
Body_ID: PB11006
A 2000 review focused on 37 randomized trials in which energy therapy was given to human subjects with a variety of conditions. Only 22 of the studies were accessible as published reports, and 10 reported a significant effect. Studies measured an array of outcomes, and a variety of energy modalities were used. Methodologic shortcomings were noted to be significant, and the author ultimately concluded that no firm conclusions could be drawn (Abbot, 2000
).
Body_ID: P011044
The challenge facing health care providers is to determine how such information could guide clinical practice. It is reasonable to inform patients that energy medicine modalities are, in general, quite safe but that evidence is inconclusive (Box 11-6).
Body_ID: P011045
6. Mind-Body Influences
Body_ID: HC011022
Box 11-6 Suggestions for Joan: Energy Medicine
Body_ID: B011006
Successful referrals to an energy medicine practitioner rely in part on the openness of the patient to the therapy. If Joan were willing, information about local energy healers could be provided. Often these modalities will address deep-seated emotional issues, such as those related to abuse experienced as a child. Choosing an appropriately discrete and competent provider is important. The type of energy medicine recommended would depend in part on Joan's past experience and what is available in the community. Energy practitioners often note that when someone suffers from a myriad of complaints or describes his or her problems as being related to "low energy levels," energy modalities may prove helpful when other approaches fail.
Body_ID: PB11007
page 138
0
page 139
Body_ID: P0139
The mind-body influence goes in both directions, from the mind to the body and vice versa. If we are more depressed and anxious, pain is exacerbated. If we have more pain, we are more likely to become depressed and anxious. Such topics are the subjects of a field of study called psycho-neuro-endo immunology, which explores how our body's systems are uniquely interrelated. What happens in one system affects others. For example, nerve endings have been found in the tissues of the immune system such as the spleen, lymph nodes, and bone marrow (Felten and Felten, 1991). Cells in the immune system have been found to produce chemicals previously thought to be confined to the neurologic and endocrine systems. Lymphocytes have been found not only to secrete neuropeptides and hormones, but also to have receptors for them on their surfaces (Ackerman et al., 1991). Just as chemicals of the neuroendocrine system have been found in our immune cells, those of the immune system have been found in the neuroendocrine system. Several immunoregulatory cytokines, including interleukin (IL)-1, IL-2, IL-6, interferon-gamma, and tumor necrosis factor, have been found on the brain side of the blood-brain barrier, especially in the region of the hypothalamic-pituitary axis (Ferencik and Stvrtinova, 1997). Clearly, the body's systems are set up to communicate through multidirectional pathways.
Body_ID: P011046
From a clinical standpoint, how do we positively influence this intricate system? Many different ways exist. It is important to seek out what lies at the root of a problem so as to cause a fundamental change that can start a cascade of positive effects on health and well-being. Examples of such changes could include making a career transition, forgiving someone for a past traumatic experience, altering overall outlook so that events do not seem as stressful as they might once have, and disclosing suppressed emotions. Helping patients make conscious choices that result in a greater sense of peace enhances their bodies' self-healing so that fewer medications are needed to suppress symptoms.
Body_ID: P011047
One important aspect of defining mind-body influences when taking a medical history is to listen to metaphor. For example, someone with neck pain may say, "My boss is a pain in the neck." Someone with irritable bowel may say, "This divorce is eating me up inside." When people understand how these stressors can influence their physical health, symptoms may resolve.
Body_ID: P011048
A pathologist named William Boyd said at the turn of the 20th century, "The Sorrow that hath no vent in tears, may make other organs weep." Expressing emotions through talking or writing can be very helpful. For example, simply writing about past stressful life experiences has been found to result in symptom reduction in patients with asthma and rheumatoid arthritis. One hundred and seven patients with these diseases were assigned to write about either the most stressful event of their lives (study group) or daily events (control group) for just 20 minutes over a consecutive 3-day period. Four months after journaling, the asthma patients in the treatment group showed a 20% improvement in lung function versus no improvement in the control group. The patients with rheumatoid arthritis who wrote about stressful events showed a 28% reduction in disease severity, whereas the control group showed no change (Smyth et al.,
).
Body_ID: P011049
Box 11-7 Suggestions for Joan: Mind-Body Therapies
Body_ID: B011007
Joan has a significant amount of stress in her life. Sources of this include her divorce and dealing with her teenage son. She reports that her "whole life is a stressor." It is no surprise that she suffers from stress-related conditions such as irritable bowel syndrome, fatigue, and depression. One way to help Joan escape stressful thoughts is to encourage her to participate in a mindfulness-based stress reduction program. As she learns how to control her stress, you can teach her a relaxation technique to help reduce the severity of her pain and emotional distress. Examples of such techniques include breathing exercises, progressive muscle relaxation, and self-hypnosis techniques. Joan may also benefit from expressing her emotions through writing (keeping a journal). She may also benefit from seeing a therapist for hypnosis for her irritable bowel syndrome.
Body_ID: PB11008
Other tools also use the mind-body connection to improve symptoms. Examples include hypnosis, guided imagery, biofeedback, and specific relaxation exercises. In the treatment of IBS, hypnosis has been found to have lasting positive effects up to 5 years after therapy. Of more than 200 patients with IBS studied, 71% of patients initially responded to therapy. Of these, 81% maintained their improvement over time, whereas the majority of the remaining 19% claimed that worsening of symptoms had only been slight (Gonsalkorale et al., 2003
) (Box 11-7).
Body_ID: P011050
7. Other Medical Systems
Body_ID: HC011023
Other medical systems, based on entirely different philosophical underpinnings from those of biomedicine, can play a key role in providing integrative care. Traditional Chinese medicine, Ayurveda, naturopathy, and homeopathy are systems commonly found in the United States (Box 11-8).
Body_ID: P011051
8. Spiritual Connection
Body_ID: HC011024
Spirituality is difficult to conceptualize. It is similar to the wind. It is invisible, but you can feel its effects. It is defined as a journey toward, or experience of, connection with the source of ultimate meaning. Edgar Cayce said, "Spirit is the life, mind is the builder, physical is the result." When we set our goals according to those things in life that have great meaning and purpose for us, our health often improves as a side effect.
Body_ID: P011052
page 139
0
page 140
Body_ID: P0140
Box 11-8 Suggestions for Joan: Other Medical Systems
Body_ID: B011008
Recommendations for Joan will depend on what is available in her community, but several nonbiomedical systems could be considered. Traditional Chinese medicine would characterize Joan's symptoms in terms of yin and yang and the effects of organ systems on one another. Ayurveda would do the same using the three doshas. The Chinese, Ayurvedic, or homeopathic systems can potentially link Joan's multiple symptoms into an overall explanatory model that can allow for a simplification of treatment. For example, acupuncture along one of the energy channels, or meridians, may simultaneously affect her bowels, her back, and her emotional status.
Body_ID: PB11009
It is easier to understand how to discuss spirituality with our patients if we realize that religion and spirituality are not synonymous. Think of religion as a poem and spirituality as the flower it describes. Our job is to understand with which poem the individual resonates the most. We can then know how best to facilitate the connections that give life meaning and purpose. Spirituality may or may not involve formal religion. A person's poem may be defined through nature or human relationships.
Body_ID: P011053
In exploring how spirituality influences health, we can also understand how curing differs from healing. A body can be cured but not healed and vice versa. Although curing can occur without spiritual exploration, it is very difficult to facilitate healing without it. This is how a disease such as metastatic cancer can stimulate spiritual growth. Healing occurs because the disease encourages an individual to reconnect with what gives life meaning and purpose. These influences cannot be directly defined with medical imaging or serum analysis. Often the only clue we have to see whether this takes place is by looking into someone's eyes or hearing them tell their story. Seeing and experiencing this is one of the greatest joys in the practice of medicine.
Body_ID: P011054
There is no "right" answer to how we can explore spirituality with patients. Each individual defines spirituality in a unique way. Our task is to encourage this exploration to help patients draw from this powerful and mysterious influence that results in healing and well-being.
Body_ID: P011055
Material Available on Student Consult
Body_ID: B011010
Review Questions and Answers about Integrative Medicine
Body_ID: PB11010
Tables 11-1 through 11-21
Body_ID: PB11011
REFERENCES
Body_ID: None
Abbot N. Healing as a therapy for human disease: A systematic review. J Altern Complement Med 2000;6:159-169.
Body_ID: R011001
Ackerman KD, Bellinger DL, Felton SY, et al. Ontogeny and senescence of noradrenergic innervation of the rodent thymus and spleen. In Ader R, Cohen N, Felton DL (eds): Psychoneuroimmunology, 2nd ed. New York, Academic, 1991, pp 71-125.
Body_ID: R011002
Allison DB, Fontaine KR, Manson JE, et al. Annual deaths attributable to obesity in the United States. JAMA 1999;282:1530-1538.
Body_ID: R011003
Assendelft WJJ, Morton SC, Yu EI, Suttorp MJ, Shekelle PG. Spinal manipulative therapy for low back pain. Cochrane Database Syst Rev 2005;3:CD00047.
Body_ID: R011004
Astin J, Marie A, Pelletier K, et al. A review of the incorporation of complementary and alternative medicine by mainstream physicians. Arch Intern Med 1998;79:1440-1447.
Body_ID: R011005
Astin JA. Why patients use alternative medicine: Results of a national study. JAMA 1998;279:1548-1553.
Body_ID: R011006
Astin JA, Harkness E, Ernst E. The efficacy of "distant healing": A systematic review of randomized trials. AIM 2000;132:903-910.
Body_ID: R011007
Balluz LS, Kieszak SM, Philen RM, Mulinare J. Vitamin and mineral supplement use in the United States: Results from the third National Health and Nutrition Examination Survey. Arch Fam Med 2000;9:258-262.
Body_ID: R011008
Benor DJ. Energy medicine for the internist. Med Clin North Am 2002;86:105-125.
Body_ID: R011009
Blair SN, Kampert JB, Kohl HW, et al. Influences of cardiorespiratory fitness and other precursors on cardiovascular disease and all-cause mortality in men and women. JAMA 1996;276:205-210.
Body_ID: R011010
Bronfort G, Assendelft WJJ, Evans R, et al. Effects of spinal manipulation for chronic headache: A systematic review. J Manipul Physiol Ther 2001;24:457-466.
Body_ID: R011011
Centers for Disease Control and Prevention. Physical activity trends: United States, 1990-98. MMWR 2001;50: 166-169.
Body_ID: R011012
Chapman-Smith D. Chiropractic report: Origin and professional organization. Available at http://www.chiropracticreport.com/chiropractic.htm Open this link in a new window " target="_blank">www.chiropracticreport.com/chiropractic.htm. Accessed on 12/5/2004.
Body_ID: R011013
Eisenberg DM, Davis RB, Ettner SL, et al. Trends in alternative medicine use in the United States, 1990-1997: Results of a follow-up national survey. JAMA 1998;280:1569-1575.
Body_ID: R011014
Eisenberg DM, Kessler RC, Foster C, Norlock FE, Calkins DR, Delbanco TL. Unconventional medicine in the United States: Prevalence, costs and patterns of use. N Engl J Med 1993;328:246-252.
Body_ID: R011015
Eisenberg DM, Kessler RC, Van Rompay MI, et al. Perceptions about complementary therapies relative to conventional therapies among adults who use both: Results from a national survey. Ann Intern Med 2001;135:344-351.
Body_ID: R011016
page 140
0
page 141
Body_ID: P0141
Erickson K, Rosier A, Rainone F. Chiropractic and osteopathic care. In Kligler B, Lee R (eds): Integrative Medicine: Principles for Practice. New York, McGraw Hill, 2004, pp 153-176.
Body_ID: R011017
Ernst E. Distant healing: An "update" of a systematic review. Wien Klin Wochenschr 2003;115:241-245.
Body_ID: R011018
Fairfield KM, Fletcher RH. Vitamins for chronic disease prevention in adults: Clinical applications. JAMA 2002; 287:3127-3129.
Body_ID: R011019
Felten SY, Felten DL. The innervation of lymphoid tissue. In Ader R, Cohen N, Felton DL (eds): Psychoneuroimmunology, 2nd ed. New York, Academic, 1991, pp 27-70.
Body_ID: R011020
Ferencik M, Stvrtinova V. Is the immune system our sixth sense? Relation between the immune and neuroendocrine systems. Brisl Lek Listy 1997;98:187-198.
Body_ID: R011021
Flood A, Schatzkin A. Colorectal cancer: Does it matter if you eat your fruits and vegetables? J Natl Cancer Inst 2000;92:1706-1707.
Body_ID: R011022
Fugh-Berman A, Ernst E. Herb-drug interactions: Review and assessment of report reliability. Br J Clin Pharmacol 2001;52:587-595.
Body_ID: R011023
Furlan AD, Brosseau L, Imamura M, Irvin E. Massage for low-back pain. Cochrane Database Syst Rev 2004; 2:CD001929.
Body_ID: R011024
Gonsalkorale WM, Miller V, Afzel A, Whorwell PJ. Long term benefits of hypnotherapy for irritable bowel syndrome. Gut 2003;52: 1623-1629.
Body_ID: R011025
Johnson K. The glycemic index. In Rakel D (ed): Integrative Medicine. Philadelphia, WB Saunders, 2003, pp 661-666.
Body_ID: R011026
Johnston BA. Prevention Magazine assesses use of dietary supplements. HerbalGram 2000;48:65-72.
Body_ID: R011027
Joneja JV. Dietary Management of Food Allergies and Intolerances: A Comprehensive Guide, 2nd ed. Vancouver, BC, Hall Publications, 1998.
Body_ID: R011028
Mahan LK, Escott-Stump S (eds). Krause's Food, Nutrition and Diet Therapy, 11th ed. Philadelphia, Elsevier, 2004.
Body_ID: R011029
Oschman JL. Energy Medicine: The Scientific Basis. New York, Churchill Livingstone, 2002.
Body_ID: R011030
Rindfleisch JA, Rakel D. Neck pain. In Rakel D (ed): Integrative Medicine. Philadelphia, WB Saunders, 2003, pp 433-445.
Body_ID: R011031
Schulz V, Hansel R, Tyler VE. Rational Phytotherapy: A Physician's Guide to Herbal Medicine. New York, Springer Verlag, 2001.
Body_ID: R011032
Smyth JM, Stone AA, Hurewitz A, Kaell A. Effects of writing about stressful experiences on symptom reduction in patients with asthma and rheumatoid arthritis. JAMA 1999;281:1304-1309.
Body_ID: R011033
Wolever TM. The glycemic index: Aspects of some vitamins, minerals, and enzymes in health and disease. World Rev Nutr Diet 1990;62:120-185.
Body_ID: R011034
Body_ID: P0142
Previous section
Bar end Bar end
pages 132 - 141
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=9781416023777&ID=C01123777


Home > Part I Fundamentals > 12 The Electronic Medical Record
12 The Electronic Medical Record
Body_ID: C01223777
Bruce Bagley
Body_ID: ctrb156
David Kibbe
Body_ID: ctrb157
KEY POINTS
Body_ID: B012005
  1. The goal of incorporating information technology into health care practices is to improve patient care and outcomes through efficient management of time, resources, and data.
  2. The electronic medical record (EMR) provides a comprehensive mechanism for integrating and subsequently accessing patient data.
  3. The EMR facilitates exchange of information with referring physicians, consultants, nurses, and other care providers.
  4. The EMR is especially useful as a tool in practice management for large physician groups with multiple practice sites.
  5. To realize the full advantages of the EMR, standards related to data exchange and interoperability will need to be in place.
  6. Appropriate electronic platforms and solutions to implementation issues are expected to evolve over time.
Body_ID: PB12001
The contemporary practice of medicine requires a high level of information management. Electronic applications can be used to achieve high-quality, consistent health care outcomes through an integrated, logical approach to patient data management. The electronic medical record (EMR) is the principal tool for efficiently managing, accessing, and sharing patient data. This tool represents an advance over existing knowledge retrieval and sharing capabilities already available through Internet databases and PDA messaging and lookup functions by aggregating patient data in one electronic location with common access.
Body_ID: P012001
THE ELECTRONIC MEDICAL RECORD
Body_ID: HC012001
The EMR provides clear and concise information about the patient and so improves patient care and outcomes. Information is organized in a way that is easy to use and to access. Chart notes, laboratory test results, and X-ray reports can all be entered into the EMR, accessed, and reviewed in an efficient and logical manner (Box 12-1). Problem lists, immunization records, and medication lists are all automatically updated during the process of caring for the patient, and the updated information can be immediately shared with nurses and physicians. Because the EMR makes use of relational database concepts and technology, it is no longer necessary to enter the same information in multiple places in the chart. Some of the most important patient safety and data management areas in which the EMR is proving its worth are discussed in this chapter.
Body_ID: P012002
Applications and Functionalities
Body_ID: HC012002
Medication Prescription
Body_ID: HC012003
A provider need only enter the information for a new prescription in the EMR, and that information is put on the patient's medication list. The computer keeps track of when the prescription was written, the amount ordered (and later dispensed by the pharmacy), and the number of refills. This capability saves time and improves communication with the patient, the pharmacist, and subsequent care providers. Most systems can check to see if medications are on a specific formulary and can even advise the physician of the probable cost to the patient for the drug.
Body_ID: P012003
Medication Reconciliation
Body_ID: HC012004
page 142
0
page 143
Body_ID: P0143
Box 12-1 Electronic Medical Record Functionalities
Body_ID: B012001
  • Intra-office messaging, phone calls, and prescription refills
  • Prescription writing; allergy and interaction warnings
  • Laboratory tests: order entry, review and tracking of abnormal results
  • Referral letters and health plan notification
  • Reimbursement: billing, coding, and documentation for payment
  • Patient education
  • Office visit documentation
  • Comprehensive problem list management
  • Efficient filing of clinical information from outside the office
  • Enhanced e-mail communication with patients
  • Clinical data tracking for quality improvement purposes
Body_ID: PB12002
Managing multiple medications has increased the complexity of everyday patient care, especially care of the elderly. The computer automatically checks for allergies and drug-drug interactions whenever a new drug is entered. Although not all of the drug interaction alerts generated by the computer are clinically significant, the physician is prompted to consider the severity of the conflict and act accordingly. If the physician is not knowledgeable about the type or cause of the interaction, a full explanation is available at the touch of a screen or with a single keystroke. Pharmacy computers can keep track of prescription refills and alert the physician if the patient appears not to be taking a medication regularly. Other physicians can access the patient's medication profile in the EMR before prescribing a new drug.
Body_ID: P012004
Laboratory Test Results
Body_ID: HC012005
Ordering laboratory tests and reviewing the results on a timely basis is an important component of patient care. When laboratory tests are ordered electronically, the information is entered into a log, so that tracking the return and review of results is reliable and efficient. For laboratory work that is performed in the office, such as blood tests, electrocardiograms, or radiographs, the computer automatically captures the proper information for billing purposes. When results are returned to the physician, they are reviewed, and the patient can be notified of normal results or of the need for further testing. At the time blood is drawn or other test is performed, the nurse determines the patient's preferred method of notification about results. An electronic method of tracking and obtaining results reduces delays in patient care provision and eliminates periods of concern for both patient and physican.
Body_ID: P012005
Record of Office Visit
Body_ID: HC012006
An accurate record of the office visit is essential to the provision of good patient care. Various members of the clinical team enter information using templates. The nurse or medical assistant may enter a portion of the note, such as the reason for the current visit, any concerns expressed by the patient, vital signs, and a review of current medications. Physicians usually enter information about the patient's history and physical findings, along with diagnostic impressions or conclusions.
Body_ID: P012006
The traditional written narrative in the office visit note may easily obscure both normal and abnormal findings by embedding them in the middle of a paragraph or page, requiring the reader to scan the entire page to find the one piece of information the reader is looking for. It would be far more efficient if normal and abnormal items were highlighted in some way for easy recognition. A wad of text may not be the best way to record and communicate important information.
Body_ID: P012007
Structured data entry allows information to be entered into the computer in a way that is easy to search and retrieve. Pick-lists allow clinicians to choose from standard complaints, history items, and physical findings in the course of constructing the final note. There is also the option of displaying the note either in tabular form or in narrative form. With structured data entry, the necessary elements for coding and billing can be determined more readily. However, the pick-lists do limit some of the richness of the history (which often helps to substantiate the diagnosis or conclusion), and the time required to construct the note is longer than the time needed to dictate a traditional narrative note. A plan of action or follow-up recommendations complete the office visit note.
Body_ID: P012008
Physicians often use a combination of structured data entry, keyboard entry, dictation, and voice recognition software to enter the visit record. Because of the drawbacks of voice recognition systems and editing, some combination of structured data entry and traditional dictation, with the transcribed note later entered into the record, is likely to be most widely used for the near future.
Body_ID: P012009
Managing the Practice
Body_ID: HC012007
Physicians have used computerized practice management systems for years to help with scheduling, billing, and collections. The addition of the EMR allows clinical and billing information generated during the process of care to be integrated with business information in the practice management software. The result is improved accuracy and timely submission of bills to appropriate payers.
Body_ID: P012010
From this basic union of patient care and reimbursement data, additional useful information can also be gathered from the EMR. Inventory control is a fairly obvious application of EMR data. The cost of care can be tracked, as can provider efficiency, productivity, and time required for specific tasks. This information is crucial to analyzing and managing office systems and process. Tracking supply and demand for services enables office managers to reduce waiting time for a provider's services.
Body_ID: P012011
page 143
0
page 144
Body_ID: P0144
Office Workflow
Body_ID: HC012008
One of the greatest benefits of the EMR is to facilitate office workflow. Intra-office messaging, responding to patient phone calls or e-mail messages, and providing medication refills are all part of the daily office workload. Even though the average family physician may see 25 to 30 patients face-to-face in the office each day, an additional 75 to 100 interact with the office through some other means-phone, fax, or e-mail. They may call for advice about minor problems, prescription refills, or referrals to other providers. In a paper-only system, each of these 100+ interactions requires a clerk to manually access the chart folder, attach a note, and deliver the chart to the location. The EMR allows any member of the care team to access the medical record at any time, regardless of location. Most systems allow multiple users to access the same patient's chart at the same time. This capability is essential for efficient time management and to reduce waiting times and delays. The ability to access patient records from remote sites is especially important for physican groups with multiple practice sites and for physicians who are on call while at home or at the hospital.
Body_ID: P012012
STANDARDS
Body_ID: HC012009
Most office-based health information technology in use today, including the EMR, cannot be used to exchange much information with laboratories, pharmacies, or patients and family members. Connectivity between the practice EMR and these important sources of information within and outside the office practice environment is necessary to prevent computerized systems from becoming data islands. The acceptance and promulgation of IT standards can increase low-cost connectivity and data exchange solutions at the level of the medical practice. A growing number of data content, format, vocabulary, and messaging standards play an important role in health IT adoption. Perhaps the most significant to family physicians is the new interoperability standard called the Continuity of Care Record (CCR).
Body_ID: P012013
A quarter of a century ago, a uniform ambulatory medical care minimum basic data set was designed and reported to the U.S. National Committee on Vital and Health Statistics. In the early 2000s, the Institute of Medicine (IOM) articulated yet again the enormous potential for IT to improve health care quality by enabling safe, effective, patient-centered, timely, efficient, and equitable care. The IOM recognized that the health care system will move away from the current medical record (an artifact of the focus on visit-based care) to health care information that is interactive, real time, and prospective. The potential for this technology, however, has remained an unfulfilled promise.
Body_ID: P012014
The CCR is a document standard for basic health information that uses XML (extensible markup language). A number of groups, among them ASTM International, the Massachusetts Medical Society, the Health Information Management and Systems Society, the American Academy of Pediatrics, and the American Academy of Family Physicians, are developing it jointly (Box 12-2). The CCR is intended to foster continuity of patient care, to reduce medical errors, and to increase patients' role in managing their own health care. It will also enable epidemic monitoring, public health research, and ensure at least a minimum standard of secure health information transportability. The CCR is not an electronic health record but rather a snapshot of the information the medical record contains at a given point in time. The CCR is compatible with other efforts to standardize health information systems and can work in conjunction with these efforts.
Body_ID: P012015
Box 12-2 Continuity of Care Record
Body_ID: B012002
  • Provides a snapshot of the individual patient's medical history at a given point in time.
  • Contains most of the relevant clinical information needed for a variety of clinicians, in various settings, to provide safe, efficient and informed care to the patient.
  • Can be updated anytime changes are made.
  • Data are formatted in XML language, which allows any operating system or electronic health record to "read" the data and populate its own data structure.
  • Can be stored and transferred as a digital file that can be opened and converted to readable text or read by an EMR system.
  • Will serve as the "universal interface" for clinical information among disparate electronic health record systems.
  • Can serve as a vehicle to collect and report clinical data for quality improvement or accountability efforts.
Body_ID: PB12003
page 144
0
page 145
Body_ID: P0145
The nationwide transmittal of data as important as health care information should be as easy as using an ATM card. The number of health information system vendors is increasing, however, and most offer only their own proprietary software. A survey of nearly 1,300 family physicians who used electronic health records in their practices found 264 different software vendors were represented, but even the largest was used by only 148 physicians. None of the 264 systems used currently can share data with any of the other systems. The software being developed for the CCR addresses this lack of compatibility by allowing disparate information technologies and software programs to read, interpret, and transmit a core summary of personal health information. A growing number of clinical information systems companies have agreed to implement the CCR. The prospects are good that widespread adoption of this first interoperability standard can be achieved by 2006.
Body_ID: P012016
The CCR is also portable, allowing patients to carry with them a summary of their most important personal medical information. It can be printed out, carried on a USB flash drive or smart card, e-mailed directly to a physician, or uploaded to a secure Web site, where it can be accessed with consent. Wherever a patient carries or sends the CCR, the data in it, such as recent blood pressure readings, a current list of medications, medication allergies, and laboratory test results, can be accessed for immediate use.
Body_ID: P012017
QUALITY SYSTEMS EMBEDDED
Body_ID: HC012010
Calls for better quality of care and more consistent care have come from many different groups. Improved patient safety standards and the reduction of medical errors will be at the top of the health care policy agenda for the next decade. The EMR allows quality improvement and patient safety to be built into systems of care.
Body_ID: P012018
Quality improvement focuses on reducing waste and variability in process and systems. The goal is to have office systems that deliver reliable health care outcomes and enjoy the support of excellent customer service. Well-designed EMR systems will include functions that help physicians manage health maintenance and chronic illness. A registry is a system to identify and track patients with a specific condition. It helps to ensure that patients get what they need, when they need it, to optimally manage their chronic illness such as diabetes or hypertension. Common office tasks, such as tracking and reporting laboratory results, can be seamlessly integrated into the flow of patient care processes.
Body_ID: P012019
There is great interest in monitoring and collecting data on the quality of care delivered to patients. Performance measures have been developed to monitor and improve office systems. The EMR should be designed to collect data for these quality improvement measures during the process of care. This step would eliminate costly and time-consuming retrospective chart audits.
Body_ID: P012020
CHALLENGES
Body_ID: HC012011
Computer Hardware
Body_ID: HC012012
Computer hardware is constantly evolving, so it is not possible to make lasting recommendations about what configurations are best. Most EMR vendors offer software that can serve the office needs on a completely self-contained system. The enterprise system, as it is called, usually has all the computer equipment installed and maintained in the office. Many vendors now offer the application service provider (ASP) version of software, which can provide the same functions from remote computers that are accessed via high-speed Internet connections. There are pros and cons to both approaches. The cost advantage of ASP systems has diminished as hardware prices have continued to fall. Maintenance and downtime are considerations with both approaches. Other useful office technology includes local area networks (linked intra-office network of computers), handheld devices on which the EMR can be accessed at the bedside or in the physician's off-site location, and portable printers available in each examination room for printing out results for patients to take with them (Box 12-3).
Body_ID: P012021
Box 12-3 The ACID Test for EMR Systems
Body_ID: B012003
Electronic medical records systems must pass the ACID test.
A
Affordability-Office-based IT should be affordable to family physicians and other office-based clinicians who face challenging economic environments and decreasing reimbursement.
C
Compatibility-Physicians should not have to replace entire systems when purchasing a component or be locked into a single vendor's products due to proprietary interfaces or predatory pricing tactics. Systems should be "plug and play" with regard to interfacing.
I
Interoperability-Data exchange schemas should facilitate data transfer, import, and export among different vendors' systems and in different settings, such as interoffice exchange or office to hospital, to nursing home, and to patient/patient home.
D
Data stewardship-Physicians reserve the right to choose the keepers and guardians of their data and should have some control over how the data are used.
Body_ID: PB12004
page 145
0
page 146
Body_ID: P0146
The Paperless Office
Body_ID: HC012013
Most physicians still work in a world of paper, and making the transition to a paperless office environment can be fraught with problems, not least the need to gain the endorsement of all users. The Electronic Health Record Readiness Assessment tool from the AAFP Center for Health Information Technology provides information and guidance on switching over to a paperless environment in stages, addressing both educational and office-culture needs and technology product evaluation needs. A list of useful Internet sites for obtaining further information about EMRs, standards, and transitioning to a paperless office is provided in Box 12-4.
Body_ID: P012022
The EMR and electronic practice management system must support the core business needs of the office. It is tempting to wanst to have all the extra features up and running right away, but it is more important to stabilize and refine the basics first. The computer will serve as a platform for office system redesign, and simply computerizing the same "mess" that is currently in place is a missed opportunity. The benefits of improved efficiency and improved patient care will not be realized. Leadership and change management are important skills for physicians who are going through the transformation to a paperless office. Forming a project team, providing good individualized training, and developing and implementing strategies that minimize lost productivity are essential leadership skills.
Body_ID: P012023
In summary, the ability to deliver high-quality health care in the 21st century requires that patient care teams be supported by IT. Knowledge management, clinical information management, and communication with patients and other providers all benefit from the assistance of computers. IT comes in many forms and can be implemented slowly, with software and knowledge training integrated into new skills. The EMR is expected to be the prime patient data management tool in the very near future, with support from the CCR and similar standards.
Body_ID: P012024
Box 12-4 Internet Resources
Body_ID: B012004
  • Institute for Healthcare Improvement ( http://www.ihi.org Open this link in a new window " target="_blank">www.ihi.org)
  • Institute of Medicine ( http://www.iom.edu Open this link in a new window " target="_blank">www.iom.edu)
  • American Academy of Family Physicians Center for Health Information Technology ( http://www.centerforhit.org Open this link in a new window " target="_blank">www.centerforhit.org)
  • Continuity of Care Record ( http://www.centerforhit.org Open this link in a new window " target="_blank">www.centerforhit.org)
  • National Committee on Vital and Health Statistics ( http://www.cdc.gov/nchs/products/pubs/pubd/other/ncvhs/ncvhs.htm Open this link in a new window " target="_blank">www.cdc.gov/nchs/products/pubs/pubd/other/ncvhs/ncvhs.htm)
  • Electronic Health Records Readiness Assessment ( http://www.centerforhit.org Open this link in a new window " target="_blank">www.centerforhit.org)
  • American Academy of Family Physicians Quality Initiative ( http://www.aafp.org/x3843.xml Open this link in a new window " target="_blank">www.aafp.org/x3843.xml)
  • Agency for Healthcare Quality and Research. Healthcare Informatics ( http://www.ahrq.gov/data/infoix.htm Open this link in a new window " target="_blank">www.ahrq.gov/data/infoix.htm)
  • American Medical Association Physicians Consortium on Performance Measurement ( http://www.ama-assn.org/ama/pub/category/4837.html Open this link in a new window " target="_blank">www.ama-assn.org/ama/pub/category/4837.html)
Body_ID: PB12005
Material Available on Student Consult
Body_ID: B012006
Review Questions and Answers about The Electronic Medical Record
Body_ID: PB12006
SUGGESTED READING
Body_ID: None
Martin JC, et al. The future of family medicine: A collaborative project of the family medicine community. Ann Fam Med 2004;2(Suppl 1):S3-S32.
Body_ID: R012001
Body_ID: P0147
Previous section
Bar end Bar end
pages 142 - 146
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=9781416023777&ID=C01223777


Home > Part I Fundamentals > 13 Interpreting Laboratory Tests
13 Interpreting Laboratory Tests
Body_ID: C01323777
Stephen Scott
Body_ID: ctrb158
KEY POINTS
Body_ID: B013001
  1. Test results are often ambiguous.
  2. Always consider the clinical context when interpreting a laboratory test result.
  3. The more tests ordered, the more likely that a result will fall outside the reference range, despite being a "normal" result.
  4. Reference ranges may require adjustment based on the patient's age and other factors.
Body_ID: PB13001
INTERPRETING LABORATORY TESTS
Body_ID: HC013001
Laboratory tests are very useful tools to aid in the diagnosis and treatment of illness. However, it is important to understand the inherent limitations of tests. Whereas it might seem that many tests give clear "yes" or "no" results, the reality often is not so, and test results may be ambiguous or difficult to interpret. A temptation always exists to order and interpret tests without adequately considering the patient and the clinical context. Falling prey to any of these pitfalls can lead to unnecessary testing, expensive workup, and even misdiagnosis.
Body_ID: P013001
Some of the reasons for test ambiguity are covered in Chapter 6, including test characteristics of sensitivity and specificity. Some additional important areas to consider include reference range, predictive value, patients with multiple illnesses, and treatment assumptions.
Body_ID: P013002
Reference Ranges
Body_ID: HC013002
Although clinicians and patients often refer to test results as "normal" or "abnormal," it is more accurate to define a reference interval for normal individuals in an "average" population. For statistical reasons, the reference range for a particular test generally includes 95% of healthy or normal results. This means that 5% of normal results will fall outside the reference range. This is particularly important to consider when faced with a large panel of tests. Based on probability alone, the chance of having a result fall outside the reference range will increase simply on the basis of an increasing number of tests. At 20 tests, the probability that all of the results will be within the reference range in a normal individual is only 36%. (Stated differently, this means that a 64% chance exists that at least one result will be outside the reference range, despite being a normal result.) Most clinical laboratories report both the result of a test and the reference range for their laboratory; these ranges usually do not vary considerably from laboratory to laboratory, but they may take into consideration testing methods or local populations.
Body_ID: P013003
Many factors can influence a test result, which often necessitates adjusting a reference range or interpreting a result with caution. For example, reference intervals for adults are often not appropriate for children, and separate reference ranges must be considered. Other states that affect test results and corresponding reference ranges include gender, pregnancy, exercise, ethnicity, lean body mass, some drugs (including hormones, ethanol), physiologic fluctuations, posture, diet, sampling problems, and specimen handling.
Body_ID: P013004
page 147
0
page 148
Body_ID: P0148
Body_ID: None
Reference ranges also may be hard to define. For example, some controversy occurs about the appropriate upper limit of normal for serum thyroid-stimulating hormone (TSH). Most laboratories have for some time used values of 4.5 to 5.0 mU/L. However, a recent report indicated that 95% of rigorously screened euthyroid volunteers have serum values between 0.4 and 2.5 mU/L, and that the reference range should be adjusted appropriately (Baloch et al., 2003
). However, if this change in reference range is implemented, the number of patients in the United States diagnosed with subclinical hypothyroidism (asymptomatic persons with TSH > 2.5 mU/L) would increase. Given the accompanying uncertainty about whether asymptomatic hypothyroidism should be treated, it is unclear whether changing the reference range would provide any meaningful clinical benefit.
Body_ID: P013005
Predictive Value of a Test
Body_ID: HC013003
In conjunction with the sensitivity and specificity of a test, it is important to consider the predictive value of the test. The predictive value answers the question, "What is the frequency of disease among all persons with an abnormal test result?" To calculate the predictive value for a particular disease, the prevalence of the disease in the population under study must be known. If the disease prevalence in a population is high, then more of the patients who test "positive" will actually have the disease. However, if the disease prevalence is low, then the proportion of patients who both test positive and have disease will be lower (i.e., more false-positive results will be found relative to true-positive results).
Body_ID: P013006
These important considerations apply in several ways. First, for many diseases, the prevalence is often 1% or less. To be a good screening test in healthy individuals, a test must have a sensitivity that approaches 100%; even in such cases, false positives may outnumber true positives by a factor of 100 or more, resulting in many "abnormal" results in healthy individuals. Second, predictive value is important to consider before ordering a test. The more likely a patient is to have a disease state, the more predictive an abnormal result will be; if a patient is unlikely to have a disease, then an abnormal result is more likely to be a false-positive result.
Body_ID: P013007
Multiple Concurrent Illnesses
Body_ID: HC013004
Some test results may be within reference range despite the presence of underlying disease. For example, a patient with iron deficiency and folate deficiency (as can be seen in alcoholism) may have a normal mean corpuscular volume despite a mixed population of microcytic and macrocytic red cells. The same can occur in early treatment of iron deficiency, in which new reticulocytes, which are larger than iron-deficient red cells, may obscure the population of microcytic cells.
Body_ID: P013008
Treatment Assumptions
Body_ID: HC013005
Even when a reference range is well defined and a result is more clearly outside the range, differences can still occur in interpretation. This can happen when potentially competing treatment goals exist or when the proper follow-up or treatment of an abnormal result is controversial. In these cases, the clinicians' view of which priorities are most important (e.g., minimizing test cost, minimizing adverse outcomes, or minimizing cost of treatment) will shape interpretation as much as or more than the characteristics of a given test.
Body_ID: P013009
Summary
Body_ID: HC013006
The sources of variation are numerous, and the proper interpretation of test results demands consideration of the entire clinical picture. Even with guidelines and decision-support analyses, the interpretation of a particular result can be a complex process. Rational and judicious use of testing is always warranted.
Body_ID: P013010
The following sections consider a number of common tests that are used in everyday clinical practice. For each test, the physiologic basis, common indications, causes of abnormal results, potential pitfalls in interpretation, and clinical guidelines are reviewed, and related tests are grouped. The discussions and tables are intended to serve as a clinically useful, introductory guide. In keeping with this goal, specialized testing as well as tests in development are not covered here, and for these as well as more in-depth consideration of individual tests, the reader is referred to more exhaustive references.
Body_ID: P013011
Each section includes "normal" values for the tests. Although it is more accurate to refer to reference ranges, in practice, clinicians and patients more often refer to tests as normal or abnormal. It should be understood that determination of normal or abnormal requires consideration of numerous factors, as discussed. Where appropriate, units are given both in conventional and système international (SI) units along with conversion factors; in the United States, conventional units are commonly used.
Body_ID: P013012
BLOOD CELL TESTS
Body_ID: HC013007
Hemoglobin and Hematocrit
Body_ID: HC013008
Most modern hematology instruments directly measure the hemoglobin (Hgb) and calculate the hematocrit (Hct) from the measured red blood cell (RBC) and mean corpuscular volume (MCV). The hematocrit also can be measured by centrifugation of a microcapillary tube filled with whole blood. The hematocrit is defined as the percentage volume of RBCs after maximal packing has occurred. For most purposes, the hemoglobin and hematocrit are related by a factor of three, where Hct = 3 × Hgb.
Body_ID: P013013
It is reasonable to use the hemoglobin and hematocrit interchangeably except for patients with abnormally shaped RBCs (i.e., sickle cell disease). In such patients, the measured hematocrit is artificially high because the RBCs fail to pack maximally. In such individuals, the hemoglobin is a better test to follow.
Body_ID: P013014
page 148
0
page 149
Body_ID: P0149
Little evidence indicates any benefit from screening the general population with routine hemoglobin or hematocrit measurements. However, screening may be indicated in groups at high risk for anemia, such as infants, pregnant women, the institutionalized elderly, or menstruating women. It also may be used to screen individuals undergoing a procedure associated with blood loss and to screen hospitalized patients on admission. In addition to screening, the hemoglobin or hematocrit is an essential test for any patient suspected to have anemia, blood loss, or polycythemia (Table 13-1).
Body_ID: P013015
The most common abnormal finding is a mild, unsuspected anemia that is often asymptomatic. When it is found, it is important to uncover the cause of the anemia, as it is often a clinically important diagnosis (e.g., poor nutrition, menorrhagia, pernicious anemia, or colon cancer).
Body_ID: P013016
A common error when interpreting hemoglobin or hematocrit is to rely on it as an indicator of acute blood loss. Unfortunately, about 12 to 24 hours is needed before equilibration of hemoglobin and hematocrit occurs. It is only then that these values can be used to indicate the extent of blood loss.
Body_ID: P013017
White Blood Cell Count
Body_ID: HC013009
Body_ID: T013001
Table 13-1. Hemoglobin
Body_ID: None
Diagnostic units, g/dL (g/L)
Body_ID: T013001.50
SI conversion factor, 10.0
Body_ID: T013001.100
Normal (adult): males, 13.9-16.3; females, 12.0-15.0
Body_ID: T013001.150
Normal values are higher in the first few months of life and are approximately 18.5-21.5 at birth
Body_ID: T013001.200
Hemoglobin (g/dL) | Diagnoses to Consider | Actions to Consider
Body_ID: T013001.250
Increased
Body_ID: T013001.300
>16.5 | Dehydration | Smoking history
Body_ID: T013001.350
 | Diuretic use | Check volume status
Body_ID: T013001.400
 | Polycythemia vera | Check for splenomegaly
Body_ID: T013001.450
 | Secondary polycythemia | Urinalysis
Body_ID: T013001.500
 | High altitude | CBC
Body_ID: T013001.550
 | Pulmonary disease | Platelet count
Body_ID: T013001.600
 | Cardiac disease | Alkaline phosphatase
Body_ID: T013001.650
 | Renal tumor |
Body_ID: T013001.700
>22 | Severe polycythemia | Consider phlebotomy
Body_ID: T013001.750
Decreased
Body_ID: T013001.800
<11 | Blood loss | History of chronic disease
Body_ID: T013001.850
 | Menstrual history | Stool for occult blood
Body_ID: T013001.900
 | Decreased blood cell survival | Check for splenomegaly
Body_ID: T013001.950
 | Decreased marrow production | RBC indices
Body_ID: T013001.1000
 | RBC sequestration | Reticulocyte count
Body_ID: T013001.1050
 |  | Iron studies
Body_ID: T013001.1100
 |  | Folate, B12 studies
Body_ID: T013001.1150
<8 | Severe anemia | Transfusion if patient is symptomatic
Body_ID: T013001.1200
Body_ID: T013001.1250
Body_ID: T013001

CBC, complete blood count; RBC, red blood cell.
Body_ID: None
Changes in the white blood cell (WBC) count are seen with many infectious, hematologic, inflammatory, and neoplastic diseases (Table 13-2). This variety of influences makes the WBC count a nonspecific test. It can, however, be a sensitive indicator of disease in some clinical situations. Its degree of increase or decrease often correlates with the severity of the disease process. Monitoring changes in WBC count over time can provide useful information about the course of an illness.
Body_ID: P013018
Five types of WBCs are commonly counted in the WBC differential: neutrophils, lymphocytes, monocytes, eosinophils, and basophils. Changes in the relative percentages of these cells may correlate with some types of illness (e.g., prominence of neutrophils is often seen in acute infections [sometimes called a left shift] lymphocytes are often predominant in viral illnesses, leukemia, and pertussis).
Body_ID: P013019
Leukopenia, which usually indicates neutropenia, may occur with severe infections, autoimmune disorders, collagen vascular diseases (including lupus), human immunodeficiency virus (HIV), or chemotherapy. In patients with congenital neutropenia, levels may be low with or without evidence of infection.
Body_ID: P013020
Lymphopenia is frequently seen in association with physiologic stress and is often of no clinical significance. Elevation of eosinophils (eosinophilia) may be seen in parasitic infections.
Body_ID: P013021
page 149
0
page 150
Body_ID: P0150
Body_ID: T013002
Table 13-2. White Blood Cell (WBC) Count
Body_ID: None
Diagnostic units, cells/mm3 (cells × 109/L)
Body_ID: T013002.50
SI conversion factor, 0.001
Body_ID: T013002.100
Normal (adult), 3200-9800
Body_ID: T013002.150
Varies by age, 9000-30,000 at birth;∼5000-18,000 from age 1 wk to 2 yr
Body_ID: T013002.200
WBC Count (cells/mm3) | Diagnoses to Consider | Actions to Consider
Body_ID: T013002.250
Decreased
Body_ID: T013002.300
500-3200 | Infections | Complete drug history
Body_ID: T013002.350
 | Severe bacterial infection | Peripheral smear
Body_ID: T013002.400
 | Influenza | Platelet count
Body_ID: T013002.450
 | Infectious mononucleosis | CBC
Body_ID: T013002.500
 | Typhoid fever | Mononucleosis test
Body_ID: T013002.550
 | Drugs | ANA
Body_ID: T013002.600
 | Cytotoxicity | HIV
Body_ID: T013002.650
 | Idiosyncratic drug reaction | Folate, vitamin B12 level
Body_ID: T013002.700
 | Congestive splenomegaly | Bone marrow biopsy
Body_ID: T013002.750
 | Felty syndrome |
Body_ID: T013002.800
 | SLE Aplastic anemia Congenital neutropenia | If very low (<500), consider frequent exam, antibiotics for fever, given risk of serious bacterial infections
Body_ID: T013002.850
Increased
Body_ID: T013002.900
9800-30,000 | Physiologic reaction to stress Infection | Physical exam (looking for sites of infection, organomegaly)
Body_ID: T013002.950
 | Tissue destruction | Peripheral blood smear
Body_ID: T013002.1000
 | Leukemia |
Body_ID: T013002.1050
 | Cancer |
Body_ID: T013002.1100
 | Hemorrhage |
Body_ID: T013002.1150
 | Splenectomy |
Body_ID: T013002.1200
>30,000 | Leukemia |
Body_ID: T013002.1250
 | Leukemoid reaction |
Body_ID: T013002.1300
Body_ID: T013002.1350
Body_ID: T013002

ANA, antinuclear antibody; CBC, complete blood count; HIV, human immunodeficiency virus; SLE, systemic lupus erythematosus.
Body_ID: None
An increased WBC count can be seen in a wide variety of illnesses, although it is most used as an indicator of acute infection. Of note, WBC counts vary with age and generally are higher in neonates and children. They also increase during pregnancy. Counts greater than 30,000/mm3 often are associated with leukemia or other blood disorders.
Body_ID: P013022
Platelet Count
Body_ID: HC013010
The platelet count is often routinely performed as a part of a complete blood count, because most automated cell counters do an automated platelet count as a part of the test. As a result, the most common platelet abnormality is a small increase or decrease from normal in an otherwise asymptomatic individual (Table 13-3). Usually no benefit is found from further testing or repeating the platelet count in such cases.
Body_ID: P013023
Preoperative screening platelet counts are indicated for patients when blood loss is expected. They also are useful for evaluating patients with abnormal bleeding, bruising, purpura, petechiae, or splenomegaly.
Body_ID: P013024
A low platelet count can be caused by a reduction in the marrow's production of platelets (due to marrow suppression or infiltration), increased destruction of platelets, or sequestration of platelets in the spleen. A platelet count also is a useful indicator of marrow sensitivity to cytotoxic medications in the treatment of cancer.
Body_ID: P013025
It is important to note that platelets may be adequate in number but defective in function. Medications, including aspirin, other nonsteroidal anti-inflammatory drugs, alcohol, and pencillins are the most common reason for abnormal platelet function.
Body_ID: P013026
Mean Corpuscular Volume
Body_ID: HC013011
page 150
0
page 151
Body_ID: P0151
Body_ID: T013003
Table 13-3. Platelet Count
Body_ID: None
Diagnostic units, platelets × 109/L
Body_ID: T013003.50
Normal, first week of life, 84-478; after first week of life, 140-400
Body_ID: T013003.100
Platelets (109/L) | Diagnoses to Consider | Actions to Consider
Body_ID: T013003.150
Decreased
Body_ID: T013003.200
100-140 | Response to viral or bacterial illness | Repeat test
Body_ID: T013003.250
50-100 (may have bleeding with major surgery) | Thrombocytopenic purpura After transfusion Splenic sequestration | Drug history Alcohol history Examine for splenomegaly
Body_ID: T013003.300
 | Marrow infiltration (i.e., leukemia) | CBC
Body_ID: T013003.350
 | Response to cytotoxic drugs | Trial off all medications
Body_ID: T013003.400
 | Marrow infiltration | Bone marrow biopsy
Body_ID: T013003.450
 | DIC |
Body_ID: T013003.500
20-50 (may have bleeding with minor procedure) |  | Platelet transfusion with procedure
Body_ID: T013003.550
<20 (may have spontaneous GI or CNS bleeding) |  | Platelet transfusion
Body_ID: T013003.600
Increased
Body_ID: T013003.650
400-600 | Splenectomy |
Body_ID: T013003.700
 | Infection |
Body_ID: T013003.750
 | Blood loss |
Body_ID: T013003.800
 | Inflammatory bowel disease |
Body_ID: T013003.850
 | Collagen vascular disease |
Body_ID: T013003.900
600-1000 | Malignancy | Evaluate for malignancy
Body_ID: T013003.950
 | Polycythemia vera |
Body_ID: T013003.1000
>1000 |  | Administer antiplatelet drugs
Body_ID: T013003.1050
Body_ID: T013003.1100
Body_ID: T013003

CBC, complete blood count; CNS, central nervous system; DIC, disseminated intravascular coagulation; GI, gastrointestinal.
Body_ID: None
Body_ID: T013004
Table 13-4. Mean Corpuscular Volume
Body_ID: None
Diagnostic units, cubic micrometers (fL)
Body_ID: T013004.50
SI conversion factor, 1
Body_ID: T013004.100
Normal, 76-100 fL
Body_ID: T013004.150
MCV (fL) | Diagnoses to Consider | Actions to Consider
Body_ID: T013004.200
Increased
Body_ID: T013004.250
100-120 | Reticulocytosis | Reticulocyte count
Body_ID: T013004.300
 | Folate deficiency | Peripheral smear
Body_ID: T013004.350
 | Vitamin B12 deficiency | Serum vitamin B12, folate
Body_ID: T013004.400
 | Hypothyroidism | TSH
Body_ID: T013004.450
 | Response to chemotherapy |
Body_ID: T013004.500
>120 | Folate deficiency |
Body_ID: T013004.550
 | Vitamin B12 deficiency |
Body_ID: T013004.600
Decreased
Body_ID: T013004.650
70-76 | Iron deficiency | Reticulocyte count
Body_ID: T013004.700
 | Thalassemia | Peripheral smear
Body_ID: T013004.750
 | Anemia of chronic disease | Serum iron, TIBC, ferritin
Body_ID: T013004.800
 | Hereditary sideroblastic anemia | Hgb electrophoresis
Body_ID: T013004.850
 | Lead poisoning |
Body_ID: T013004.900
 | RBC fragmentation (burns, sickle disease) |
Body_ID: T013004.950
<70 | Severe iron deficiency |
Body_ID: T013004.1000
 | Thalassemia |
Body_ID: T013004.1050
Body_ID: T013004.1100
Body_ID: T013004

Hgb, hemoglobin; RBC, red blood cell; TIBC, total iron-binding capacity; TSH, thyroid-stimulating hormone.
Body_ID: None
page 151
0
page 152
Body_ID: P0152
The MCV is an indication of the size of the RBCs. It is used primarily to differentiate the anemias into macrocytic, normocytic, or microcytic types, which often correlate with specific differential diagnoses (Table 13-4). However, it is important to note several potentially confusing scenarios. First, reticulocytes and other young RBCs are larger than mature RBCs, and a rapid release of RBCs may produce an increase in MCV. It is possible to confuse this with other causes of macrocytosis. Mixed populations of microcytic and macrocytic cells may produce an average MCV in the normal range, despite underlying abnormalities. This may occur in early treatment of iron deficiency (i.e., microcytic cells plus macrocytic reticulocytes) and in alcoholic patients who may be both iron and folate deficient.
Body_ID: P013027
ELECTROLYTES
Body_ID: HC013012
Sodium
Body_ID: HC013013
Sodium is the major cation in extracellular fluid. It is most useful to interpret sodium values as a measure of total body water and effective circulatory volume, and not simply as a measure of total body sodium. In the normal state, the body maintains a constant serum osmolality, or overall concentration of solutes in the blood plasma. When the osmolality increases, the body compensates by increasing thirst (increasing free water) and by secreting antidiuretic hormone (ADH), which acts to reduce water excretion by the kidneys. When osmolality decreases, thirst disappears, and ADH secretion is reduced, allowing free water to be excreted. When the body is adjusting water levels appropriately, serum sodium concentration remains about the same.
Body_ID: P013028
Body_ID: T013005
Table 13-5. Sodium
Body_ID: None
Diagnostic units, mEq/L (mmol/L)
Body_ID: T013005.50
SI conversion factor, 1
Body_ID: T013005.100
Normal, 135-147
Body_ID: T013005.150
Sodium (mEq/L) | Diagnoses to Consider | Actions to Consider
Body_ID: T013005.200
Increased | Fluid loss in excess of salt | Assess fluid status
Body_ID: T013005.250
>147 | Sweating | Serum electrolytes
Body_ID: T013005.300
 | Diarrhea | BUN/Creatinine
Body_ID: T013005.350
 | Diabetes mellitus (osmotic diuresis) | Serum glucose
Body_ID: T013005.400
 | Diabetes insipidus | Urine specific gravity
Body_ID: T013005.450
 | Hyperaldosteronism | Oral fluids
Body_ID: T013005.500
 | Reduced fluid intake Altered mental status (unable to drink) Vomiting | For symptomatic or very elevated sodium (>160), slow hydration with isotonic saline to reduce serum sodium no faster than 10 mEq/L/day; rapid changes in sodium can induce CNS changes and serious injury
Body_ID: T013005.550
 | Excessive salt intake |
Body_ID: T013005.600
 | Infant formula |
Body_ID: T013005.650
 | Hypertonic nasogastric feeding |
Body_ID: T013005.700
 | Salt poisoning |
Body_ID: T013005.750
Decreased | Excess water | Assess fluid status
Body_ID: T013005.800
<135 | Psychogenic polydipsia | Serum albumin
Body_ID: T013005.850
 | Excessive IV hydration | Serum electrolytes
Body_ID: T013005.900
 | Decreased circulatory volume | BUN/Creatinine
Body_ID: T013005.950
 | Diuretic therapy | Urine and serum osmolality
Body_ID: T013005.1000
 | Congestive heart failure | Urine protein
Body_ID: T013005.1050
 | Cirrhosis | Urine specific gravity
Body_ID: T013005.1100
 | Nephrotic syndrome | Water restriction
Body_ID: T013005.1150
 | Dehydration with free water access |
Body_ID: T013005.1200
 | Inability to excrete water |
Body_ID: T013005.1250
 | Renal failure (CrCl <15) |
Body_ID: T013005.1300
 | SIADH |
Body_ID: T013005.1350
 | Sodium depletion |
Body_ID: T013005.1400
 | Gastrointestinal loss |
Body_ID: T013005.1450
 | Excessive sweating |
Body_ID: T013005.1500
 | Adrenal insufficiency |
Body_ID: T013005.1550
 | Pseudohyponatremia |
Body_ID: T013005.1600
Body_ID: T013005.1650
Body_ID: T013005

BUN, blood urea nitrogen; CNS, central nervous system; CrCl, creatinine clearance; IV, intravenous; SIADH, syndrome of inappropriate antidiuretic hormone.
Body_ID: None
page 152
0
page 153
Body_ID: P0153
However, in situations in which the effective circulatory volume is reduced, the body may sacrifice a normal osmolality in an effort to maintain the circulatory volume. In this setting, the sodium concentration may decrease as fluid is retained or ingested in an effort to maintain circulation. The most common causes of hyponatremia result from this effective depletion of circulating volume and include volume losses from sweating, vomiting, diarrhea, or urinary losses, heart failure, cirrhosis, and medications including thiazide diuretics (Table 13-5). Another important cause is the syndrome of inappropriate ADH secretion (SIADH), which often results in a stable reduction of serum sodium to 125 to 135 mEq/L. In advanced renal failure, ADH may be secreted appropriately, but the diseased kidney is simply unable to dilute the urine sufficiently to prevent solute and water loss. Dilution of serum sodium also may occur in the presence of excess water intake, as occurs in primary polydipsia.
Body_ID: P013029
Pseudohyponatremia results when marked elevations of other solutes in the plasma occur, effectively reducing the measured serum sodium concentration, and may be seen with hyperglycemia, severe hyperlipidemia, or hyperproteinemia.
Body_ID: P013030
Hypernatremia generally occurs in states in which free water losses exceed sodium loss, fluid intake is reduced, or excessive salt is ingested (including intravenous administration of hypertonic sodium solutions). As noted, the body very effectively regulates plasma osmolality. When the serum osmolality increases, ADH is secreted, and thirst increases. As a result, one of the most common reasons for hypernatremia is the inability of patients to express thirst normally. This occurs frequently in impaired elderly patients, who may already be prone to volume depletion due to reduced intake, medicines, or illness.
Body_ID: P013031
Potassium
Body_ID: HC013014
Potassium is the major intracellular cation, and 98% of total body potassium is contained within cells. The kidneys regulate the concentration of extracellular potassium, and hyperkalemia and hypokalemia occur primarily as a result of renal disorders, medications, or abnormalities in the intake of potassium.
Body_ID: P013032
Body_ID: T013006
Table 13-6. Potassium
Body_ID: None
Diagnostic units, mEq/L (mmol/L)
Body_ID: T013006.50
SI conversion factor, 1
Body_ID: T013006.100
Normal, 3.5-5.0
Body_ID: T013006.150
Potassium (mEq/L) | Diagnoses to Consider | Actions to Consider
Body_ID: T013006.200
Decreased
Body_ID: T013006.250
2.5-3.5 | Renal loss | Drug and diet history
Body_ID: T013006.300
 | Thiazide or loop diuretics | Serum electrolytes
Body_ID: T013006.350
 | Renal tubular acidosis | Urine electrolytes
Body_ID: T013006.400
 | Hyperaldosteronism | ECG (ST and T depression, presence of U waves)
Body_ID: T013006.450
 | Gastrointestinal loss |
Body_ID: T013006.500
 | Vomiting | Oral potassium replacement
Body_ID: T013006.550
 | Diarrhea |
Body_ID: T013006.600
 | Inadequate dietary potassium |
Body_ID: T013006.650
<2.5 | Hypokalemia arrhythmias | ECG, close monitoring
Body_ID: T013006.700
 |  | Neurologic exam
Body_ID: T013006.750
 |  | IV and/or oral potassium
Body_ID: T013006.800
Increased
Body_ID: T013006.850
5.0-7.5 | Hemolyzed specimen | Repeated K on new specimen
Body_ID: T013006.900
 | Drugs | Drug and diet history
Body_ID: T013006.950
 | Potassium-sparing diuretics | ECG (peaked T waves)
Body_ID: T013006.1000
 | NSAIDs | Creatinine
Body_ID: T013006.1050
 | ACE inhibitors | Serum electrolytes
Body_ID: T013006.1100
 | Decreased renal excretion | Urine electrolytes
Body_ID: T013006.1150
 | Acute renal failure |
Body_ID: T013006.1200
 | Chronic renal failure |
Body_ID: T013006.1250
 | Addison's disease |
Body_ID: T013006.1300
 | Acidosis |
Body_ID: T013006.1350
 | Tissue destruction |
Body_ID: T013006.1400
>7.5 | Hyperkalemic arrhythmias | ECG (peaked T waves, wide QRS, absent P waves)
Body_ID: T013006.1450
 |  | Calcium gluconate
Body_ID: T013006.1500
 |  | Kayexalate (absorbs potassium from GI tract)
Body_ID: T013006.1550
 |  | Bicarbonate
Body_ID: T013006.1600
 |  | Dialysis
Body_ID: T013006.1650
Body_ID: T013006.1700
Body_ID: T013006

ACE, angiotensin-converting enzyme; ECG, electrocardiogram; GI, gastrointestinal; IV, intravenous; NSAID, nonsteroidal anti-inflammatory drug.
Body_ID: None
page 153
0
page 154
Body_ID: P0154
Measuring potassium is useful for patients with renal disease, for patients taking diuretics, and in patients who complain of weakness (Table 13-6). It is frequently included in a basic metabolic panel, which is often performed in acutely ill hospitalized patients because of the frequent use of intravenous infusions, nasogastric tubes, or other interventions that potentially alter the body's usual homeostatic mechanisms.
Body_ID: P013033
The most common potassium disorder is a mild hypokalemia in patients taking thiazide or loop diuretics. These patients are often asymptomatic, but low potassium levels are usually monitored, and oral potassium replacement is given as needed to prevent clinically significant hypokalemia. Mild hypokalemia can be associated with vague complaints such as weakness, muscle cramps, and paresthesias. Severe hypokalemia may cause cardiac arrhythmias, paralytic ileus, or paralysis.
Body_ID: P013034
Hyperkalemia is most commonly seen with hemolysis of red blood cells during blood collection or processing. If in doubt, serum potassium should be retested before having the patient undergo an extensive workup for unknown causes of hyperkalemia. Other common causes include some medications, such as potassium-sparing diuretics, and renal disease. Severe hyperkalemia may be associated with bradycardia, hypotension, ventricular fibrillation, and cardiac arrest. Clinically significant hyperkalemia is usually associated with electrocardiogram (ECG) findings, as noted in Table 13-6.
Body_ID: P013035
Chloride
Body_ID: HC013015
Chloride is the major extracellular anion in the body, but it is clinically useful only in selected circumstances.
Body_ID: P013036
Most dietary chloride is absorbed, and the level is controlled by renal excretion. Chloride levels change primarily in relation to shifts in the serum carbon dioxide (CO2) content. CO2 content decreases in metabolic acidosis or with metabolic compensation for respiratory alkalosis (where excess CO2 is blown off by the lungs). In these situations, chloride levels increase in response to the decrease in CO2 content. In settings in which CO2 content is increased (metabolic alkalosis or respiratory acidosis), the chloride is reduced to compensate for the increased CO2 content.
Body_ID: P013037
Chloride can be depleted by either gastrointestinal losses (vomiting) or renal losses (salt-losing renal diseases) (Table 13-7). In these circumstances, chloride depletion results in a persistent metabolic alkalosis.
Body_ID: P013038
The most frequent use of the chloride test is in determining the anion gap, which is calculated by subtracting the total measured anions (chloride + CO2) from the total cations (sodium + potassium). The normal range for anion gap is 16 ± 4 mEq/L. Increases in the anion gap indicate the presence of unmeasured anions such as ketoacids, methanol, or salicylates.
Body_ID: P013039
Carbon Dioxide
Body_ID: HC013016
The CO2 content of blood is made up of bicarbonate, carbonic acid, and dissolved CO2. Of the total CO2 content, 95% is bicarbonate (HCO3-). Bicarbonate is the second most important anion in serum and is the most available base that is capable of buffering a metabolic acid load. As a result, CO2 has a primary role in the body's acid-base balance. The two mechanisms for control of CO2 are respiratory elimination of CO2 and renal reabsorption of filtered bicarbonate. Bicarbonate also can be lost pathologically from the gastrointestinal tract.
Body_ID: P013040
Body_ID: T013007
Table 13-7. Chloride
Body_ID: None
Diagnostic units, mEq/L (mmol/L)
Body_ID: T013007.50
SI conversion factor, 1
Body_ID: T013007.100
Normal, 95-105
Body_ID: T013007.150
Chloride (mEq/L) | Diagnoses to Consider | Actions to Consider
Body_ID: T013007.200
Increased | Metabolic acidosis | HCO3-, Na, K, pH, BUN
Body_ID: T013007.250
>105 | Loss of bicarbonate | Calculate anion gap
Body_ID: T013007.300
 | Production of metabolic acids |
Body_ID: T013007.350
 | Respiratory alkalosis with metabolic compensation |
Body_ID: T013007.400
 | Dehydration |
Body_ID: T013007.450
Decreased | Metabolic alkalosis | Urinalysis
Body_ID: T013007.500
<95 | Hydrogen ion loss | HCO3-, Na, K, pH, BUN
Body_ID: T013007.550
 | HCO3- retention |
Body_ID: T013007.600
 | Respiratory acidosis with metabolic compensation |
Body_ID: T013007.650
 | Salt-losing renal disease |
Body_ID: T013007.700
 | Thiazide diuretics |
Body_ID: T013007.750
Body_ID: T013007.800
Body_ID: T013007

BUN, blood urea nitrogen; HCO3-, bicarbonate; K, potassium; Na, sodium.
Body_ID: None
page 154
0
page 155
Body_ID: P0155
The most common CO2 content abnormality is a decrease due to metabolic acidosis. In this setting, it is useful to calculate the anion gap (discussed under Chloride), which may provide a clue to the cause of the acidosis (Table 13-8).
Body_ID: P013041
Metabolic alkalosis may be initiated by the loss of hydrogen ion, as is seen with nasogastric suction. Maintenance of metabolic alkalosis requires greater than normal reabsorption of bicarbonate by the kidneys. Therefore in patients with an elevated CO2 content, also consider diseases that affect the handling of bicarbonate by the kidneys.
Body_ID: P013042
Calcium
Body_ID: HC013017
Calcium is an essential component of the skeleton and also plays a key role in neuromuscular function. The ionized form is the physiologically active form and represents about 43% of the total serum calcium; the remainder is bound to plasma proteins, primarily albumin. Diseases that result in elevated total calcium levels also result in elevated ionized calcium levels. For simplicity, both tests can be viewed as a measure of serum calcium levels.
Body_ID: P013043
Body_ID: T013008
Table 13-8. Carbon Dioxide (CO2)
Body_ID: None
Diagnostic units, mEq/L (mmol/L)
Body_ID: T013008.50
SI conversion factor, 1
Body_ID: T013008.100
Normal, 22-28
Body_ID: T013008.150
CO2 (mEq/L) | Diagnoses to Consider | Actions to Consider
Body_ID: T013008.200
Decreased | Metabolic acidosis | Drug history
Body_ID: T013008.250
<22 | Bicarbonate loss | Serum electrolytes
Body_ID: T013008.300
 | Diarrhea | Blood gas
Body_ID: T013008.350
 | Renal tubular acidosis | Calculate anion gap
Body_ID: T013008.400
 | Primary hyperparathyroidism |
Body_ID: T013008.450
 | Failure to reabsorb bicarbonate |
Body_ID: T013008.500
 | Triamterene, spironolactone |
Body_ID: T013008.550
 | Renal tubular acidosis |
Body_ID: T013008.600
 | Production of metabolic acids |
Body_ID: T013008.650
 | Renal failure |
Body_ID: T013008.700
 | Diabetic ketoacidosis |
Body_ID: T013008.750
 | Lactic acidosis |
Body_ID: T013008.800
 | Methanol |
Body_ID: T013008.850
 | Ethylene glycol |
Body_ID: T013008.900
 | Salicylates |
Body_ID: T013008.950
 | Alcoholic ketoacidosis |
Body_ID: T013008.1000
 | Respiratory alkalosis with compensation |
Body_ID: T013008.1050
 | Anxiety |
Body_ID: T013008.1100
 | Sepsis |
Body_ID: T013008.1150
 | Salicylates |
Body_ID: T013008.1200
 | CNS injury |
Body_ID: T013008.1250
Increased | Metabolic alkalosis | Serum electrolytes
Body_ID: T013008.1300
>28 | Volume contraction | Blood gas
Body_ID: T013008.1350
 | Nasogastric suction | Urine electrolytes
Body_ID: T013008.1400
 | Vomiting |
Body_ID: T013008.1450
 | Postassium depletion |
Body_ID: T013008.1500
 | Furosemide |
Body_ID: T013008.1550
 | Cushing syndrome |
Body_ID: T013008.1600
 | Chronic respiratory acidosis with compensation |
Body_ID: T013008.1650
Body_ID: T013008.1700
Body_ID: T013008

CNS, central nervous system.
Body_ID: None
The serum level of calcium is under the complex control of parathyroid hormone (PTH) and calcitonin. These hormones and others control the rate at which calcium is absorbed from the gastrointestinal tract, excreted in the urine, and gained or lost to bone (Table 13-9).
Body_ID: P013044
The most common abnormality is a low total calcium level in patients with a low serum albumin. In this case, the disorder is primarily of albumin, not serum calcium, and the ionized calcium remains unchanged. In this setting, it is possible to correct mathematically the total calcium in light of the decreased albumin (1-g/dL reduction in albumin leads to a 1-mg/dL reduction in calcium).
Body_ID: P013045
Hypocalcemia produces symptoms that result from neuromuscular excitability: carpopedal spasm, seizures, tetany, stiffness, fatigue, memory loss, and confusion. It can be seen with vitamin D deficiency, renal insufficiency (mediated by elevated phosphorus, which binds calcium), and gastrointestinal malabsorptive disorders.
Body_ID: P013046
page 155
0
page 156
Body_ID: P0156
Body_ID: T013009
Table 13-9. Total Calcium
Body_ID: None
Diagnostic units, mg/dL (mmol/L)
Body_ID: T013009.50
SI conversion factor, 0.2495
Body_ID: T013009.100
Normal, 8.8-10.3 (2.20-2.45)
Body_ID: T013009.150
Calcium (mg/dL) | Diagnoses to Consider | Actions to Consider
Body_ID: T013009.200
Increased
Body_ID: T013009.250
10.3-13.0 | Hyperparathyroidism | Repeated serum calcium
Body_ID: T013009.300
 | Cancer | Drug history
Body_ID: T013009.350
 | Thiazide diuretics | Diet history
Body_ID: T013009.400
 | Immobilization | Ionized calcium, albumin, phosphorus, PTH, TSH
Body_ID: T013009.450
 | Vitamin D intoxication | Chest radiograph
Body_ID: T013009.500
 | Milk-alkali syndrome | Hand radiographs
Body_ID: T013009.550
 | Multiple myeloma | Evaluation for malignancy
Body_ID: T013009.600
 | Sarcoidosis |
Body_ID: T013009.650
 | Thyrotoxicosis |
Body_ID: T013009.700
>13.0 | Hypercalcemic coma | Hydration
Body_ID: T013009.750
 |  | Furosemide
Body_ID: T013009.800
 |  | Close monitoring
Body_ID: T013009.850
Decreased
Body_ID: T013009.900
7.0-8.8 | Hypoalbuminemia | Serum albumin
Body_ID: T013009.950
 | Chronic renal failure | Drug history
Body_ID: T013009.1000
 | Hypoparathyroidism (neck surgery) | Alcohol history Serum creatinine, phosphate, magnesium, PTH
Body_ID: T013009.1050
 | Malnutrition |
Body_ID: T013009.1100
 | Vitamin D deficiency |
Body_ID: T013009.1150
 | Nutritional |
Body_ID: T013009.1200
 | Anticonvulsants |
Body_ID: T013009.1250
 | Malabsorption |
Body_ID: T013009.1300
 | Liver disease |
Body_ID: T013009.1350
 | Hypomagnasemia |
Body_ID: T013009.1400
 | Pancreatitis |
Body_ID: T013009.1450
<7.0 | Hypocalcemic seizures | Calcium gluconate IV
Body_ID: T013009.1500
 | Hypocalcemic arrhythmia | Ionized calcium
Body_ID: T013009.1550
 |  | Magnesium level
Body_ID: T013009.1600
Body_ID: T013009.1650
Body_ID: T013009

IV, intravenous; PTH, parathyroid hormone; TSH, thyroid-stimulating hormone.
Body_ID: None
Hypercalcemia is associated with fatigue, depression, constipation, polydipsia, ulcers, and hypertension. In the outpatient setting, the most common cause of hypercalcemia is hyperparathyroidism. Many of these patients are asymptomatic. Ionized calcium may be more sensitive in detecting hypercalcemia in these patients. Malignancy is the second most common cause and is often seen in the inpatient setting. The mechanism involves secretion of a PTH-related protein by the tumor. The most common cancers that produce hypercalcemia are in the lung (particularly primary squamous cell cancer), breast, kidney, liver, and ovary.
Body_ID: P013047
Calcium has frequently been included in routine screening chemistry panels, with the rationale that many cases of hyperparathyroidism are asymptomatic. However, it is unclear whether asymptomatic hyperparathyroidism requires treatment. Hence, the use of calcium as a screening test in healthy individuals is of questionable value.
Body_ID: P013048
GLUCOSE
Body_ID: HC013018
Glucose levels are commonly ordered to diagnose diabetes, follow up the course of diabetes treatment, or diagnose hypoglycemia. It is important to distinguish between random and fasting glucose levels, which are interpreted differently. A random specimen taken 2 hours after lunch should not be treated in the same way as a fasting specimen. Fasting glucose levels are a key feature of screening and diagnostic tests for diabetes.
Body_ID: P013049
Causes of elevated glucose levels other than diabetes include specimens taken after eating, specimens that are taken from a vein just above an intravenous glucose infusion site, stress states, steroid therapy, Cushing's syndrome, and other metabolic disorders.
Body_ID: P013050
page 156
0
page 157
Body_ID: P0157
Many causes of hypoglycemia are noted, and before embarking on a detailed workup, it is important to consider whether a patient's symptoms correlate with a low blood sugar. If a low blood sugar value does not produce symptoms, it may not be clinically significant. The lower limit of the reference range for normal glucose usually is between 40 and 55 mg/dL; hypoglycemia is then defined as a blood sugar below this level at the same time symptoms are present.
Body_ID: P013051
Fasting hypoglycemia is seen primarily in those with diabetes and alcoholism, and it usually occurs only after a long period of fasting or with excess insulin administration. Symptoms include confusion, jitteriness, unusual behaviors, or seizures, and may be more gradual in onset in alcoholics. Other causes of hypoglycemia include insulin-secreting tumors, adrenal insufficiency, hypopituitarism, and drugs (including insulin, sulfonylureas, and salicylates).
Body_ID: P013052
Various standards for interpreting glucose levels have been established. Glucose values vary slightly by the type of specimen, and venous specimens are used as the reference standard. When used as a screening test, a fasting glucose greater than or equal to 126 mg/dL or any random glucose level greater than 200 mg/dL is diagnostic of diabetes. The upper limit of a normal glucose level may vary by laboratory but usually is about 110. If a fasting glucose is in the intermediate range between about 110 mg/dL and 126 mg/dL, repeated testing or glucose tolerance testing may serve as an aid to diagnosis.
Body_ID: P013053
Additional testing is most commonly used to confirm diabetes in pregnancy. If an initial glucose level is greater than or equal to 140 mEq/dL 1 hour after ingestion of a 50-g glucose load, a 3-hour confirmatory test is performed. In this test, the fasting level is obtained, a 100-g glucose load is ingested, and glucose values are measured at 1, 2, and 3 hours. If more than two of the four values exceed the accepted reference value (≥95, 180, 155, and 145 for fasting, 1-, 2-, and 3-hour values), the woman is considered to have gestational diabetes.
Body_ID: P013054
GLYCOSYLATED HEMOGLOBIN
Body_ID: HC013019
The glycosylation of hemoglobin occurs continuously during the life of an RBC and is directly related to the average glucose concentration. The measurement of glycosylated hemoglobin (HbA1c) has therefore become a useful clinical test to assess the "average" glucose control in patients with diabetes. Increased percentages of glycosylated hemoglobin reflect increased hyperglycemia. Glycosylation of the RBC is irreversible, and because the life of the average RBC is about 3 to 4 months, the HbA1c value can be viewed as a measure of diabetes control for the previous few months.
Body_ID: P013055
The HbA1c value does not change with rapid hour-to-hour or day-to-day variations in serum glucose. As a result, it is inappropriate to use HbA1c values when making decisions about insulin or drug therapy in acutely ill patients. Although it may influence treatment decisions in the outpatient who is not acutely ill, the best source for data, especially for altering insulin regimens, is regular, premeal home glucose monitoring.
Body_ID: P013056
Reference values for HbA1c vary by laboratory; a representative range is given in Table 13-10. The HbA1c may be falsely elevated with uremia, alcoholism, and aspirin use; it may be falsely reduced in patients with anemia, hemoglobinopathies, or pregnancy.
Body_ID: P013057
HUMAN CHORIONIC GONADOTROPIN
Body_ID: HC013020
Human chorionic gonadotropin (hCG), a glycoprotein secreted by placental trophoblastic tissues, is essential for support of the corpus luteum during early pregnancy. With sensitive tests, hCG can be found in the maternal serum within 24 hours of implantation. The levels then increase rapidly and peak at 10 weeks of gestation. For the remainder of the pregnancy, levels continue at approximately one tenth of the peak level.
Body_ID: P013058
Body_ID: T013010
Table 13-10. Glycosylated Hemoglobin
Body_ID: None
Diagnostic units, % of total hemoglobin
Body_ID: T013010.50
Normal, 4-6 (varies by laboratory)
Body_ID: T013010.100
HbA1c (%) | Diagnoses to Consider | Actions to Consider
Body_ID: T013010.150
Increased
Body_ID: T013010.200
<7* | Good diabetic control | No change in therapy
Body_ID: T013010.250
7-9 | Average diabetic control | Home glucose monitoring; initiate or change medications
Body_ID: T013010.300
>9 | Poor diabetic control | Evaluate for causes of poor diabetic control
Body_ID: T013010.350
Body_ID: T013010.400
Body_ID: T013010

* Achieving a more stringent glycemic goal (i.e., to a normal HbA1c of <6.0%) reduces the risk of complications of diabetes (i.e., cardiovascular disease, retinopathy, and nephropathy) at the cost of an increased risk of hypoglycemia (particularly in those with type 1 diabetes).
From Diabetes Care 2004;27(Suppl 1):S91-S93.
Body_ID: None
page 157
0
page 158
Body_ID: P0158
Body_ID: T013011
Table 13-11. Human Chorionic Gonadotropin (hCG)
Body_ID: None
Diagnostic units, mIU/L
Body_ID: T013011.50
Normal, <5 (women of childbearing age); <0.8 (postmenopausal women); <0.7 (men)
Body_ID: T013011.100
Normal Pregnancy:
Body_ID: T013011.150
Gestational week | hCG (mIU/L)
Body_ID: T013011.200
1 | <30
Body_ID: T013011.250
2 | 50-500
Body_ID: T013011.300
3 | 100-10,000
Body_ID: T013011.350
10 | 50,000-300,000
Body_ID: T013011.400
2nd trimester | 10,000-25,000
Body_ID: T013011.450
3rd trimester | 5,000-15,000
Body_ID: T013011.500
hCG (mIU/L) | Diagnoses to Consider | Actions to Consider
Body_ID: T013011.550
Increased | Pregnancy | Correlate with ultrasound
Body_ID: T013011.600
>5 | Ectopic pregnancy | Repeated hCG to document trend
Body_ID: T013011.650
 | Gestational trophoblastic disease |
Body_ID: T013011.700
 | After abortion (≤2 wk) |
Body_ID: T013011.750
 | Choriocarcinoma |
Body_ID: T013011.800
 | Ovarian cancer |
Body_ID: T013011.850
 | Testicular cancer |
Body_ID: T013011.900
Body_ID: T013011
Body_ID: None
Qualitative and quantitative hCG tests are available. The most common are qualitative tests that are used on urine specimens to diagnose pregnancy. The sensitivity and specificity of these tests have steadily improved since they were first introduced in the 1970s. Most, including over-the-counter commercially available kits, are now sensitive enough to detect pregnancy several days before the time of missed menses.
Body_ID: P013059
If a patient is possibly pregnant but the hCG test is negative, a repeated test in 1 to 2 days on a concentrated first-morning specimen can be performed. A quantitative serum test is not needed in these cases, as serum tests are not more sensitive than current urine tests.
Body_ID: P013060
Quantitative serum hCG tests are commonly used to evaluate the viability of an "at risk" pregnancy, such as a pregnant woman with bleeding. Quantitative hCG tests may be ordered serially every few days. On average, a 66% increase in hCG should be found between values, although significant variability in doubling times may be seen in normal pregnancies (ranging from 1.4 to 5.0 days). hCG doubling times are most useful up until the sixth gestational week. By week 9, cardiac activity detected by ultrasonography can be used reliably to determine fetal viability. Unfortunately, no definitive test determines viability in women who have bleeding between 6 and 9 weeks of gestation.
Body_ID: P013061
If serum hCG values are higher than expected or increase more rapidly than expected, diagnoses to consider include gestational trophoblastic disease, multiple pregnancy, and cancer. Abnormally low rate of increase of hCG values may be associated with ectopic pregnancies (Table 13-11).
Body_ID: P013062
IRON STUDIES
Body_ID: HC013021
Multiple studies are used to differentiate among the various disorders of iron metabolism; of these, the most frequently used are iron (Fe), iron-binding capacity (TIBC), and ferritin. In brief, iron is a direct measure of the serum iron. TIBC is a measure of the saturation of the serum with iron (and approximates the transferrin saturation, which may be used instead of TIBC); it will be increased in simple iron deficiency because of the increased "binding capacity" available from reduced iron levels. Ferritin is a protein produced by the reticuloendothelial system, and it serves as the primary iron-storage protein in the body. In general, the ferritin level is proportional to the total body iron-storage level.
Body_ID: P013063
Iron deficiency is a frequent cause of anemia, and iron studies are frequently indicated when microcytosis is seen in patients with anemia. In patients with uncomplicated iron deficiency, such as occurs from chronic blood loss or inadequate intake of iron, the serum iron level will be decreased, the TIBC (or transferrin) level will be increased, and the ferritin will be normal or decreased. In iron-deficiency states, ferritin often decreases before anemia, microcytosis, a low iron, or an elevated TIBC appears. Therefore it is more sensitive than either iron or TIBC in detecting iron deficiency. Iron, TIBC, and ferritin levels quickly respond to iron therapy, even though total body iron stores may take months of therapy to restore.
Body_ID: P013064
page 158
0
page 159
Body_ID: P0159
Body_ID: T013012
Table 13-12. Ferritin
Body_ID: None
Diagnostic units, ng/mL (mg/L)
Body_ID: T013012.50
SI conversion factor, 1
Body_ID: T013012.100
Normal: 20-300 (males); 20-120 (females)
Body_ID: T013012.150
Ferritin (ng/mL) | Diagnoses to Consider | Actions to Consider
Body_ID: T013012.200
Decreased | Iron deficiency | Evaluate for GI blood loss
Body_ID: T013012.250
<20 | Hypothyroidism | CBC
Body_ID: T013012.300
 |  | Dietary history
Body_ID: T013012.350
 |  | TSH
Body_ID: T013012.400
Increased | Iron overload | Iron, TIBC
Body_ID: T013012.450
>300 | Hemochromatosis | CBC
Body_ID: T013012.500
 | Transfusion | ESR
Body_ID: T013012.550
 | Hemolytic anemia | Thyroid studies
Body_ID: T013012.600
 | Liver disease | Liver tests
Body_ID: T013012.650
 | Chronic inflammation |
Body_ID: T013012.700
 | Malignancies |
Body_ID: T013012.750
 | Hyperthyroidism |
Body_ID: T013012.800
Body_ID: T013012.850
Body_ID: T013012

CBC, complete blood count; ESR, erythrocyte sedimentation rate; GI, gastrointestinal; TIBC, total Iron-binding capacity; TSH, thyroid-stimulating hormone.
Body_ID: None
Body_ID: T013013
Table 13-13. Interpreting Iron Studies
Body_ID: None
Disease | Ferritin | TIBC (or Transferrin) | Serum Iron
Body_ID: T013013.50
Iron deficiency | ↓ | ↑ | N or ↓
Body_ID: T013013.100
Anemia of chronic disease | N or ↑ | N or ↓ | ↓
Body_ID: T013013.150
Hemolytic anemia | ↑ | N or ↓ | N or ↑
Body_ID: T013013.200
Hemochromatosis | ↑ | ↓ | ↑↑
Body_ID: T013013.250
Acute liver disease | ↑ | Varies | ↑
Body_ID: T013013.300
Body_ID: T013013.350
Body_ID: T013013

N, normal; TIBC, total Iron-binding capacity.
Body_ID: None
Ferritin is most commonly used to differentiate iron-deficiency anemia from anemia of chronic disease in patients with a normal or low MCV (Table 13-12). It can also be used to determine a patient's response to iron therapy, or to evaluate for iron-overload states, particularly in patients with hemolytic anemia. It is less sensitive as a marker of overload than it is of iron deficiency; if iron overload is suspected, iron and TIBC assays are the preferred tests.
Body_ID: P013065
A cause for iron deficiency should always be sought, as it may lead to diagnosis of an occult gastrointestinal tract cancer.
Body_ID: P013066
Some common causes of iron overload include hemochromatosis, hemolytic anemias, hepatitis, and inappropriate iron therapy.
Body_ID: P013067
A brief summary of iron studies is found in Table 13-13.
Body_ID: P013068
LIVER TESTS
Body_ID: HC013022
These tests are commonly ordered as a group, although often the investigator is interested in just one or two of the individual tests. Although commonly called liver-function tests, some tests are a measure of function (such as manufacture of albumin and clotting factors), and others more clearly indicate whether injury is present (such as the aminotransferase enzymes, levels of which are elevated in settings of hepatic injury).
Body_ID: P013069
Albumin
Body_ID: HC013023
Albumin is produced by the liver and is the most abundant plasma protein, accounting for 90% of the plasma oncotic pressure. It is unclear how albumin is processed and degraded, but the half-life is about 20 days. The concentration of plasma albumin depends on the rate of synthesis, degradation, loss, and overall plasma volume.
Body_ID: P013070
Serum albumin testing is not recommended for general screening of healthy individuals, but it can be useful for evaluating patients with liver disease, edema, or suspected malnutrition (Table 13-14). An elevated albumin value is not thought to be of any clinical significance, although it may occur with dehydration.
Body_ID: P013071
Protein (Total)
Body_ID: HC013024
Total protein measured by laboratory instruments includes albumin plus the various globulins. Decreased levels of total protein are seen in a wide variety of illnesses. In most cases, these diseases are better monitored by measurement of albumin.
Body_ID: P013072
page 159
0
page 160
Body_ID: P0160
Body_ID: T013014
Table 13-14. Albumin
Body_ID: None
Diagnostic units, g/dL (g/L)
Body_ID: T013014.50
SI conversion factor, 10
Body_ID: T013014.100
Normal: 4.0-6.0 (40-60)
Body_ID: T013014.150
Albumin (g/dL) | Diagnoses to Consider | Actions to Consider
Body_ID: T013014.200
Decreased | Decreased synthesis | Dietary history
Body_ID: T013014.250
<4.0 | Liver insufficiency | Urinalysis
Body_ID: T013014.300
 | Malnutrition | 24-hr urine protein
Body_ID: T013014.350
 | Malignancy | Creatinine
Body_ID: T013014.400
 | Increased loss | Other liver-function tests
Body_ID: T013014.450
 | Nephrotic syndrome | Complete blood count
Body_ID: T013014.500
 | Extensive burns |
Body_ID: T013014.550
 | Protein-losing enteropathy |
Body_ID: T013014.600
 | Pregnancy |
Body_ID: T013014.650
 | Inflammatory illness |
Body_ID: T013014.700
Body_ID: T013014
Body_ID: None
Body_ID: T013015
Table 13-15. Protein (Total)
Body_ID: None
Diagnostic units, g/dL (g/L)
Body_ID: T013015.50
SI conversion factor, 10
Body_ID: T013015.100
Normal: 6.0-8.0 (60-80)
Body_ID: T013015.150
Protein (g/dL) | Diagnoses to Consider | Actions to Consider
Body_ID: T013015.200
Decreased | Decreased synthesis | Dietary history
Body_ID: T013015.250
<6.0 | Liver insufficiency | Urinalysis
Body_ID: T013015.300
 | Malnutrition | 24-hr urine protein
Body_ID: T013015.350
 | Malignancy | Creatinine
Body_ID: T013015.400
 | Increased loss | Other liver-function tests
Body_ID: T013015.450
 | Nephrotic syndrome | Complete blood count
Body_ID: T013015.500
 | Extensive burns |
Body_ID: T013015.550
 | Protein-losing enteropathy |
Body_ID: T013015.600
 | Pregnancy |
Body_ID: T013015.650
 | Inflammatory illness |
Body_ID: T013015.700
 | Myeloma |
Body_ID: T013015.750
 | Increased intravascular volume |
Body_ID: T013015.800
Increased | Dehydration | BUN
Body_ID: T013015.850
>8.0 | Chronic inflammation | Creatinine
Body_ID: T013015.900
 | Monoclonal gammopathy | Protein electrophoresis
Body_ID: T013015.950
 | Sarcoidosis | Chest radiograph
Body_ID: T013015.1000
 | Multiple myeloma |
Body_ID: T013015.1050
Body_ID: T013015.1100
Body_ID: T013015

BUN, blood urea nitrogen.
Body_ID: None
Increased levels of total protein are occasionally seen and may lead to an evaluation for multiple myeloma, which may be associated with increased (and sometimes decreased or normal) protein levels (Table 13-15). When a question occurs about the interpretation of any abnormal total protein, a protein electrophoresis may be considered. This test separates the albumin from the various globulins, and the electrophoretic pattern that results may be diagnostically useful. Further immunologic typing can be performed to test for multiple myeloma.
Body_ID: P013073
Alkaline Phosphatase
Body_ID: HC013025
page 160
0
page 161
Body_ID: P0161
Body_ID: T013016
Table 13-16. Alkaline Phosphatase
Body_ID: None
Diagnostic units, units/L (g/L)
Body_ID: T013016.50
SI conversion factor, 10
Body_ID: T013016.100
Normal: 50-120*
Body_ID: T013016.150
Alkaline Phosphatase (units/L) | Diagnoses to Consider | Actions to Consider
Body_ID: T013016.200
Increased | Related to the liver | Recheck in 6 mo (if <2× normal and patient is asymptomatic)
Body_ID: T013016.250
>120 | Cirrhosis |
Body_ID: T013016.300
 | Hepatitis Infiltrative liver disease (sarcoid, TB, amyloidosis, tumor, abscess) | Other liver tests, including GGT and bilirubin Alkaline phosphatase isoenzymes Liver ultrasound
Body_ID: T013016.350
 | Autoimmune cholangiopathy |
Body_ID: T013016.400
 | Gilbert's syndrome |
Body_ID: T013016.450
 | Related to bone |
Body_ID: T013016.500
 | Bone growth |
Body_ID: T013016.550
 | Healing fracture |
Body_ID: T013016.600
 | Acromegaly |
Body_ID: T013016.650
 | Osteogenic sarcoma |
Body_ID: T013016.700
 | Liver or bone metastases |
Body_ID: T013016.750
 | Leukemia |
Body_ID: T013016.800
 | Myelofibrosis |
Body_ID: T013016.850
 | Other |
Body_ID: T013016.900
 | Sepsis |
Body_ID: T013016.950
 | Drugs |
Body_ID: T013016.1000
 | Nonfasting specimen |
Body_ID: T013016.1050
Body_ID: T013016.1100
Body_ID: T013016

*Normal values are higher in pediatric, pregnant, and menopausal patients.
GGT, γ-glutamyl transferase; TB, tuberculosis.
Body_ID: None
Alkaline phosphatase (ALP) is produced by a large number of tissues, primarily liver and bone (accounting for about 80% of total activity) but also including intestine, kidney, and placenta. When elevated, it provides a useful, but not very specific, indication of possible liver or bone disease (Table 13-16). In the liver, ALP is produced by the biliary epithelium and excreted in the bile. When the biliary tract becomes obstructed, ALP may increase in the serum and usually corresponds with elevated bilirubin levels. When in doubt about the source of ALP, serum γ-glutamyl transferase (GGT), an enzyme found in liver and biliary epithelium, can be measured. GGT is elevated in most diseases that cause acute damage to the liver or bile ducts. ALP isoenzyme determinations also can be made by electrophoresis and may help to distinguish the source of ALP. A low ALP is not commonly encountered but may be seen with hypothyroidism, drug side effects, pernicious anemia, or Wilson's disease.
Body_ID: P013074
Aminotransferases
Body_ID: HC013026
Alanine aminotransferase (ALT) and aspartate aminotransferase (AST; ALT was formerly referred to as serum glutamate pyruvate transaminase [SGPT], and AST was formerly referred to as serum glutamic-oxaloacetic transaminase [SGOT]) are enzymes that occur primarily in liver cells and appear in the serum as a result of tissue injury. Of the two enzymes, ALT is more specific for detection of hepatocyte injury than is AST, which may be elevated with muscle (skeletal or cardiac) injury as well as hemolysis. In most circumstances, both will be elevated in the presence of liver injury, and ALT is usually elevated more than AST. A useful exception occurs in the case of alcoholic hepatitis, in which AST is often several-fold greater than ALT. When the ratio is more than 3:1, 96% of patients will have alcoholic liver disease (Table 13-17).
Body_ID: P013075
Aminotransferase tests are very useful for diagnosing and monitoring liver disease. They are not useful for screening healthy individuals; however, they are frequently ordered as a precursor to or for monitoring of potentially hepatotoxic drugs, such as isoniazid (for treatment of latent or active tuberculosis), or statin-type medications (for treatment of hypercholesterolemia).
Body_ID: P013076
Low aminotransferase levels are not usually of any clinical significance. They may be seen in advanced cirrhosis or fulminant hepatitis, in which a normal or low level can indicate that the disease has progressed so far that few hepatocytes remain.
Body_ID: P013077
Bilirubin
Body_ID: HC013027
page 161
0
page 162
Body_ID: P0162
Body_ID: T013017
Table 13-17. Aminotransferases
Body_ID: None
Diagnostic units, units/L (0.17-0.68 μkat/L)
Body_ID: T013017.50
SI conversion factor, 1.0
Body_ID: T013017.100
Normal: males, 10-40; females, 8-35
Body_ID: T013017.150
Aminotransferase (units/L) | Diagnoses to Consider | Actions to Consider
Body_ID: T013017.200
Increased | AST and ALT increased | Repeated testing
Body_ID: T013017.250
>40 | Steatohepatitis (fatty liver) Hepatitis | Hepatitis exposure history (drugs, travel, transfusion, blood-borne illness risks)
Body_ID: T013017.300
 | Alcoholic hepatitis (AST often > ALT) Biliary obstruction | Alcohol history Other liver function tests, including bilirubin and alkaline phosphatase
Body_ID: T013017.350
 | Drugs (prescription, over-the-counter, and illicit) | Hepatitis virus testing CBC, peripheral smear (for hemolysis)
Body_ID: T013017.400
 | Hemochromatosis Wilson's disease α-Antitrypsin deficiency | If initial serologic tests negative, or persistent elevation, consider Ultrasound
Body_ID: T013017.450
 | Only AST elevated | ANA
Body_ID: T013017.500
 | Myocardial infarction | Smooth muscle antibody
Body_ID: T013017.550
 | Hemolysis | Ceruloplasmin
Body_ID: T013017.600
 | Skeletal disorders | α-Antitrypsin
Body_ID: T013017.650
 |  | Liver biopsy
Body_ID: T013017.700
Body_ID: T013017.750
Body_ID: T013017

ALT, alanine aminotransferase; ANA, antinuclear antibody; AST, aspartate aminotransferase; CBC, complete blood count.
Body_ID: None
Bilirubin is an integral component of the heme ring, the oxygen-carrying molecule within RBCs. When RBCs are degraded, the bilirubin attaches to albumin and is transported to the liver. There, it is processed into its water-soluble, or conjugated, form and is then excreted in the bile, where it later passes into the intestine to be reabsorbed and reprocessed.
Body_ID: P013078
Laboratories measure the total bilirubin and conjugated (or direct) bilirubin; the unconjugated (or indirect) bilirubin fraction is then obtained by subtraction. In normal serum, less than 15% of the total bilirubin is conjugated.
Body_ID: P013079
Common causes of elevated bilirubin are increased RBC destruction, liver disease, and biliary tract obstruction (Table 13-18). Interpretation of elevated bilirubin levels is often aided by considering other liver test results in conjunction with the clinical picture. For example, most cases of elevated bilirubin caused by infectious hepatitis will be associated with marked elevations in aminotransferases; only modest elevation of aminotransferases and marked elevation in ALP levels or GGT (or both) with hyperbilirubinemia suggests an obstructive process, and isolated elevations of bilirubin occur in neonatal jaundice and with inborn errors of bilirubin metabolism such as Gilbert and Dubin-Johnson syndromes.
Body_ID: P013080
Hyperbilirubinemia and jaundice are common in newborns, and, in most cases, physiologic. Physiologic jaundice and bilirubin levels usually peak by the third or fourth day of life in term neonates, and acceptable upper reference limits vary appropriately. A bilirubin level should be obtained in all infants with suspected jaundice, and in some centers, routine testing of all infants may be performed. When bilirubin increases above acceptable levels, treatment with phototherapy or, in severe cases, exchange transfusions, is warranted. Of primary concern is the prevention of kernicterus, a devastating injury caused by deposition of unconjugated bilirubin in the brain. Transcutaneous bilirubin testing is becoming more widely available, but after 10 days of life, endogenous carotenoids interfere with transcutaneous measurements.
Body_ID: P013081
Prothrombin Time
Body_ID: HC013028
The prothrombin time (PT) is the only coagulation test commonly used in the outpatient setting. It is defined as the time required to initiate clotting when tissue thromboplastin is mixed with blood. The PT is a measure of both the extrinsic clotting system (i.e., factor VII) and factors common to the intrinsic and extrinsic systems (i.e., factor X, factor V, prothrombin, and fibrinogen).
Body_ID: P013082
The thromboplastin reagents used as a part of the test may vary considerably in their clotting activity; as a result, PT values are converted to a normalized value by every laboratory to an international normalized ratio (INR), which is standardized to the World Health Organization's reference thromboplastin. In practice, the INR is what is actually used when interpreting PT results.
Body_ID: P013083
page 162
0
page 163
Body_ID: P0163
Body_ID: T013018
Table 13-18. Bilirubin (Total)
Body_ID: None
Diagnostic units, mg/dL (μmol/L)
Body_ID: T013018.50
SI conversion factor, 17.1
Body_ID: T013018.100
Normal: adults, 0.3-1.0 (5-17); newborns, varies by age and gestation of newborn; for term infants, upper limit is approximately <6.0 at 24 hr, <10.0 at 24-48 hr, and <12-15 at >48 hr
Body_ID: T013018.150
Bilirubin (mg/dL) | Diagnoses to Consider | Actions to Consider
Body_ID: T013018.200
Increased: neonates (see note above for ranges) | Physiologic Breast-feeding ABO or Rh incompatibility | Maternal, prenatal, and birth history Maternal and infant blood type Direct Coombs' test
Body_ID: T013018.250
 | Hemorrhage, hematomas | Hematocrit
Body_ID: T013018.300
 | Sepsis | Phototherapy
Body_ID: T013018.350
 | Infections (toxoplasmosis, cytomegalovirus, rubella, syphilis) | Exchange transfusion
Body_ID: T013018.400
 | Maternal diabetes |
Body_ID: T013018.450
 | Inborn errors of metabolism (galactosemia, G6PD, pyruvate kinase deficiency) |
Body_ID: T013018.500
Adults: >1.0 mg/dL | Hepatobiliary disease | Alcohol history
Body_ID: T013018.550
 | Hepatitis | Drug history
Body_ID: T013018.600
 | Cholangitis | Travel, dietary, blood exposure history
Body_ID: T013018.650
 | Cholecystitis | ALT, AST, GGT, conjugated bilirubin
Body_ID: T013018.700
 | Cirrhosis | Complete blood count
Body_ID: T013018.750
 | Hemolytic anemia | Reticulocyte count
Body_ID: T013018.800
 | Transfusion reaction | Direct Coombs' test
Body_ID: T013018.850
 | Hematoma | Viral hepatitis tests
Body_ID: T013018.900
 | Pulmonary embolus | Ultrasound
Body_ID: T013018.950
 | Congestive heart failure |
Body_ID: T013018.1000
 | Drugs |
Body_ID: T013018.1050
 | Isolated bilirubin elevation |
Body_ID: T013018.1100
 | Dubin-Johnson or Gilbert's syndrome |
Body_ID: T013018.1150
 | Wilson's disease (often in conjunction with decreased alkaline phosphatase) |
Body_ID: T013018.1200
Body_ID: T013018.1250
Body_ID: T013018

ALT, alanine aminotransferase; AST, aspartate aminotransferase; G6PD, glucose 6-phosphate dehydrogenase deficiency; GGT, γ-glutamyl transferase.
Body_ID: None
Body_ID: T013019
Table 13-19. Prothrombin Time (PT) and International Normalized Ratio (INR)
Body_ID: None
Units, PT in seconds; INR is a ratio and has no units
Body_ID: T013019.50
Normal, PT varies; INR, 0.8-1.3
Body_ID: T013019.100
INR | Diagnoses to Consider | Actions to Consider
Body_ID: T013019.150
Increased | Liver disease | Liver tests
Body_ID: T013019.200
>1.3 | Malabsorption | PTT
Body_ID: T013019.250
 | DIC | Clotting factor assays
Body_ID: T013019.300
 | Warfarin therapy | Serum carotene
Body_ID: T013019.350
 | Factor II, V, VII, X deficiency | 72-hr stool fat
Body_ID: T013019.400
 | Vitamin K deficiency | Administer vitamin K
Body_ID: T013019.450
Body_ID: T013019.500
Body_ID: T013019

DIC, disseminated intravascular coagulation; PTT, partial thromboplastin time.
Body_ID: None
PT is most commonly used to monitor the anticoagulation effects of warfarin (Coumadin) (Table 13-19). Acceptable therapeutic ranges for PT are often defined for specific diagnoses. For example, patients with atrial fibrillation commonly have INR values maintained between 2.0 and 3.0; for patients with prosthetic heart valves, the range is usually slightly higher at 3.0 to 4.5.
Body_ID: P013084
page 163
0
page 164
Body_ID: P0164
PT also is a useful test for evaluating any patient with abnormal bleeding. However, it is important to note that PT is normal in people with classic hemophilia (i.e., factor VIII deficiency) and in those with von Willebrand's disease. Clotting factors are generally produced by the liver; hence PT also can be used to evaluate the liver's synthetic function.
Body_ID: P013085
PANCREATIC ENZYMES
Body_ID: HC013029
Amylase
Body_ID: HC013030
Amylase is an enzyme that breaks down dietary starches into smaller polysaccharides and is produced by the pancreas and the salivary glands. Most of the amylase produced goes directly into the gut, but a small amount is absorbed into the circulation. Usually, about one third of the serum amylase is of pancreatic origin, and two-thirds is from the salivary glands. Amylase is excreted primarily by the kidneys.
Body_ID: P013086
The most common cause of an elevated serum amylase is pancreatitis, and a serum amylase is often ordered to evaluate patients with acute unexplained abdominal pain (Table 13-20). When the source of amylase is in doubt, it is sometimes useful to distinguish the P (pancreatic) and S (salivary) forms of the enzyme, a test that can be performed in most hospital laboratories. Given its renal excretion, modest elevations of 2 to 3 times normal can be seen in patients with chronic renal failure.
Body_ID: P013087
Body_ID: T013020
Table 13-20. Amylase
Body_ID: None
Diagnostic units, Somogyi units/dL (units/L)
Body_ID: T013020.50
Normal, 50-150 (0-130)
Body_ID: T013020.100
Amylase (Somogyi units/dL) | Diagnoses to Consider | Actions to Consider
Body_ID: T013020.150
Increased | Gastrointestinal | Complete drug history
Body_ID: T013020.200
>150 | Pancreatitis | Lipase
Body_ID: T013020.250
 | Alcohol | Amylase isoenzymes
Body_ID: T013020.300
 | Gallstones | Ultrasonography
Body_ID: T013020.350
 | Trauma | CT scan abdomen
Body_ID: T013020.400
 | Hyperlipidemia Infectious Drug-induced (thiazide diuretics, aspirin, some antibiotics) | Amylase-to-creatinine clearance ratio (ratio of <1% in a 24-hr collection supports diagnosis of macroamylasemia; ratio is increased in acute pancreatitis, severe burns, and diabetic ketoacidosis)
Body_ID: T013020.450
 | Familial |
Body_ID: T013020.500
 | After ERCP |
Body_ID: T013020.550
 | Perforating ulcer |
Body_ID: T013020.600
 | Bowel obstruction or infarction |
Body_ID: T013020.650
 | Salivary gland disease |
Body_ID: T013020.700
 | Renal |
Body_ID: T013020.750
 | Chronic renal failure |
Body_ID: T013020.800
 | Neoplastic |
Body_ID: T013020.850
 | Cancer that secretes amylase |
Body_ID: T013020.900
 | Macroamylasemia |
Body_ID: T013020.950
Body_ID: T013020.1000
Body_ID: T013020

CT, computed tomography; ERCP, endoscopic retrograde cholangiopancreatography.
Body_ID: None
However, pancreatitis can occur without elevation in amylase levels in up to 10% of patients, especially in those with recurrent disease or long duration of symptoms before testing. In such cases, serum lipase testing (often ordered at the same time as amylase testing) may be useful.
Body_ID: P013088
In some individuals, amylase can become bound to other large serum polysaccharides, which can lead to macroamylasemia, and these individuals can have persistently elevated, fluctuating amylase levels. This condition is sometimes associated with chronic illnesses such as celiac disease, HIV infection, lymphoma, ulcerative colitis, rheumatoid arthritis, and monoclonal gammopathy.
Body_ID: P013089
Low serum amylase levels are rarely of clinical significance.
Body_ID: P013090
Lipase
Body_ID: HC013031
page 164
0
page 165
Body_ID: P0165
Body_ID: T013021
Table 13-21. Lipase
Body_ID: None
Diagnostic units, units/dL (units/L)
Body_ID: T013021.50
SI conversion factor, 10
Body_ID: T013021.100
Normal, 0-160
Body_ID: T013021.150
Lipase (units/dL) | Diagnoses to Consider | Actions to Consider
Body_ID: T013021.200
Increased | Gastrointestinal | Complete drug history
Body_ID: T013021.250
>160 | Pancreatitis (see under amylase) | Ultrasonography
Body_ID: T013021.300
 | Cholecystitis | CT scan abdomen
Body_ID: T013021.350
 | Bowel obstruction or infarction | MRI or EUS
Body_ID: T013021.400
 | Salivary gland disease |
Body_ID: T013021.450
 | Renal |
Body_ID: T013021.500
 | Chronic renal failure |
Body_ID: T013021.550
 | Neoplastic |
Body_ID: T013021.600
 | Cancer that secretes amylase |
Body_ID: T013021.650
 | Pancreatic cancer |
Body_ID: T013021.700
 | Iatrogenic |
Body_ID: T013021.750
 | Drugs |
Body_ID: T013021.800
 | Furosemide |
Body_ID: T013021.850
 | Thiazide diuretics |
Body_ID: T013021.900
 | Cholinergics |
Body_ID: T013021.950
 | Narcotics |
Body_ID: T013021.1000
 | Oral contraceptives |
Body_ID: T013021.1050
Decreased | Drugs | Drug history
Body_ID: T013021.1100
 | Salicylates |
Body_ID: T013021.1150
 | Calcium |
Body_ID: T013021.1200
 | Hydroxyurea |
Body_ID: T013021.1250
 | Protamine |
Body_ID: T013021.1300
 | Somatostatin |
Body_ID: T013021.1350
Body_ID: T013021.1400
Body_ID: T013021

CT, Computed tomography; EUS, endoscopic ultrasound; MRI, magnetic resonance imaging.
Body_ID: None
Pancreatic lipase breaks down triglycerides into glycerol and free fatty acids. Similar to amylase, lipase is produced by several body tissues including the tongue, pancreas, intestine, and liver. It is excreted by the kidney. Bile acids inhibit the activity of lipases, but the activity of pancreatic lipase is preserved in the intestine because of the presence of another enzyme, colipase. A commonly used test for lipase combines bile acids and colipase to the assay to inhibit other forms of lipase, providing a specific assay for pancreatic lipase.
Body_ID: P013091
Elevation of lipase levels is most commonly associated with pancreatitis, and markedly elevated levels of lipase are very specific for pancreatitis (Table 13-21). Because of its longer half-life (7 to 13 hours), lipase remains elevated longer than amylase, and hence may remain elevated after the amylase has returned to normal. Low lipase levels may be associated with some medications.
Body_ID: P013092
RENAL TESTS
Body_ID: HC013032
Blood Urea Nitrogen and Creatinine
Body_ID: HC013033
Urea is the end product of protein metabolism, synthesized by the liver, and freely excreted by the renal glomeruli. It is commonly used to indicate renal function but may be altered by the nitrogen load, water intake, and urine flow. Creatinine is released from skeletal muscle and is excreted unchanged in the urine. Few factors affect its excretion, and it is the best common test for monitoring renal function. An increase in creatinine represents a decrease in the renal glomerular filtration rate (GFR).
Body_ID: P013093
Because creatinine is released by skeletal muscle, it is affected by total muscle mass. Small or elderly people may have a normal creatinine even with reduced renal function. Hence it is often more useful to estimate creatinine clearance. The following is a commonly used formula:

Body_ID: P013094
As a rough guideline, a creatinine level of 2 mg/dL is equivalent to a creatinine clearance of 50 mL/min; a creatinine level of 4 mg/dL is equal to a creatinine clearance of 20 mL/min; and a creatinine level of 6 mg/dL is equivalent to a creatinine clearance of 10 mL/min. When necessary, creatinine clearance can be more accurately measured through collection of a 24-hour urine specimen.
Body_ID: P013095
page 165
0
page 166
Body_ID: P0166
Serum creatinine increases exponentially in response to a decrease in the GFR, and small increases in creatinine can represent a significant decline in GFR. This is especially important in early decline, because a 50% reduction in GFR leads to an increase of creatinine from only 1.0 to 2.0 mg/dL. It also is important to note that creatine increases slowly in response to changes in renal function. In sudden, severe renal failure (e.g., tubular necrosis after shock), the creatinine may increase as little as 1 mg/dL daily, despite a creatinine clearance of zero.
Body_ID: P013096
The blood urea nitrogen (BUN)/creatinine ratio can be useful in assessing abnormalities of nitrogen load, water intake, or urine flow (Table 13-22). A high ratio (>20:1) suggests overproduction or impaired excretion and is commonly associated with prerenal failure (decreased renal blood flow or decreased perfusion); examples include congestive heart failure, shock, volume loss, dehydration, and, when extreme (>36:1), upper gastrointestinal bleeding. Low ratios may be found with low-protein diet, malnutrition, pregnancy, severe liver disease, or rhabdomyolysis.
Body_ID: P013097
Chronic renal insufficiency is generally defined as a creatinine level of 1.5 to 3.0 and chronic renal failure, as Cr > 3.0. The dosages of most renally excreted drugs must be adjusted appropriately or avoided altogether in patients with reduced renal function.
Body_ID: P013098
Body_ID: T013022
Table 13-22. Creatinine
Body_ID: None
Diagnostic units, mg/dL (μmol/L)
Body_ID: T013022.50
SI conversion factor, 88.4
Body_ID: T013022.100
Normal, 0.6-1.2 (50-110)
Body_ID: T013022.150
Creatinine (mg/dL) | Diagnoses to Consider | Actions to Consider
Body_ID: T013022.200
Increased
Body_ID: T013022.250
1.2-1.6 | Mild renal impairment | Repeated test
Body_ID: T013022.300
 | Muscle injury | Urinalysis
Body_ID: T013022.350
 |  | Creatinine clearance
Body_ID: T013022.400
>1.6 | Prerenal cause | Urinalysis
Body_ID: T013022.450
 | Dehydration | Creatinine clearance
Body_ID: T013022.500
 | Blood loss | Bladder catheterization
Body_ID: T013022.550
 | Heart failure | Renal imaging
Body_ID: T013022.600
 | Liver failure |
Body_ID: T013022.650
 | Intrinsic renal failure |
Body_ID: T013022.700
 | Diabetes mellitus |
Body_ID: T013022.750
 | Hypertension |
Body_ID: T013022.800
 | SLE |
Body_ID: T013022.850
 | Nephrotoxins |
Body_ID: T013022.900
 | Glomerulonephritis |
Body_ID: T013022.950
 | Acute tubular necrosis |
Body_ID: T013022.1000
 | Postrenal failure |
Body_ID: T013022.1050
 | Urethral obstruction |
Body_ID: T013022.1100
 | Upper tract obstruction |
Body_ID: T013022.1150
>6.0 | Severe renal failure | Electrolyte measurements
Body_ID: T013022.1200
 |  | Correction of potassium (hyperkalemia), acidosis
Body_ID: T013022.1250
Decreased | Decreased muscle mass | Observation
Body_ID: T013022.1300
<0.6 | Small stature | Treatment of underlying disorder
Body_ID: T013022.1350
 | Muscle diseases |
Body_ID: T013022.1400
 | Advanced liver disease |
Body_ID: T013022.1450
 | Long-term steroids |
Body_ID: T013022.1500
Body_ID: T013022.1550
Body_ID: T013022

SLE, systemic lupus erythematosus.
Body_ID: None
THYROID TESTS
Body_ID: HC013034
Thyroid-stimulating Hormone
Body_ID: HC013035
Thyroid-stimulating hormone (TSH), also known as pituitary thyrotropin, is produced by the anterior pituitary gland in response to levels of thyroid hormone in the plasma. Very small changes in the circulating thyroid hormone T4 produce large changes in TSH; hence thyroid function is usually best assessed by measurement of TSH. It is often used to screen patients at risk for hypothyroidism (as in patients with diabetes or who have a family history of hypothyroidism) (Table 13-23). More often, it is used to monitor therapy in patients taking thyroid replacement. If the serum TSH is high (representing a hypothyroid state), the dose should to be increased; if it is low, the dose should be decreased.
Body_ID: P013099
page 166
0
page 167
Body_ID: P0167
Body_ID: T013023
Table 13-23. Thyroid-stimulating Hormone
Body_ID: None
Diagnostic units, μIU/mL (mU/L)
Body_ID: T013023.50
SI conversion factor, 1
Body_ID: T013023.100
Normal, 0.5-6.0 (Variations in reference values will depend on laboratory and method used)
Body_ID: T013023.150
TSH (μIU/mL) | Diagnoses to Consider | Actions to Consider
Body_ID: T013023.200
Increased | Primary hypothyroidism (gland failure) | Drug history
Body_ID: T013023.250
>6.0 | Thyroiditis | Physician examination
Body_ID: T013023.300
 | Inadequate levothyroxine therapy | T4, T3 uptake
Body_ID: T013023.350
 |  | TRH stimulation test
Body_ID: T013023.400
Decreased | Hyperthyroidism | Physical examination
Body_ID: T013023.450
<0.5 | Excessive levothyroxine intake | Drug history
Body_ID: T013023.500
 | Secondary hypothyroidism (pituitary failure) | T4, T3 uptake
Body_ID: T013023.550
 | Tertiary hypothyroidism (hypothalamic failure) | TRH stimulation test
Body_ID: T013023.600
Body_ID: T013023.650
Body_ID: T013023

TRH, thyroid-releasing hormone.
Body_ID: None
In hyperthyroid patients, TSH is suppressed. First-generation tests for TSH were not sensitive in the low range, but second- and third-generation tests are sensitive below 0.5 μIU/mL and can be useful as an aid to diagnosis of hyperthyroidism. However, in early stages of treatment, TSH may be suppressed and remain subnormal for several months. T3 and T4 levels change more rapidly, and because T3 concentrations are typically higher than T4, serum T3 measurements can be valuable in assessing and monitoring patients with hyperthyroidism.
Body_ID: P013100
Thyroxine and Triiodothyronine
Body_ID: HC013036
Body_ID: T013024
Table 13-24. Thyroxine (T4)
Body_ID: None
Diagnostic units, μg/dL (nmol/L)
Body_ID: T013024.50
SI conversion factor, 13
Body_ID: T013024.100
Normal, 5.5-12.5 (72-163)
Body_ID: T013024.150
Thyroxine (μg/dL) | Diagnoses to Consider | Actions to Consider
Body_ID: T013024.200
Increased | Hyperthyroidism | TSH
Body_ID: T013024.250
>12.5 | Elevated TBG | Free T4
Body_ID: T013024.300
 | Birth control pills | T3 uptake
Body_ID: T013024.350
 | Pregnancy | Thyroid scan
Body_ID: T013024.400
 | Estrogen therapy | Complete drug history
Body_ID: T013024.450
 | Liver disease |
Body_ID: T013024.500
 | Drugs |
Body_ID: T013024.550
 | Propranolol |
Body_ID: T013024.600
 | Amphetamines |
Body_ID: T013024.650
 | Cocaine |
Body_ID: T013024.700
 | Amiodarone |
Body_ID: T013024.750
 | Heparin |
Body_ID: T013024.800
Decreased | Hypothyroidism | TSH
Body_ID: T013024.850
<5.5 | Decreased TBG | Free T4
Body_ID: T013024.900
 | Malnutrition | Albumin
Body_ID: T013024.950
 | Liver diseases | Liver tests
Body_ID: T013024.1000
 | Nephrotic syndrome | Urinary protein
Body_ID: T013024.1050
 | Androgens |
Body_ID: T013024.1100
 | Glucocorticoids |
Body_ID: T013024.1150
 | Sick thyroid syndrome |
Body_ID: T013024.1200
Body_ID: T013024.1250
Body_ID: T013024

T3, triiodothyronine; T4, thyroxine; TBG, thyroxine-binding globulin; TSH, thyroid-stimulating hormone.
Body_ID: None
page 167
0
page 168
Body_ID: P0168
Body_ID: T013025
Table 13-25. Interpreting Thyroid Function Tests
Body_ID: None
 | Total T4 | T3-resin uptake or THBI | Free T4
Body_ID: T013025.50
Hyperthyroidism | ↑ | ↑ | ↑
Body_ID: T013025.100
TBG excess | ↑ | ↓ | Normal
Body_ID: T013025.150
Hypothyroidism | ↓ | ↓ | ↑
Body_ID: T013025.200
TBG deficiency | ↓ | ↑ | Normal
Body_ID: T013025.250
Body_ID: T013025.300
Body_ID: T013025.350
Body_ID: T013025

TBG, thyroid-binding globulin; THBI, thyroid hormone binding index.
From Kamath PS. Clinical approach to the patient with abnormal liver test results. Mayo Clin Proc 1996;71:1089-1095.
Body_ID: None
Thyroxine (T4) is the principal hormone secreted by the thyroid gland and is virtually all bound to serum proteins, including thyroxine-binding globulin (TBG), transthyretin, or thyroxine-binding prealbumin (TBPA). T3, another form of thyroid hormone, is less tightly bound to TBG and TBPA, but more tightly bound to albumin than is T4; measurements of T3 also are used in the assessment of thyroid function (Table 13-24). It is generally held that the active form of the thyroid hormones is the unbound or free form, which is available for uptake into cells and interaction with nuclear receptors. The bound hormone represents a circulating storage pool.
Body_ID: P013101
Drugs and illness can alter the concentration of binding proteins, which may cause elevated total T4 and T3 measurements even though the free, physiologically active form remains in the normal range. Estrogen may induce production of TBG, which may then increase TBG-bound hormone levels, elevating total T4 measurements. Normal ranges for free T4 and T3 measurements depend on the method used; most methods use a formula to estimate the actual free hormone level.
Body_ID: P013102
T3-Resin Uptake and Thyroid Hormone Binding Ratio
Body_ID: HC013037
Other tests have been developed to try to measure the effect of binding protein on hormone levels; among these, T3-resin uptake has been traditionally most used. The patient's serum is incubated with a radiolabeled T3 tracer, and then an insoluble resin (often dextran-coated charcoal) is added that traps the remaining unbound radiolabeled T3. The percentage of tracer that is bound to the resin is reported as the T3 uptake, and it varies inversely with the number of available free binding sites for T3. For example, if a large percentage of available T3 is bound to the resin, it indicates either excess T3 or a low-ratio TBG-bound hormone. Using this value in conjunction with other thyroid tests helps distinguish between these two scenarios (Table 13-25). Many laboratories convert the T3-resin uptake to a ratio value called the thyroid hormone uptake ratio or index (THBR or THBI):

Body_ID: P013103
A typical reference range for THBI is 0.83 to 1.16.
Body_ID: P013104
Antithyroid antibody tests also are available to help in the evaluation of other abnormal thyroid states, such as Graves' disease and other autoimmune disorders.
Body_ID: P013105
Material Available on Student Consult
Body_ID: B013002
Review Questions and Answers about Interpreting Laboratory Tests
Body_ID: PB13002
REFERENCES
Body_ID: None
Baloch Z, Carayon P, Conte-Devolx B, et al. Laboratory medicine practice guidelines: Laboratory support for the diagnosis and monitoring of thyroid disease. Thyroid 2003;13:3-126.
Body_ID: R013001
Kamath PS. Clinical approach to the patient with abnormal liver test results. Mayo Clinic Proc 1996;71:1089-1095.
Body_ID: R013002
Management of hyperbilirubinemia in the newborn infant at 35 or more weeks of gestation. Pediatrics 2004;114: 297-316.
Body_ID: R013003
Body_ID: P0169
Previous section
Bar end Bar end
pages 147 - 168
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=9781416023777&ID=C01323777


Home > Part I Fundamentals > 14 Selecting Radiographic Tests: Radiographs, Computed Tomography, Magnetic Resonance Imaging, Ultrasound, and Nuclear Imaging
14 Selecting Radiographic Tests: Radiographs, Computed Tomography, Magnetic Resonance Imaging, Ultrasound, and Nuclear Imaging
Body_ID: C01423777
J. Mark Beard
Body_ID: ctrb159
David P. Losh
Body_ID: ctrb160
KEY POINTS
Body_ID: B014001
page 169
0
page 170
Body_ID: P0170
  1. Regular x-ray is best for detecting changes in bone, air, soft tissue, and fat densities but is limited by its two-dimensional representation of structures.
  2. Compared tomography, with or without contrast, allows digital reconstruction of cross-sectional images of body without the super imposition of other structures that frequently occurs on standard x-ray films.
  3. Standard contrast agents can significantly improve the accuracy of imaging modalities but can also increase the cost of the study and, in some instances, cause mild or serious reactions and renal failure.
  4. Renal failure complications can be prevented with the use of other imaging modalities that do not require nephrotoxic contrast or can be reduced with the use of nonionic contrast, good hydration, and prophylactic acetylcysteine.
  5. MRI uses a strong magnetic field for imaging, allowing for better visualization of soft tissues surrounded by bone structures without radiation exposure. MRI should not be used in patients with ferrous metallic structures or fragments in their body. MRI contrast is nontoxic to the kidney.
  6. Ultrasound utilizes sound waves for imaging and is preferred for abdominal and cardiac imaging, gynecologic or pregnant patients, and children because of its lack of radiation risks. It can be combined with color flow to assess vascular integrity of structures.
  7. For most head trauma, head CT scanning without contrast provides the best method for assessment of fractures and hemorrhagic complications.
  8. CT scanning is used to acutely evaluate a patient suffering an evolving or a completed stroke to assess for a hemorrhagic component that would preclude systemic anticoagulation.
  9. The occurrence of TIA requires no acute imaging, but a carotid Doppler and ultrasound and echocardiogram are used to determine the cause and source of the ischemic or embolic phenomenon.
  10. Most acute low back pain occurring in minimally traumatic cases does not require radiographic imaging. When imaging is required, CT is preferred for suspected bone injury. MRI is the preferred modality for soft tissue injury as it is superior in visualizing tissue within surrounding bone.
  11. Most causes for headache can be diagnosed with an accurate history and physical. In severe headaches of sudden onset, a non-contrast CT is obtained. When imaging is required otherwise, a CT with contrast is preferred.
  12. Plain x-rays are used in the initial assessment of spinal trauma to assess for fracture or stability of the bone structures and followed by CT when needed. MRI is preferred to assess the spinal cord and exiting nerve roots.
  13. CT with contrast and MRI are both used to assess cerebral tumors and metastases.
  14. Echocardiography is the best method for evaluation of heart failure once ischemic causes are resolved.
  15. A chest x-ray and d-dimer test followed by a ventilation/perfusion scan is the initial choice in evaluating patients with suspected pulmonary embolism.
  16. Chest x-ray followed by CT with contrast is used for thoracic aneurysms. Ultrasound is used for the initial evaluation of abdominal aneurysms.
  17. Cholelithiasis is best diagnosed and evaluated with abdominal ultrasound due to ease, availability, and cost.
  18. Cholecystitis is best evaluated with abdominal ultrasound followed by radionuclide scanning, if needed.
  19. Ultrasound is the easiest and most cost-effective method for evaluating causes of biliary tract obstruction. Other modalities of imaging can be used in special circumstances.
  20. Plain x-rays of the abdomen remain the standard to evaluate small bowel obstruction in its initial phases. Contrast studies can follow for further identification of the cause or location.
  21. Direct endoscopy of the affected site is preferred in the evaluation of gastrointestinal bleeding as treatment of the causative site can occur simultaneously.
  22. Ultrasound is the imaging modality of choice if the biliary tree is compromised by a pancreatic mass although CT scans have better resolution in most other cases.
  23. Radionuclide scanning is the most commonly used approach in evaluating hepatosplenomegaly.
  24. Although ultrasound is used for most hepatic masses, CT scanning with contrast is best for hepatic metastases.
  25. Fine-needle aspiration biopsy is the best method for evaluation of a single thyroid nodule. A radionuclide thyroid scan can assess function of a nodule when needed.
  26. A radionuclide thyroid scan is recommended in the initial evaluation of an enlarged thyroid without obvious nodule.
  27. Enlarged or hypersecretory parathyroid glands as well as adrenal masses are assessed with the use of radionuclide scans to assess areas of increased or decreased function. Plain lateral skull x-rays followed by MRI may be used to assess hyperprolactinemia.
  28. Standard x-rays are most often used to evaluate possible fractures. CT scan or radionuclide bone scan can be performed if the diagnosis remains in question following x-ray films.
  29. DEXA scans are the favored form of evaluation for osteoporosis both for initial diagnosis and subsequent exams to follow treatment response.
  30. Standard x-ray can detect 80% of urinary stones. If not successful, a noncontrast spiral CT is done to further evaluate the urinary tract and has generally supplanted the intravenous pyelogram as the study of preference.
  31. Renal failure is best evaluated radiographically with the ultrasound to assess size and structure of the kidneys. A Duplex study can be done to assess renovascular disease.
  32. Ultrasound is the preferred imaging method for renal mass appraisal. CT can be obtained to evaluate a mass further, as indicated.
  33. Testicular torsion is best assessed acutely with color flow Doppler ultrasound. Standard ultrasound is recommended for the initial evaluation of other scrotal masses.
  34. Breast mass evaluation begins with a clinical exam and is frequently followed by a mammogram or ultrasound to further define the cause of any irregularities. In most cases, a biopsy of the palpable mass is clinically indicated even if the imaging modalities are otherwise normal.
Body_ID: PB14001
Body_ID: None
page 170
0
page 171
Body_ID: P0171
Exponential advances in medical imaging have occurred with the advent of progressively more sophisticated equipment and more complex computer technology. As computers have become more powerful, they have allowed digitalization of images, integration of numerous pictures in multiple planes, and improvement in image clarity. Computerized tomography (CT), magnetic resonance imaging (MRI), ultrasound (US), and nuclear medicine studies have revolutionized the type and quality of information obtained from medical imaging. This technology has provided the family physician with many new and sometimes expensive choices for diagnostic testing. It is therefore important for the family physician to judge the cost-benefit ratio of a particular test and to select the most effective imaging strategy for a particular clinical problem. Medical imaging should be used as a diagnostic tool only after a provider performs an appropriate history and physical examination. Individual patient characteristics and circumstances must be considered and a differential diagnosis developed before the most appropriate imaging study can be selected. The imaging results from the consulting radiologist can be fully interpreted only by a physician seeing the findings in the specific context of an individual patient (Mettler et al., 2000). Because the field of diagnostic imaging is quite technical and has so many new and expensive techniques, the family physician is encouraged to discuss cases and diagnostic dilemmas regularly in consultation with radiologists. This chapter provides background information on the most commonly available imaging studies and provides an imaging strategy for many common diagnostic problems encountered in family medicine.
Body_ID: P014002
BASIC IMAGING TESTS AVAILABLE TO THE CLINICIAN
Body_ID: HC014001
Standard Radiographic X-Rays and Contrast Material
Body_ID: HC014002
Body_ID: P014004
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F014001
Figure 14-1 Soft tissue radiograph of neck from anterior to posterior view.
Body_ID: P014005
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F014002
Figure 14-2 Soft tissue radiograph of neck with lateral view. Note good visibility of hyoid bone, thyroid cartilage, and trachea.
An electric tube generating electrons from a heated filament and accelerating them toward a rotating anode produces traditional x-rays. The x-rays generated by this process are passed through the body and are differentially absorbed by various densities of tissue. A detector such as x-ray film, a fluoroscope, or an analog-to-digital converter records the x-rays remaining after they pass through tissues. Variations in the types of x-ray tubes, films, and patient positioning allow different special images such as mammograms and soft tissue views (Figs. 14-1 and 14-2). Tomograms are an application of standard x-rays in which the x-ray source and the detector are rotated to blur tissue above and below the desired level of examination. This allows better visualization of a specific structure on one plane when overlying tissues or items on a different plane in standard radiographs obscures it. Fluoroscopy is performed by using continuous x-rays to evaluate a moving process, such as in tube placement or in evaluation of peristalsis. Standard radiographs have the advantage of being relatively inexpensive and portable and are used occasionally for applications at the bedside. The cost of standard radiographs varies according to the study requested. Examinations such as an upper gastrointestinal series, a barium enema, or an intravenous pyelogram cost about 2.5 to 3 times that of a standard chest radiograph. Standard radiographs are best for detection of bone (Figs. 14-3 and 14-4), air, soft tissue, and fat densities, with more-dense tissues appearing lighter (bone) and less-dense tissues darker (air) (Fig. 14-5). Radiographs are limited by their two-dimensional representation of a three-dimensional structure and in their ability to detect small differences in tissue density with superimposition of surrounding structures. Table 14-1 outlines further details on cost of specific standard diagnostic radiology imaging.
Body_ID: P014003
The Selection of Contrast Material
Body_ID: HC014003
page 171
0
page 172
Body_ID: P0172
Body_ID: P014007
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F014003
Figure 14-3 Anteroposterior view of the elbow with standard radiograph.
Body_ID: P014008
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F014004
Figure 14-4 Two lateral views of the elbow with standard radiographs.
page 172
0
page 173
Body_ID: P0173
Body_ID: P014009
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F014005
Figure 14-5 Radiograph of pelvis showing fracture of left pubic ramus and bowel gas, stool, and surgical clips overlying the lumbar spine.
Contrast agents are used to define structures that frequently are inadequately visualized on standard imaging. They can be introduced intravascularly or intraluminally to define fully the structure in question (Fig. 14-6). When ordering imaging studies, the family physician is required to weigh the value and risk of an examination requiring contrast and may even need to decide what type of contrast material to recommend. High-osmolarity ionic contrast material is a water-soluble material containing iodine. It is frequently used in imaging of the urinary tract and in angiography. Contrast material also is used in enhanced CT applications, such as examinations of the head, chest, and abdomen. When used with CT, contrast material can determine the vascularity of a region and the outline of a hollow viscus. When receiving ionic contrast material, up to 5% of patients may experience a mild reaction and feel a sense of altered taste, heat, nausea, tachycardia, or flushing. Hives and wheezing are not uncommon side effects. Although fatal reactions occur in fewer than one per 100,000 doses (Eisenberg and Margulis, 1996), serious adverse reactions such as anaphylaxis, cardiovascular collapse, laryngospasm, or bronchospasm can occur in about one patient in 500 to 1000 doses (American College of Radiology [ACR], 1991
). The cause of adverse reactions is unknown but may be related to the high osmolarity of the solution or to true anaphylactic reactions. Many of the adverse reactions may be avoided by the use of low-osmolarity, non-ionic contrast materials. However, these newer non-ionic contrast agents are expensive and in some cases may double the cost of a procedure. In addition, traditional contrast material must be used with great caution in patients with reduced renal perfusion caused by hypovolemia, advanced congestive heart failure or vascular disease, and baseline preexisting renal disease (serum creatinine >1.5 mg). Contrast agents can cause potentially irreversible kidney failure in these high-risk patients. The following approaches have been advocated to manage potential adverse reactions to contrast material.
Body_ID: P014006
Body_ID: T014001
Table 14-1. Approximate Costs of Diagnostic Radiology Imaging
Body_ID: None
Diagnostic Radiology Imaging | CPT Code | Cost* | Medicare MPFS†
Body_ID: T014001.50
Chest radiography, 2v. | 71020 | $90 | $38.09
Body_ID: T014001.100
Abdomen, 1v. | 74000 | $75 | $31.48
Body_ID: T014001.150
Lumbar spine, 2v. | 72100 | $125 | $40.45
Body_ID: T014001.200
Pelvis, 1v. | 72170 | $85 | $31.10
Body_ID: T014001.250
Hand, 2v. | 73120 | $70 | $29.08
Body_ID: T014001.300
Ankle, 2v. | 73600 | $70 | $29.08
Body_ID: T014001.350
Barium enema | 74270 | $250 | $110.27
Body_ID: T014001.400
Enteroclysis | 74251 | $225 | $107.30
Body_ID: T014001.450
Intravenous pyelogram | 74400 | $250 | $98.27
Body_ID: T014001.500
Mammogram | 76091 | $180 | $101.66
Body_ID: T014001.550
Dexascan | 76075 | $200 | $148.49
Body_ID: T014001.600
Coronary angiogram | 93508 | $1700 | $785.44
Body_ID: T014001.650
Cerebral angiogram | 75671 | $1400 | $626.50
Body_ID: T014001.700
Pulmonary angiogram | 75743 | $1400 | $625.49
Body_ID: T014001.750
Body_ID: T014001.800
Body_ID: T014001

*Approximate relative charge based on average of survey of current charges at two hospital systems in Seattle, Washington, 2004.
†2004 maximum payment for Healthcare Common Procedure Code for locality 0083602, King County, Washington, Medicare Physician Fee Schedule. Available at http://www.cms.hhs.gov/physicians/mpfsapp/display.asp Open this link in a new window " target="_blank">www.cms.hhs.gov/physicians/mpfsapp/display.asp. Accessed 10/8/2004.
V, views
Body_ID: None
Body_ID: P014011
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F014006
Figure 14-6 Angiogram of aorta with visible aorta and branching vessels.
page 173
0
page 174
Body_ID: P0174
Acute renal failure can be a serious complication with the use of radiographic contrast agents, particularly for those with impaired renal function before the examination. A serum creatinine greater than 1.5 or a creatinine clearance less than 60 mL/min identifies a patient at higher risk for radiocontrast-induced nephropathy. The best prevention for renal dysfunction is use of an alternate noncontrast imaging modality such as MRI. If a contrast test is still required, the provider should order use of lower-dose non-ionic contrast (Rudnik et al., 1995
), should adequately hydrate the patient before the imaging study (Solomon et al., 1994
), and should consider use of acetylcysteine prophylactically (Alonso et al., 2004
). One successful method to reduce the risk of radiocontrast nephropathy is to hydrate the patient by using 0.45% saline at 1 mL/kg/hr for 12 hours before the procedure and to give 600 mg of acetylcysteine twice a day on the day before and day of the imaging procedure (Tepel et al., 2000
). Care also should be taken with patients taking medications that can lead to metabolic acidosis, such as metformin or topiramate. Ideally, metformin should be withheld for 48 hours before and after an intravascular contrast procedure (ACR, 1997
).
Body_ID: P014010
Prophylactic medication has provided good protection from anaphylaxis when a possibility of an allergic reaction to ionic contrast material exists. The following prophylactic regimen may be used to reduce a reaction: 50 mg prednisone orally, 13, 7, and 1 hour before the study, and 50 mg diphenhydramine 1 hour before the study. This regimen does not, however, protect against direct radiocontrast toxicity to the kidney. The American College of Radiology (2001a
) recommends the use of non-ionic contrast material in patients with a history of a previous adverse reaction to contrast material, asthma or prior serious allergic reaction, renal insufficiency, known cardiac dysfunction, generalized debilitation, or on recommendation by the radiologist. In addition, others have recommended that the following patients also be considered for non-ionic contrast material: children age 2 years or younger; patients with sickle cell disease; patients with renal failure; patients with major trauma including hypotension, shock, neurotrauma, or spinal precautions; and patients requiring angiography.
Body_ID: P014012
Computed Tomography
Body_ID: HC014004
Body_ID: P014014
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F014007
Figure 14-7 Transverse or axial image from computed tomography of abdomen. Note liver is to the left, and spleen is to the right, as if viewed from patient's feet. Note kidneys without contrast toward spine at bottom and small and large intestine in center. Aorta without contrast is just anterior to spine.
In CT, x-ray beams are aimed through the patient from many different angles. Instead of striking film, radiation detectors identify the x-rays, and the results are recorded as digital information in a computer. The computer produces images that may be manipulated in many ways and recorded on film. Standard CT images are axial cross sections through the body and are viewed as if oriented at the foot of the patient looking toward the head (Fig. 14-7). For standard studies, axial images are generated every 5 to 10 mm throughout the body. However, images may be obtained every 1 to 3 mm for some specialized studies. The main advantage of CT scans is the ability to obtain cross-sectional images through the body without the visual superimposition of other structures. They also are able to detect much smaller differences in tissue density than are standard radiographs. Disadvantages are the frequent need to use ionic or non-ionic contrast, the image artifacts occurring with patient movement, and the increased exposure to radiation in generating the multiple images. Although CT scans offer much more detail, because of the complexity of the examination and the cost of the equipment, CT scans are more expensive than standard radiographs, and they are not portable. CT scans are generally in the cost range of 7 to 10 times that of a standard chest radiograph.
Body_ID: P014013
page 174
0
page 175
Body_ID: P0175
CT scans may be obtained with or without contrast and performed with or without angiography. Over the past decade, CT has been modified to improve image quality and usefulness. A standard CT moves the patient on its table through the scanner in a stepwise fashion. Helical (spiral) CT allows the patient to move through the scanner continuously and rapidly, in one patient breath. This allows near elimination of movement artifact, identification of much smaller lesions, less scan time, and use of lower doses of contrast material. Multidetector CT (MDCT) provides multiple rows of x-ray detectors, allowing even shorter scan times, increased resolution, and thinner slices for more specific detail, particularly with angiography (Chen et al., 2004). These CT scanners can obtain images in less than 1 second and allow visualization of the vascular system with injection of intravenous contrast material without catheterization. They also provide a large number of scan planes that can be used to recreate three-dimensional images. The ability to obtain three-dimensional images has revolutionized CT angiography and allowed visualization of arterial, capillary, and venous vascular phases in an organ. Its use also has been expanded to provide CT colonography (virtual colonoscopy) that allows a patient to forgo the need for sedation for a colonoscopy but, obviously, does not allow directed tissue biopsy. Table 14-2 defines costs associated with CT scanning.
Body_ID: P014015
Magnetic Resonance Imaging
Body_ID: HC014005
Body_ID: T014002
Table 14-2. Approximate Costs of Computed Tomography and Magnetic Resonance Imaging
Body_ID: None
 | CPT Code | Cost* | Medicare MPFS†
Body_ID: T014002.50
Computed Tomography
Body_ID: T014002.100
Head without contrast | 70450 | $550 | $247.07
Body_ID: T014002.150
With contrast | 70460 | $650 | $301.27
Body_ID: T014002.200
Chest without contrast | 71250 | $800 | $313.78
Body_ID: T014002.250
With contrast | 71260 | $950 | $367.46
Body_ID: T014002.300
Abdomen without contrast | 74150 | $750 | $304.34
Body_ID: T014002.350
With contrast | 74160 | $850 | $359.55
Body_ID: T014002.400
Magnetic Resonance Imaging
Body_ID: T014002.450
Head, without contrast | 70551 | $1150 | $557.39
Body_ID: T014002.500
With contrast | 70552 | $1350 | $669.06
Body_ID: T014002.550
With and without | 70553 | $1950 | $1189.42
Body_ID: T014002.600
Knee | 73721 | $1200 | $543.56
Body_ID: T014002.650
Lumbosacral spine | 72158 | $2200 | $1189.72
Body_ID: T014002.700
MRA head, without contrast | 70544 | $1300 | $542.17
Body_ID: T014002.750
With contrast | 70545 | $1400 | $542.17
Body_ID: T014002.800
With and without | 70546 | $2000 | $1036.15
Body_ID: T014002.850
Body_ID: T014002.900
Body_ID: T014002

*Approximate relative charge based on average of survey of current charges at two hospital systems in Seattle, Washington.
†2004 maximum payment for HCPC for locality 0083602, King County, Washington, Medicareg 328 Physician Fee Schedule. Available at http://www.cms.hhs.gov/physicians/mpfsapp/display.asp Open this link in a new window " target="_blank">www.cms.hhs.gov/physicians/mpfsapp/display.asp. Accessed 10/8/2004.
MRA, magnetic resonance angiography.
Body_ID: None
MRI produces images by subjecting the body to a very strong magnetic field and then exposing the body to pulses of radiofrequency energy. These radiofrequency pulses cause randomly oriented hydrogen nuclei to realign in the body and then return to their original neutral position, releasing energy sensed by the scanner. The MRI computer is able to recreate a picture in any sagittal, coronal, or axial plane. Because the magnetic field of an MRI scanner is so strong, it can potentially dislodge traditional nerve stimulators, pacemakers, internal defibrillators, and some very specific mechanical heart valves, making these devices absolute contraindications to MRI scan. Patients with any ferrous metal in their body, such as intraorbital metallic fragments, should not receive MRI scans. In patients with surgical clips, such as cerebral aneurysm clips, MRIs are contraindicated as well. Titanium wires, most mechanical heart valves, and most orthopedic hardware are made from nonferrous metals, allowing MRI scanning to proceed. A plane radiograph can be used before MRI to assess for any ferrous metal object as needed. Although MRI is expensive, it is particularly useful in evaluating soft tissue around bony structures that normally interfere with image clarity on a CT scan. MRI is especially helpful in imaging the central nervous system for masses and other abnormalities of the brain, spinal cord, and nerve roots (Figs. 14-8 and 14-9). MRI also is useful for evaluating the musculoskeletal system, including the joints and spine, and is being used to evaluate the pelvis, retroperitoneum, mediastinum, and large vessels. Two types of weighted images are available on MRI to assist in better visualization of tissue densities. The T1-weighted images show fluids as a dark image on the film and fatty tissue as a white or bright image, whereas the T2-weighted images show fluids as a light color and fats as dark (Figs. 14-10 and 14-11). Bones are not well visualized on MRI, and what is actually imaged is the fat present in the marrow. These weighted images allow better image definition and evaluation of tissue density (i.e., solid, cystic, or fatty lesions). Advantages of MRI are its increased contrast resolution and lack of radiation exposure for the scan. The cost of an MRI study may be in the range of 8 to 12 times that of a standard chest radiograph.
Body_ID: P014016
page 175
0
page 176
Body_ID: P0176
Body_ID: P014018
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F014008
Figure 14-8 Magnetic resonance imaging of brain in axial view. Note right posterior horn of lateral ventricle (on the reader's left in picture) has an abnormality in the surrounding brain parenchyma.
Body_ID: P014019
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F014009
Figure 14-9 Magnetic resonance imaging of brain in sagittal view.
Body_ID: P014020
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F014010
Figure 14-10 Axial brain magnetic resonance imaging with T1-weighted image, with fluids appearing dark on the film. Note patient's left temporal lobe (to reader's right) with prior craniotomy and cerebral defect.
Body_ID: P014021
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F014011
Figure 14-11 Axial brain magnetic resonance imaging with T2-weighted image, with fluids now appearing lighter on the film. Note enhancement of left temporal lobe region with cerebrospinal fluid after recovery from craniotomy.
page 176
0
page 177
Body_ID: P0177
Contrast agents are available with MRI as well. The most frequently used contrast agent is gadolinium dimeglumine. Significantly fewer adverse reactions to gadolinium are found in comparison with those to standard radiographic contrast, but these include dizziness, nausea, vomiting, headache, and paresthesias. The gadolinium may add $200 to $300 to the cost of the imaging study.
Body_ID: P014017
MR angiography (MRA) is a technique of studying the blood vessels with or without the need for intravenous contrast. Short scan times, as quick as one breath hold, have allowed this technique to replace various types of traditional angiography. Imaging techniques such as fast spin echo, fast gradient echo, diffusion imaging, perfusion imaging, and echo planar imaging with MRI have provided many new uses for these scanners. These techniques are now being used in the evaluation and treatment of strokes. Another application is magnetic resonance cholangiopancreatography (MRCP), which allows noncontrast evaluation of the biliary system in patients unable to tolerate standard or endoscopic contrast evaluations (ACR, 2001a
).
Body_ID: P014022
Most MRI machines are designed as long tubes open at both ends. Standard scans take several minutes to complete and require the patient to remain motionless. Newer open MRI machines are now available for patients prone to claustrophobia or who may have problems with traditional MRI machines. Recently introduced echo planar machines have reduced the imaging time to less than 1 second, thus reducing the artifacts of breathing movement and allowing imaging of the heart, lungs, and abdomen. Costs of some selected MRI and MRA scans are outlined in Table 14-2.
Body_ID: P014023
Ultrasound
Body_ID: HC014006
US creates images by using high-frequency sound waves generated by a hand-held transducer. When the transducer is passed over a thin layer of gel on the surface of the body, it captures the returning sound waves or echoes that reflect off of the structures being imaged. The waves returning are transformed into a picture by a computer. To improve images, gel is used between the transducer and patient's skin to eliminate any air pocket that would normally reflect nearly all of the sound waves. Once produced by the transducer, US waves spread out from the transducer into the body and are reflected back at different frequencies by varying tissue planes. The returning signals diminish as they pass through tissue, making US a difficult imaging modality for deeper structures.
Body_ID: P014024
Because US delivers no ionizing radiation, it is thought to be comparatively safe and has been widely used in applications related to pregnancy, such as imaging of the fetus and pelvic structures. However, US has limitations, especially because it cannot penetrate bone and gas. Bowel gas can interfere with the examination. The technique works poorly when imaging structures in the lung, brain, and, frequently, the central retroperitoneum and pancreas. Because US is very portable, many applications may be done at the bedside.
Body_ID: P014025
US has been found to be particularly useful in evaluation of structures such as the heart in echocardiography or the gallbladder in an abdominal study. Doppler US is a technique used to assess organ perfusion and blood flow. Color flow Doppler assigns a different color for faster- or slower-flowing fluids that permits evaluation of arterial and venous blood flow to specific sites. This can be used in obstetric US of umbilical cord blood flow or to assess vascularity of some abdominal or pelvic masses. It is particularly useful in cardiac applications with echocardiography and in identifying ischemic processes, such as testicular torsion.
Body_ID: P014026
Transluminal US or sonography has been recently refined to provide methods for evaluation of structures around any hollow lumen. This technique can evaluate the heart with transesophageal echocardiography, the prostate with a transrectal ultrasound probe, pelvic structures with transvaginal ultrasound and hysterosonography, and masses or tumors of the gastrointestinal tract with endoluminal probes. Intravascular catheters have recently been developed to assess vascular stenoses and plaque formation in vessels. Three-dimensional US has improved with computer digitalization. This process is used to define structures and volumes in abdominal US and, more important, in definition of fetal congenital anomalies in obstetric ultrasound. The cost of a standard US examination is in the range of 2 to 3 times that of a standard chest radiograph, although some examinations such as echocardiography may cost nearly twice that. Selected US costs are outlined in Table 14-3.
Body_ID: P014027
Nuclear Imaging
Body_ID: HC014007
Nuclear imaging uses gamma rays emitted from isotopes that are administered to the patient by the oral or intravenous route. The isotopes, such as 99mtechnetium, are bound to different metabolically active chemicals that determine the biodistribution of the compound in different tissues. The gamma rays are then counted and displayed as a picture by a gamma camera and computer. Nuclear imaging is particularly useful in determining the functional physiologic status of certain organs or tissues instead of giving a simple pictorial representation. Applications that assess the function of the heart, thyroid, lung, gallbladder, kidneys, and skeleton are particularly common. Although the function can be assessed, the detail of structures is less defined than with other techniques.
Body_ID: P014028
page 177
0
page 178
Body_ID: P0178
Body_ID: T014003
Table 14-3. Approximate Costs of Nuclear Medicine and Ultrasound Imaging
Body_ID: None
 | CPT Code | Cost* | Medicare MPFS†
Body_ID: T014003.50
Nuclear Medicine
Body_ID: T014003.100
Bone scan, total body | 78306 | $550 | $228.47
Body_ID: T014003.150
Myocardial perfusion | 78460 | $475 | $147.03
Body_ID: T014003.200
Pulmonary, ventilation/perfusion | 78596 | $600 | $369.40
Body_ID: T014003.250
HIDA scan | 78223 | $450 | $201.36
Body_ID: T014003.300
MUGA scan | 78473 | $850 | $430.98
Body_ID: T014003.350
Ultrasound
Body_ID: T014003.400
Abdomen, total | 76700 | $300 | $127.60
Body_ID: T014003.450
Obstetrical, <14 wk | 76801 | $150 | $142.87
Body_ID: T014003.500
>14 wk | 76805 | $285 | $142.87
Body_ID: T014003.550
Echocardiogram, TTE | 93307 | $450 | $216.35
Body_ID: T014003.600
TEE | 93312 | $575 | $282.35
Body_ID: T014003.650
Stress echocardiogram | 93350 | $370 | $156.14
Body_ID: T014003.700
Body_ID: T014003.750
Body_ID: T014003

*Approximate relative charge based on average of survey of current charges at two hospital systems in Seattle, Washington.
†2004 maximum payment for HCPC for locality 0083602, King County, Washington, Medicare Physician Fee Schedule. Available at http://www.cms.hhs.gov/physicians/mpfsapp/display.asp Open this link in a new window " target="_blank">www.cms.hhs.gov/physicians/mpfsapp/display.asp. Accessed 10/8/2004.
HIDA, hepatobiliary iminodiacetic acid; MUGA, multigated acquisition; TEE, transesophageal echocardiography; TTE, transthoracic echocardiography; CPT, current procedural terminology.
Body_ID: None
Improved definition of specific tissues is possible with single-photon emission CT (SPECT) scans. SPECT scans use a rotating gamma camera to improve images by focusing on a thin slice of tissue and blurring the surrounding tissues in a way similar to standard tomograms. This technique has increased the resolution and sensitivity of the examination but is nearly double the cost of the standard nuclear imaging technique.
Body_ID: P014029
Positron emission tomography (PET) scans take advantage of binding positron-emitting isotopes to metabolically active compounds (such as nitrogen, oxygen, carbon, or glucose) to assess their uptake in specific tissues. This technique can been used to identify more metabolically active tumors and the uptake or release of specific compounds during activities in the brain. Because the radionuclides are produced by a cyclotron and are short lived, PET is extremely expensive and is available at relatively few large medical centers only. The cost may be reduced with the recent development of upgraded gamma camera-based scanners. Most nuclear imaging techniques deliver less radiation to the patient than do standard x-ray techniques because multiple pictures can be taken with a single isotope injection. The cost of most nuclear imaging studies is in the range of 5 to 9 times that of a standard chest radiograph. Some particular nuclear medicine testing costs are listed in Table 14-3.
Body_ID: P014030
SELECTED DIAGNOSTIC STRATEGIES FOR COMMON CLINICAL PROBLEMS
Body_ID: HC014008
For a family physician, diagnostic imaging strategies are complex and rapidly changing. An outline of suggested imaging options is helpful to a busy provider to allow rapid reference to recommended studies. Alternative choices are given in cases in which certain tests may not be widely available or are particularly expensive. It should be understood that as the cost of certain procedures change and certain studies become more widely available, these recommended approaches would change. In some cases, a more expensive test is recommended first, because the test is so sensitive or specific that it may save the added expense of doing less-focused tests first. Because of the limited scope of this chapter, only selected problems that either represent diagnostic controversy or are thought to be most common in family medicine are addressed. Many resources are available to the reader for other disease entities or symptom complexes, some of which are outlined in the references. The tables in this article give an approximate comparison of the charges for various imaging studies and procedures as a reference. Also given is the Medicare Physician Fee Schedule for payment on these procedures in one locale.
Body_ID: P014031
Neurologic System
Body_ID: HC014009
With a few exceptions, as noted later, MR and CT are the most useful examinations with which to study the central nervous system.
Body_ID: P014032
Cranial Trauma
Body_ID: HC014010
page 178
0
page 179
Body_ID: P0179
Skull trauma can be easily assessed with standard radiographs, although CT scan may be helpful in delineating an acute fracture from cranial suture lines or defining a small intranasal or intraorbital fracture. In head trauma and in suspected intracranial or subarachnoid hemorrhage, head CT without contrast is the best imaging method. MRI is generally inappropriate for the initial examination in head trauma. MRI is practical when symptoms remain unexplained. It may be useful in subacute or chronic conditions or in brainstem contusions in which posterior fossa bone structures preclude clear CT imaging.
Body_ID: P014033
Transient Ischemic Attack
Body_ID: HC014011
Frequently, no acute imaging is necessary with a transient ischemic attack (TIA), which is defined as neurologic changes lasting less than 24 hours. US and Doppler are primarily used to evaluate the carotid arterial system and, frequently, the vertebral and intracranial arterial system if adequate views can be obtained either around or through bone. If a significant arterial plaque or occlusion is identified with US that may require carotid endarterectomy, angiography is frequently requested for preoperative conformation of anatomy (Fig. 14-12). New procedures performed by some interventional radiologists include cranial arterial stenting with the aid of direct angiography. For those patients found with a carotid bruit on examination, US Doppler offers the only cost-effective method to screen for significant stenosis. Patients who have contraindications for an angiography, such as renal disease, can undergo an MRA on either the carotid or vertebral arterial systems, as indicated.
Body_ID: P014034
Stroke
Body_ID: HC014012
Body_ID: P014036
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F014012
Figure 14-12 Brain angiogram of middle cerebral artery.
CT without contrast is used immediately to identify hemorrhagic strokes and can distinguish ischemic strokes after 12 to 24 hours. CT also can exclude several problems that appear similar to a stroke, such as a tumor or an abscess. MRI may be useful if CT does not fully explain the clinical findings, or when a posterior fossa or brainstem infarction is suspected. Fast imaging MRI is now being implemented in the evaluation of evolving stroke symptoms and is able to detect smaller regional blood-flow changes. In initial evaluation, MRI has had significant difficulty successfully identifying hemorrhage accurately, so usually it is maintained as a secondary imaging modality. If an aneurysm is suspected, one must keep in mind that MRA or CT angiography is less precise if lesions are smaller than 5 mm. Standard angiography is much more exact and may be performed when surgery is being considered for carotid or vertebral artery disease or when other vascular abnormalities are suspected or noted on CT or MRI (ACR, 2000
). Standard angiography is vital at some medical centers in the initial evaluation of a patient within the first 2 to 4 hours of an evolving acute stroke. An interventional radiologist places an angiographic catheter for the immediate identification of the vascular supply. This allows the infusion of thrombolytics for reversal of an acute infarction, placement of a vascular stent, or introduction of a coil for embolization of an aneurysm.
Body_ID: P014035
Back Pain and Suspected Lumbosacral Disk Herniation with Nerve Root Compression
Body_ID: HC014013
page 179
0
page 180
Body_ID: P0180
Body_ID: P014038
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F014013
Figure 14-13 Standard anterior to posterior radiograph of lumbosacral spine. Note abdominal bowel gas overlying spine.
More than 80% of patients with acute back pain respond to conservative therapy and do not require radiologic imaging initially. If conservative therapy is not successful within 4 to 6 weeks or an initial risk is present of nonmuscular causes for the back pain, imaging is appropriate. Initial images should be considered in significant traumatic injuries, immunosuppression, unexplained weight loss, unexplained fever, use of intravenous drugs, prolonged use of corticosteroids, osteoporosis, and in those older than 70 years. Plain lumbosacral spine films have low sensitivity and specificity but may provide a rational starting point to rule out such abnormalities as fracture or metastases and can provide a correlation with further studies when they are needed (Figs. 14-13 and 14-14). If clinically indicated, more extensive five-view radiographic imaging can be obtained to assess neuroforamina, facet structure, and pedicle stability. If a fracture is not clearly seen but is clinically suspected, CT may be helpful in evaluating the bony structures. SPECT scanning may be rarely needed in specific instances to visualize small fractures that are then seen as metabolically active or to identify an inflamed facet joint before injection. SPECT also is used to assess localized vertebral pain after a spinal fusion because of anatomic changes interfering with other modalities. Total-body nuclear medicine bone scans are completed when distant bone metastases in cancer are suspected. When disk herniation, nerve root compression, or both are suspected, MRI is the preferred imaging modality (Fig. 14-15). Random use of MRI or CT in back-pain patients is discouraged, as it may identify lumbosacral spine abnormalities that are frequently present in asymptomatic individuals and may be unrelated to the current medical concern (ACR, 1999c
). Controversy exists over whether CT or MRI is the study of choice for suspected disk herniation and nerve compression. MRI is preferred by many because of its ability to obtain views in multiple planes and because it shows excellent anatomic detail and avoids ionizing radiation. CT also is useful for detecting herniated disks, but it is limited to certain views by its one-plane imaging abilities. Its imaging is improved with use of a myelogram (placement of contrast in the spinal fluid space) to differentiate tissue planes and nerve root outlets. Myelography also is used preoperatively, in occasional cases, to define further a herniated intervertebral disk or nerve root compression. CT is the study of choice for bone abnormalities such as suspected spinal stenosis, osteophyte impingement, degenerative disease of the facets, and spondylolysis in adults. Nuclear bone scans with SPECT are now being used in children suspected of having spondylolysis because of its lower dose of radiation and its relatively high specificity in children.
Body_ID: P014037
Headache
Body_ID: HC014014
Body_ID: P014040
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F014014
Figure 14-14 Standard lateral radiograph of lumbosacral spine. Note loss of normal lordotic curve.
The majority of headaches seen by the family physician may be diagnosed with reasonable accuracy by a careful history and physical examination. A CT with contrast should be considered when focal disease is suspected from the history or physical examination, when the pattern of the headaches changes significantly, or if further screening history or tests suggest the presence of an intracranial process such as cancer. Concerns for focal disease include aphasia, memory impairment, or focal sensory, motor, or coordination deficits. Headaches of sudden onset and described as the worst headache of a patient's life suggest a potential aneurysmal bleed that is best evaluated initially with noncontrast CT. Lumbar puncture for red blood cell detection is used in some suspected cases only after a normal CT is obtained. Angiography can be used if an aneurysm or hemorrhage is identified to define the anatomy clearly for surgery or even for direct embolization (ACR, 1999i
).
Body_ID: P014039
Infections
Body_ID: HC014015
page 180
0
page 181
Body_ID: P0181
Body_ID: P014042
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F014015
Figure 14-15 Normal sagittal magnetic resonance imaging view of lumbosacral spine in T1-weighted image.
The diagnosis of meningitis is determined with a lumbar puncture examination. Generally before the lumbar puncture, a CT scan is performed to evaluate for space-occupying lesions or midline shift. These findings indicate increased risk of high intracranial pressure that can potentially result in brainstem herniation with a lumbar puncture. CT must be done within the first 30 minutes and should not delay the start of antibiotics when bacterial meningitis is suspected (Losh, 2004). MRI is the imaging method of choice for other intracranial infections. Its enhanced visualization of soft tissues allows identification of abscesses, cerebritis, subdural infections, and human immunodeficiency virus-related changes or secondary infections.
Body_ID: P014041
Spinal Injuries
Body_ID: HC014016
A plain lateral film should be taken during the initial assessment to assess spinal stability at any level. If no fracture is seen, then further plain film views (oblique, anteroposterior [AP], open-mouth views) are obtained. If a fracture is suspected but not definitely seen, CT may be obtained because it is particularly useful in evaluating for bone changes. If plain views reveal no fracture, and focal pain is present, flexion and extension views may be considered or a CT may be done to clarify the diagnosis. If no focal pain or bone injury is seen, yet suspicions remain regarding cord trauma or a myelopathy, then MR should be considered as the next step to evaluate clearly the soft tissue structures and spinal cord.
Body_ID: P014043
Cerebral Tumors or Metastases
Body_ID: HC014017
CT with contrast will visualize most cerebral metastases. MRI with contrast is even more sensitive and is used to diagnose or monitor primary brain tumors (Figs. 14-16 and 14-17). If symptoms or findings suggest a posterior fossa mass or small anterior cerebral mass, MRI can be particularly helpful. As neurosurgical techniques have improved, so have some imaging techniques that map the exact extent of neoplastic lesions. Functional MRI scans that track regional blood flow with specific motor activity and standard angiography are sometimes used to assist in specific surgical and radiologic procedures. Although quite expensive and of limited availability, PET scan can be used to identify tumor recurrence in patients who have complex structural anatomic changes after initial surgical resection.
Body_ID: P014044
Body_ID: P014045
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F014016
Figure 14-16 Magnetic resonance imaging of brain with T1-weighted image of film in Figure 14-8. Note contrast enhancement of right posterior lateral ventricle.
page 181
0
page 182
Body_ID: P0182
Body_ID: P014046
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F014017
Figure 14-17 Magnetic resonance imaging of brain with T2-weighted image of film in Figure 14-8. Note contrast enhancement of right posterior lateral ventricle.
Specific Pediatric Applications
Body_ID: HC014018
Because of the noncalcified anterior and posterior fontanelles in newborns and young infants, US is an imaging modality used to assess intracranial structures and not available to older children or adults (Figs. 14-18 and 14-19). This modality can be used to assess for intracranial hemorrhage, hydrocephalus, or mass in the first 4 to 8 months of life with no radiation exposure. It may be done at the bedside and rarely requires sedation.
Body_ID: P014047
Cardiovascular System and Respiratory System
Body_ID: HC014019
Angina Pectoris and Suspected Coronary Artery Disease
Body_ID: HC014020
Body_ID: P014049
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F014018
Figure 14-18 Coronal view of fetal brain from an echoencephalogram through one of the fontanelles.
Body_ID: P014050
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F014019
Figure 14-19 Sagittal view of fetal brain from an echoencephalogram.
page 182
0
page 183
Body_ID: P0183
Body_ID: T014004
Table 14-4. Approximate Costs of Selected Nonradiology Tests
Body_ID: None
 | CPT Code | Cost* | Medicare MPFS†
Body_ID: T014004.50
Cardiac stress test | 93015 | $225 | $1000
Body_ID: T014004.100
ERCP, alone | 43260 | $113.36 | $328.04
Body_ID: T014004.150
Body_ID: T014004.200
Body_ID: T014004

*Approximate relative charge based on average of survey of current charges at two hospital systems in Seattle, Washington.
†2004 maximum payment for HCPC for locality 0083602, King County, Washington, Medicare Physician Fee Schedule. Available at http://www.cms.hhs.gov/physicians/mpfsapp/display.asp Open this link in a new window " target="_blank">www.cms.hhs.gov/physicians/mpfsapp/display.asp. Accessed 10/8/2004.
ERCP, endoscopic retrograde cholangiopancreatography.
Body_ID: None
In a nonemergency situation, a resting electrocardiogram (ECG) should be obtained as the first step in the evaluation of chest pain of suspected cardiac origin, along with serologic cardiac markers, such as CK-MB and troponin. A chest radiograph may be beneficial to rule out other causes of chest pain, such as pneumothorax, pulmonary embolism, rib fracture, ascending aortic aneurysm, aortic dissection, or congestive heart failure with pulmonary edema. Transthoracic echocardiogram can be used to evaluate for causes of other chest pains, such as pericarditis or pericardial effusion, which can mimic myocardial ischemic pain. If the initial resting ECG shows no abnormalities that preclude valid exercise stress testing, such as a left bundle branch block or ST-segment changes, exercise stress testing is appropriate. For approximate costs of stress testing, see Table 14-4. Controversy exists over whether to do an exercise stress test or to proceed directly to noninvasive imaging studies. Most patients with good exercise capacity and a normal exercise ECG may avoid further more-expensive testing. An abnormal or equivocal exercise stress test is more likely to be a true reflection of disease in those patients at highest risk for coronary artery disease. However, these high-risk patients are the ones most likely to require further diagnostic studies, and it can be argued that with them, the most effective approach is to proceed directly to noninvasive diagnostic studies.
Body_ID: P014048
Noninvasive imaging studies include stress echocardiography as the first choice. Poorly perfused myocardial tissue does not contract effectively when exercised. Wall-motion abnormalities can be detected by echocardiography done within a minute of exercise completion. The test requires the patient to be free of advanced chronic obstructive pulmonary disease (COPD) or massive obesity and to be able to achieve 85% to 90% of the maximal heart rate during exercise. In patients who cannot exercise, the heart may be stressed to obtain similar results by administering one of the vasodilators, dipyridamole or adenosine, or the sympathomimetic agent, dobutamine. If stress echocardiography is unavailable or the patient has significant COPD, nuclear medicine myocardial imaging studies should be considered. The thallium stress test is based on the failure of areas of ischemic myocardium to take up the thallium radiopharmaceutical during exercise. 201Thallium has been largely replaced by another radiopharmaceutical, 99mtechnetium sestimibi. SPECT imaging is used to yield highly sophisticated images. The sensitivities of SPECT nuclear imaging and stress echocardiography are about the same. Stress echocardiography is generally less expensive (about $400) than nuclear imaging (about $650).
Body_ID: P014051
When intervention is planned, it is necessary to proceed to coronary angiography. Coronary angiography yields the most information about the coronary artery anatomy and the exact location and degree of stenosis. This can guide either acute or subacute angioplasty of vessels, coronary artery stenting, and coronary artery bypass graft surgery. Contrast injected into the ventricle allows study of the contractility of the heart and, in addition, direct measurements of the cardiac chamber and ejection fraction. The cost of coronary angiography is in the range of $2000 to $4000 when all costs are totaled.
Body_ID: P014052
A form of CT termed electron beam tomography (EBT) is being used at some centers to assess calcium deposition around coronary arteries as an indirect and noninvasive method of assessing risk of coronary events (ACR, 1999b
). Ultrafast cine CT scanners are now able to produce images of the coronary arteries after a peripheral injection of contrast material. It is thought that these technologies may begin to supplant some of the currently available imaging techniques in the evaluation of coronary artery disease.
Body_ID: P014053
Congestive Heart Failure
Body_ID: HC014021
Certainly if ischemia is the primary cause of congestive heart failure (CHF), the evaluations outlined earlier for ischemic heart disease should be the initial evaluation. If, conversely, CHF is caused by nonischemic disease, echocardiography (ECHO) becomes the most dependable mode of assessment after a standard chest radiograph. ECHO provides assessment of valvular function and dysfunction, pericardial effusion, chamber size, myocardial muscle mass and function, and an estimate of ejection fraction and pulmonary artery pressures. It also appraises both systolic and diastolic function of the heart, guiding the selection of appropriate medications or treatments. Systolic failure is characterized by a decrease in contractility, with the heart usually dilated and the ejection fraction less than 40%. Diastolic failure, conversely, is associated with a normal or slightly hypertrophic heart and a normal ejection fraction. ECHO assesses chamber size and thickness to guide therapy for either a hypertrophic or dilated cardiomyopathy, if present. Echocardiography is usually sufficient to estimate the cardiac ejection fraction. If a more precise measurement of ejection fraction is needed, consideration should be given to a nuclear ventriculogram displayed as a multigated acquisition (MUGA) study. A MUGA study is a series of images created by a computer as [99mTc]-labeled red blood cells flow through the heart after their intravenous injection.
Body_ID: P014054
page 183
0
page 184
Body_ID: P0184
Echocardiography is useful in cases of cardiomyopathy, cardiac tumors, congenital heart disease, cor pulmonale, endocarditis, valvular heart disease, cardiac tamponade, and pericardial effusion. In general, most standard ECHO examinations are done through the anterior chest, or transthoracically. For more accurate visualization of the posterior heart and left atrium, a transesophageal ECHO (TEE) is performed. A TEE is frequently used to assess for an atrial appendage thrombosis in the setting of an embolic stroke or peripheral vascular occlusion with atrial fibrillation. TEE also can be used for identification of other left atrial pathology, such as a myxoma or tumor, or for the assessment of a mediastinal mass. Echocardiography generally costs more than $400.
Body_ID: P014055
Pulmonary Embolus
Body_ID: HC014022
Body_ID: P014057
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F014020
Figure 14-20 Standard radiograph of chest in posteroanterior view.
Body_ID: P014058
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F014021
Figure 14-21 Standard lateral radiograph of chest. Note curvature of diaphragm and heart in anterior chest.
Chest pain, dyspnea, tachypnea, or hemoptysis raises the clinical suspicion for pulmonary embolus and, therefore, the question of whether anticoagulation is necessary. The physician is often faced with the dilemma of determining whether a ventilation/perfusion (V/Q) scan should be done on an emergency basis. If the symptoms are suggestive of pulmonary embolus, or the patient has risk factors such as prolonged bed rest, recent surgery, myocardial infarction or heart failure, an indwelling venous catheter, or venous thrombosis of the pelvis or proximal lower extremities, then the first step should be a plain chest radiograph (Figs. 14-20 and 14-21). The chest radiograph will usually be nonspecific or normal but is important in excluding other chest pathology and is helpful in interpreting the V/Q scan if baseline radiologic abnormalities exist. A nuclear V/Q scan consists of two parts. The perfusion portion is accomplished by intravenously administering technetium-labeled macroaggregated albumin, which lodges in the vascular bed of the lungs and is then scanned. In the ventilation portion of the study, the patient breathes radioactive-labeled xenon gas for a scan that determines the portion of the lung being ventilated. If the V/Q scan is normal, showing good perfusion, it virtually eliminates pulmonary embolus from the diagnosis. Areas of lung with poor alveolar ventilation also have resultant vasospasm. Therefore the two areas of decreased ventilation and perfusion uptake should "match." When perfusion and ventilation defects match, in the absence of other parenchymal disease, the scan will be read as "low probability." Clinical judgment will be required regarding anticoagulation, because about an 80% chance exists that no embolus is present. "Indeterminant" scans are reported with multiple areas of poor perfusion and ventilation, making interpretation difficult, or when the V/Q deficit is associated with a lung lesion of undetermined etiology. The risk of embolus in indeterminant scans may range between 30% and 70%. If the scan shows normal ventilation of a segment, but with a perfusion deficit, then the scan is read as "highly probable," with enough certainty that, in the absence of other contraindications, the patient should be given anticoagulation. A V/Q scan costs about $600.
Body_ID: P014056
With the advent of rapid-scan CT machines, CT of the chest with contrast is frequently used in patients with baseline chest radiograph abnormalities, as seen in pulmonary fibrosis, sarcoidosis, mass lesions, and other cardiopulmonary disease. These patients have a high likelihood of an abnormal ventilation scan, which frequently leads to indeterminant V/Q scans. Even with rapid-scan techniques, some patients with pulmonary decompensation are unable to hold their breath for the needed 20 to 30 seconds. In these cases, pulmonary angiography is an option if clinical suspicion remains.
Body_ID: P014059
page 184
0
page 185
Body_ID: P0185
Pulmonary angiography is reserved for those cases in which a high clinical suspicion of pulmonary embolus is present in the setting of a nondiagnostic or indeterminant V/Q scan or CT scan. Pulmonary angiography is very sensitive and specific. It costs about $1500 and is associated with a mortality rate of between 0.5% and 1% (Grossman et al., 1995b
). Duplex Doppler compression examination of the lower extremities is used as an adjunct in the evaluation of the patient with suspected pulmonary embolus to determine the location of the embolism source, but it is not used to diagnose the lung component. If further definition of a suspected lower-extremity deep venous thrombosis is need or the US is equivocal, contrast venography with standard radiographs may be used (ACR, 1999h
).
Body_ID: P014060
Other Chest Pathology
Body_ID: HC014023
Body_ID: P014062
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F014022
Figure 14-22 Transverse or axial view of computed tomography of the chest. Note the lungs laterally and heart and great vessels centrally. Aorta is just anterior to spine.
Aortic dissection is best diagnosed by first obtaining a chest radiograph and then proceeding to CT with and without contrast (ACR, 1999a
). If the patient cannot be given contrast, MRI should be considered. In general, an initial plain radiograph and rarely following it with CT, when needed, is appropriate for the first two steps in many diagnoses related to the chest (Fig. 14-22). This approach has been used with diseases such as lung abscesses, persistent atelectasis, asbestosis, blunt chest trauma, bronchiectasis, bronchogenic carcinoma, bronchopleural fistula, emphysema with recurrent pneumothoraces, empyema, pulmonary metastases, anterior and middle mediastinal masses, some cases of pneumonia, sarcoidosis, Wegener's granulomatosis, pneumothorax, and solitary lung nodules. US can be used to evaluate pleural effusions, particularly for thoracentesis when needed, and any soft tissue abnormality of the chest wall. Fiberoptic bronchoscopy may be useful after the chest radiograph in selected cases of hemoptysis or suspected bronchogenic carcinoma. CT may be needed if symptoms persist despite negative findings on bronchoscopy. MRI is acquired only to help stage some lung cancers and mediastinal masses that are suspected of central vascular involvement. A barium swallow may be indicated if esophageal pathology is suspected in the posterior mediastinum, and a thyroid nuclear scan may be indicated in the evaluation of a superior mediastinal mass.
Body_ID: P014061
Aneurysms
Body_ID: HC014024
US is the first choice when evaluating for a suspected abdominal aortic aneurysm. CT with contrast should be considered with suspicion of a retroperitoneal hematoma secondary to a leaking aneurysm. Ultrasound with color Doppler is the initial assessment for peripheral aneurysms, although CT or MRI with contrast may be required for subclavian artery aneurysms.
Body_ID: P014063
Sinusitis
Body_ID: HC014025
Acute sinusitis requires no form of imaging study in its regular clinical presentation. If sinusitis persists after initial clinical treatment, or if mechanical obstruction of the sinus passages is suspected, imaging becomes appropriate. Traditionally, sinus radiographs have been used to evaluate causes of obstructive sinusitis with a Waters' view (frontal view angled upward) and a lateral view. These can show a solid mass or an air/fluid level indicating obstruction. Any life-threatening complication of acute sinusitis or chronic sinusitis lasting longer than 3 months warrants further evaluation, and CT is the preferred method (Fig. 14-23). Imaging with CT defines the nasal bone structure, sinus ostia, fluid accumulation, mucosal reaction, and any obstructing polyp, tumor, or cyst. Frequently, a CT is ordered before endoscopic sinus surgery to define anatomic structures. If intracranial complications of sinusitis are suspected, MRI best defines the areas and their extent.
Body_ID: P014064
Gastrointestinal System
Body_ID: HC014026
Cholelithiasis
Body_ID: HC014027
US has replaced the oral cholecystogram as the study of choice for the detection of gallstones in the presence of appropriate symptoms. Gallstones appear as very echogenic foci with an intense acoustic shadow and are easily seen within the gallbladder or biliary system. The sensitivity of this test approaches 100% when the examination is done by an experienced technician. CT of the abdomen can visualize stones, but not optimally. When the US is indeterminant and stones are suspected in the biliary tree with elevated appropriate liver-function tests, cholangiography should be performed with endoscopic retrograde cholangiopancreatography (ERCP) or MRI (MRCP).
Body_ID: P014065
page 185
0
page 186
Body_ID: P0186
Body_ID: P014066
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F014023
Figure 14-23 Coronal view of sinus computed tomography scan visualizing the maxillary and ethmoid sinuses.
Acute Cholecystitis
Body_ID: HC014028
An abdominal US examination is particularly useful for confirmation of the diagnosis of acute cholecystitis or if the diagnosis is even somewhat uncertain. An US study can localize the gallbladder and allow the ultrasonographer to confirm the area of pain (a sonographic Murphy's sign). It will identify stones, gallbladder wall thickening, and edematous fluid around the gallbladder. The finding of gallstones plus either a positive Murphy's sign or gallbladder wall thickening is highly suggestive of acute cholecystitis. If only one of these findings is present, and the diagnosis is uncertain, a nuclear [99mTc]-hepatobiliary iminodiacetic acid (HIDA) scan may be done. This radioactive-labeled substance is rapidly excreted from the liver into the biliary system. An injection of intravenous morphine is used to constrict the sphincter of Oddi and aid in the concentration of the HIDA in the gallbladder. HIDA is useful to determine whether the gallbladder is functional and whether the cystic duct is obstructed. If the gallbladder does not fill with HIDA, acute obstructive cholecystitis is highly likely. If the cystic duct is open, the likelihood of obstructive cholecystitis is virtually eliminated. Rare cases of acalculous cholecystitis are possible, especially after cardiopulmonary bypass surgery; however, the combination of HIDA and ultrasound is usually sufficient to make an appropriate clinical diagnosis. US has a variable accuracy of 64% to 88% in acute cholecystitis. Conversely, HIDA scintigraphy has a more consistent accuracy of 85%, but with a higher cost for the scan, and frequently it takes up to 4 hours to complete the test (ACR, 1999e
). Abdominal US costs about $250, and HIDA is slightly more expensive at $400.
Body_ID: P014067
Biliary Tract Obstruction
Body_ID: HC014029
An approach similar to that in cholecystitis is used in these cases. US will reveal dilated biliary and hepatic ducts with a specificity of 71% to 96% and sensitivity of 55% to 95%, depending on technique, although occasionally they can be normal early in the course of the obstruction. HIDA scan is useful if obstruction is highly suspected but the ducts appear normal on US. CT may be necessary when the cause of the obstruction and ductile dilatation is not apparent or is revealed by US and has a specificity of 90% to 94% and sensitivity of 74% to 96% (ACR, 1999f
). CT can be helpful in locating tumors in the head of the pancreas, as US cannot frequently visualize this area with accuracy. MRI has no advantage over CT in this indication. ERCP may be necessary to define further the anatomy or location of the obstruction. For approximate costs of ERCP, see Table 14-4. This procedure involves cannulation of the duct with the use of an endoscope. Contrast material may be injected into the common bile duct, and sometimes an obstructing stone can be removed with a balloon catheter or sphincterotomy of the sphincter of Oddi. MRCP depicts three-dimensional anatomy of the biliary system and is used primarily for a patient who cannot tolerate ERCP or for whom it fails. Occasionally, percutaneous transhepatic cholangiography (PTC) is necessary as well. This procedure involves a US-guided injection of an intrahepatic biliary duct with contrast material through a thin needle to outline the biliary tree distal to the injection site. With this technique, a stent can be placed simultaneously to bypass the obstruction.
Body_ID: P014068
Appendicitis
Body_ID: HC014030
page 186
0
page 187
Body_ID: P0187
Most of the time, the diagnosis of appendicitis is made with reasonable certainty on clinical and laboratory examination and without imaging studies. However, when the diagnosis remains clinically uncertain, imaging studies are of assistance in establishing the diagnosis. Groups of people that may have atypical abdominal pain or uncertain findings include the elderly, infants and young children, women in pregnancy or of childbearing age, and cases of suspected appendiceal rupture. Abdominal plain radiographic films are helpful in ruling out other pathology, such as small bowel obstruction, a mass effect, or perforation of a viscus with intra-abdominal air. However, an appendicolith can be seen only about 10% of the time. The next step is to decide between US and CT. CT is the best choice in patients other than pregnant women, infants, and young children. It is especially useful when appendiceal rupture is suspected. CT is often able to detect an abnormal appendix or an appendicolith with surrounding inflammatory changes. US should be ordered as an alternative in pregnant women or in infants or young children (ACR, 1999d
). US is less sensitive than CT at detecting a perforated appendix, and technical problems with loops of bowel, obesity, and retrocecal appendix location may hamper the examination.
Body_ID: P014069
Esophageal Dysfunction
Body_ID: HC014031
Body_ID: P014071
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F014024
Figure 14-24 Barium esophagogram done to evaluate the swallowing mechanisms.
A barium swallow with fluoroscopy is a reasonable first step in the management of most cases of dysphagia (Fig. 14-24). It costs about one-fourth the cost of endoscopy. This examination can be tailored to the specific type of dysphagia symptoms by giving various thicknesses of barium or barium-coated solids. This is especially important if the patient has dysphagia or suspected aspiration from a stroke or other neurologic problem. Endoscopy is usually required next with evidence of any strictures, ulcerations, tumors, or webs to allow direct visualization, biopsy, or treatment (ACR, 2001d
).
Body_ID: P014070
Small Bowel Obstruction
Body_ID: HC014032
Plain films of the abdomen (supine, upright, and decubitus) looking for air/fluid levels or evidence of air-filled small bowel loops with decreased colonic gas are the initial evaluation for small bowel obstruction (SBO). Barium studies are considered next. They are contraindicated with evidence of free air in the abdomen. If an obstruction is suspected in the distal small bowel or colon, one should proceed to a barium enema before an upper gastrointestinal (UGI) barium series (Fig. 14-25). This order is important because barium may be difficult to evacuate when it is proximal to the obstructing lesion. Partial and intermittent small bowel obstructions can sometimes be better detected by a technique called enteroclysis. With this technique, a bolus of barium and methylcellulose is injected directly into the jejunum via an oral tube placed under fluoroscopic guidance. CT may have a role in the diagnosis of small bowel obstruction, but it should probably be reserved for those cases in which the barium studies are inconclusive or an extraintestinal mass is suspected (ACR, 1999g
).
Body_ID: P014072
Body_ID: P014073
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F014025
Figure 14-25 Upper gastrointestinal series with small bowel follow-through (UGI/SBFT). Note stomach and small bowel with barium contrast agent.
page 187
0
page 188
Body_ID: P0188
Acute Gastrointestinal Bleeding
Body_ID: HC014033
Endoscopy is indicated for the evaluation of acute gastrointestinal bleeding, as both visualization and treatment can occur simultaneously in 95% of cases (ACR, 2002
). However, if endoscopy cannot locate the bleeding source, a [99mTc]-red blood cell study may serve to document active bleeding, if 0.05 to 0.1 mL/min or more of blood flow is present, before considering an angiogram. If active bleeding of more than 0.5 to 1 mL/min is present, the angiogram is very good at localizing duodenal or stomach bleeding but is rarely helpful in detecting bleeding from esophageal varices (Grossman et al., 1995a
). Angiography also can be used therapeutically by allowing embolization of a vessel or injection of vasoconstrictive agents.
Body_ID: P014074
Pancreatic Lesions
Body_ID: HC014034
A radiograph of the acute abdomen in acute pancreatitis can show a paralytic ileus of the small bowel overlying the pancreas and can be misinterpreted as an SBO. US is the initial choice in the evaluation of the jaundiced patient with an unknown cause. However, CT may be the initial study in the nonjaundiced patient. CT has better resolution of the retroperitoneal structures and can define pancreatic edema, mass, tumor, abscess, or bleeding.
Body_ID: P014075
Hepatomegaly or Hepatosplenomegaly
Body_ID: HC014035
A nuclear liver and spleen scan can document enlargement of the liver or spleen. However, CT may be needed if the etiology of the enlargement is in question. US is more cost effective with documentation of splenomegaly alone.
Body_ID: P014076
Hepatic Metastases
Body_ID: HC014036
CT with contrast is generally the study of choice for hepatic metastases. If contrast material is contraindicated, or clinical suspicion continues despite a normal CT, an MRI is indicated. If the MRI is unavailable, an alternative is a nuclear liver and spleen scan with SPECT. Extrahepatic metastases may be best defined with either CT or MRI with contrast.
Body_ID: P014077
Endocrine System
Body_ID: HC014037
Thyroid Nodule
Body_ID: HC014038
The dilemma for the practitioner when a central lower neck nodule is identified is determining whether the nodule actually arises from the thyroid gland. US of the thyroid gland region may be helpful in locating the nodule to confirm its location. If the nodule arises from the thyroid, the question becomes whether the nodule is benign or malignant. The best test in euthyroid patients is fine-needle aspiration biopsy (FNAB) of the thyroid nodule. This test may be done without a radiologic imaging study. It yields usable material about 85% of the time and has 95% accuracy. A minority of nodules not yielding diagnostic material on a biopsy may have repeated FNAB with US guidance as necessary. A nuclear thyroid scan is reserved for situations in which an FNAB is unavailable, the FNAB yields inconclusive results, or the patient is hyperthyroid. If a nuclear medicine thyroid scan is necessary, it will yield one of several results (Fig. 14-26). If the scan reveals a solitary nonfunctioning "cold" nodule, the risk of malignancy is between 15% and 40%. Although a US examination may be able to differentiate between cystic and solid lesions, some malignant lesions may have cystic components, and US cannot rule out malignancy with certainty. A functioning or "hot" nodule or nodules, conversely, can generally be assumed to be benign. Although multiple cold nodules are usually benign adenomas or cysts, malignancy cannot be ruled out, and a tissue diagnosis should be obtained. A tissue diagnosis also must be obtained for irregular cold areas. They may represent a malignancy or may represent benign lesions such as scars or an atypical adenoma. If thyroid cancer is diagnosed, CT or MRI is obtained to assess for cervical or thoracic metastasis as well as for preoperative surgical planning. If papillary thyroid cancer is diagnosed, [131I]-radionuclide scanning is performed to assess for metastases, as it is the only thyroid tumor that actively incorporates iodine (Grossman et al., 1995c
).
Body_ID: P014078
Thyroid Gland Enlargement
Body_ID: HC014039
The recommended approach to a diffusely enlarged thyroid gland is a nuclear medicine thyroid scan with [99mTc]-pertechnetate. When the results reveal an enlarged gland with multiple increased- and decreased-function areas, the diagnosis is usually a multinodular goiter. A gland with partial replacement by multiple cysts, poorly functioning normal tissue, and fibrosis characterizes this condition. If a hard, growing, or dominant cold nodule is found in a thyroid gland with multinodular goiter, it should be diagnosed by tissue biopsy to rule out cancer. A diffusely enlarged homogeneous gland with increased uptake is suggestive of Graves' disease, although it may rarely represent an organification defect in which iodine is trapped in the gland but not converted to thyroid hormone. An enlarged homogeneous gland with normal uptake may represent early Graves' disease, a stage of Hashimoto's or subacute thyroiditis, a multinodular goiter of fine consistency, or a normal variant. A large gland with poor uptake probably represents subacute thyroiditis and does not require further imaging.
Body_ID: P014079
Other Endocrine Abnormalities
Body_ID: HC014040
page 188
0
page 189
Body_ID: P0189
Body_ID: P014081
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F014026
Figure 14-26 Nuclear medicine thyroid scan showing uptake of the radioactive tracer.
Parathyroid adenomas may be visualized by using a technetium sestamibi scan (MIBI) with SPECT. CT is the most common approach to adrenal masses. The CT must be done with very thin slices because most adrenal tumors are smaller than 2 cm in diameter. CT is usually the first step for adrenal adenomas, aldosteronomas, and pheochromocytomas. However, [131I]iodocholesterol scans, [131I]metaiodobenzylguanidine (MIBG) scans, and adrenal vein sampling are available if the CT results are incongruous with the clinical findings or if further characterization of a nodule is necessary.
Body_ID: P014080
Skeletal System
Body_ID: HC014041
Fractures
Body_ID: HC014042
Plain radiographic films can detect the majority of fractures adequately. Because fractures can occur in different planes of the bone, it is vitally important to obtain at least two views of the area suspected of fracture (Figs. 14-27 through 14-30). In a few exceptions, plain films are not diagnostic. When initial radiographs are negative, and a high clinical suspicion remains of a long-bone fracture or fracture of a bone such as the navicular (scaphoid) bone in the hand, a repeated radiographic film done 10 to 14 days later may show resorption along the fracture line or a periosteal reaction at the site of a fracture. In cases that cannot wait for this approach, either CT or MRI should be ordered. CT can be used in most cases and is less expensive; however, MRI is preferred in elderly patients with a clinically suspected fracture of the femoral neck despite normal plain films. When the clinical diagnosis remains unclear, a nuclear bone scan detecting more metabolically active bone repair may be helpful in confirming the diagnosis of a fracture. Bone scans may be used to detect a stress fracture because the plain radiographic films are often normal. Common areas for stress fractures include the tibia, fibula, and feet in runners or other athletes. Although the uptake of radionuclide can result from a number of conditions such as inflammation, trauma, neoplasm, or arthritis, these conditions are rarely confused when searching for a stress fracture of high clinical suspicion. A stress fracture is essentially ruled out by a negative bone scan.
Body_ID: P014082
page 189
0
page 190
Body_ID: P0190
Body_ID: P014083
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F014027
Figure 14-27 Standard three-view series of films to evaluate for fractures. Note fracture of proximal radial aspect of first proximal phalanx.
Body_ID: P014084
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F014028
Figure 14-28 Standard anteroposterior radiograph of knee.
Body_ID: P014085
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F014029
Figure 14-29 Standard lateral radiograph of knee.
page 190
0
page 191
Body_ID: P0191
Body_ID: P014086
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F014030
Figure 14-30 Standard sunrise-view radiograph of patella on top of distal femur at the knee.
Osteoporosis
Body_ID: HC014043
Plain radiographic films are useful only late in the course of osteoporosis because at least 30% of the bone density must be lost before the loss is apparent on the standard radiograph. Therefore x-ray absorptiometry techniques were developed to detect this problem in its earlier stages and to follow up the progress of therapy. Among the more widely available techniques are both dual-photon absorptiometry (DPA) and the faster and more reliable dual x-ray absorptiometry (DEXA). DEXA is generally preferred because of its low precision error, its low radiation, and its ability to measure at multiple skeletal sites. These techniques measure the absorption of x-rays or gamma rays through selected bones of the body, such as the hip or lumber spine. All pre- and postmenopausal women, men with testosterone deficiency, persons with primary hyperparathyroidism, persons with long-term use of corticosteroids, and those with vertebral or other suggestive bone fractures should discuss ways to prevent osteoporosis with their family physician. For the majority of patients, the decision on how and whether to treat is a clinical decision based on the patient's risk factors. Bone-density measurement should be obtained when the results would influence the physician's therapeutic recommendations or the patient's compliance, or when it is necessary to monitor a patient's therapeutic progress. If a DEXA scanner is not available, a quantitative CT scan can be done by any CT scanner, but it is much more expensive, has a higher radiation dose, and is not mobile for easy screening of patients. Newer quantitative US is available for osteoporosis screening because of its low cost, portability, and lack of radiation. Unfortunately, the US technique is not sufficient to monitor treatment success (ACR, 2001e
). The cost of absorptiometry imaging is in the range of $150 to $250.
Body_ID: P014087
Knee Injury with Meniscal Tear
Body_ID: HC014044
When the diagnosis of a meniscal injury is supported by history and physical findings after a knee injury, it is reasonable to first consider plain radiographic films of the knee. Although the plain knee radiographs do not show the knee cartilage directly, they are useful as a first step to evaluate for joint effusion and other potential knee pathology such as an associated fracture. If a meniscal tear is suspected, and it is not responding to conservative therapy or is interfering significantly with the patient's activity, arthroscopic surgery is considered. The family physician should discuss the approach to this problem with the intended arthroscopic surgeon to determine whether MRI would be indicated in the particular patient. If the symptoms are suggestive enough that surgery is likely, it may be most cost effective to proceed directly to arthroscopic surgery, costing around $3000. An MRI is useful to determine the exact location and severity of meniscal and ligamentous injuries to the knee if further definition of the injury is needed. It can be done at less cost (about $1000) than arthroscopy and is noninvasive. MRI may be useful in identifying meniscal tears or cruciate ligament tears that are in locations difficult to visualize with the arthroscope, as well as injuries to the articular cartilage or underlying bone associated with these knee injuries (Figs. 14-31 and 14-32). However, if arthroscopic surgery is ultimately required, MRI can add significantly to the total expense. MRI has largely replaced arthrography as the imaging study for the evaluation of meniscal tears.
Body_ID: P014088
Urinary and Reproductive Systems
Body_ID: HC014045
Obstructive Uropathy including Renal and Ureteral Stones
Body_ID: HC014046
page 191
0
page 192
Body_ID: P0192
Body_ID: P014090
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F014031
Figure 14-31 Normal magnetic resonance imaging of knee. Note anterior cruciate ligament traversing from superior tibia anteriorly to posterior femur superiorly.
Body_ID: P014091
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F014032
Figure 14-32 Magnetic resonance imaging of knee with anterior cruciate ligament tear noted in center of knee beginning at tibia and not attaching to posterior aspect of femur. Area of tear shows moderate to severe edema of ligament.
A plain radiographic kidney, ureter, and bladder (KUB) film of the abdomen should be the first imaging study when evaluating for renal or ureteral stones or other causes of obstructive uropathy. Nearly 80% of stones incorporate calcium into their structure at some point and are, therefore, radiopaque and easily seen. When it is available, a noncontrast spiral (helical) CT may used to locate the stone because it is faster and requires no contrast agent, when compared with an intravenous pyelogram (IVP). An IVP may be considered next, in place of a CT or when CT is not available, in patients who are producing adequate amounts of urine and are free of significant renal disease or impairment. A renal US examination should take the place of the IVP if the patient is anuric, has severe renal disease, or is suspected to have obstruction from outside the urinary tract itself. The US examination is useful to define renal pelvis and calyceal enlargement, often reveals both radiopaque and radiolucent stones if larger than 5 mm, and examines the kidney structures, regardless of their function. Antegrade and retrograde pyelograms or a voiding cystourethrogram may be needed if the cause and location of the obstruction remain obscure (ACR, 2001b
).
Body_ID: P014089
Renal Failure
Body_ID: HC014047
The renal US examination is the best initial imaging method and has several other applications in addition to the detection of stones and obstructive uropathy. It is the main imaging method in the evaluation of renal failure, especially when obstruction is a possible cause (ACR, 2001f
). It also can assess renal atrophy resulting from various causes. Duplex US is frequently used to assess the renal vasculature as a cause of secondary hypertension, which occurs in fewer than 5% of patients. A nuclear medicine captopril renal study also can be used to assess for renovascular causes of hypertension. The captopril causes temporary restriction of the affected renal artery and, therefore, a decrease in perfusion and deposition of the radionuclide (ACR, 2003
).
Body_ID: P014092
Renal Mass
Body_ID: HC014048
US is one of the first imaging studies to consider when evaluating a renal mass. If the mass is cystic, the workup often ends at that point, as frequently this represents a benign cyst. CT may be necessary when the mass is indeterminant or of solid character. CT or MRI is used to assess a renal mass preoperatively to evaluate for renal capsule extension and metastasis. When percutaneous image-guided needle aspiration or biopsy is needed, renal US is used for needle guidance.
Body_ID: P014093
Testicular Torsion and Other Scrotal Lesions
Body_ID: HC014049
Body_ID: P014095
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F014033
Figure 14-33 Ultrasound of scrotal contents with view of testicle.
page 192
0
page 193
Body_ID: P0193
When it is available on an emergency basis, color Doppler US examination of the scrotum is the preferred method to evaluate a patient for possible torsion of the testicle in acute-onset scrotal pain (Fig. 14-33). Because it is important to operate within hours of an acute testicular torsion, and because the clinical examination is frequently inconclusive, emergency imaging is necessary. An acceptable alternative method of imaging when Doppler is unavailable is a testicular nuclear medicine scan. The scan does an excellent job of differentiating between decreased flow found in testicular torsion and increased flow found in epididymitis (ACR, 2001c
). US imaging also is useful in the diagnosis of painful swelling arising from trauma and in differentiating mass lesions of the scrotum. US can be used to identify or locate a testicle in cryptorchidism. Staging of any testicular tumors can be done with abdominal and pelvic CT with contrast.
Body_ID: P014094
Prostate Carcinoma
Body_ID: HC014050
If a nodule is palpated on examination, or if an unexplained high prostate-specific antigen (PSA) is obtained, biopsy is necessary and is usually done under US guidance. Transrectal US is the approach of choice to evaluate the prostate and guide transrectal biopsy. MRI is beginning to have an important role in the evaluation of prostate cancer staging, because it evaluates local pelvic nodes or local spread more effectively than CT or US. Nuclear bone scan can be used to assess for distant bone metastases.
Body_ID: P014096
Gynecology
Body_ID: HC014051
Breast
Body_ID: HC014052
Body_ID: P014098
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F014034
Figure 14-34 Mammogram of breast.
Body_ID: P014099
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F014035
Figure 14-35 Mammogram of breast showing density in upper central aspect evident by small marker placed.
page 193
0
page 194
Body_ID: P0194
The diagnostic approach to a breast lump is addressed in Chapter 10. Screening for breast cancer is an important issue related to diagnostic imaging and the role of family physicians in health maintenance. The incidence of breast cancer increased to 115 in 100,000 women in 1997, and justifiable public concern exists over this health problem. Breast cancer is the most common cancer diagnosed in women and accounts for approximately one third of all newly diagnosed cancers in women. The risk of developing breast cancer is age dependent. For example, the probability of acquiring breast cancer is about 1:72 for a woman in her 40s, about 1:36 for a woman in her 50s, and about 1:29 for a woman in her 70s. Screening mammography (Fig. 14-34) has been shown to reduce the breast cancer (Fig. 14-35) mortality rate about 30% for women older than 50 years, although less evidence is found for a benefit at younger than 50 years. For this reason, a lack of consensus exists over when mammography screening should begin for the average-risk woman. The risk of radiation exposure with screening mammography has been judged to be negligible for women older than 40 years when mammographers use low-dose equipment and adhere to high quality-control standards. One of the problems with screening mammography is its relatively low positive predictive value of 2% to 22% and the need for further diagnostic evaluation, meaning that it results in a large number of biopsies for benign findings. Specificity of a single mammogram is 94% to 97%, whereas sensitivity is 77% to 95%. For this reason, the physician must never be falsely assured about a palpable breast lump that is followed by a negative mammogram. A tissue diagnosis of a breast lump must be obtained regardless of the result of the mammogram. All women between ages 50 and 70 years should have an annual breast examination and mammography at least every 2 years. For average-risk women between ages 40 and 50 years, who desire mammography, it should be made available yearly despite lack of strong evidence of its clinical efficacy and should be available every 1 to 2 years for those older than 70 years who desire it. High-risk women should have annual mammography starting at age 35 years, or 5 years before the age at which their first-degree relative acquired cancer. US is routinely used in younger women with denser breasts or in those with probable cystic disease, as it is able to discern fluid phases in a cyst better than does mammography. US should not be used to assess a solid mass. Recent advances have begun to use MRI as an imaging modality for breast evaluation when an abnormal potential cancerous mass is found on routine mammography screening (U.S. Preventive Services Task Force, 2002
) (Fig. 14-36).
Body_ID: P014097
Ectopic Pregnancy and Adnexal Masses
Body_ID: HC014053
Body_ID: P014101
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F014036
Figure 14-36 Magnetic resonance imaging of left breast. Note enhancing lesion of upper outer quadrant, consistent with breast cancer.
Body_ID: P014102
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F014037
Figure 14-37 Obstetrical ultrasound of fetus. Note transverse view of fetal face.
Body_ID: P014103
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F014038
Figure 14-38 Obstetrical ultrasound of fetus. Note axial view of fetal head and measurement of cranial diameter.
page 194
0
page 195
Body_ID: P0195
Body_ID: P014104
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F014039
Figure 14-39 Hysterosalpingogram. Note exiting dye at ends of patent fallopian tubes.
US examination is the preferred imaging study when evaluating a pregnancy (Figs. 14-37 and 14-38) or adnexal mass. Imaging studies must always be preceded by a clinical physical examination to determine that the patient is in a stable condition and is able to proceed with the diagnostic evaluation. In most cases, enough time is found to obtain a serum β-human chorionic gonadotropin (β-hCG), which will help determine whether an ectopic or intrauterine pregnancy needs to be considered. When the β-hCG is more than 1800 IU/L, either abdominal US or transvaginal US may be used to confirm an intrauterine pregnancy. Transvaginal US is superior to the abdominal US in detecting an ectopic pregnancy and is usually able to diagnose an intrauterine pregnancy when the β-hCG is more than 1000 IU/L. β-hCG levels less than 1000 will warrant careful serial monitoring if the transvaginal US fails to detect an intrauterine pregnancy and detects no other explainable pathology. Transvaginal US also may be useful when evaluating a suspected adnexal mass if equivocal findings or technical problems with the abdominal US occur (Tulandi, 2004
). A color flow Doppler US of the ovarian vessels is used to evaluate an acute ovarian pain suggestive of ovarian torsion. Obstruction of fallopian tubes can be assessed with a hysterosalpingogram when needed to assess infertility or chronic salpingitis (Fig. 14-39). Many adnexal masses are nonspecific in their appearance on US and appear to have both cystic and solid components. When this is the case in postmenopausal women, or in premenopausal women without evidence for infection, a biopsy should be obtained to rule out malignancy. CT may be helpful in the staging process of ovarian cancer.
Body_ID: P014100
Material Available on Student Consult
Body_ID: B014002
Review Questions and Answers about Selecting Radiographic Tests
Body_ID: PB14002
REFERENCES
Body_ID: None
Alonso A, Lau J, Bertrand L, Weintraub A, et al. Prevention of radiocontrast nephropathy with N-acetylcysteine in patients with chronic kidney disease: A meta-analysis of randomized, controlled trials. Am J Kidney Dis 2004; 43:1-9.
Body_ID: R014001
American College of Radiology (ACR). Manual on Iodinated Contrast Media. Reston, VA, ACR, 1991.
Body_ID: R014002
American College of Radiology (ACR). Metformin (Glucophage) Therapy and the Risk of Lactic Acidosis [Bulletin]. Reston, VA, ACR, 1997.
Body_ID: R014003
American College of Radiology (ACR). Acute Chest Pain: Suspected Aortic Dissection, ACR Appropriateness Criteria, 1999a. Available at http://www.acr.org/dyna/?doc=departments/appropriateness_criteria/text.html Open this link in a new window " target="_blank">www.acr.org/dyna/?doc=departments/appropriateness_criteria/text.html. Accessed 9/23/2004.
Body_ID: R014004
American College of Radiology (ACR). Acute Chest Pain: Suspected Myocardial Infarction, ACR Appropriateness Criteria, 1999b. Available at http://www.acr.org/dyna/?doc=departments/appropriateness_criteria/text.html Open this link in a new window " target="_blank">www.acr.org/dyna/?doc=departments/appropriateness_criteria/text.html. Accessed 9/23/2004.
Body_ID: R014005
American College of Radiology (ACR). Acute Low Back Pain: Radiculopathy. ACR Appropriateness Criteria, 1999c. Available at http://www.acr.org/dyna/?doc=departments/appropriateness_criteria/text.html Open this link in a new window " target="_blank">www.acr.org/dyna/?doc=departments/appropriateness_criteria/text.html. Accessed 9/23/2004.
Body_ID: R014006
American College of Radiology (ACR). Evaluation of Acute Right Lower Quadrant Pain, ACR Appropriateness Criteria, 1999d. Available at http://www.acr.org/dyna/?_doc=departments/appropriateness_criteria/text.html Open this link in a new window " target="_blank">www.acr.org/dyna/?_doc=departments/appropriateness_criteria/text.html. Accessed 9/23/2004.
Body_ID: R014007
American College of Radiology (ACR). Evaluation of Patients with Acute Right Upper Quadrant Pain, ACR Appropriateness Criteria, 1999e. Available at http://www.acr.org/dyna/?doc=departments/appropriateness_criteria/text.html Open this link in a new window " target="_blank">www.acr.org/dyna/?doc=departments/appropriateness_criteria/text.html. Accessed 9/23/2004.
Body_ID: R014008
American College of Radiology (ACR). Imaging Strategies in the Initial Evaluation of the Jaundiced Patient, ACR Appropriateness Criteria, 1999f. Available at http://www.acr.org/dyna/?doc=departments/appropriateness_criteria/text.html Open this link in a new window " target="_blank">www.acr.org/dyna/?doc=departments/appropriateness_criteria/text.html. Accessed 9/23/2004.
Body_ID: R014009
American College of Radiology (ACR). The Patient with Suspected Small Bowel Obstruction: Imaging Strategies, ACR Appropriateness Criteria, 1999g. Available at http://www.acr.org/dyna/?doc=departments/appropriateness_criteria/text.html Open this link in a new window " target="_blank">www.acr.org/dyna/?doc=departments/appropriateness_criteria/text.html. Accessed 9/23/2004.
Body_ID: R014010
American College of Radiology (ACR). Suspected Lower Extremity Deep Venous Thrombosis, ACR Appropriateness Criteria, 1999h. Available at http://www.acr.org/dyna/?doc=departments/appropriateness_criteria/text.html Open this link in a new window " target="_blank">www.acr.org/dyna/?doc=departments/appropriateness_criteria/text.html. Accessed 9/23/2004.
Body_ID: R014011
American College of Radiology (ACR). Atraumatic Isolated Headache: When to Image? ACR Appropriateness Criteria, 1999i. Available at http://www.acr.org/dyna/?doc=departments/appropriateness_criteria/_text.html Open this link in a new window " target="_blank">www.acr.org/dyna/?doc=departments/appropriateness_criteria/_text.html. Accessed 9/23/2004.
Body_ID: R014012
American College of Radiology (ACR). Cerebrovascular Disease, ACR Appropriateness Criteria, 2000. Available at http://www.acr.org/dyna/?doc=departments/appropriateness_criteria/text.html Open this link in a new window " target="_blank">www.acr.org/dyna/?doc=departments/appropriateness_criteria/text.html. Accessed 9/23/2004.
Body_ID: R014013
American College of Radiology (ACR). ACR Practice Guideline for the Use of Intravascular Contrast Material. Reston, VA, ACR, 2001a.
Body_ID: R014014
American College of Radiology (ACR). Acute Onset Flank Pain, Suspicion of Stone Disease, ACR Appropriateness Criteria, 2001b. Available at http://www.acr.org/dyna/?doc=departments/appropriateness_criteria/text.html Open this link in a new window " target="_blank">www.acr.org/dyna/?doc=departments/appropriateness_criteria/text.html. Accessed 9/23/2004.
Body_ID: R014015
page 195
0
page 196
Body_ID: P0196
American College of Radiology (ACR). Acute Onset of Scrotal Pain: ACR Appropriateness Criteria, 2001c. Available at http://www.acr.org/dyna/?doc=departments/appropriateness_criteria/text.html Open this link in a new window " target="_blank">www.acr.org/dyna/?doc=departments/appropriateness_criteria/text.html. Accessed 9/23/2004.
Body_ID: R014016
American College of Radiology (ACR). Imaging Recommendations for Patients with Dysphagia, ACR Appropriateness Criteria, 2001d. Available at http://www.acr.org/dyna/?doc=departments/appropriateness_criteria/text.html Open this link in a new window " target="_blank">www.acr.org/dyna/?doc=departments/appropriateness_criteria/text.html. Accessed 9/23/2004.
Body_ID: R014017
American College of Radiology (ACR). Osteoporosis and Bone Mineral Density, ACR Appropriateness Criteria, 2001e. Available at http://www.acr.org/dyna/?doc=departments/_appropriateness_criteria/text.html Open this link in a new window " target="_blank">www.acr.org/dyna/?doc=departments/_appropriateness_criteria/text.html. Accessed 9/23/2004.
Body_ID: R014018
American College of Radiology (ACR). Radiologic Investigation of Causes of Renal Failure, ACR Appropriateness Criteria, 2001f. Available at http://www.acr.org/dyna/?doc=departments/appropriateness_criteria/text.html Open this link in a new window " target="_blank">www.acr.org/dyna/?doc=departments/appropriateness_criteria/text.html. Accessed 9/23/2004.
Body_ID: R014019
American College of Radiology (ACR). Hematemesis, ACR Appropriateness Criteria, 2002. Available at http://www.acr.org/ac_pda Open this link in a new window " target="_blank">www.acr.org/ac_pda. Accessed 9/23/2004.
Body_ID: R014020
American College of Radiology (ACR). Radiologic Investigation of Patients with Renovascular Hypertension, ACR Appropriateness Criteria, 2003. Available at http://www.acr.org/dyna/?doc=departments/appropriateness_criteria/_text.html Open this link in a new window " target="_blank">www.acr.org/dyna/?doc=departments/appropriateness_criteria/_text.html. Accessed 9/23/2004.
Body_ID: R014021
Chen MYM, Pope TL, Ott DJ. Basic Radiology. New York, Lange Medical Books/McGraw-Hill, 2004, pp 6-7.
Body_ID: R014022
Eisenberg, RL, Margulis, AR. Radiology Pocket Reference: What to Order When. Philadelphia, Lippincott-Raven, 1996, p 441.
Body_ID: R014023
Grossman ZD, Katz DS, Santelli ED, et al. Acute gastrointestinal bleeding in the adult. In: Cost-Effective Diagnostic Imaging: The Clinician's Guide, 3rd ed. St. Louis, CV Mosby, 1995a, pp 63-69.
Body_ID: R014024
Grossman ZD, Katz DS, Santelli ED, et al. Pulmonary embolism. In: Cost-Effective Diagnostic Imaging: The Clinician's Guide, 3rd ed. St. Louis, CV Mosby, 1995b, pp 179-187.
Body_ID: R014025
Grossman ZD, Katz DS, Santelli ED, et al. Thyroid nodule/thyroid enlargement. In: Cost-Effective Diagnostic Imaging: The Clinician's Guide, 3rd ed. St. Louis, CV Mosby, 1995c, pp 394-403.
Body_ID: R014026
Losh DP. Central nervous system infections. Infect Dis Clin Fam Pract 2004;61:41.
Body_ID: R014027
Mettler FA, Guiberteau MJ, Voss CM, Urbina CE. Primary Care Radiology. Philadelphia, WB Saunders, 2000.
Body_ID: R014028
Rudnick MR, Goldfarb S, Wexler L, et al. Nephrotoxicity of ionic and nonionic contrast media in 1196 patients: A randomized trial. Kidney Int 1995;47:254.
Body_ID: R014029
Solomon R, Werner C, Mann D, et al. Effects of saline, mannitol, and furosemide on acute decreases in renal function induced by radiocontrast agents. N Engl J Med 1994;331:1416.
Body_ID: R014030
Tepel M, Van der Giet M, Schwarzfeld C, et al. Prevention of radiographic-contrast-agent-induced reductions in renal function by acetylcysteine. N Engl J Med 2000;343:180-184.
Body_ID: R014031
Tulandi T. Clinical Manifestations and Diagnosis of Ectopic Pregnancy, Up To Date, 2004. Available at http://www.uptodateonline.com Open this link in a new window " target="_blank">www.uptodateonline.com. Accessed 10/10/2004.
Body_ID: R014032
U.S. Preventive Services Task Force. Screening for Breast Cancer: Recommendations and Rationale. Rockville, Md: Agency for Healthcare Research and Quality, 2002. Available at http://www.ahrq.gov/clinic/3rduspstf/breastcancer/brcanrr.htm Open this link in a new window " target="_blank">www.ahrq.gov/clinic/3rduspstf/breastcancer/brcanrr.htm.
Body_ID: R014033
Body_ID: P0197
Previous section
Bar end Bar end
pages 169 - 196
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=9781416023777&ID=C01423777


Home > Part II Case Studies > 15 Nasal Congestion in a 15-Month-Old Girl
15 Nasal Congestion in a 15-Month-Old Girl (Immunizations)
Body_ID: C01523777
Richard D. Clover
Body_ID: ctrb161
KEY POINTS
Body_ID: B015001
  1. Simultaneously administer as many indicated vaccines as possible.
  2. Remind parents when vaccinations are due, and send recall notices to parents whose children are overdue for vaccinations.
  3. Influenza vaccine is now recommended for all children at 6 to 23 months of age.
  4. Children with mild, acute illnesses with or without fever can be vaccinated.
  5. Low-grade fever by itself is not a contraindication to immunization.
  6. Children with HIV infection should receive all routine inactivated vaccines.
  7. Current antimicrobial therapy is not a contraindication to immunization.
  8. Recent exposure to infectious disease is not a contraindication to immunization.
Body_ID: PB15001
INITIAL VISIT
Body_ID: HC015001
Subjective
Body_ID: HC015002
Patient Identification and Presenting Problem
Body_ID: HC015003
Kristin C. is a 15-month-old girl who presents in October with a runny nose. Her mother states that Kristin was in her usual good health until approximately 3 days ago, when she developed a runny nose, nasal congestion, and a low-grade fever. Yesterday Kristin's fever resolved, but her nasal congestion has persisted. Because Kristin has a history of ear infections, Mrs. C. is concerned that she may have another ear infection. Mrs. C. states that Kristin has not had a cough, difficulty breathing, vomiting or diarrhea.
Body_ID: P015001
Medical History
Body_ID: HC015004
Kristin was born after a term gestation to a 27-year-old white woman. The pregnancy and delivery were uneventful. Kristin has been treated successfully with amoxicillin three times previously for otitis media. Her growth and development have been normal. Her immunization record is as follows: hepatitis B vaccine (Hep B) at 2 days of age; diphtheria and tetanus toxoids and acellular pertussis vaccine (DTaP), Haemophilus influenzae type b vaccine (Hib), Hep B, pneumococcal conjugate vaccine (PCV), and inactivated poliovirus vaccine (IPV) at 8 weeks of age; DaTP, Hib, PCV, and IPV at 4 months of age; and DTaP, Hib, PCV, IPV, and Hep B at 6 months of age.
Body_ID: P015002
Family History
Body_ID: HC015005
Kristin's father, a physician, is in good health at age 28. Her mother, a teacher, is in good health. Her maternal grandmother died at age 32 from lymphoma. Her other grandparents are in their fifties with no major medical problems.
Body_ID: P015003
Objective
Body_ID: HC015006
Physical Examination
Body_ID: HC015007
Kristin's vital signs include a temperature of 37.3°C (99.1°F), a respiratory rate of 20, a heart rate of 100, and a weight of 25 pounds. She is generally alert and active, although obviously nasally congested. Her tympanic membranes are normal. She has clear rhinorrhea, and her throat is mildly injected but without exudate. Her neck is supple, with no cervical lymphadenopathy. Lung, heart, and abdominal examinations are within normal limits. Findings on the neurologic examination are appropriate for her age. Her skin is without rashes.
Body_ID: P015004
Assessment
Body_ID: HC015008
Working Diagnosis
Body_ID: HC015009
The working diagnosis is an upper respiratory tract infection, probably viral in origin. This visit is also an opportune time to check on her immunization status, which needs updating. Kristin has had DTaP × 3, Hib × 3, Hep B × 3, PCV × 3, and IPV × 3; she therefore needs measles-mumps-rubella vaccine (MMR), varicella vaccine, and her fourth dose of DTaP, Hib, and PCV vaccines. In addition, since it is October, she will need her first influenza vaccine.
Body_ID: P015005
Differential Diagnosis
Body_ID: HC015010
page 199
0
page 200
Body_ID: P0200
The differential diagnosis includes allergic rhinitis and a nonviral respiratory tract infection. Allergic rhinitis is usually associated with clear rhinorrhea, a more chronic history, and no fever. In this case, the acute onset and initial fever make an infectious etiology more likely.
Body_ID: P015006
A nonviral respiratory infection, although possible, is also unlikely. Although multiple organisms may produce a respiratory infection, the improving course of this illness (i.e., resolved fever) makes a self-limited viral infection the most probable etiology.
Body_ID: P015007
Plan
Body_ID: HC015011
Diagnostic
Body_ID: HC015012
No diagnostic tests are appropriate at this time.
Body_ID: P015008
Therapeutic
Body_ID: HC015013
Kristin is administered the following vaccines: DTaP, Hib, PCV, MMR, varicella, and influenza. She also receives symptomatic treatment for rhinorrhea (a saline nasal spray).
Body_ID: P015009
Patient Education
Body_ID: HC015014
Mrs. C. is advised that Kristin's symptoms should continue to improve. She is also informed of the potential side effects and adverse reactions to each of the vaccines and is given the appropriate vaccine information handouts. Acetaminophen may be given to Kristin for the fever and discomfort that accompany immunizations.
Body_ID: P015010
Disposition
Body_ID: HC015015
Mrs. C. is asked to bring Kristin back in 4 weeks for the child's second influenza vaccine if her condition deteriorates.
Body_ID: P015011
DISCUSSION
Body_ID: HC015016
Immunization programs have reduced the incidence of many childhood infections. Through these initiatives, global eradication of smallpox has been accomplished, and polio has been eliminated from the Western hemisphere. Significant reductions in the incidence of other vaccine-preventable diseases have been accomplished. Varicella, hepatitis B, and hepatitis A have recently been added to the list of vaccine-preventable diseases. The reemergence of measles in the years 1989 to 1992 reminds us of the importance of these programs.
Body_ID: P015012
Several factors are involved in children and adults not receiving age-appropriate vaccines. These factors include patient, provider, and system issues. Although this discussion addresses certain indications, contraindications, and compliance issues as they exist at the time of this book's publication, providers should refer to the published recommendations of the Advisory Committee on Immunization Practices (ACIP) for a more detailed discussion and up-to-date recommendations.
Body_ID: P015013
The leading reasons for delayed or missing immunizations are failure of simultaneous administration, invalid contraindications, missed opportunities, missed appointments, and parental concerns including vaccine safety and religious beliefs. In order to raise the vaccination levels, Standards for Pediatric Immunization Practice were recommended by the National Vaccine Advisory Committee and approved by the U.S. Public Health Service. These standards address many of the factors that have been identified as contributing to underimmunization of children. Following are some of the standards:
  • Vaccination services are readily available.
  • Vaccinations are coordinated with other health care services and provided in a medical home when possible.
  • Barriers to vaccination are identified and minimized.
  • Patient costs are minimized.
  • Health care professionals review the vaccination and health status of patients at every encounter to determine which vaccines are indicated.
  • Health care professionals assess for and follow only medically accepted contraindications.
  • Parents or guardians and patients are educated about the benefits and risks of vaccination in a culturally appropriate manner and in easy-to-understand language.
  • Health care professionals follow appropriate procedures for vaccine storage and handling.
  • Up-to-date, written vaccination protocols are accessible at all locations where vaccines are administered.
  • People who administer vaccines and staff who manage or support vaccine administration are knowledgeable and receive ongoing education.
  • Health care professionals simultaneously administer as many indicated vaccine doses as possible.
  • Vaccination records for patients are accurate, complete, and easily accessible.
  • Health care professionals report adverse events after vaccination promptly and accurately to the Vaccine Adverse Events Reporting System (VAERS) and are aware of a separate program, the Vaccine Injury Compensation Program (VICP).
  • All personnel who have contact with patients are appropriately vaccinated.
  • Systems are used to remind parents or guardians, patients, and health care professionals when vaccinations are due and to recall those who are overdue.
  • Office- or clinic-based patient record reviews and vaccination coverage assessments are performed annually.
  • Health care professionals practice community-based approaches.
Body_ID: P015014
page 200
0
page 201
Body_ID: P0201
The frequent changes in the immunization schedules have produced uncertainties in providers. Figure 15-1 summarizes the recommendations and schedules as published for July through December, 2004 (recommendations may change, and providers should seek current recommendations from appropriate agencies). This schedule includes a recent change in the recommendations. Influenza vaccine is now recommended for all children aged 6 to 23 months. If this year's administration of trivalent inactivated influenza vaccine is the child's first vaccination, a second dose is administered at least 4 weeks later. In addition, family members of children aged 0 to 6 months old should be vaccinated.
Body_ID: P015015
In special circumstances, the provider will need to alter the recommended schedule. In immunocompromised individuals, killed or inactivated vaccines do not represent a danger and generally should be administered as recommended for healthy children. Steroid therapy usually does not contraindicate administration of live virus vaccines (MMR, varicella vaccine) when such therapy is short term (<2 weeks), of low to moderate dose, provided in maintenance physiologic doses, or administered topically, by aerosol, or by intra-articular, bursal, or tendon injection. A dose of prednisone equal to or greater than 2 mg/kg of body weight or 20 mg/day should raise concern about the safety of immunization with live virus vaccines. Physicians should wait at least 3 months after discontinuation of therapy before administering a live virus vaccine to patients who have received high-dose, systemic steroids for 2 weeks or longer.
Body_ID: P015016
Children with HIV infection should receive all routine inactivated vaccines. In general, live vaccines should be avoided, with the following exceptions: MMR can be given to children with HIV infection with no to moderate immunosuppression, and varicella can be administered to HIV-infected children with no immunosuppression. Children with severe, non-HIV-related immunocompromise should receive all routine inactivated vaccinations as scheduled. It is recommended that children with HIV or who are severely immunocompromised receive both pneumococcal and influenza vaccines. Varicella virus vaccine should not be given to individuals who may be immunocompromised from cancer except for children with acute lymphocytic leukemia in remission.
Body_ID: P015017
Contraindications
Body_ID: HC015017
Providers' knowledge of relative and absolute contraindications is variable. Some of the most common invalid contraindications are mild illness, such as a low-grade fever, upper respiratory infection, colds, otitis media, or mild diarrhea. Children with mild acute illnesses can and should be vaccinated. Several large studies have shown that young children with upper respiratory tract infection, otitis media, diarrhea, and/or fever respond as well to measles vaccine as those without these conditions. Low-grade fever by itself is not a contraindication to immunization. Other invalid contraindications to vaccination include concurrent antibiotic therapy, disease exposure or convalescence, pregnancy in the household, and breast-feeding of an infant.
Body_ID: P015018
Nonspecific allergies and nonsevere allergies are frequent invalid contraindications. Infants and children with nonspecific allergies, duck or feather allergy, allergy to penicillin, relatives with allergies, and children taking allergy shots can be immunized. Children with egg allergies can be vaccinated with MMR vaccine. Table 15-1 summarizes the true and invalid contraindications.
Body_ID: P015019
Accelerated Schedules
Body_ID: HC015018
A common problem for providers is determining what vaccinations a child needs when the child is behind schedule. Table 15-2 is the recommended accelerated immunization schedule for infants at least 4 months of age and children younger than 7 years of age who start the series late or who are more than 1 month behind in the immunization schedule (i.e., children for whom compliance with scheduled return visits cannot be assured). Table 15-3 is the recommended immunization schedule for children older than 7 years who were not vaccinated at the recommended time in early infancy.
Body_ID: P015020
Material Available on Student Consult
Body_ID: B015002
Review Questions and Answers about Immunizations
Body_ID: PB15002
page 201
0
page 202
Body_ID: P0202
Body_ID: P015021
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F015001
Figure 15-1 Recommended childhood and adolescent immunization schedule-United States, July-December, 2004. (From Advisory Committee in Immunization Practices (ACIP). Recommended Childhood and Adolescent Immunization Schedule-United States, July-December 2004. MMWR Morb Mortal Wkly Rep 2004;53:Q1-Q3.)
page 202
0
page 203
Body_ID: P0203
Body_ID: T015001
Table 15-1. Guide to Contraindications* and Precautions† to Commonly Used Vaccines, by Vaccine
Body_ID: None
Vaccine | True Contraindications and Precautions# | Untrue (Vaccines Can Be Administered)
Body_ID: T015001.50
General for all vaccines, including diphtheria and tetanus toxoids and acellular pertussis vaccine (DTaP); pediatric diphtheria-tetanus toxoid (DT); adult tetanus- diphtheria toxoid (Td); inactivated poliovirus vaccine (IPV); measles-mumps-rubella vaccine (MMR); Haemophilus influenzae type b vaccine (Hib); hepatitis A vaccine, hepatitis B vaccine; varicella vaccine; pneumococcal conjugate vaccine (PCV); influenza vaccine; and pneumococcal polysaccharie vaccine (PPV) | Contraindications Serious allergic reaction (e.g., anaphylaxis) after a previous vaccine dose Serious allergic reaction (e.g., anaphylaxis) to a vaccine component Precautions Moderate or severe acute illness with or without fever | Mild acute illness with or without fever Mild to moderate local reaction (i.e., swelling, redness, soreness); low-grade or moderate fever after previous dose Lack of previous physical examination in well-appearing person Current antimicrobial therapy Convalescent phase of illness Premature birth (hepatitis B vaccine is an exception in certain circumstances)+ Recent exposure to an infectious disease History of penicillin allergy, other nonvaccine allergies, relative with allergies, receiving allergen extract immunotherapy
Body_ID: T015001.100
DTaP | Contraindications Severe allergic reaction after a previous dose or to a vaccine component Encephalopathy (e.g., coma, decreased level of consciousness; prolonged seizures) within 7 days of administration of previous dose of DTP or DTaP Progressive neurologic disorder, including infantile spasms, uncontrolled epilepsy, progressive encephalopathy; defer DTaP until neurologic status clarified and stabilized. | Temperature of <40.5°C, fussiness or mild drowsiness after a previous dose of diphtheria toxoid-tetanus toxoid-pertussisvaccine DTP or DtaP Family history of seizures⊥ Family history of sudden infant death syndrome Family history of an adverse event after DTP or DTaP administration Stable neurologic conditions (e.g., cerebral palsy, well-controlled convulsions, developmental delay)
Body_ID: T015001.150
 | Precautions |
Body_ID: T015001.200
 | Fever of >40.5°C ≤48 hours after vaccination with a previous dose of DTP or DTaP |
Body_ID: T015001.250
 | Collapse or shock-like state (i.e., hypotonic hyporesponsive episode) ≤48 hours after receiving a previous dose of DTP or DTaP |
Body_ID: T015001.300
 | Seizure ≤3 days of receiving a previous dose of DTP/DTaP⊥ |
Body_ID: T015001.350
 | Persistent, inconsolable crying lasting ≥3 hours ≤48 hours after receiving a previous dose of DTP or DTaP |
Body_ID: T015001.400
 | Moderate or severe acute illness with or without fever |
Body_ID: T015001.450
Body_ID: P0204
DT, Td | Contraindications |
Body_ID: T015001.500
 | Severe allergic reaction after a previous dose or to a vaccine component |
Body_ID: T015001.550
 | Precautions |
Body_ID: T015001.600
 | Guillain-Barré syndrome ≤6 weeks after previous dose of tetanus toxoid-containing vaccine |
Body_ID: T015001.650
 | Moderate or severe acute illness with or without a fever |
Body_ID: T015001.700
IPV | Contraindications |
Body_ID: T015001.750
 | Severe allergic reaction to previous dose or vaccine component |
Body_ID: T015001.800
 | Precautions |
Body_ID: T015001.850
 | Pregnancy |
Body_ID: T015001.900
 | Moderate or severe acute illness with or without fever |
Body_ID: T015001.950
MMR[commat] | Contraindications |
Body_ID: T015001.1000
 | Severe allergic reaction to previous dose or vaccine component Pregnancy Known severe immunodeficiency (e.g., hematologic and solid tumors; congenital immunodeficiency; long-term immunosuppressive therapy## or severely symptomatic human immunodeficiency virus [HIV] infection) | Positive tuberculin skin test Simultaneous TB skin testing++ Breast-feeding Pregnancy of recipient's mother or other close or household contact Recipient is child-bearing-age female Immunodeficient family memberor household contact
Body_ID: T015001.1050
 | Precautions |
Body_ID: T015001.1100
 | Recent (≤11 months) receipt of antibody-containing blood product (specific interval depends on product)$$ | Asymptomatic or mildly symptomatic HIV infection Allergy to eggs
Body_ID: T015001.1150
 | History of thrombocytopenia or thrombocytopenic purpura |
Body_ID: T015001.1200
 | Moderate or severe acute illness with or without fever |
Body_ID: T015001.1250
Hib | Contraindications |
Body_ID: T015001.1300
 | Severe allergic reaction to previous dose or vaccine component |
Body_ID: T015001.1350
 | Age <6 weeks |
Body_ID: T015001.1400
 | Precautions |
Body_ID: T015001.1450
 | Moderate or severe acute illness with or without fever |
Body_ID: T015001.1500
Hepatitis B | Contraindications | Pregnancy
Body_ID: T015001.1550
 | Severe allergic reaction to previous dose or vaccine component Precautions | Autoimmune disease (e.g., systemic lupus erythematosus or rheumatoid arthritis)
Body_ID: T015001.1600
 | Infant weighing < 2000 g |
Body_ID: T015001.1650
 | Moderate or severe acute illness with or without fever |
Body_ID: T015001.1700
Body_ID: P0205
Hepatitis A | Contraindications |
Body_ID: T015001.1750
 | Severe allergic reaction to previous dose or vaccine component |
Body_ID: T015001.1800
 | Precautions |
Body_ID: T015001.1850
 | Pregnancy |
Body_ID: T015001.1900
 | Moderate or severe acute illness with or without fever |
Body_ID: T015001.1950
Varicella[commat] | Contraindications Severe allergic reaction to previous dose or vaccine component | Pregnancy of recipient's mother or other close or household contact
Body_ID: T015001.2000
 | Substantial supression of cellular immunity | Immunodeficient family member or household contact
Body_ID: T015001.2050
 | Pregnancy Precautions | Asymptomatic or mildly symptomatic HIV infection
Body_ID: T015001.2100
 | Recent (≤11 months) receipt of antibody-containing blood product (specific interval depends on product)$$ | Humoral immunodeficiency (e.g., agammaglobulinema)
Body_ID: T015001.2150
 | Moderate or severe acute illness with or without fever |
Body_ID: T015001.2200
PCV | Contraindications |
Body_ID: T015001.2250
 | Severe allergic reaction to previous dose or vaccine component |
Body_ID: T015001.2300
 | Precautions |
Body_ID: T015001.2350
 | Moderate or severe acute illness with or without fever |
Body_ID: T015001.2400
Influenza | Contraindications Severe allergic reaction to previous dose or vaccine component, including egg protein | Nonsevere (e.g., contact) allergy to latex or thimerosal Concurrent administration of coumadin or aminophyaline
Body_ID: T015001.2450
 | Precautions |
Body_ID: T015001.2500
 | Moderate or severe acute illness with or without fever |
Body_ID: T015001.2550
PPV | Contraindications |
Body_ID: T015001.2600
 | Severe allergic reaction to previous dose or vaccine component |
Body_ID: T015001.2650
 | Precautions |
Body_ID: T015001.2700
 | Moderate or severe acute illness with or without fever |
Body_ID: T015001.2750
Body_ID: T015001.2800
Body_ID: T015001.2850
Body_ID: T015001

*Contraindications: A contraindication is a condition in a recipient that increases the risk for a serious adverse reaction. A vaccine will not be administered when a contraindication is present. Consult the MMWR article, "General Recommendations on Immunizations" for a full definition including examples.
†Precautions: A precaution is a condition in a recipient that might increase the risk for a serious adverse reaction or that might compromise the ability of the vaccine to produce immunity. Injury could result, or a person might experience a more severe reaction to the vaccine than would have otherwise been expected; however, the risk for this happening is less than expected with a contraindication. Under normal circumstances, vaccinations should be deferred when a precaution is present. However, a vaccination might be indicated in the presence of a precaution because the benefit of protection from the vaccine outweighs the risk for an adverse reaction. Consult the MMWR article, "General Recommendations on Immunizations" for a full definition including examples.
#Events or conditions listed as precautions should be reviewed carefully. Benefits and risks of administering a specific vaccine to a person under these circumstances should be considered. If the risk from the vaccine is believed to outweigh the benefit, the vaccine should not be administered. If the benefit of vaccination is believed to outweigh the risk, vaccine should be administered. Whether and when to administer DTaP to children with proven or suspected underlying neurologic disorders should be decided on a case-by-case basis.
+Hepatitis B vaccination should be deferred for infants weighing <2000 grams if the mother is documented to be hepatitis B surface antigen (HbsAg)-negative at the time of infant's birth. Vaccination can commence at chronological age 1 month. For infants born to HbsAg-positive women, hepatitis B immunoglobulin and hepatitis B vaccine should be administered at or soon after birth regardless of weight. See MMWR article, "General Recommendations on Immunizations" text for details.
⊥Acetaminophen or other appropriate antipyretic can be administered to children with a personal or family history of seizures at the time of DTaP vaccination and every 4-6 hours for 24 hours thereafter to reduce the possibility of postvaccination fever (Source: American Academy of Pediatrics. Active immunization. In Pickering LK, ed: 2000 Red Book: Report of the Committee on Infectious Diseases. 25th ed. Elk Grove Villege, IL, American Academy of Pediatrics, 2000).
[commat]MMR and varicella vaccines can be administered on the same day. If not administered on the same day, these vaccines should be separated by ≥28 days.
##Substantially immunosuppressive steroid dose is considered to be >2 weeks of daily receipt of 20 mg or 2 mg/kg body weight of prednisone or equivalent.
++Measles vaccination can suppress tuberculin reactivity temporarily. Measles-containing vaccine can be administered on the same day as tuberculin skin testing. If testing cannot be performed until after the day of MMR vaccination, the test should be postponed for >4 weeks after the vaccination. If an urgent need exists to skin test, do so with the understanding that reactivity might be reduced by the vaccine.
$$See text for details.
⊥⊥If a vaccinee experiences a presumed vaccine-related rash 7-25 days after vaccination, avoid direct contact with immunocompromised persons for the duration of the rash.
From General Recommendations on Immunizations of the Advisory Committee on Immunization Practices (ACIP). MMWR Morb Mortal Wkly Rep 2002;51(RR02):1-36.
Body_ID: None
page 205
0
page 206
Body_ID: P0206
page 206
0
page 207
Body_ID: P0207
Body_ID: T015002
Table 15-2. Schedule of Accelerated Immunizations for Children under Age 7
Body_ID: None
Minimum Interval between Doses
Body_ID: T015002.50
Dose 1 (Minimum Age) | Dose 1 to Dose 2 | Dose 2 to Dose 3 | Dose 3 to Dose 4 | Dose 4 to Dose 5
Body_ID: T015002.100
DTaP (6 wk) | 4 wk | 4 wk | 6 mo | 6 mo1
Body_ID: T015002.150
IPV (6 wk) | 4 wk | 4 wk | 4 wk2 |
Body_ID: T015002.200
Hep B3 (birth) | 4 wk | 8 wk (and 16 wk after 1st dose) |  |
Body_ID: T015002.250
MMR (12 mo) | 4 wk4 |  |  |
Body_ID: T015002.300
Var (12 mo) | 4 wk: if 1st dose given at age < 12 mo | 4 wk6: if current age < 12 mo |  |
Body_ID: T015002.350
Hib5 (6 wk) | 8 wk (as final dose): if 1st dose given at age 12-14 mo | 8 wk (as final dose)6: if current age ≥ 12 mo and 2nd dose given at age <15 mo | 8 wk (as final dose): this dose only necessary for children age 12 mo-5 y who received 3 doses before age 12 mo |
Body_ID: T015002.400
 | No further doses needed: if 1st dose given at age ≥ 15 mo | No further doses needed: if previous dose given at age ≥ 15 mo |  |
Body_ID: T015002.450
 | 4 wk: if 1st dose given at age < 12 mo and current age ≤24 mo | 4 wk: if current age < 12 mo |  |
Body_ID: T015002.500
PCV 7 (6 wk) | 8 wk (as final dose): if 1st dose given at age ≥ 12 mo or current age 24-59 mo | 8 wk (as final dose): if current age ≥ 12 mo | 8 wk (as final dose): this dose only necessary for children age 12 mo-5 y who received 3 does before age 12 mo |
Body_ID: T015002.550
 | No further doses needed: for healthy children if 1st dose given at age ≥ 24 mo | No further doses needed: for healthy children if previous dose given at age ≥ 24 mo |  |
Body_ID: T015002.600
Body_ID: T015002.650
Body_ID: T015002.700
Body_ID: T015002

1 DTaP: The fifth dose is not necessary if the fourth dose was given after the fourth birthday.
2 IPV: For children who received an all-IPV or all-oral poliovirus (OPV) series, a fourth dose is not necessary if third dose was given at age ≥ 4 years. If both OPV and IPV were given as part of a series, a total of 4 doses should be given, regardless of the child's current age.
3 HepB: All children and adolescents who have not been immunized against hepatitis B should begin the HepB immunization series during any visit. Providers should make special efforts to immunize children who were born in, or whose parents were born in, areas of the world where hepatitis B virus infection is moderately or highly endemic.
4 MMR: The second dose of MMR is recommended routinely at age 4-6 years but may be given earlier if desired.
6 Hib: If current age of child is < 12 months and the first 2 doses were PRP-OMP (PedvaxHIB or ComVax [Merck]), the third (and final) dose should be given at age 12-15 months and at least 8 weeks after the second dose.
5 Hib: Vaccine is not generally recommended for children age ≥ 5 years.
7 PCV: Vaccine is not generally recommended for children age ≥ 5 years.
Notes
From Advisory Committee on Immunization Practices (ACIP). Recommended Childhood and Adolescent Immunization Schedule-United States, July-December 2004. MMWR Morb Mortal Wkly Rep 2004;53(16);Q1-Q3.
Body_ID: None
page 207
0
page 208
Body_ID: P0208
Body_ID: T015003
Table 15-3. Schedule of Accelerated Immunizations for Children over Age 7
Body_ID: None
Minimum Interval between Doses
Body_ID: T015003.50
Dose 1 to Dose 2 | Dose 2 to Dose 3 | Dose 3 to Booster Dose
Body_ID: T015003.100
 |  | Td1: 6 mo: if 1st dose given at age < 12 mo and current age < 11 y
Body_ID: T015003.150
Td: 4 wk | Td: 6 mo | 5 y: if 1st dose given at age ≥12 mo and 3rd dose given at age < 7 y and current age ≥11 y
Body_ID: T015003.200
 |  | 10 y: if 3rd dose given at age ≥7 y
Body_ID: T015003.250
IPV2: 4 wk | IPV2: 4 wk | IPV2,4
Body_ID: T015003.300
Hep B: 4 wk | Hep B: 8 wk (and 16 wk after 1st dose) |
Body_ID: T015003.350
MMR: 4 wk |  |
Body_ID: T015003.400
VAR3: 4 wk |  |
Body_ID: T015003.450
Body_ID: T015003.500
Body_ID: T015003.550
Body_ID: T015003.600
Body_ID: T015003.650
Body_ID: T015003

1 Td: For children age 7-10 years, the interval between the third and booster dose is determined by the age when the first dose was given. For adolescents age 11-18 years, the interval is determined by the age when the third dose was given.
2 IPV: Vaccine is not generally recommended for persons age ≥18 years.
4 IPV: For children who received an all-IPV or all-oral poliovirus (OPV) series, a fourth dose is not necessary if third dose was given at age ≥4 years. If both OPV and IPV were given as part of a series, a total of 4 doses should be given, regardless of the child's current age
3 Varicella: Give 2-dose series to all susceptible adolescents age ≥13 years.
Notes
Reporting Adverse Reactions: report adverse reactions to vaccines through the federal Vaccine Adverse Event Reporting System. For information on reporting reactions following immunization, please visit http://www.vaers.org Open this link in a new window " target="_blank">www.vaers.org or call the 24-hour national toll-free information line 800-822-7967.
Disease Reporting: report suspected cases of vaccine-preventable diseases to your state or local health department. For additional information about vaccines, including precautions and contraindications for immunization and vaccine shortages, please visit the National Immunization Program Web site at http://www.cdc.gov/nip Open this link in a new window " target="_blank">www.cdc.gov/nip or call the National Immunization Information Hotline at 800-232-2522 (English) or 800-232-0233 (Spanish).
From Advisory Committee on Immunization Practices (ACIP). Recommended Childhood and Adolescent Immunization Schedule-United States, July-December 2004. MMWR Morb Mortal Wkly Rep 2004;53(16);Q1-Q3.
Body_ID: None
SUGGESTED READINGS
Body_ID: None
Advisory Committee on Immunization Practices (ACIP). General Recommendations on Immunization. Recommendations of the Advisory Committee on Immunization Practices. MMWR Morb Mortal Wkly Rep 2002;51(RR02):1-36.
Body_ID: R015001
Advisory Committee on Immunization Practices (ACIP). Recommended Childhood and Adolescent Immunization Schedule-United States, July-December 2004. MMWR Morb Mortal Wkly Rep 2004;53:Q1-Q3.
Body_ID: R015002
Advisory Committee on Immunization Practices (ACIP). Standards for Child and Adolescent Immunization Practices. Pediatrics 2003;112:958-963.
Body_ID: R015003
Advisory Committee on Immunization Practices (ACIP). Standards for Adult Immunization Practices. Am J Prev Med 2003;25:144-150.
Body_ID: R015004
Body_ID: P0209
Previous section
Bar end Bar end
pages 199 - 208
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=9781416023777&ID=C01523777


Home > Part II Case Studies > 16 Worsening Low Back Pain
16 Worsening Low Back Pain (Metastatic Cancer Pain Management)
Body_ID: C01623777
Frederick Lambert
Body_ID: ctrb162
KEY POINTS
Body_ID: B016001
  1. Attempt to characterize chronic pain as nociceptive or neuropathic based on clinical history.
  2. Believe the patient, as he is or she is the best source of how much pain he or she is currently experiencing.
  3. Use the World Health Organization three-step analgesic ladder to help guide therapy.
  4. Nonopioid medications all have a ceiling to their analgesic effects, and they have potentially serious adverse effects.
  5. Opioids do not have a ceiling effect to their analgesia, and short-acting oral opioid agents can be titrated rapidly to achieve pain control.
  6. Side effects from opioids are usually manageable. Constipation from opioids must be treated aggressively, and the risk of respiratory depression from opioids is overestimated.
  7. Opioids do not cause the psychological dependence involved in addiction, and addiction is rare when opioids are used appropriately for pain management.
  8. Tricyclic antidepressants and anticonvulsant medications such as gabapentin (Neurontin) are indicated for neuropathic pain.
Body_ID: PB16001
CLINICAL SCENARIO
Body_ID: HC016001
Body_ID: None
M.W. is a 61-year-old woman who is on disability as a result of chronic low back pain secondary to osteoarthritis of her lumbar spine. Her pain is usually well controlled with naproxen (Naprosyn). Two years earlier, she was diagnosed with colon cancer, which was treated with surgical resection followed by 1 year of adjuvant chemotherapy with 5-fluorouracil.
Body_ID: P016001
She has had worsening low back pain for the last 3 weeks. Her pain consists of severe throbbing, pressure-like pain that radiates around her hip to her left groin (10 of 10 on a numeric analog scale). Initially, she is prescribed a higher dose of naprosyn in combination with a mild opioid agent, hydrocodone with acetaminophen (Vicodin). Her pain does not respond to this regimen, and a magnetic resonance imaging (MRI) scan is ordered, which reveals multiple metastatic lesions in her lower thoracic and lumbar spine. She is admitted to the hospital for further pain management, and her pain is quickly controlled with intravenous morphine administered by means of patient-controlled analgesia (a PCA pump).
Body_ID: P016002
On discharge, she is prescribed a strong opioid, sustained-release oxycodone (Oxycontin), 40 mg orally twice daily, in addition to her naproxen, and short-acting oxycodone with acetaminophen (Percocet) for breakthrough pain. She also begins radiation therapy for her spinal metastases. After 3 weeks, her pain remains uncontrolled on this regimen, and a second strong opioid, transdermal fentanyl (Duragesic patch) is added. After titration of the fentanyl, her pain is finally well controlled. Five months later, herpes zoster (shingles) of her left L3 and L4 dermatomes develops, resulting in burning left groin pain. Sciatica of her left leg also develops, with shooting electrical pains down to her left foot as well as numbness and tingling of her left leg. Both of these conditions respond to the addition of amitriptyline and gabapentin (Neurontin).
Body_ID: P016003
DISCUSSION
Body_ID: HC016002
page 209
0
page 210
Body_ID: P0210
Each year, approximately 25 million Americans experience acute pain due to injury or surgery, and another 50 million have chronic pain. About one of every three Americans will seek medical attention for severe chronic pain at some point during their lifetimes. Cancer is one cause of chronic pain, but there are several other nonmalignant causes of chronic pain. Such painful conditions include osteoarthritis, chronic low back pain, fibromylagia, spinal cord injury, peripheral neuropathy, neuralgia, and chronic regional pain syndromes. Furthermore, the Joint Commission of Accreditation of Healthcare Organizations (JCAHO) equates pain to "the fifth vital sign" and mandates that physicians and hospitals screen for the presence and assess the nature and intensity of pain in all patients.
Body_ID: P016004
Despite such mandates, despite the prevalence of chronic pain, and despite the availability of effective treatments and medications for pain, many patients with chronic pain remain undertreated. This is in part due to fears and misconceptions related to the prescribing of opioid medications for pain. For instance, many physicians, as well as patients, fear that using medications such as morphine for chronic pain will cause addiction. Addiction is characterized by a psychological dependence on drugs and usually includes behaviors such as compulsive drug use (even when patients are pain free) and continued drug use despite harm. If prudent dosing guidelines are followed, addiction is quite rare in patients who are receiving opioid medicines for pain control.
Body_ID: P016005
Like any other chronic symptom, pain requires adequate assessment in every patient. This includes the usual historic parameters of location, severity, quality, associated symptoms, and aggravating or mitigating factors. Proper assessment of pain also includes the impact of the pain on the patient's activities of daily living and his or her quality of life, as well as evaluating the impact of the patient's pain in the personal context of psychological, social, and spiritual issues. Several instruments are available to help patients quantify the location and severity of pain as well as its impact on their lives. Pain scales are available for children or patients who cannot communicate verbally: scales such as the Wong-Baker Faces Scale can be used with patients as young as 3 years of age (Fig. 16-1).
Body_ID: P016006
Body_ID: P016007
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F016001
Figure 16-1 The Wong-Baker Faces Scale. (From Wong D, Baker C. Pain in children: Comparison of assessment scales. Pediatr Nurs 14(1): 9-17, 1988.)
Based on history, chronic pain can generally be classified as either nociceptive or neuropathic in origin. Nociceptive pain is presumed to involve direct stimulation of intact pain fibers (nociceptors) with transmission of electrical signals along normally functioning nerves. Nociceptive pain is usually sharp, aching, or throbbing. Somatic pain (i.e., from skin, soft tissue, muscle, and bone) is usually easy for patients to localize, whereas visceral nociceptive pain (for example, from the gastrointestinal tract, genitourinary tract, or lungs) is more achy and harder to localize. Neuropathic pain, conversely, is caused by aberrant signal processing either in the peripheral or central nervous system, sometimes as a result of previous nerve injury. Such pain is usually burning, shooting, stabbing, tingling, or electrical and may be accompanied by paresthesias. Although both types of pain usually respond to opioids, adjuvant analgesics (such as tricyclic antidepressants and gabapentin) are often required to achieve adequate relief of neuropathic pain.
Body_ID: P016008
When treating chronic pain, whether from cancer or from nonmalignant illness, it is important to prescribe effective medication and to achieve adequate pain control as quickly as possible. To this end, in 1986 the World Health Organization developed the three-step analgesic ladder (Fig. 16-2). It provides a simple and well-tested approach to the rational selection, administration, and titration of many analgesics.
Body_ID: P016009
Management can begin at the corresponding step depending on the severity of the patient's pain. For instance, patients with mild pain (1 to 3 of 10 on a numeric analog scale) can usually be started with medications from step 1. Patients with moderate pain (4 to 6 of 10) usually enter the ladder at step 2, whereas those with severe pain (7 to 10 of 10) usually require medications from step 3. Adjuvant analgesics that are used to enhance the effects of pain medication, such as tricyclic antidepressants, can be used at any stage.
Body_ID: P016010
page 210
0
page 211
Body_ID: P0211
Body_ID: P016011
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F016002
Figure 16-2 The World Health Organization analgesic ladder.
It is important to note that every patient's response to pain is different, so medication regimens must be individualized based on specific patient complaints and individual pain scores. Remember, the patient is his or her own best judge of how much pain he or she is currently experiencing-not the doctor, and not the family. It is not necessary for patients to traverse each step of the pain ladder sequentially; for example, a patient with severe pain may need to be prescribed step 3 opioids right away.
Body_ID: P016012
Step 1 analgesics (Table 16-1) include medications such as aspirin, acetaminophen, and nonsteroidal anti-inflammatory drugs (NSAIDs). All of these medications have ceiling effects to their analgesia: a maximal dose above which no further analgesia can be expected or obtained. These medications are good for mild pain, such as the well-controlled osteoarthritis that the patient in our clinical scenario initially has. Acetaminophen use is limited primarily by hepatotoxicity, with the maximum safe dose being 4 g (4000 mg) in 24 hours. Alcohol use and preexisting liver disease can magnify this risk, even with lower doses. NSAIDs also are limited by side effects, most notably gastric ulceration, renal insufficiency, hemorrhage, elevations in blood pressure, and fluid retention. Although selective cyclo-oxygenase (COX)-2 inhibitors may offer theoretical advantages in preventing gastric ulcers, they otherwise have the same serious side-effect profile as do nonselective NSAIDS, and they are no more efficacious than traditional NSAIDs in relieving pain. In addition, questions are emerging about the cardiovascular safety of COX-2 inhibitors, prompted by the recent withdrawal of rofecoxib (Vioxx) from the global drug market.
Body_ID: P016013
Step 2 analgesics generally include lower-potency opioids such as codeine, hydrocodone, oxycodone, and tramadol (Table 16-2). In the United States, these medications are usually available in combination with a step 1 analgesic. Examples include acetaminophen with codeine (Tylenol 3), acetaminophen with hydrocodone (Vicodin), acetaminophen with tramadol (Ultracet), and hydrocodone with ibuprofen (Vicoprofen). Acetaminophen with short-acting oxycodone (Percocet) is generally the most potent of the step 2 analgesics. These medications are a natural second step in the treatment of pain that is not responding to nonopioid analgesics. They also are a good first choice in patients who are having mild to moderate acute pain after injuries or surgery. These medications are usually dosed every 4 to 6 hours, and although they do have opioid-related side effects such as constipation and sedation, the maximal dose is usually limited by side effects of the nonopioid component.
Body_ID: P016014
page 211
0
page 212
Body_ID: P0212
Body_ID: T016001
Table 16-1. Step 1 Analgesics Commonly Used in the United States
Body_ID: None
Generic Name | Trade Name(s) | Dosage Forms Available | Usual Dosing | Recommended Maximum Dosing
Body_ID: T016001.50
Acetaminophen | Various, Tylenol Plain and Extra Strength are examples | Tabs: 325, 500 mg Elixir: 80 mg/mL Supp: 325, 650 mg | 325-650 mg po, pr q4h routinely or prn | 650 mg po, pr q4h (4 g/24 h)
Body_ID: T016001.100
NSAIDs and ASA
Body_ID: T016001.150
Acetylsalicylic acid (ASA) (salicylic acid derivative) | Various, Aspirin is an example | Caplets, tabs: 325, 500 mg Children's tab: 80 mg | 325-650 mg po, pr q4h routinely or pm | 650 mg po, pr q4h (5 g/24 h)
Body_ID: T016001.200
 |  | Coated tabs: 325, 500 mg |  |
Body_ID: T016001.250
 |  | Elixir: 80 mg/mls |  |
Body_ID: T016001.300
 |  | Supp: 325, 650 mg |  |
Body_ID: T016001.350
Celecoxib (CO-2 selective) | Celebrex | Cap: 100, 200 mg | 100-200 mg po bid | 200 mg po bid
Body_ID: T016001.400
Choline magnesium trisalicylate (salicylic acid derivative) | Trilisate | Tabs: 500, 750, 1000 mg Salicylate Elixir: 500 mg/5 mL | 1-1.5 g po q12h or 0.5-1.0 g po q8h | 1.5 g po q8h (4.5 g/24 h)
Body_ID: T016001.450
Diclofenac (acetic acid derivative) | Various, Cataflam, Voltaren are examples | IR tabs: 50 mg SR tabs: 25, 50, 75, 100 mg (with 200 μg misoprostol: Arthrotec 50, 75 mg) | IR: 50-75 mg po, pr q6-8h or SR 75-100 mg po q8-12h | 50 mg IR po q6h or 75 mg SR po q8h (225 mg/24 h
Body_ID: T016001.500
Diflunisal (salicylic acid derivative) | Various, Dolobid is an example | Tabs: 250, 500 mg | 250-500 mg po q8-12h | 500 mg po q8h (1.5 g/24 h)
Body_ID: T016001.550
Etodolac (acetic acid derivative) | Various, Lodine is an example | IR tabs: 200, 300, 400, 500 mg | 200-500 mg po q6-12h | 400 mg po q8h SR: 1200 mg q d
Body_ID: T016001.600
 |  | SR tabs: 400, 500, 600 mg |  |
Body_ID: T016001.650
Flurbiprofen (propionic acid derivative) | Various, Ansaid is an example | Tabs: 50, 100 mg | 50-100 mg po q12h | 200-300 mg/24 h
Body_ID: T016001.700
Ibuprofen (propionic acid derivative) | Various, Motrin is an example | Tabs: 200, 400, 600, 800 mg Elixir: 100 mg/5 mL | 200-800 mg po q6-8h | 800 mg po q6h (3.2 g/24 h)
Body_ID: T016001.750
Indomethacin (indole) | Various, Indocin is an example | IR tabs: 25, 50 mg SR tabs: 75 mg Supp: 50 mg elixir, 25 mg/5 mL | 25-75 mg po q8-12h or 75 mg SR po q12-24h | 50 mg po q6h (200 mg/24 h)
Body_ID: T016001.800
Ketoprofen (propionic acid derivative) | Various, Orudis is an example | Cap: 25, 50, 75 mg SR tabs: 100, 150, 200 mg | 150-200 mg po/24 h IR: q6-8h or SR: q12-24h | 75 mg po q6h (300 mg/24 h)
Body_ID: T016001.850
Ketorolac (acetic acid derivative) | Various, Toradol is an example | Tab: 10 mg Inj: 15, 30 mg/mL | 10 mg po qid or 60 mg IM, IV loading dose, then 10-30 mg IM, IV q6h | 40 mg po/24 h or 120 mg IM, IV/24 h for ≤5 days
Body_ID: T016001.900
Nabumetone | Various, Relafen is an example | Tabs: 500, 750 mg | 1-2 g po q12-24h | 1 g po q12h (2 g/24 h)
Body_ID: T016001.950
Naproxen (propionic acid derivative) | Various, Naprosyn is an example | IR tabs: 250, 375, 500 mg SR tabs: 375, 500 mg | 250-500 mg po q8-12h | 500 mg po q8h (1.5 g/24 h)
Body_ID: T016001.1000
Piroxicam (oxicam) | Various, Feldene is an example | Caps: 10, 20 mg | 10-20 mg po q12-24h | 20 mg po q12h (40 mg/24 h)
Body_ID: T016001.1050
Body_ID: P0213
Salsalate (salicylic acid derivative) | Various, Disalcid is an example | Tabs: 500, 750 mg | 1000-1500 mg po bid | 3000 mg/d
Body_ID: T016001.1100
Sulindac (indole) | Various, Clinoril is an example | Tabs: 150, 200 mg | 150 mg po q12h | 200 mg po q12h
Body_ID: T016001.1150
Body_ID: T016001.1200
Body_ID: T016001.1250
Body_ID: T016001.1300
Body_ID: T016001

See individual opioids for combination medications.
IR, Immediate release; SR, sustained release; ↑, upper dose limited only by need and adverse effects. NSAID, nonsteroidal anti-inflammatory drug; ASA, acetylsalicylic acid.
From Emmanuel LL, von Gunten CF, Ferris FD, eds. Module 4: "Pain Management," the Education for Physicians on End-of-Life Care (EPEC) Curriculum. The Robert Wood Johnson Foundation, 1999.
Body_ID: None
Body_ID: T016002
Table 16-2. Step 2 and 3 Analgesics Commonly Used in the United States
Body_ID: None
Generic Name | Trade Name(s) | Dosage Forms Available | Usual Dosing | Recommended Maximum Dosing
Body_ID: T016002.50
Codeine (alone) (methylmorphine, naturally occurring opioid metabolized into morphine) | Various | IR tabs: 15, 30, 60 mg Elixir: 15 mg/5 mL Inj: 30, 60 mg/mL | 15-60 mg po, SC, IM q4h routinely/q1h pm | 600 mg/24 hr
Body_ID: T016002.100
Codeine +acetaminophen combinations | Various, Tylenol 3, 4 are examples | Tabs: 30, 60 mg codeine +325 mg acetaminophen (may include caffeine, butalbital) | 1-2 tabs po q4h routinely or prn | Limited to 12 tabs/24 h by acetaminophen
Body_ID: T016002.150
Fentanyl | Various, Duragesic, Actiq, Sublimaze are examples | Patch: 25, 50, 75, 100 μg/hr Lozenge: 200, 400, 600, 800, 1200, 1600 μg Inj: 50 μg/mL | Patch: 25-↑μg/h q72h Lozenge:200 μg q1h prn | Limited only by need and adverse effects
Body_ID: T016002.200
Hydrocodone +acetaminophen | Various, Vicoden, Lortab, Norco are examples | Tabs: 2.5/500, 5/500, 7.5/500, 7.5/750, 10/325, 10/500, 10/660 | 1-2 tabs po q4-6h routinely or prn | Limited to 4 g acetaminophen in 24 hr
Body_ID: T016002.250
 |  | Elixir: 7.5/500 in 15 mL |  |
Body_ID: T016002.300
Hydrocodone +ibuprofen | Vicoprofen | Tab: 7.5/200 | 1-2 tabs po q4-6h routinely or prn | Limited to 2400 mg ibuprofen in 24 hr
Body_ID: T016002.350
Hydromorphone | Various, Dilaudid is an example | Tabs: 1, 2, 4, 8 mg Elixir: 1 mg/mL Inj: 2, 10 mg/mL Powder: 250 mg/vial | 1-↑mg: po q4h routinely/q1h prn, SC, IM q3h routinely/q 30 min pm, or SC, IV q1h via infusion +breakthrough q 30 min pm | Limited only by need and adverse effects
Body_ID: T016002.400
Levorphanol | Levo-Dromeran | Tab: 2 mg inj: 2 mg/mL | 2-↑mg po q6-8h | Limited only by need and adverse effects
Body_ID: T016002.450
Meperidine (pethidine, synthetic opioid not related to morphine, useful for rigors) | Various, Demerol is an example | Tabs: 50, 100 mg Inj:50, 75, 100 mg/mL Syrup: 50 mg/5 mL | 50-150 mg po, IM, SC, IV q4h pm NOT RECOMMENDED FOR CHRONIC DOSING Active metabolite normeperidine may produce adverse effects | 150 mg q3-4h, 900-1200 mg/24 hr
Body_ID: T016002.500
Body_ID: P0214
Methadone | Various Dolophine is an example | Tabs: 5, 10, 40 mg Elixir: 10 mg/mL | 5 mg po q8h Titrate dose q 3-5 days due to delayed clearance | Limited only by need and adverse effects
Body_ID: T016002.550
Morphine, IR | Various | IR tabs: 5, 15 mg Elixir: 1, 2, 20 mg/mL Supps: 5, 10, 20, 30 mg Inj: 1, 2, 10, 15, 25, 50 mg/mL | 1-↑mg: po, pr q4h routinely/q1h prn, SC, IM q3h routinely/q 30 min prn, or SC, IV q1h via infusion +break through q 30 min prn | Limited only by need and adverse effects
Body_ID: T016002.600
Morphine, SR | Capsule: Kadian Tabs: Ora-Morph-SR, MS-Contin | Kadian capsules: 20, 50, 100 mg (q12-24h) MS-Contin tabs: 15, 30, 60, 100, 200 mg (q8-12h) Ora-Morph-SR tabs: 15, 30, 60, 100 mg (q8-12h) | 10-↑mg: po, pr q8-24h routinely only (depending on product).Provide break-through doses using IR morphine q1h prn | Limited only by need and adverse effects
Body_ID: T016002.650
 |  | (Kadian capsules may be opened and pellets mixed with fluids or soft food) |  |
Body_ID: T016002.700
Oxycodone (alone) | IR: Various SR: Oxycontin | IR tabs: 5, 10 mg SR tabs: 10, 20, 40, 80 mg Elixir: 20 mg/mL | 5-↑mg IR po, pr q4h routinely, q1h pm or 10-↑mg SR po q12h | Limited only by need and adverse effects
Body_ID: T016002.750
Oxycodone +Acetaminophen combinations | Various, Percocet is an example | 5 mg oxycodone +325 mg acetaminophen (may include caffeine) | 1-2 tabs po q4h routinely or prn | Limited to 12 tabs/24 hr by acetaminophen
Body_ID: T016002.800
Oxycodone +ASA combinations | Various Percodan is an example | 5 mg oxycodone +325 mg ASA (may include caffeine) | 1-2 tabs po q4h routinely or prn | Limited to 12 tabs/24 hr by ASA
Body_ID: T016002.850
Tramadol | Ultram | Tab: 50 mg | 1-2 tabs po q6h | 2 tabs po q6h
Body_ID: T016002.900
Body_ID: T016002.950
Body_ID: T016002.1000
Body_ID: T016002

IR, Immediate release; SR, sustained release; ↑, upper dose limited only by need and adverse effects.
From Emmanuel LL, von Gunten CF, Ferris FD, eds. Step 2 and 3: "Pain Management," the Education for Physicians on End-of-Life Care (EPEC) Curriculum. The Robert Wood Johnson Foundation, 1999.
Body_ID: None
When patients have severe pain or pain that does not respond completely to step 1 or 2 analgesics, high-potency opioids (step 3 medications) are generally indicated. This group of medications includes morphine, hydromorphone (Dilaudid), fentanyl, and methadone (see Table 16-2). Oxycodone in doses greater than 5 to 10 mg also is used for severe pain. Many opioid medications have similar pharmacologic properties and follow first-order kinetics. This means that they are eliminated from the body in a direct and predictable way, irrespective of dose. These medications are first conjugated in the liver, and then the metabolites are almost exclusively eliminated in the urine by the kidneys. As a result, these medications (especially morphine) can quickly accumulate in patients with oliguria and renal failure, and such patients must be watched very carefully for signs of toxicity such as delirium, excessive sedation, and seizures. All of these medications (with the exception of methadone and fentanyl) have effective half-lives of approximately 3 to 4 hours, and therefore steady-state concentrations are usually attained within a day. This allows relatively rapid titration of opioids on a daily basis to achieve pain control, especially in the inpatient setting.
Body_ID: P016015
page 214
0
page 215
Body_ID: P0215
In general, patients who are in severe pain are started with a moderate dose of a short-acting step 2 or step 3 opioid every 4 hours. If pain is not controlled within 24 hours, then the dose of the opioid can be increased by 25% to 50% (or even more for severe pain). Unlike NSAIDs, no ceiling effect is found in opioid analgesia, and the dose can be raised until either adequate analgesia is achieved or side effects become limiting. Frequently, titration of pain medications in the inpatient setting requires use of parenteral narcotics (intravenous or intramuscular); but once adequate pain relief is achieved, one can easily convert to oral narcotics by using an equianalgesic dosing table. Table 16-3 provides an example.
Body_ID: P016016
If a patient continues to require frequent dosing of short-acting opioids, or if a patient has chronic pain that is stable, consideration should be given to administering oral sustained-release formulations of opioids such as morphine (MS Contin) and oxycodone (Oxycontin). These formulations generally provide a baseline level of analgesia for 8 to 12 hours and may result in improved patient compliance and decreased dosing of short-acting or breakthrough medications. However, they should not be used for initial dose titration in patients with severe pain. Patients should be informed that sustained-release medications such as MS Contin and Oxycontin must be swallowed whole and cannot be broken, crushed, or chewed. Oxycontin in particular can be lethal if it is not taken properly, and it has a very high abuse potential, so proper patient selection is important.
Body_ID: P016017
Body_ID: T016003
Table 16-3. Equianalgesic Doses of Opioid Analgesics
Body_ID: None
Oral/Rectal Dose (mg) | Analgesic | Parenteral Dose (mg)
Body_ID: T016003.50
100 | Codeine | 60
Body_ID: T016003.100
- | Fentanyl | 0.1
Body_ID: T016003.150
15 | Hydrocodone | -
Body_ID: T016003.200
4 | Hydromorphone | 1.5
Body_ID: T016003.250
2 | Levorphanol | 1
Body_ID: T016003.300
150 | Meperidine | 50
Body_ID: T016003.350
10 | Methadone | 5
Body_ID: T016003.400
15 | Morphine | 5
Body_ID: T016003.450
10 | Oxycodone | -
Body_ID: T016003.500
Body_ID: T016003.550
Body_ID: T016003.600
Body_ID: T016003

When converting to or from transdermal fentanyl patches, published data suggest that a 25-μg patch is equivalent to 45 to 135 mg of oral morphine/24 hr. However, clinical experience suggests that most patients will use the lower end of the range of morphine doses (i.e., for most patients, 25 μg is about equivalent to 45 to 60 mg of oral morphine/24 hr).
Adapted from Emanuel LL, von Gunten CF, Ferris FD, eds. The EPEC Curriculum. Available at http://www.epeconline.net Open this link in a new window " target="_blank">www.epeconline.net. Accessed 1/24/2006;Levy MH. Pharmacologic treatment of cancer pain. N Engl J Med 1996;335:1124-1132.
Body_ID: None
Another option in patients with severe pain is transdermal fentanyl (Duragesic). Because of the unique pharmacokinetics of the fentanyl patch, patients need to be counseled that when starting the patch or increasing the dose of fentanyl, the full effect of the medicine will not peak until 24 hours later. Once a steady state is reached, the duration of pain relief from the fentanyl patch is approximately 72 hours in most patients.
Body_ID: P016018
Several currently available opioids should not be used as pain medications. Meperidine (Demerol) has significant adverse effects, such as tremors, dysphoria, myoclonus, and seizures, especially when given in repeated doses. An active effort is under way in many hospitals to remove meperidine from their formularies. Propoxyphene (Darvocet), when compared with other available step 2 analgesics, produces relatively little analgesia, and its use is generally not recommended by most pain-management specialists. Mixed opioid agonists-antagonists, such as pentazocine (Talwin), butorphanol (Stadol), and nalbuphine (Nubain) also should not be used for the management of chronic pain. Not only do these medications have side effects, but they also have ceiling effects to their analgesia, and they can produce acute withdrawal in patients who are already taking other opioids for pain.
Body_ID: P016019
Opioid medications do have many common side effects, including constipation, dry mouth, sedation, sweats, and nausea and vomiting. Patients must be educated that such side effects are not allergic reactions, and true allergies to opioids are uncommon. Patients sometimes do experience urticaria or pruritis with opioids, which can usually be treated with either sedating or nonsedating antihistamines. Pharmacologic tolerance to side effects (except constipation) develops in most patients within a relatively short period. Constipation due to opioids is almost universal and should be anticipated and treated aggressively. Usually stool softeners such as docusate (Colace) are ineffective by themselves, and often they must be combined with either stimulant laxatives such as senna (Senokot) or bisacodyl View drug information (Dulcolax) to produce regular bowel movements. Prokinetic medications, such as metoclopromide (Reglan), and osmotic agents, such as prune juice and lactulose, also may be required.
Body_ID: P016020
Sedation from opioids can be troublesome for some patients and their families, but it usually disappears within several days when tolerance develops. If sedation persists, a different opioid can be tried. Other serious side effects from opioids are actually rare. Delirium, with hallucinations, agitation, myoclonic jerks, and seizures, rarely occurs in patients with normal renal function if opioids are administered in a prudent fashion. However, delirium should be a concern in patients who have renal failure, oliguria, sepsis, and dehydration, and in patients who may be near the end of life.
Body_ID: P016021
page 215
0
page 216
Body_ID: P0216
The risk of respiratory depression from opioids when they are used for pain management is grossly exaggerated. In patients who are receiving opioids for pain, respiratory depression does not occur suddenly in the absence of overdose, and somnolence always precedes respiratory depression. Thus PCA and even continuous morphine intravenous drips can be safely used in most patients, provided they are closely monitored for sedation.
Body_ID: P016022
Both patients with cancer and those with nonmalignant chronic pain may require escalating doses of opioids as their pain or disease progresses. If opioids must be discontinued because of side effects, they should be tapered slowly to prevent withdrawal symptoms such as tachycardia, diaphoresis, nausea, vomiting, diarrhea, abdominal pain, and hallucinations. If withdrawal symptoms do occur, they can usually be managed with clonidine or low doses of benzodiazepines. Once again, patients and families should be educated that tolerance and signs of physiologic dependence (as evidenced by withdrawal symptoms) are not evidence of addiction to opioids. They should be reassured that opioids by themselves do not cause psychological dependence or craving, and that addiction is an extremely rare outcome of pain management without a history of substance abuse. Even most patients with prior substance abuse can be given opioids safely for chronic pain, but they may need to adhere to strict dosing protocols, and contracting may be required.
Body_ID: P016023
Several medications can be used as adjuvant medications to enhance analgesia and as primary treatments for neuropathic pain. Low-dose tricyclic antidepressants, in doses of 10 to 25 mg at night, are a good first choice. Amitriptyline (Elavil) is the most extensively studied of the tricyclics and can be especially useful in patients with insomnia. It also has more anticholinergic and cardiac toxicity than other medications in its class, and desipramine (Norpramin) and nortriptyline (Pamelor) may be safer and better tolerated, especially in elderly patients. Gabapentin (Neurontin) has become a potent treatment for many types of neuropathic pain, including postherpetic neuralgia and pain that is shooting or stabbing. Sometimes a combination of a tricyclic and gabapentin must be used for complex neuropathic pain, as illustrated by the patient in our scenario. If gabapentin is not successful, other anticonvulsant medications such as carbamazepine (Tegretol) and valproic acid can be tried.
Body_ID: P016024
Finally, many nonpharmacologic modalities can be useful for patients whose pain is not entirely responsive to traditional medications. Such modalities include physical therapy, acupuncture, transcutaneous electrical nerve stimulation (TENS units), relaxation therapy, guided imagery, art and music therapy, and biofeedback, among others. Like medical therapy, such interventions must be tailored according to the individual patient's plan of care.
Body_ID: P016025
In conclusion, as family doctors begin to encounter increasing numbers of patients with chronic pain, we as a specialty will need to feel more comfortable prescribing medications to relieve pain and suffering. This chapter has illustrated that potent pain medications are in our armamentarium, and the World Health Organization analgesic ladder is a useful tool in helping us guide our therapy. If physicians prescribe opioids in a prudent and rational manner, and patients are monitored carefully for side effects, then we can begin to make a profound impact on patients who are currently not receiving adequate treatment for their chronic pain.
Body_ID: P016026
Material Available on Student Consult
Body_ID: B016002
Review Questions and Answers about Metastatic Cancer Pain Management
Body_ID: PB16002
SUGGESTED READINGS
Body_ID: None
Berry PH, Chapman CR, Covington RC, et al., eds. Pain: Current Understanding of Assessment, Management, and Treatments. Monograph produced jointly by the National Pharmaceutical Corporation, and by the Joint Commission on Accreditation of Healthcare Organizations, 2001. Available at http://www.jcaho.org Open this link in a new window " target="_blank">www.jcaho.org and http://www.npcnow.org Open this link in a new window " target="_blank">www.npcnow.org. Accessed 1/18/2006.
.
Body_ID: R016001
Emanuel LL, von Gunten CF, Ferris FD, eds. Pain management. In The Education for Physicians on End-of-life Care (EPEC) Curriculum. The EPEC Project, The Robert Wood Johnson Foundation, 1999. Available at http://www.epeconline.net Open this link in a new window " target="_blank">www.epeconline.net Accessed 1/18/2006.
.
Body_ID: R016002
Levy MH. Pharmacologic treatment of cancer pain. N Engl J Med 1996;335:1124-1132.
.
Body_ID: R016003
Body_ID: P0217
Previous section
Bar end Bar end
pages 209 - 216
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=9781416023777&ID=C01623777


Home > Part II Case Studies > 17 Sore Throat
17 Sore Throat (Acute Pharyngitis)
Body_ID: C01723777
Roberto Cardarelli
Body_ID: ctrb163
KEY POINTS
Body_ID: B017001
  1. The most common etiologic agent of acute pharyngitis is a virus.
  2. The drug of choice for treating group A β-hemolytic streptococcus is penicillin V.
  3. The most important parts of the diagnostic workup for pharyngitis are a thorough history and an accurate physical examination.
  4. The heterophil antibody test misses a third of infectious mononucleosis cases in the first week of the disease.
  5. All patients first seen with pharyngitis should receive appropriate analgesics, antipyretics, and supportive care.
Body_ID: PB17001
OFFICE VISIT
Body_ID: HC017001
Subjective
Body_ID: HC017002
Patient Identification and Presenting Problem
Body_ID: HC017003
Leanne, a 13-year-old girl, complains of a sore throat and fever, which started abruptly while at her family's lake house yesterday. She admits to a decreased appetite due to feeling mildly nauseated without vomiting or diarrhea. Leanne states that she feels "worn out" with a slight headache. Her throat is what bothers her the most, even swallowing her own saliva. She also admits that her ears ache. She denies being around anyone who is sick but privately admits that she kissed a boy in her class for the first time last week.
Body_ID: P017001
Medical History
Body_ID: HC017004
Allergies
Body_ID: HC017005
No known drug allergies.
Body_ID: P017002
Medical
Body_ID: HC017006
Body_ID: None
Leanne is the youngest and the only girl of three children. Her mother had no complications during the prenatal and delivery course. She is up to date with all her immunizations. She has been in the 60th percentile for weight and height all her life. She takes no medications. She has had two episodes of streptococcal pharyngitis in the last 4 years, the last episode being 1.5 years ago. She did require tympanostomy tubes when she was 2 years old because of recurrent middle ear infections.
Body_ID: P017003
Surgical
Body_ID: HC017007
Tympanostomy tubes at age 2.
Body_ID: P017004
Family History
Body_ID: HC017008
Both of Leanne's parents are in good health. Her maternal grandmother died at age 62 of breast cancer. The rest of her relatives are alive and well.
Body_ID: P017005
Social History
Body_ID: HC017009
Leanne is in 8th grade and is on the honor roll. She plays volleyball and is a member of a traveling soccer team. She has never attempted cigarettes or illicit drugs. She tasted a wine cooler once at her friend's house but never tried any other alcoholic beverage since. Her father smokes outside the house, and he avoids smoking in the car. She gets along well with her two older brothers, who are 15 and 17 years old.
Body_ID: P017006
Review of Systems
Body_ID: HC017010
Aside from that mentioned earlier, she denies abdominal pain, discolored urine, dizziness, nasal congestion, sinus pressure, or skin rashes. A dry cough developed since this morning.
Body_ID: P017007
Objective
Body_ID: HC017011
Vital Signs
Body_ID: HC017012
  • Height, 59 in
  • Weight, 104 pounds
  • Temperature, 101.3°F
  • Blood pressure, 98/68
  • Pulse, 96 (regular) beats per minute
  • Respiratory rate, 14 respirations per minute
Body_ID: P017008
page 217
0
page 218
Body_ID: P0218
Physical Examination
Body_ID: HC017013
General
Body_ID: HC017014
Leanne is a slightly tired-appearing young girl in no acute distress and appropriately dressed.
Body_ID: P017009
Skin
Body_ID: HC017015
Normal skin turgor and pigmentation. No rashes are appreciated.
Body_ID: P017010
Head, Eyes, Ears, Nose, and Throat
Body_ID: HC017016
Normocephalic. Eyes are anicteric, and the conjunctivae are clear. Her tympanic membranes are without erythema or fluid levels. Nasal mucosa is slightly swollen, and the oropharynx shows swollen and erythematous tonsils with exudates. Several petechiae are appreciated on the upper palate and uvula. No sinus tenderness is present.
Body_ID: P017011
Neck
Body_ID: HC017017
The thyroid is not palpable. Bilateral prominent and tender anterior cervical lymph nodes are palpated. No posterior cervical, pre- or postauricular lymph nodes are appreciated.
Body_ID: P017012
Chest
Body_ID: HC017018
Lungs are clear to auscultation bilaterally.
Body_ID: P017013
Heart
Body_ID: HC017019
Regular rate and rhythm. No murmurs are appreciated. Pulses are +2 throughout.
Body_ID: P017014
Abdomen
Body_ID: HC017020
Flat, normal bowel sounds, soft and nontender. No masses are appreciated. No hepato- splenomegaly is noted.
Body_ID: P017015
Assessment
Body_ID: HC017021
Working Diagnosis
Body_ID: HC017022
The working diagnosis is acute pharyngitis. Differential etiology includes group A β-hemolytic streptococcus, viral not otherwise specified (NOS), infectious mononucleosis.
Body_ID: P017016
Plan
Body_ID: HC017023
Diagnostic
Body_ID: HC017024
A rapid streptococcal antigen test is ordered and returns positive. No other tests are ordered.
Body_ID: P017017
Treatment
Body_ID: HC017025
  1. Leanne is given penicillin V, 500 mg, to take by mouth every 8 hours for 10 days, because she refused the intramuscular injection.
  2. Over-the-counter analgesics are recommended for fever and pain. Analgesic throat spray also is mentioned for her consideration.
  3. She is instructed to drink plenty of fluids and to gargle with warm salt water for symptomatic relief.
  4. She is given a school absence note and instructed to avoid sharing utensils and cups with others. She should take the antibiotic for at least 24 hours before coming into contact with others.
  5. She is instructed to return to clinic if she does not improve, if a rash develops, if dark urine is noticed, or if symptoms worsen.
Body_ID: P017018
DISCUSSION
Body_ID: HC017026
Pharyngitis is one of the most common medical conditions encountered in ambulatory care offices. It accounts for little more than 1% of all office visits in primary care offices (Cherry et al., 2003). The ultimate decision that must be made by physicians is whether antibiotics are indicated. A delicate balance exists between overprescribing antibiotics, appropriately ordering diagnostic tests, and preventing complications from untreated pharyngitis. This is accomplished by a taking a good history, completing an accurate physical examination, and appropriately ordering diagnostic tests.
Body_ID: P017019
Differential Diagnosis
Body_ID: HC017027
The numerous causes of pharyngitis are listed in Table 17-1 (Bisno et al., 2002
Kazzi, 2005
Vincent et al., 2004
). Most cases are seen in the late fall/early winter and early spring (Gerber, 1998
). Our discussion focuses on the infectious causes of pharyngitis, primarily viral and bacterial agents, with an emphasis on group A β-hemolytic streptococcus (GABHS).
Body_ID: P017020
Viral pharyngitis is the most common type of pharyngitis (Bisno et al., 2002
Gerber, 1998
), with adenovirus and Epstein-Barr virus being two of the more common viral agents. The latter is known to cause infectious mononucleosis (Mono), with signs and symptoms of fever, fatigue and malaise, tonsillar exudates, pharyngitis, posterior cervical lymphadenopathy, and occasionally hepatosple- nomegaly. If patients with Mono are given an antibiotic, in 90% of them, a classic maculopapular rash will develop (Peter and Ray, 1998
). Patients who are diagnosed with Mono should be instructed to rest and to avoid any vigorous activities that may place them at increased risk for splenic rupture. Other viral causes of pharyngitis, such as adenovirus, are commonly accompanied by typical symptoms such as rhinorrhea, conjunctivitis, low-grade fever, and malaise (Bisno et al., 2002
). Atypical symptoms can include abdominal pain, nausea with or without vomiting, and diarrhea (Middleton, 1996
).
Body_ID: P017021
page 218
0
page 219
Body_ID: P0219
Body_ID: T017001
Table 17-1. Causes of Sore Throat
Body_ID: None
Infectious | Noninfectious
Body_ID: T017001.50
Viruses | Gastroesophageal reflux
Body_ID: T017001.100
Adenovirus | Neoplasm
Body_ID: T017001.150
Epstein-Barr virus | Foreign body
Body_ID: T017001.200
Rhinovirus | Dry air
Body_ID: T017001.250
Influenza A and B virus | Chemical injury
Body_ID: T017001.300
Coxsackievirus A/B | Postnasal drip/allergies
Body_ID: T017001.350
Herpes simplex | Smoking
Body_ID: T017001.400
Cytomegalovirus | Recent endotracheal intubation
Body_ID: T017001.450
Human immunodeficiency virus | Ludwig angina
Body_ID: T017001.500
Bacteria | Thyroiditis
Body_ID: T017001.550
Group A β-hemolytic streptococci | Retropharyngeal abscess
Body_ID: T017001.600
Group C, G, and F streptococci |
Body_ID: T017001.650
Neisseria gonorrhoeae |
Body_ID: T017001.700
Corynebacterium diphtheriae |
Body_ID: T017001.750
Mycoplasma pneumoniae |
Body_ID: T017001.800
Chlamydia pneumoniae |
Body_ID: T017001.850
Arcanobacterium haemolyticus |
Body_ID: T017001.900
Candidiasis |
Body_ID: T017001.950
Epiglottitis |
Body_ID: T017001.1000
Croup |
Body_ID: T017001.1050
Peritonsillar abscess/cellulitis |
Body_ID: T017001.1100
Body_ID: T017001.1150
Body_ID: T017001

Data from Bisno AL, Gerber MA, Gwaltney JM, et al. Practice guidelines for the diagnosis and management of group A streptococcal pharyngitis. Clin Infect Dis 2002;35:113-125; Cooper RJ, Hoffman JR, Bartlett JG, et al. Principles of appropriate antibiotic use for acute pharyngitis in adults: Background. Ann Interm Med 2001; 134:509-517; Kazzi AA, Wills J. Pharyngitis. eMed J. Available at http://www.emedicine.com/emerg/topic419.htm Open this link in a new window " target="_blank">www.emedicine.com/emerg/topic419.htm. Accessed 8/28/2005.
Body_ID: None
Approximately 15% to 30% of pharyngitis cases in children are attributable to GABHS, whereas only 5% to 15% of adult cases are caused by the bacterium (Bisno, 2001
Bisno et al., 2002
Snow et al., 2001
). The objective in treating GABHS infection is to improve symptoms, decrease the spread of disease, and prevent, although rare, life-threatening complications, such as rheumatic fever, acute glomerulonephritis, and peritonsillar abscesses (Bisno et al., 2002
). The most common signs and symptoms of GABHS infection include severe pharyngitis with tonsillar exudates, anterior cervical lymphadenopathy, fever, and palatine petechiae. If untreated, GABHS pharyngitis can last for about 7 to 10 days and individuals can be infectious for up to 1 week after the acute phase (Ebell et al., 2000
; Gerber, 1998
). With treatment, symptoms are shortened by 1 to 2 days, and the infectious period is reduced to 24 hours (Ebell et al., 2000
Snow et al., 2001
Vincent et al., 2004
). Treatment also prevents most complications, although this is unclear for peritonsillar abscesses (Bisno et al., 2002
Snow et al., 2001
Vincent et al., 2004
).
Body_ID: P017022
Diagnostic Workup
Body_ID: HC017028
A thorough history and accurate physical examination will allow the practitioner to refine his or her differential diagnosis in a matter of minutes. Refractory cases of sore throat with negative cultures may lead the practitioner to consider noninfectious causes, such as gastroesophageal reflux disease or neoplasm.
Body_ID: P017023
Infectious Mononucleosis
Body_ID: HC017029
As already discussed, the presenting signs and symptoms will help make the diagnosis of Mono. Many times, the typical presentation of Mono requires no further testing (Brigden et al., 1999
). A blood count with more than 10% lymphocytes helps support the diagnosis (Brigden et al., 1999
). The heterophil antibody test (Monospot test) misses one third of the cases in the first week of the disease, but the sensitivity increases to 80% by the second week (Brigden et al., 1999
). Testing for immunoglobulin M (IgM) antibodies against the Epstein-Barr virus can be used in uncertain circumstances.
Body_ID: P017024
Group A β-Hemolytic Streptococcus
Body_ID: HC017030
page 219
0
page 220
Body_ID: P0220
Body_ID: T017002
Table 17-2. Sore Throat Score
Body_ID: None
Give 1 point for each:
Body_ID: T017002.50
The patient is younger than 15 years
Body_ID: T017002.100
Tonsillar swelling or exudates
Body_ID: T017002.150
Tender anterior cervical lymphadenopathy
Body_ID: T017002.200
Temperature >100.4°F
Body_ID: T017002.250
Absence of cough
Body_ID: T017002.300
Subtract 1 point if:
Body_ID: T017002.350
The patient is older than 45 years
Body_ID: T017002.400
Scoring
Body_ID: T017002.450
-1 to 0 | Low risk: Antibiotic therapy, rapid strep test, and throat culture are not indicated.
Body_ID: T017002.500
1 to 3 | Intermediate risk: Perform rapid strep test and treat accordingly. If rapid strep test is negative, consider throat culture for children.
Body_ID: T017002.550
4 to 5 | High risk: Empiric antibiotics. Rapid strep test and/or culture is optional.
Body_ID: T017002.600
Body_ID: T017002.650
Body_ID: T017002

Data from Bisno AL, Gerber MA, Gwaltney JM, et al. Practice guidelines for the diagnosis and management of group A streptococcal pharyngitis. Clin Infect Dis 2002;35:113-125; Ebell MH, Smith MA, Barry HC, et al. The rational clinical examination: Does this patient have strep throat? JAMA 2000;284:2912-2918; Snow V, Mottur-Pilson C, Cooper RJ, Hoffman JR. Principles of appropriate antibiotic use for acute pharyngitis in adults. Ann Intern Med 2001;134:506-508; and Vincent MT, Celestin N, Hussain AN. Pharyngitis. Am Fam Physician 2004;69:1465-1470; McIssac WJ, Goel V, To T, Low DE. The validity of a sore throat score in family practice. CMAJ 2000;163:811-815.
Body_ID: None
Clinical decision rules have been developed to help in accurately diagnosing GABHS pharyngitis because no single element in the history or examination is sensitive or specific enough to diagnose or rule out streptococcal pharyngitis (Gerber, 1998
). Others have supported such an approach (Cooper et al., 2001
). McIsaac and colleagues (2000
) developed a scored approach by using five criteria: age, tonsillar swelling or exudate, anterior cervical lymphadenopathy, absence of cough, and fever higher than 100.4°F (Table 17-2). Based on the score, patients are placed in the low-, intermediate-, or high-risk group. Patients in the low-risk group should not receive treatment and should have no further testing. Those in the high-risk group should be given empiric antibiotics, and a throat culture or rapid streptococcal antigen test or both may be considered. Patients in the intermediate group should have further testing with the rapid streptococcal antigen test or throat culture or both. All refractory cases should have a throat culture performed. It is advocated that children with a negative rapid streptococcal antigen test should have the result confirmed by a throat culture (Bisno et al., 2002
). A negative rapid streptococcal antigen test does not require confirmation by a throat culture in adults (Bisno et al., 2002
). The rapid streptococcal antigen test has an approximate sensitivity of 95% and specificity of 97% (Vincent et al., 2004
). The throat culture has an approximate sensitivity of 97% and specificity of 99%, depending on the technique and medium used (Vincent et al., 2004
).
Body_ID: P017025
Therapy
Body_ID: HC017031
All patients initially seen with pharyngitis should receive appropriate analgesics, antipyretics, and supportive care, such as gargling with warm salt water (Snow et al., 2001
). Precautions should be discussed with all patients, especially those with infectious mononucleosis, about the risk of splenic rupture. Duration of symptoms should be discussed to give patients a realistic expectation of when the symptoms will improve.
Body_ID: P017026
Body_ID: T017003
Table 17-3. Antibiotic Choices for Group A β-Hemolytic Streptococcus
Body_ID: None
Antibiotic | Pediatric Dose | Adult Dose | Frequency | Duration
Body_ID: T017003.50
Penicillin V | 250 mg | 500 mg | Three times daily | 10 days
Body_ID: T017003.100
Benzathine penicillin | 600,000 units | 1,200,000 units | One IM injection | -
Body_ID: T017003.150
Amoxicillin | 13.3 mg/kg/dose | 500 mg | Three times daily | 10 days
Body_ID: T017003.200
Ampicillin | 12.5 mg/kg/dose | 500 mg | Four times daily | 10 days
Body_ID: T017003.250
Amoxicillin-clavulanate potassium | 20 mg/kg/dose | 875 mg | Two times daily | 10 days
Body_ID: T017003.300
Erythromycin ethylsuccinate | 10 mg/kg/dose | 400 mg | Four times daily | 10 days
Body_ID: T017003.350
Azithromycin | 12 mg/kg/dose | 500 mg on day 1 and 250 mg on days 2-5 | Once daily | 5 days
Body_ID: T017003.400
Cephalexin | 6.25-12.5 mg/kg/dose | 250 mg | Four times daily | 10 days
Body_ID: T017003.450
Body_ID: T017003.500
Body_ID: T017003.550
Body_ID: T017003

IM, intramuscular.
Data from Bisno AL, Gerber MA, Gwaltney JM, et al. Practice guidelines for the diagnosis and management of group A streptococcal pharyngitis. Clin Infect Dis 2002;35:113-125; Cooper RJ, Hoffman JR, Bartlett JG, et al. Principles of appropriate antibiotic use for acute pharyngitis in adults: Background. Ann Intern Med 2001;134:509-517; Hayes CS, Williamson H. Management of group A beta-hemolytic streptococcal pharyngitis. Am Fam Physician 2001;63:1557-1564; and Kazzi AA, Wills J. Pharyngitis. eMed J. Available at http://www.emedicine.com/emerg/topic419.htm Open this link in a new window " target="_blank">www.emedicine.com/emerg/topic419.htm. Accessed 8/28/2005.
Body_ID: None
page 220
0
page 221
Body_ID: P0221
Appropriate antibiotic choices for treating GABHS should have a narrow spectrum of action that includes GABHS. Options for treatment are shown in Table 17-3 (Bisno at al., 2002
Cooper et al., 2001
Hayes and Williamson, 2001
Kazzi, 2005
). Penicillin is the preferred antibiotic when it is indicated (Cooper et al., 2001
). Erythromycin should be considered in someone with a penicillin allergy (Cooper et al., 2001
). Penicillin can be given in two ways; orally with penicillin V, 250 to 500 mg, three or four times per day for 10 days, or intramuscularly with benzathine penicillin, 1.2 million units (adults) in one dose.
Body_ID: P017027
Patients can follow-up as necessary and should be instructed to return immediately to the clinic if symptoms worsen or are not improving. It is important to remember that avoiding the indiscriminate use of antibiotics will help avoid antimicrobial resistance and limit the risks of allergic reactions.
Body_ID: P017028
Material Available on Student Consult
Body_ID: B017002
Review Questions and Answers about Acute Pharyngitis.
Body_ID: PB17002
REFERENCES
Body_ID: None
Bisno AL. Acute pharyngitis. N Engl J Med 2001;344:205-211.
.
Body_ID: R017001
Bisno AL, Gerber MA, Gwaltney JM, et al. Practice guidelines for the diagnosis and management of group A streptococcal pharyngitis. Clin Infect Dis 2002;35:113-125.
.
Body_ID: R017002
Brigden ML, Au S, Thompson S, et al. Infectious mononucleosis in an outpatient population: Diagnostic utility of 2 automated hematology analyzers and the sensitivity and specificity of Hoagland's criteria in heterophile-positive patients. Arch Pathol Lab Med 1999;123: 875-881.
.
Body_ID: R017003
Cherry DK, Burt CW, Woodwell DA. National Ambulatory Medical Care Survey: 2001 Summary. Adv Data 2003; 337:1-44.
Body_ID: R017004
Cooper RJ, Hoffman JR, Bartlett JG, et al. Principles of appropriate antibiotic use for acute pharyngitis in adults: Background. Ann Intern Med 2001;134:509-517.
Body_ID: R017005
Ebell MH, Smith MA, Barry HC, et al. The rational clinical examination: Does this patient have strep throat? JAMA 2000;284:2912-2918.
Body_ID: R017006
Gerber MA. Diagnosis of group A streptococcal pharyngitis. Pediatr Ann 1998;27:269-273.
Body_ID: R017007
Hayes CS, Williamson H. Management of group A beta-hemolytic streptococcal pharyngitis. Am Fam Physician 2001;63:1557-1564.
Body_ID: R017008
Kazzi AA, Wills J. Pharyngitis. eMed J. Available at http://www.emedicine.com/emerg/topic419.htm Open this link in a new window " target="_blank">www.emedicine.com/emerg/topic419.htm. Accessed 8/28/2005.
Body_ID: R017009
McIsaac WJ, Goel V, To T, Low DE. The validity of a sore throat score in family practice. CMAJ 2000;163:811-815.
Body_ID: R017010
Middleton DB. Pharyngitis. Prim Care 1996;23:719-739.
Body_ID: R017011
Peter J, Ray CG. Infectious mononucleosis. Pediatr Rev 1998;19:276-279.
Body_ID: R017012
Snow V, Mottur-Pilson C, Cooper RJ, Hoffman JR. Principles of appropriate antibiotic use for acute pharyngitis in adults. Ann Intern Med 2001;134:506-508.
Body_ID: R017013
Vincent MT, Celestin N, Hussain AN. Pharyngitis. Am Fam Physician 2004;69:1465-1470.
Body_ID: R017014
Body_ID: P0222
Previous section
Bar end Bar end
pages 217 - 221
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=9781416023777&ID=C01723777


Home > Part II Case Studies > 18 Nasal Congestion
18 Nasal Congestion (Allergic Rhinitis)
Body_ID: C01823777
David Q. Hutcheson-Tipton
Body_ID: ctrb164
KEY POINTS
Body_ID: B018001
  1. Allergic rhinitis is common. It exacts a heavy toll in lost work and school days.
  2. Diagnosis is usually based on clinical picture but, if in doubt, can be clarified by radioallergosorbent test or skin testing.
  3. The cornerstone of treatment is avoidance (at least minimization) of allergens.
  4. Medicinal treatment may involve intranasal steroids, oral antihistamines, and decongestants, among others.
Body_ID: PB18001
INITIAL VISIT
Body_ID: HC018001
Subjective
Body_ID: HC018002
Patient Identification and Presenting Problem
Body_ID: HC018003
Alice is a 36-year-old woman with complaints of nasal congestion and a frequent need to blow her nose.
Body_ID: P018001
Present Illness
Body_ID: HC018004
Body_ID: None
Alice relates that her rhinorrhea and nasal congestion had a gradual onset 3 weeks ago. At the time, she thought she was catching a cold, but the symptoms lasted longer than her usual cold. They have neither improved nor worsened during that time. She has had no fever, malaise, or general achiness. Neither has she had a sore throat, more than rare cough, or headache. She denies using an over-the-counter intranasal decongestant. She tried diphenhydramine (Benadryl), and although it relieved her symptoms some, she found herself too drowsy when taking it, even if she took it only once a day before bedtime.
Body_ID: P018002
Medical History
Body_ID: HC018005
Alice was diagnosed with eczema as a baby but has had no further skin problems. She had a tonsillectomy at age 5 years and an extraction of her wisdom teeth as a teenager but no other surgeries. She had a normal spontaneous vaginal delivery of one child.
Body_ID: P018003
Family History
Body_ID: HC018006
Her brother, 25 years old, had asthma as a child. In a maternal aunt, breast cancer developed at age 60 years. She is not aware of any family history of allergies or eczema. Besides her brother, no other family members have had asthma.
Body_ID: P018004
Social History
Body_ID: HC018007
Alice works as a local convenience store manager. She lives in a two-bedroom apartment with her 12-year-old daughter and a kitten given to them about a month ago by a co-worker. She does not use tobacco in any form, drinks one to two alcoholic beverages weekly, and denies use of recreational drugs. She runs several miles most evenings with a friend.
Body_ID: P018005
Review of Systems
Body_ID: HC018008
Alice denies fever, chills, night sweats, unintended weight loss, nausea, vomiting, diarrhea, and constipation. She denies a change in her senses of smell and taste or any dyspnea, wheezing, chest pain, or chest tightness. She denies sore throat and heartburn. She also denies feelings of increased or decreased energy, hair or skin changes, or changes in bowel habits. On questioning, she admits that her nose has been rather itchy lately. She denies that her eyes have been either itchy or watery.
Body_ID: P018006
Objective
Body_ID: HC018009
Physical Examination
Body_ID: HC018010
General
Body_ID: HC018011
page 222
0
page 223
Body_ID: P0223
Alice is a pleasant, well-developed, well-nourished woman who appears her stated age. She often rubs her nose with the side of her hand and occasionally clears her throat during the office visit.
Body_ID: P018007
Vital Signs
Body_ID: HC018012
Blood pressure, 122/84; heart rate, 75; respirations, 14 per minute; temperature, 98.4°F; height, 5 feet 8 inches; weight, 130 pounds; peak expiratory flow rate, 540.
Body_ID: P018008
Head, Eyes, Ears, Nose, and Throat
Body_ID: HC018013
Her external auditory canals are clear. Both tympanic membranes are slightly retracted but without erythema: They move easily to pneumatic otoscopy. Her oropharynx is cobblestoned without visible exudate. Her nasal turbinates are boggy and somewhat pale. Some watery discharge is visible on the walls of her nares. No sinus tenderness to palpation is noted. Her neck is supple and without palpable lymphadenopathy or thyromegaly.
Body_ID: P018009
Lungs
Body_ID: HC018014
Both lungs are clear to auscultation, with good air movement.
Body_ID: P018010
Heart
Body_ID: HC018015
Her heart has a regular rate and rhythm without adventitious sounds.
Body_ID: P018011
Skin
Body_ID: HC018016
Her skin appears and feels normal except for some mild dryness in the antecubital areas of her arms.
Body_ID: P018012
Assessment
Body_ID: HC018017
Working Diagnosis
Body_ID: HC018018
Allergic rhinitis.
Body_ID: P018013
Differential Diagnosis
Body_ID: HC018019
  1. Infectious rhinitis is generally viral in origin, from an upper respiratory tract infection. It is often accompanied by rhinorrhea and nasal congestion. Many people-patients, even some physicians-believe that yellow nasal discharge (so-called purulent rhinitis) is invariably a sign of a sinus infection. Many people during the course of the common cold have at least one day of this symptom; should a computed tomography (CT) scan of their sinuses be obtained at that time, it might even show radiologic sinusitis (i.e., opacification of one or more of the paranasal sinuses). This does not mean they need antibiotics: The vast majority will pass quickly through this phase and get better. Should the purulence last more than several days, however, the diagnosis of rhinosinusitis likely to be responsive to antibiotic therapy should be strongly considered (American Academy of Allergy, Asthma, and Immunology, 2005
    ).
  2. Eosinophilic nonallergic rhinitis is a year-round (perennial) rhinitis; congestion is the predominant symptom. A nasal smear shows numerous eosinophils (as it does with allergic rhinitis [AR]), but skin testing for allergies is negative. Intranasal steroids are quite helpful.
  3. Acute rhinosinusitis often is first seen with rhinorrhea and nasal congestion as prominent symptoms. Most often, sinusitis is a complication of allergic rhinitis or a viral respiratory infection (or both) and has as cardinal symptoms headache, sore throat, and cough. The latter two symptoms are often worse at night, as the sinuses drain best when the body is in a supine position. Antibiotics are the cornerstone of therapy.
  4. Vasomotor or idiopathic rhinitis occurs without any eosinophilia. Allergic skin testing is negative. Ipratropium bromide (Atrovent), the 0.03% solution, is helpful, as at times are intranasal steroids, oral decongestants, regular nasal saline washes, or a combination of these.
  5. Hormonal rhinitis. Hypothyroidism can cause rhinorrhea: This etiology should always be considered with an atypical presentation. Rhinitis also is quite common in late pregnancy and, if particularly bothersome, can be treated with oral decongestants (these should generally be avoided in the first trimester). Some women, at certain times in the menstrual or life cycles (or both), have hormonal rhinitis (Howarth, 2003
    ).
  6. Rhinitis medicamentosa is a problem that occurs with overuse of over-the-counter intranasal decongestants, the most popular being oxymetazoline. Such agents are extremely effective and can have a place in the treatment of various forms of rhinitis. Patients should be warned against using them for more than 3 days at a time, however, as rebound congestion can be worse than the original.
  7. Other etiologies include sinus polyps, other anatomic problems such as septal deviation, and complications of certain head and neck surgeries (American Academy of Allergy, Asthma and Immunology, 2005
    ).
Body_ID: P018014
Plan
Body_ID: HC018020
Diagnostic
Body_ID: HC018021
No laboratory, radiologic, or other diagnostic evaluation is needed at this time. A medication trial with good response will be helpful. Alice should also notice any increase in symptoms on exposure to suspected offending allergens-in her case, her cat.
Body_ID: P018015
Therapeutic
Body_ID: HC018022
Several options are discussed with her, and the patient chooses a trial of an intranasal steroid once daily. Adverse effects are discussed.
Body_ID: P018016
Patient Education
Body_ID: HC018023
page 223
0
page 224
Body_ID: P0224
Alice is encouraged to try to identify and avoid, as much as possible, triggers for her symptoms. The temporal relation of having a cat in her residence with subsequent onset of her symptoms cannot be overlooked: It strongly suggests that her leading (or sole) allergen is cat dander. Animal dander contains many allergenic proteins in and on the skin of the animal, which is sloughed off on a continual basis. In the case of cats, who groom themselves so fastidiously, a protein in their saliva adheres to their skin and becomes airborne. The protein is among the most allergenic known.
Body_ID: P018017
Because a good chance exists that Alice is allergic to her new kitten, she is advised to bathe it weekly, a measure that reduces the quantity of dander that becomes airborne. She should also keep the animal out of her bedroom.
Body_ID: P018018
Disposition
Body_ID: HC018024
The patient is instructed to return to or phone the clinic should her symptoms worsen or fail to improve within the next week to 10 days. An appointment in a month is made to review the effectiveness of the steroid.
Body_ID: P018019
DISCUSSION
Body_ID: HC018025
Allergic rhinitis (AR) is an inflammation of the nasal mucosa and is caused by several chemicals, including leukotrienes and histamine, the latter mediated by immunoglobulin E (IgE) released from the degranulation of mast cells (Howarth, 2003
). It is basically the body trying to reject harmless airborne substances (e.g., pollen, mold, animal dander) that it should ignore.
Body_ID: P018020
AR is extremely common, affecting approximately 40 million people in the United States. Its importance is often underestimated by the general public as well as by physicians. It has significant morbidity, yearly causing millions of days of school and work to be lost (American Academy of Allergy, Asthma and Immunology, 2005
).
Body_ID: P018021
Alone or with allergic conjunctivitis-a dual presentation is common-AR is one of the three common atopic (allergic) disorders, the other two being atopic dermatitis (eczema) and asthma. The tendency to atopy is strongly heritable, making a family (or personal) history of any one or a combination of these problems extremely relevant (such a history is not by any means essential to diagnosing this problem). An atopic diathesis can evolve into actual symptoms at any time in the life cycle, although it is usually before adulthood. Symptoms also can vanish for a while-the patient "grows out of" the disease or moves to an area with different allergens-only to return.
Body_ID: P018022
Traditionally, AR has been categorized into two types: seasonal and perennial. In the seasonal variety, popularly called "hay fever," symptoms appear at particular times of year when specific airborne allergens (aero-allergens) are present (such as tree pollen in the spring, grass pollen in midsummer, and weeds in autumn). In perennial AR, the patient is allergic to one or more stimuli that are always present (airborne particles from dust mites, decomposed cockroaches, animal dander). Both types can coexist. Allergic rhinitis of either variety also results in a hypersensitivity of the nasal mucosa to many nonspecific stimuli such as smoke, smells, and changes in temperature or humidity. Symptoms then occur on exposure to these stimuli.
Body_ID: P018023
Details of the history are exceedingly important in diagnosing AR (American Academy of Allergy, Asthma and Immunology, 2005
). Rhinorrhea, sneezing fits, pruritus of the nose and eyes, nasal congestion, and a sensation of "sinus pressure" are common. It is a strong clue if symptoms worsen on the patient's encounter with specific allergens-when she or he is around a dog, for instance-or at certain times of the year.
Body_ID: P018024
The physician begins the physical examination the moment he or she walks into the room. The patient with AR may sniffle, rub or blow the nose frequently, and clear the throat or sneeze or both. Specific examination of the head, eyes, ears, nose, and throat, of course, yields the most information. When AR is active, tympanic membranes are often retracted (from swelling of pharyngeal tissues where the eustachian tubes drain). Eyes can be injected or watery or both if allergic conjunctivitis is present. Sometimes periorbital edema with a bluish hue is seen, causing the so-called allergic shiners. Nasal mucosa may be swollen. Turbinates may be pale and boggy, with clear drainage. The oropharynx is often injected and sometimes "cobblestoned" from postnasal drip. The neck is supple but may have some (reactive) shotty lymphadenopathy. Lungs should be evaluated for signs of possible asthma (e.g., wheezing). Skin can be observed by vision and palpation for dryness or lichenification, which can occur with atopic dermatitis.
Body_ID: P018025
Most frequently for the family physician, the diagnosis of AR is a clinical one, based on presentation and examination. If the symptom cluster responds to appropriate treatment for allergies, no need exists for further assessment (American Academy of Allergy, Asthma and Immunology, 2005
). An argument can be made (and is at times by allergists) for universal testing of patients with AR signs and symptoms. This is usually not necessary, though, for a family physician. If doubt remains about the etiology of rhinitis, allergic testing can be done. A simple, rapid test is to obtain a specimen of nasal secretions and apply Hansel's stain. If eosinophils are present, the differential diagnosis is narrowed to either AR or nonallergic eosinophilic rhinitis. Polymorphonuclear lymphocytes point to an infectious etiology.
Body_ID: P018026
page 224
0
page 225
Body_ID: P0225
A more frequently used and still quite expedient and relatively inexpensive form of testing is the radio-allergosorbent test (RAST), in which circulating antibodies to substances are detected. Although RASTs will often demonstrate reactivity to, say, certain pollens or molds, if the tests are negative, allergies are not ruled out. Allergists usually perform skin testing, which is more accurate. Here the clinician applies solutions containing small amounts of substances that represent classes of allergens (e.g., pollen, mold, trees) to small breaks in the skin created by small needle pricks. When a patient is allergic to a substance, the skin at the application site swells and develops an area of surrounding redness (the so-called wheal and flare effect).
Body_ID: P018027
Minimizing, preferably eliminating, exposure to identified or suspected allergens is the cornerstone of AR treatment. Washing a pet weekly and keeping it out of the bedroom will help reduce exposure. Many people with perennial AR are allergic to decomposing dust mites that live in bedding. Covering pillow and mattress with plastic or tightly woven cloth, as well as washing all bedding and bed clothes at least weekly in hot water, will reduce exposure to this common allergen. If pollens are offenders, keeping windows closed and using a HEPA filter can help. Likewise with mold from the outside; indoor mold can be reduced by dehumidification and minimization of carpeting.
Body_ID: P018028
Several medicinal options exist. Intranasal steroids are recommended as first-line medication by the International Board for the Treatment of Allergic Rhinitis (Ledgerwood and Johnson, 2002). Several versions are available. They are all used once or twice daily. Although many patients will have some relief sooner, it is important to warn that the maximal effectiveness is usually not reached for 2 to 3 weeks. Most common side effects are local: sneezing, epistaxis, or bad taste. Pretreatment with nasal saline may help attenuate these.
Body_ID: P018029
The most popular type of medications are oral antihistamines. The "first-generation" antihistamines-those like hydroxyzine (Atarax) and diphenhydramine (Benadryl)-are not used nearly as frequently as before. Although they are inexpensive in comparison to their successors, their side-effect profile is high. Sedation is a particularly bothersome effect, with growing evidence that even when these medications are taken at bedtime, daytime attention may be impaired, leading to decreased performance in school or work or both, as well as more serious consequences, including motor vehicle collisions (Casale et al., 2003
).
Body_ID: P018030
"Second-generation" antihistamines are much preferred now. Both fexofenadine (Allegra), either 60 mg twice daily or 180 mg daily for adults, and loratadine (Claritin)-10 mg daily for adults and children 6 years old and older-are nonsedating (the only antihistamines approved by the Federal Aviation Administration for pilots). Cetirizine (Zyrtec) is sedating to some. Its usual dose is 5 to 10 mg daily for adults and children 6 and older; 2.5 mg daily for children age 2 to 5 years.
Body_ID: P018031
Decongestants are often used to treat the congestion that often accompanies AR (American Academy of Allergy, Asthma and Immunology, 2005
). The most common one is pseudoephedrine (Sudafed), the adult dose of which is 60 mg every 6 hours. It also comes in a slow-release 12-hour version (120 mg) that often causes less-pronounced sympathomimetic effects such as restlessness, dry mouth, and palpitations. Pseudoephedrine is available in numerous preparations in combination with various antihistamines.
Body_ID: P018032
Another decongestant used is topical: oxymetazoline (Afrin). The usual dose is two sprays in each nostril, twice daily. As mentioned earlier, patients should not use these for more than 3 to at most 5 days, or they risk rebound congestion.
Body_ID: P018033
Other treatments are available but much less frequently used. They include intranasal antihistamines, cromolyn sodium and ipratropium; nasal saline; and montelukast (Singulair) (can be particularly useful when congestion is a targeted symptom). A short course of oral corticosteroids is rarely given (prednisome 50 mg daily for 5 to 10 days) to relieve severe symptoms rapidly.
Body_ID: P018034
Finally, for selected patients, allergic immunotherapy (AIT)-so-called allergy shots-may be appropriate. AIT requires quite a time commitment (usually 3 to 5 years). It works approximately two thirds of the time. Although a few family physicians do this (along with prior diagnostic skin testing) in their offices, this therapy is usually considered in consultation with and administered by an allergy specialist.
Body_ID: P018035
Material Available on Student Consult
Body_ID: B018002
Review Questions and Answers about Allergic Rhinitis
Body_ID: PB18002
REFERENCES
Body_ID: None
American Academy of Allergy, Asthma and Immunology. The Allergy Report: Science-Based Findings on the Diagnosis and Treatment of Allergic Disorders. Available at http://www.theallergyreport.org Open this link in a new window " target="_blank">www.theallergyreport.org. Accessed 9/9/2005.
Body_ID: R018001
Casale TB, Blaiss MP, Gelfand E, et al. First do no harm: Managing antihistamine impairment in patients with allergic rhinitis. J Allergy Clin Immunol 2003; 111:S835-S842.
Body_ID: R018002
page 225
0
page 226
Body_ID: P0226
Howarth PH. Allergic and nonallergic rhinitis. In Adkinson NF, Yunginger JW, Busse WW, et al. (eds): Middleton's Allergy: Principles and Practice, 6th ed. Philadelphia, Mosby, 2003, pp 1391-1393.
Body_ID: R018003
Ledgerwood GL, Johnson RL. Allergy. In Rakel R (ed): Textbook of Family Practice, 6th ed. Philadelphia, WB Saunders, 2002, pp 473-493.
Body_ID: R018004
Scadding GK. Corticosteroids in the treatment of pediatric allergic rhinitis. J Clin Allergy Immunol 2001;108 (1 Suppl):S59-S64.
Body_ID: R018005
Previous section
Bar end Bar end
pages 222 - 226
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=9781416023777&ID=C01823777


Home > Part II Case Studies > 19 Fever and Fussiness in a 22-Month-Old Child
19 Fever and Fussiness in a 22-Month-Old Child (Acute Otitis Media)
Body_ID: C01923777
John G. O'Handley
Body_ID: ctrb165
KEY POINTS
Body_ID: B019001
  1. Ear pain has many causes.
  2. A definite diagnosis of acute otitis media (AOM) requires (1) a history of sudden onset, (2) evidence of inflammation, and (3) evidence of middle ear effusion (MEE).
  3. The age of the patient and the severity of the disease dictate the use of antimicrobials and length of treatment of AOM.
  4. It can take as long as 3 months for MEE to gradually resolve.
  5. MEE may be monitored without treatment in patients not at risk for speech or hearing problems.
  6. Antibiotics, decongestants, and antihistamines do not accelerate MEE resolution.
  7. Referral to an otolaryngologist for pressure-equalization tubes should be accompanied by documentation of hearing loss and length of time MEE has persisted.
Body_ID: PB19001
INITIAL VISIT
Body_ID: HC019001
Subjective
Body_ID: HC019002
Patient Identification and Presenting Problem
Body_ID: HC019003
Hannah R. is a 22-month-old child with a 2-day history of fever, fussiness, crying, and decreased appetite. The child has also been pulling at her left ear, and when asked by her mother if it hurt, Hannah nodded in the affirmative. Three days previously, Hannah had a runny nose.
Body_ID: P019001
Present Illness
Body_ID: HC019004
Body_ID: None
Hannah's mother phoned the office this morning after a night of very little sleep for both mother and daughter. She has been giving the child liquid acetaminophen every 4 hours, but the fever and fussiness returned before the medication was due again. Hannah has eaten some juice and milk but has not eaten solid food for 2 days. The family had been at a family reunion 6 days earlier, and some of the children there had been sick with colds.
Body_ID: P019002
page 226
0
page 227
Body_ID: P0227
Medical History
Body_ID: HC019005
Hannah is the product of a term vaginal delivery and has received all her appropriate immunizations. She has had colds in the past but has never been given any antibiotics. Developmental milestones are normal.
Body_ID: P019003
Social History
Body_ID: HC019006
Hannah is the only child of her parents, Katie and Brendan R. Neither parent smokes. The child does not attend day care.
Body_ID: P019004
Review of Systems
Body_ID: HC019007
Respiratory, gastrointestinal, genitourinary, and integumentary system reviews are noncontributory.
Body_ID: P019005
Objective
Body_ID: HC019008
Physical Examination
Body_ID: HC019009
Hannah appears to be alert and well nourished. She clings to her mother in the examination room and cries when put on the examination table. Her height is 34 inches, and her weight is 28 pounds, which puts her in the 75th percentile. Her temperature is 102.2°F. Her cheeks are flushed, but no rash is observed on any part of her body. The right ear canal is impacted with cerumen, but the left tympanic membrane ™ is erythematous and bulging into the canal. The nose is illed with yellowish-white mucus, but the mouth is moist and the throat is clear. The neck is supple with some shotty jugulodigastric nodes present. The lungs are clear to auscultation, and the heart is regular in rate and rhythm. The abdomen is soft except when the child cries, and no masses are palpated.
Body_ID: P019006
Assessment
Body_ID: HC019010
Working Diagnosis
Body_ID: HC019011
The working diagnosis is acute otitis media (AOM) following an upper respiratory infection. Three criteria are needed to make a diagnosis of AOM: (1) signs and symptoms with an abrupt onset, (2) the presence of a middle ear effusion (MEE), and (3) signs or symptoms of middle ear inflammation (American Academy of Pediatrics/American Academy of Family Practice [AAP/AAFP], 2004
). MEE is present with decreased mobility of the TM, bulging of the TM, an air/fluid level visible behind the TM, or pus draining from the middle ear space. Middle ear inflammation is noted by erythema of the TM or ear pain that disrupts sleep or normal activities. The erythema of AOM must be distinguished from the erythema caused by crying. The latter does not cause bulging of the TM. Tympanometry can be used to detect MEE when the physician is unsure of the presence of MEE. Pneumatic otoscopy can also aid in the diagnosis of MEE. Often the diagnosis in infants and young children remains unconfirmed, even after all available tools have been used. In one study the prevalence of true AOM by AAP/AAFP criteria was only 70% among clinicians in a variety of settings (Rosenfeld, 2002
). In the presence of an uncertain diagnosis, the physician must base his decision for treatment on knowledge of the patient and the reliability of the patient's family to return for follow-up.
Body_ID: P019007
Differential Diagnosis
Body_ID: HC019012
Because middle ear inflammation and effusion cause pressure in a closed space, ear pain is invariably present (Table 19-1). It is not always easy to distinguish different types of ear pain, especially when the patient does not speak. Therefore, the clinician must separate the possible sources of ear pain. Sources of pain from the external ear include otitis externa or swimmer's ear. These are identified by pulling back on the external ear or applying pressure over the tragus. A foreign body in the external ear can also cause pain, and this is diagnosed by direct visualization of the canal. Ear pain can also be caused by furunculosis of the external canal, which is diagnosed by direct visualization. Inflammation of the TM itself without MEE can be the cause of pain and is referred to as myringitis or tympanitis. In addition, a cholesteatoma, although slow growing, can eventually lead to ear pain.
Body_ID: P019008
Body_ID: T019001
Table 19-1. Differential Diagnosis of Ear Pain
Body_ID: None
External Ear | Middle Ear | Referred from Elsewhere
Body_ID: T019001.50
Otitis externa (OE) Foreign body Trauma Furunculosis Impacted cerumen Tympanitis/myringitis Cholesteatoma | Acute otitis media Barotrauma Acute eustachian tube obstruction Acute mastoiditis Extradural abscess | Sinusitis Pharyngitis/tonsillitis TMJ syndrome Tonsillar cancer Trigeminal neuralgia Elongated styloid process (Eagle's syndrome) Dental abscess Cervical disk disease
Body_ID: T019001.100
Body_ID: T019001.150
Body_ID: T019001

TMJ, temporomandibular joint.
Body_ID: None
page 227
0
page 228
Body_ID: P0228
Pain arising from the middle ear is not always AOM. Barotrauma can be diagnosed from a recent history of deep-sea diving or airplane travel. Acute eustachian tube obstruction also can lead to pain and will eventually result in MEE. Acute mastoiditis and extradural abscess, although rare in the antibiotic era, must be considered when the origin of the ear pain remains uncertain. Table 19-1 also lists the causes of ear pain referred from other areas of the head and neck; these sources of pain must be included in the differential diagnosis when faced with ear pain in the presence of a normal ear exam.
Body_ID: P019009
Plan
Body_ID: HC019013
Diagnostic
Body_ID: HC019014
Direct visualization of the left ear reveals a bulging erythematous TM. The condition of the TM, the history of acute onset after an upper viral infection, and a fever of 102.2°F fulfill the three criteria necessary to make a diagnosis of AOM: (1) history of sudden onset, (2) MEE (bulging TM), and (3) signs or symptoms of middle ear inflammation (redness and fever) (Table 19-2). There is no need for tympanometry or pneumatic otoscopy in this case. There is no need to remove the cerumen in the right canal to observe the right TM because it would not alter the therapy.
Body_ID: P019010
Therapeutic
Body_ID: HC019015
The management of pain in a patient, although often looked on as peripheral, must be addressed. The parents must be instructed to give acetaminophen or ibuprofen for mild to moderate pain because this is strongly recommended and evidence based (AAP/AAFP, 2004
). Topical benzocaine (Auralgan, Americaine Otic) can provide additional, but brief, relief and can be administered to the affected ear, 2-4 drops three or four times daily as needed. With a certain diagnosis of AOM in a child 6 months to 2 years, use of an antibacterial agent is recommended. In a child who is not penicillin allergic, the first-line choice of antimicrobial is amoxicillin in a dose of 80 to 90 mg/kg/day divided two or three times daily. The higher dose of amoxicillin improves the cure rate, especially in light of increasing Streptococcus pneumoniae resistance to penicillin in younger age groups.
Body_ID: P019011
Patient Education
Body_ID: HC019016
Body_ID: T019002
Table 19-2. Definition of Acute Otitis Media
Body_ID: None
1. Acute onset of signs and symptoms
Body_ID: T019002.50
2. The presence of middle ear effusion
Body_ID: T019002.100
3. Signs or symptoms of middle ear inflammation
Body_ID: T019002.150
Body_ID: T019002.200
Body_ID: T019002

Adapted from American Academy of Pediatrics, American Acedemy of Family Physicians. Sub-committee on Management of Acute Otitis Media. Diagnosis and management of acute otitis media. Pediatrics 2004;113:1451-1465.
Body_ID: None
It is important to inform the patient's caregiver to report any pain or fever that continues after 2 to 3 days. Persistent pain and fever could indicate that the organism is resistant to the chosen antibiotic, which must then be changed. In the case of uncertain diagnosis when the patient is being observed without antimicrobial therapy, continuation of symptoms or fever would necessitate adding antimicrobial therapy. It is important to determine whether the patient's caregiver is reliable and can afford the prescribed medication. Instructing the caregiver to call the office in 2 to 3 days, regardless of initial treatment or subsequent outcome, will improve the likelihood of proper follow-up. Resolution of MEE can take up to 3 months, so scheduling a return visit sooner than 4 weeks is not cost effective.
Body_ID: P019012
Disposition
Body_ID: HC019017
Hannah's parents are asked to call back in 2 days to assess the therapy and to make an appointment in 6 weeks to have Hannah evaluated for MEE.
Body_ID: P019013
DISCUSSION
Body_ID: HC019018
Diagnosis
Body_ID: HC019019
Each patient is different in presentation of illness and response to therapy and must be treated individually. However, a subcommittee on management of otitis media of the American Academies of Pediatrics and Family Practice (AAP/AAFP, 2004
) examined an extensive body of literature and recommended guidelines that can assist clinicians in their decision-making process. The first recommendation is to establish the diagnosis of AOM. Acute onset, presence of MEE either by visualizing a bulging TM, otorrhea, or an air/fluid level behind the TM or using tympanometry or pneumatic otoscopy; and signs and symptoms of middle ear inflammation by redness of the TM or distinct otalgia are the requirements for a certain diagnosis.
Body_ID: P019014
Treatment
Body_ID: HC019020
page 228
0
page 229
Body_ID: P0229
Body_ID: T019003
Table 19-3. Criteria for Initial Treatment or Observation of Acute Otitis Media in Children
Body_ID: None
Age | Certain Dx | Uncertain Dx
Body_ID: T019003.50
<6 mo | Antibiotics | Antiobiotics
Body_ID: T019003.100
6 mo to 2 yr | Antibiotics | Antibiotics if severe illness; otherwise, observe
Body_ID: T019003.150
>2 yr | Antibiotics if severe; otherwise, observe | Observe
Body_ID: T019003.200
Body_ID: T019003.250
Body_ID: T019003

From American Academy of Pediatrics, American Acedemy of Family Physicians. Subcommittee on Management of Acute Otitis Media. Diagnosis and management of acute otitis media. Pediatrics 2004;113:1451-1465.
Body_ID: None
In an effort to decrease the cost and side effects of medicine and to diminish the emergence of resistant bacteria, a 2- to 3-day period of observation is recommended in children older than 2 years if the three criteria are not satisfied. In that same age group, antimicrobial treatment may be withheld if the child has a temperature less than 102.2°F and only mild pain (Table 19-3). The choice of antimicrobial is based on many factors including the severity of the illness, the age of the patient, penicillin allergy, and local experience with resistant organisms. The three main organisms at which antimicrobial therapy is aimed are Streptococcus pneumoniae, Haemophilus influenzae, and Moraxella catarrhalis. The incidence of these pathogens in AOM is 25% to 50% for S. pneumoniae, 15% to 30% for nontypeable H. influenzae, 3% to 20% for M. catarrhalis, and 5% to 22% for viruses. By age 12 months, 70% of children are colonized by at least one of these three pathogens. During viral upper respiratory infections, colonization with these organisms increases dramatically (Sinus and Allergy Health Partnership, 2000
). Amoxicillin is still the first choice to treat these pathogens, with a dose of 80 to 90 mg/kg/day in two or three doses per day. With severe AOM (temperature greater than 102.2°F or moderate to severe otalgia), amoxicillin/clavulanate (Augmentin ES-600) in a dose of 90 mg/kg/day of the amoxicillin component in two divided doses is recommended. About 29% of S. pneumoniae are not susceptible to penicillin because of alteration of penicillin-binding proteins. The mechanism of resistance in H. influenzae and M. catarrhalis is β-lactamase production, and currently resistance rates are running 40% and 98% for H. influenzae and M. catarrhalis, respectively (Sinus and Allergy Health Partnership, 2000
). Risk factors affecting the resistance of bacteria to antimicrobials are attending day care, receiving antimicrobials within the previous 30 days, and age younger than 2 years.
Body_ID: P019015
When the child is penicillin allergic, other therapies must be used, depending on whether the reaction was type 1 (urticaria or anaphylaxis) or non-type 1 (Table 19-4). If the child is vomiting, ceftriaxone can be given in a dose of 50 mg/kg/day (up to 1 g IM), for 3 consecutive days.
Body_ID: P019016
When symptoms and signs persist after an initial treatment with amoxicillin, amoxicillin/clavulanate (Augmentin ES-600) in a dose of 90 mg/kg/day of the amoxicillin component divided every 12 hours (Table 19-5). If the child had severe AOM and was first treated with amoxicillin/clavulanate but that therapy failed, then either ceftriaxone in the previously mentioned dose or clindamycin in a dose of 8 to 25 mg/kg/day in three or four doses for 5 to 10 days may be given orally.
Body_ID: P019017
The duration of treatment also has been studied from an evidence-based perspective, and for children 6 years and older with mild to moderate disease, a 5- to 7-day course is appropriate. For children 5 years or younger or for any child with severe disease, as defined earlier, a 10-day course is advised.
Body_ID: P019018
There is no evidence supporting the use of complementary or alternative medicine for treatment of AOM (AAP/AAFP, 2004
).
Body_ID: P019019
Risk Factors
Body_ID: HC019021
Body_ID: T019004
Table 19-4. Antimicrobial Therapy in Pediatric Penicillin-allergic Patients
Body_ID: None
Drug | Dosage
Body_ID: T019004.50
Non-type 1 Reaction
Body_ID: T019004.100
Cefdinir (Omnicef) | 14 mg/kg/day (to a maximum of 600 mg/day) in one or two doses
Body_ID: T019004.150
Cefpodoxime (Vantin) | 10 mg/kg/day (to a maximum of 400 mg/day) every 12 hr
Body_ID: T019004.200
Cefuroxime (Ceftin) | 30 mg/kg/day (to a maximum of 100 mg/day) in two doses
Body_ID: T019004.250
Type 1 Reaction (Urticaria or Anaphylaxis)
Body_ID: T019004.300
Azithromycin (Zithromax) | 10 mg/kg/day on day 1 and then 5 mg/kg/day for 4 days in a single dose or 10 mg/kg/day every 24 hr for 3 days
Body_ID: T019004.350
Clarithromycin (Biaxin) | 15 mg/kg/day in two doses for 5 to 10 days
Body_ID: T019004.400
Erythromycin/sulfasoxazole (Pediazole) | 50 mg/kg/day in three to four doses for 5 to 10 days
Body_ID: T019004.450
Sulfamethoxazole/trimethoprim (Bactrim) | 5 ml susp./10kg (up to 20 mL) per dose po bid for 5 to 10 days
Body_ID: T019004.500
Ceftriaxone (Rocephin) | 50 mg/kg/day (up to 1 g) for 3 consecutive days, IM or, if vomiting, IV
Body_ID: T019004.550
Clindamycin (Cleocin) | 8-25 mg/kg/day in three or four doses for 5 to 10 days
Body_ID: T019004.600
Body_ID: T019004
Body_ID: None
page 229
0
page 230
Body_ID: P0230
Body_ID: T019005
Table 19-5. Treatment after Initial Failure
Body_ID: None
Treatment after Initial Failure on Amoxicillin
Body_ID: T019005.50
Amoxicillin/clavulanate (Augmentin ES-600): 90 mg/kg/day of amoxicillin in two doses for 5 to 10 days
Body_ID: T019005.100
Treatment after Failure on Amoxicillin/Clavulanate
Body_ID: T019005.150
Ceftriaxone (Rocephin): 50 mg/kg/day up to 1 g IM in a single dose for 3 consecutive days
Body_ID: T019005.200
Clindamycin (Cleocin): 8-25 mg/kg/day in three or four doses for 5 to 10 days
Body_ID: T019005.250
Body_ID: T019005
Body_ID: None
Body_ID: T019006
Table 19-6. Preventable Risk Factors for Acute Otitis Media
Body_ID: None
Day care attendance
Body_ID: T019006.50
Bottle feeding for the first 6 mo of life
Body_ID: T019006.100
Supine bottle feeding ("bottle propping")
Body_ID: T019006.150
Pacifier use in the second 6 mo of life
Body_ID: T019006.200
Passive tobacco smoke
Body_ID: T019006.250
Body_ID: T019006
Body_ID: None
Body_ID: T019007
Table 19-7. Non preventable Risk Factors for AOM
Body_ID: None
Premature birth
Body_ID: T019007.50
Native American/Inuit ethnicity
Body_ID: T019007.100
Genetic predisposition
Body_ID: T019007.150
Male gender
Body_ID: T019007.200
Siblings in the household
Body_ID: T019007.250
Low socioeconomic status
Body_ID: T019007.300
Body_ID: T019007
Body_ID: None
A number of risk factors in the etiology of AOM can be altered, reducing the chance of illness (Table 19-6). Breastfeeding children during the first 6 months of life helps prevent early episodes of AOM. Altering day-care attendance patterns in infancy and early childhood can decrease the number of respiratory infections and significantly reduce the incidence of recurrent AOM. It is not as clear whether avoiding pacifier use, "bottle propping," and passive tobacco smoke also decrease the incidence of AOM, but some evidence supports these measures. The benefit of pneumococcal conjugate vaccines in preventing AOM is small, but some studies have shown a 6% reduction in the incidence of AOM. Risk factors that cannot be altered are listed in Table 19-7.
Body_ID: P019020
Natural History of MEE
Body_ID: HC019022
page 230
0
page 231
Body_ID: P0231
Body_ID: T019008
Table 19-8. Risk Factors for Developmental Difficulties in Children with Persistent Middle Ear Effusion
Body_ID: None
Permanent hearing loss independent of OME
Body_ID: T019008.50
Suspected or diagnosed speech and language delay or disorder
Body_ID: T019008.100
Autism-spectrum disorder and other pervasive developmental disorders
Body_ID: T019008.150
Syndromes (e.g., Down) or craniofacial disorders that include cognitive, speech, and language delays
Body_ID: T019008.200
Blindness or uncorrectable visual impairment
Body_ID: T019008.250
Cleft palate with or without associated syndrome
Body_ID: T019008.300
Developmental delay
Body_ID: T019008.350
Body_ID: T019008.400
Body_ID: T019008.450
Body_ID: T019008

OME, Otitis media with effusion.
Adapted from American Academy of Family Physicians, American Academy of Otolaryngology-Head and Neck Surgery, American Academy of Pediatrics. Subcommittee on Otitis Media with Effusion. Otitis media with effusion. Pediatrics 2004;113:1412-1429.
Body_ID: None
MEE resolves slowly after the middle ear fluid becomes sterile. Antimicrobials will eliminate bacteria in the middle ear in 2 to 3 days. By 2 weeks, 30% to 40% of MEE will be resolved, and by 1 month, 60% of MEE will be cleared. Even at 3 months, it is possible to have 10% to 25% of patients with MEE (AAFP/AAO-HNS/AAP, 2004
). It is important for the clinician to identify children at risk for speech, language, or learning problems and to intervene even before 3 months. Such children include those with Down syndrome, autism, visual impairment, cleft palate, developmental delays, and permanent hearing loss independent of MEE. Management of these at-risk children includes speech and language evaluation and hearing tests. Interventions include hearing aids, tympanostomy tube insertion, and repeated hearing testing after the resolution of MEE. Little harm occurs in watchful waiting for children not at risk for speech, language, or learning problems. In the past, physicians have used antihistamines and decongestants, antimicrobials, and corticosteroids. But current evidence strongly suggests that these treatments are not efficacious in the long run and are certainly not recommended for routine management (Williamson, 2002
). The tendency to "do something" must be avoided in healthy children with persistent MEE. Despite modest short-term benefits from antimicrobials in persistent MEE, long-term benefits have not been proven (Williamson, 2002
). The side effects of antimicrobials also warrant avoidance of this therapy in healthy children with persistent MEE. Children not at risk may be monitored at 3-month intervals with hearing tests to determine the effect of MEE (AAFP/AAO-HNS/AAP, 2004
). If the hearing test shows 40 dB or more loss in the affected ear, immediate referral to an otolaryngologist is recommended. If the decibel loss is between 21 and 39 (mild hearing loss), the physician has the option of surgery referral or continuing to monitor the patient at 3- to 6-month intervals. The choice is determined on an individual basis and in concert with a full discussion of the options with the patient's parents. A hearing loss of 20 dB or less may require repeated hearing evaluation and assessment for MEE in 3 to 6 months. If the clinician believes the child needs a referral to an otolaryngologist, he or she should document the episode of AOM and the length of time that the MEE has persisted. The results of hearing tests also must be communicated to the referral physician. Explaining to the parents that many alternatives exist for the management of persistent MEE and that surgery is not necessarily the desired outcome will help facilitate the referral from the parents' perspective as well. Persistent MEE in children younger than 3 years without risk factors does not require immediate insertion of PE tubes because developmental outcomes do not differ when the procedure is postponed for 6 months (Paradise, 2001
). For children at risk (Table 19-8), surgical intervention may occur earlier to prevent the sequelae of persistent MEE. When PE tubes become the recommended procedure, adenoidectomy should not be performed unless nasal obstruction from the adenoids or chronic adenoiditis is seen. Twenty percent to 50% of children will have recurrence of MEE after the PE tubes come out, and in those cases adenoidectomy plus myringotomy with or without PE tube placement should be used. In the case of a child with cleft palate and recurrent MEE, adenoidectomy is not recommended. On average, the PE tubes remain in position for 12 to 14 months and provide ventilation to the middle ear during that time.
Body_ID: P019021
Conclusion
Body_ID: HC019023
In addition to the decreased incidence of AOM from the use of pneumococcal conjugate vaccines, in recent years the killed and live-attenuated intranasal influenza vaccines in children older than 2 years have been shown to reduce the incidence of AOM by 30% during the cold season. With further research the diagnosis and treatment of AOM will continue to evolve.
Body_ID: P019022
More antimicrobials are prescribed for AOM than for any other childhood infection in the United States. In 2000 the total number of office visits for otitis media was 16 million, and for these visits 13 million prescriptions were written. In the United States, infants in the first year of life average 1.2 episodes of AOM and 1.1 episodes in the second year of life (Baumer, 2004). The direct and indirect costs of this infection approach $3 billion per year. A large percentage of these visits are to family physicians, so it is important that physicians feel confident diagnosing and treating this common problem. The guidelines given here are meant to help the practitioner choose a course of action when he or she is unsure of how to proceed. Part of the impetus for these guidelines has been the emergence of resistant strains of organisms causing AOM, making judicious and proper use of antimicrobials important for society in general. As practitioners benefiting from experience in our own practice and information provided to us, we can continue to offer medical care that is grounded in evidence-based knowledge and affords our patients the latest in medical advances.
Body_ID: P019023
Material Available on Student Consult
Body_ID: B019002
Review Questions and Answers about Acute Otitis Media
Body_ID: PB19002
REFERENCES
Body_ID: None
American Academy of Family Physicians, American Academy of Otolaryngology-Head and Neck Surgery, American Academy of Pediatrics (AAFP/AAO-HNS/AAP). Subcommittee on Otitis Media with Effusion. Otitis media with effusion. Pediatrics 2004;113:1412-1429.
Body_ID: R019001
American Academy of Pediatrics, American Academy of Family Physicians. Subcommittee on Management of Acute Otitis Media. Diagnosis and management of acute otitis media. Pediatrics 2004;113:1451-1465.
Body_ID: R019002
Baumer JH. Comparison of two otitis media guidelines. Arch Dis Child Educ Pract Ed. 2004;89:ep76-ep78.
Body_ID: R019003
Dowell SF, Marcy SM, Phillips WR, Gerber MA, Schwartz B. Otitis media: Principles of judicious use of antimicrobial agents. Pediatrics 1998;101:165-171.
Body_ID: R019004
Paradise JL, Feldman HM, Campbell TF, et al. Effect of early or delayed insertion of tympanostomy tubes for persistent otitis media on developmental outcomes at the age of three years. N Engl J Med 2001;344:1179-1187.
Body_ID: R019005
Rosenfeld RM. Diagnostic certainty for acute otitis media. Int J Pediatr Otorhinolaryngol 2002;64:89-95.
Body_ID: R019006
Sinus and Allergy Health Partnership. Antibacterial treatment guidelines for acute bacterial rhinosinusitis. Otolaryngol Head Neck Surg 2000;123:525-531.
Body_ID: R019007
Williamson I. Otitis media with effusion. Clin Evid 2002;7:469-476.
Body_ID: R019008
Body_ID: P0232
Previous section
Bar end Bar end
pages 226 - 231
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=9781416023777&ID=C01923777


Home > Part II Case Studies > 20 Hiccups
20 Hiccups
Body_ID: C02023777
Stephen G. Cook
Body_ID: ctrb166
KEY POINTS
Body_ID: B020002
  1. More than 100 causes of hiccups have been identified.
  2. Patients who present with hiccups should be evaluated thoroughly for underlying pathology.
  3. No treatment method has proven to be effective by evidence-based criteria.
  4. Treatment should address the underlying cause when one can be identified.
Body_ID: PB20001
INITIAL VISIT
Body_ID: HC020001
Subjective
Body_ID: HC020002
Patient Identification and Presenting Problem
Body_ID: HC020003
Alice B. is a 56-year-old African-American woman who complains of continuous hiccups for the past 6 weeks. She states they have been unremitting, making it difficult for her to sleep at night and interrupting meals as well because of their frequency. She has ried a number of home remedies suggested by friends and family, including drinking water with her head upside down, holding her breath, and having friends surprise her by popping a paper bag loudly, but none of these have been successful.
Body_ID: P020001
Medical History
Body_ID: HC020004
Body_ID: None
Alice has mild hypertension, for which she takes atenolol daily. She has been a two-pack-per-day smoker since age 15, although she states that she is trying to cut back. Chronic obstructive pulmonary disease was diagnosed 5 years ago, and she uses a steroid inhaler daily as well as ipratropium and albuterol inhalers when breathing difficulties worsen. She had a negative treadmill test 1 year ago after an episode of chest pain and has never had a heart attack.
Body_ID: P020002
Surgical History
Body_ID: HC020005
Alice had two children by cesarean section. She also had a laparoscopic cholecystectomy 3 years before presentation.
Body_ID: P020003
Family History
Body_ID: HC020006
Her father died of myocardial infarction at age 54. Her mother is alive at 81 but has diabetes and hypertension. Two brothers also have hypertension but are in otherwise good health.
Body_ID: P020004
Social History
Body_ID: HC020007
She smokes two packs of cigarettes per day. She drinks a few glasses of wine several times a week. She lives with her husband of 31 years, who is also a smoker.
Body_ID: P020005
Review of Systems
Body_ID: HC020008
She reports a chronic cough that is the worst in the morning and seems to have worsened in the past year. She says she has lost 10 pounds in the past 2 months. She has had no recent acute illnesses and feels generally well.
Body_ID: P020006
Objective
Body_ID: HC020009
Physical Examination
Body_ID: HC020010
Alice is a very pleasant woman who appears somewhat older than her stated age.
Body_ID: P020007
Vital Signs
Body_ID: HC020011
Her temperature is 36.9°C (98.5°F), blood pressure is 142/86, pulse is 100 and regular, respiratory rate is 16, weight is 135 pounds, and height is 67 inches.
Body_ID: P020008
Skin
Body_ID: HC020012
Leathery skin with deep creases and wrinkles around her eyes and mouth but warm and well perfused.
Body_ID: P020009
Head, Eyes, Ears, Nose, and Throat
Body_ID: HC020013
page 232
0
page 233
Body_ID: P0233
Tympanic membranes are unremarkable. Teeth are yellow stained but without significant caries; tongue is mildly yellow stained as well. No other abnormalities of oropharynx or nares.
Body_ID: P020010
Neck
Body_ID: HC020014
No thyromegaly; shotty nontender adenopathy in posterior and anterior cervical chains.
Body_ID: P020011
Lungs
Body_ID: HC020015
Hiccups noted with a frequency of one per 5 to 10 seconds. Distant breath sounds with faint end-expiratory wheezes but no rales or rhonchi. The expiratory phase is notably prolonged, with an inspiratory:expiratory ratio of 1:3.
Body_ID: P020012
Heart
Body_ID: HC020016
Regular rate and rhythm; no murmurs, gallops or rubs.
Body_ID: P020013
Abdomen
Body_ID: HC020017
Nondistended abdomen with minimal amount of subcutaneous fat. Normal bowel sounds. No masses or hepatosplenomegaly. No tenderness to palpation or percussion.
Body_ID: P020014
Neurologic
Body_ID: HC020018
Alert, pleasant female in no apparent distress. Speaks in full sentences except as interrupted by her hiccups.
Body_ID: P020015
Extremities
Body_ID: HC020019
Yellow-stained fingers; thinly muscled arms and legs with normal distal pulses.
Body_ID: P020016
Assessment
Body_ID: HC020020
Working Diagnosis
Body_ID: HC020021
Hiccups are an extremely common malady, affecting all ages from newborns to the very elderly. The medical term for hiccups is singultus, although it is probably best to refer to this common disorder by its common name. While quite annoying, they most often are a benign and self-limited problem. Patients normally do not present for medical attention for hiccups unless the occurrence is quite prolonged.
Body_ID: P020017
"Acute hiccups" are episodes up to 48 hours in duration. "Persistent hiccups" are defined as those lasting longer than 2 days. Episodes lasting longer than 1 month are termed "intractable hiccups" (Viera and Sullivan, 2001
). Although hiccups themselves are benign, prolonged cases of hiccups have been associated with other morbidity including weight loss, exhaustion, insomnia, anxiety, and even suicide (Schiff et al., 2002); cases of aspiration pneumonia and respiratory arrest have been described (Moretti et al., 2004
). Because intractable hiccups can be an indication of severe underlying disease, patients presenting with this complaint should be evaluated thoroughly.
Body_ID: P020018
Despite their prevalence, understanding of both the cause and purpose of hiccups remains limited. Technically, hiccups are an involuntary spasmodic contraction of the diaphragm followed by sudden closure of the glottis, which causes the characteristic hiccup sound. The hiccup reflex arc consists of the vagus and phrenic nerves, as well as the sympathetic chain arising from T6-12. Irritation of the phrenic or vagus nerves anywhere along their course is thought to result in spasm of the diaphragm and external intercostal muscles (Schiff et al., 2002). However, central nervous system abnormalities, toxins, drugs, and metabolic disorders can lead to hiccups as well, possibly by removing inhibitory control of an inspiratory nucleus in the brain (Moretti et al., 2004
).
Body_ID: P020019
More than 100 causes of hiccups have been identified, most of which are gastrointestinal (Box 20-1). Gastroesophageal reflux disease is perhaps the most frequently identifiable cause. A full medication list is essential in working up this problem. In fact, many of the same drugs used to treat hiccups can also cause them. Hiccups have also been described as a complication following surgery, including laparoscopic procedures such as Nissen fundoplication. Of the more sinister possible causes, head/neck and chest or mediastinal masses may impinge on the phrenic or vagus nerves. Appropriate imaging studies to look for these should be used (Smith and Busracamwongs, 2003
).
Body_ID: P020020
Plan
Body_ID: HC020022
Diagnostic
Body_ID: HC020023
Alice is classified as having intractable hiccups. Her medications (atenolol, inhaled steroids, ipratropium, and albuterol) are unlikely to be causal. She has a history of laparoscopic abdominal surgery, but Alice's hiccups arose long after surgery. While her physical examination does not immediately reveal a cause, she has a number of physical signs consistent with her long-term tobacco use; therefore, further evaluation of her chest and lungs is indicated.
Body_ID: P020021
A complete metabolic panel is normal. A chest radiograph reveals that Alice has a mass obscuring the right hilum. She is referred for bronchoscopy and biopsy, which reveals squamous cell carcinoma arising from the right mainstem bronchus.
Body_ID: P020022
Therapeutic
Body_ID: HC020024
As hiccups are predominantly a symptom rather than an illness in themselves, therapy is first directed toward treating an underlying cause if one can be identified. Due to the size of the tumor at the time of presentation, Alice is referred to oncology, where she is scheduled to begin chemotherapy and radiation treatment to shrink the tumor.
Body_ID: P020023
page 233
0
page 234
Body_ID: P0234
Box 20-1 Partial List of Causes of Hiccups
Body_ID: B020001
Gastrointestinal Causes
  • Gastroesophageal reflux disease
  • Gastric distention or insufflation
  • Esophageal or small bowel obstruction
  • Excessive food or alcohol intake
  • Sudden change in gastric temperature
  • Aerophagia
Body_ID: PB20002
Tumor Masses, Benign or Malignant
  • Head/neck tumors, including goiter
  • Mediastinal masses
  • Lung/chest masses
Body_ID: PB20003
Metabolic Causes
  • Diabetes mellitus
  • Hyponatremia
  • Hypocalcemia
  • Addison's disease
  • Uremia
Body_ID: PB20004
Medications/Toxins
  • Neuroleptics
  • Corticosteroids
  • Benzodiazepines
  • Alcohol
  • Tobacco use
Body_ID: PB20005
Central Nervous System Diseases
  • Stroke
  • Arteriovenous malformation
  • Cerebral contusion or hematoma
  • Temporal arteritis
  • Encephalitis or meningitis
  • Neurosyphilis
  • Multiple sclerosis
  • Hydrocephalus
Body_ID: PB20006
Infectious Diseases
Body_ID: PB20007
Psychogenic Causes
Body_ID: PB20008
Other Causes
  • Laparoscopic surgery
  • Laryngeal mask airway insertion
  • Foreign body in external ear canal
  • Epidural steroid injection
Body_ID: PB20009
Idiopathic Causes
Body_ID: PB20010
Treatment options for the hiccups themselves are numerous, but it should be noted that no treatment method has been proven effective by evidence-based criteria, and no one treatment has been shown to be better than another. The literature is rife with therapies ranging from drug treatments to acupuncture (Schiff et al., 2002). One case report even indicates sexual intercourse may be a treatment for chronic intractable hiccups (Peleg and Peleg, 2000).
Body_ID: P020024
Most patients have tried a wide range of home remedies before presentation. Most home remedies seem to work by either stimulating the nasopharynx or by disrupting the normal respiratory cycle: Drinking ice water, breath holding, and being spooked all are part of the popular repertoire, as are a variety of Valsalva maneuvers. Others, like breathing in and out of a paper bag, seem to work in part because hiccups decrease as CO2 rises. Still others, like drinking out of the far side of a glass, are based on little but folklore (Viera and Sullivan, 2001
).
Body_ID: P020025
Once the patient presents for assistance, some simple in-office efforts, such as elevating the uvula with a cotton-tipped applicator or stimulating the nasopharynx with a rubber catheter, may be successful. If these fail, numerous medications have been used to treat hiccups, all with varying degrees of success (Viera and Sullivan, 2001
). These include a wide range of drug classes:
  1. Neuroleptics such as haloperidol (Haldol) or chlorpromazine (Thorazine)
  2. Anticonvulsants including phenytoin (Dilantin), gabapentin (Neurontin), and valproate (Depakote)
  3. Gastrointestinal motility drugs like metoclopramide (Reglan)
  4. Antihypertensives, especially nifedipine (Procardia)
  5. Muscle relaxants such as baclofen (Lioresal)
Body_ID: P020026
Case reports of other medications being used include lidocaine by IV infusion or nebulizer, atropine, and methylphenidate (Ritalin) (Moretti et al., 2004
). In the most severe cases, surgical management such as phrenic nerve interruption or the placement of diaphragmatic pacemakers has been used. (Viera and Sullivan, 2001
).
Body_ID: P020027
Patient Education
Body_ID: HC020025
page 234
0
page 235
Body_ID: P0235
Again, information should primarily attend to the underlying cause if one is identified. If medications are used to treat hiccups, patients should be aware of the potential side effects of the agent being employed. For instance, if neuroleptic drugs are used, patients should be aware of normal concerns for extrapyramidal side effects.
Body_ID: P020028
FOLLOW-UP VISIT
Body_ID: HC020026
Subjective
Body_ID: HC020027
Alice returns to clinic after her first week of chemotherapy. She continues to report persistent hiccups. She has lost an additional 5 pounds and still is unable to sleep through the night. She says that she thinks the hiccups are worse than the effects of chemotherapy.
Body_ID: P020029
Objective
Body_ID: HC020028
Alice appears visibly more fatigued, with dark circles under her eyes. Aside from her weight decreasing to 130 pounds, her examination is unchanged.
Body_ID: P020030
Assessment
Body_ID: HC020029
Alice's hiccups are most likely caused by direct irritation of the phrenic and vagus nerves by the tumor surrounding her bronchus. Thus, treatment options are limited while the tumor continues to affect the nerves. It is possible that if chemotherapy and radiation are successful in shrinking her tumor, her hiccups might be alleviated. If they persist, surgical ligation of the phrenic nerve may be considered.
Body_ID: P020031
Plan
Body_ID: HC020030
Alice says she is desperate to get rid of her hiccups. She is started on gabapentin (Neurontin), 400 mg orally three times per day for 3 days, then reduced to 400 mg orally once daily, based on case reports of success with this in neurologic patients (Moretti et al., 2004
). She understands that this treatment is not based on proven efficacy by normal standards and is informed of possible side effects.
Body_ID: P020032
Material Available on Student Consult
Body_ID: B020003
Review Questions and Answers about Hiccups
Body_ID: PB20011
REFERENCES
Body_ID: None
Moretti R, Torre P, Antonello RM, Ukmar M, Cazzato G, Bava A. Gabapentin as a drug therapy of intractable hiccup because of vascular lesion: A three-year follow up. Neurologist 2004;10:102-106.
Body_ID: R020001
Peleg R, Peleg A. Case report: Sexual intercourse as potential treatment for intractable hiccups. Can Fam Physician 2000;46:1631-1632.
Body_ID: R020002
Schiff E, River Y, Oliven A, Odeh M. Acupuncture therapy for persistent hiccups. Am J Med Sci 2002;323:166-168.
Body_ID: R020003
Smith HS, Busracamwongs A. Management of hiccups in the palliative care population. Am J Hospice Palliative Care 2003;20:149-154.
Body_ID: R020004
Viera A, Sullivan SA. Remedies for prolonged hiccups. Am Fam Physician 2001;63:1684-1685.
Body_ID: R020005
Body_ID: P0236
Previous section
Bar end Bar end
pages 232 - 235
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=9781416023777&ID=C02023777


Home > Part II Case Studies > 21 Fever without Source in Children
21 Fever without Source in Children (Fever)
Body_ID: C02123777
Jennifer E. Lochner
Body_ID: ctrb167
KEY POINTS
Body_ID: B021001
  1. Although most infants and young children with fever without source have a self-limited viral infection, a significant minority have a serious bacterial infection (SBI) as the cause of their illness.
  2. Guidelines exist to help guide choice of evaluation and management of febrile children.
  3. It is the physician's task, in collaboration with the child's parents, to determine a child's risk of an SBI and move forward with an evaluation that balances the goal of not missing an SBI with the goal of not subjecting children to invasive testing unless it is necessary.
  4. Where this balance lies depends on individual physician, patient, and parental factors that interact in complex ways. Communication is key to finding this balance and achieving everyone's desired outcome of healthy children.
Body_ID: PB21001
INITIAL VISIT
Body_ID: HC021001
Subjective
Body_ID: HC021002
Patient Identification and Presenting Problem
Body_ID: HC021003
Zoe W. is a 5-week-old infant brought in by her father for evaluation of fever. He first noted that she felt "warm" a few hours ago. He took her temperature with a tympanic thermometer and found it to be 38.2°C (100.7°F). Dad reports that she seems somewhat more fussy than usual but otherwise is acting normally (eating well with the usual number of wet and dirty diapers per day). He has noted no cough, nasal congestion, or rash.
Body_ID: P021001
Medical History
Body_ID: HC021004
Body_ID: None
Zoe was the product of an uncomplicated pregnancy and spontaneous vaginal delivery at 39 weeks. She went home from the hospital on day 2 of life. This is the first health problem that she has encountered in her life. She has not yet had any vaccinations and is exclusively breast-fed.
Body_ID: P021002
Family History
Body_ID: HC021005
Zoe has no siblings. Her father has hypothyroidism, and her mother has no medical problems.
Body_ID: P021003
Social Hstory
Body_ID: HC021006
Zoe lives at home with her parents and two pet cats. No one in the home smokes. She is cared for by her parents and is not in day care. There are no ill contacts.
Body_ID: P021004
Review of Systems
Body_ID: HC021007
Zoe's father has not noted any apparent difficulties with breathing. Zoe frequently spits up a small amount of breast milk after eating; this is unchanged from usual. There is no bilious vomiting or diarrhea.
Body_ID: P021005
Objective
Body_ID: HC021008
Physical Examination
Body_ID: HC021009
General
Body_ID: HC021010
Zoe is an alert and interactive infant who is fussy with examination but easily consolable by her father.
Body_ID: P021006
Vital Signs
Body_ID: HC021011
Her blood pressure is 86/42, pulse is 110, respiratory rate is 32, rectal temperature is 38.6°C (101.5°F), and weight is 5.1 kg (11.2 pounds).
Body_ID: P021007
Head, Eyes, Ears, Nose, and Throat
Body_ID: HC021012
Her anterior fontanelle is soft and open, and her pupils are equal, round, and reactive to light; there is no nasal discharge. Her posterior pharynx has no redness or exudate.
Body_ID: P021008
Neck
Body_ID: HC021013
There is no cervical lymphadenopathy.
Body_ID: P021009
Heart
Body_ID: HC021014
The heart has a regular rate and rhythm without murmur.
Body_ID: P021010
page 236
0
page 237
Body_ID: P0237
Lungs
Body_ID: HC021015
The lungs are clear to auscultation bilaterally.
Body_ID: P021011
Abdomen
Body_ID: HC021016
Soft; bowel sounds are present. The abdomen is nontender and nondistended with no mass.
Body_ID: P021012
Extremities
Body_ID: HC021017
Extremities are warm, with capillary refill less than 2 seconds at the fingers and toes.
Body_ID: P021013
Neurology
Body_ID: HC021018
Zoe moves all four extremities.
Body_ID: P021014
Skin
Body_ID: HC021019
No rash is noted.
Body_ID: P021015
Assessment
Body_ID: HC021020
Working Diagnosis
Body_ID: HC021021
Fever without source in a 5-week-old infant.
Body_ID: P021016
DISCUSSION
Body_ID: HC021022
Evaluation of Infants and Children Younger than 36 Months of Age with Fever without Source
Body_ID: HC021023
Fever is defined as a rectal temperature of 38°C (100.4°F) or higher. Other methods of measuring temperature (oral, axillary, tympanic) are not accurate measures of core body temperature and therefore are considered not to be sufficiently reliable to assess for fever in infants and children. Fever without source refers to an acute febrile illness in which the etiology of the fever is not apparent after a careful history and physical examination.
Body_ID: P021017
With an SBI constituting a low percentage of the causes of fever in infants and children, many other causes are more likely. Viruses are by far the most likely culprit. Some viruses are easily identified by their clinical syndrome (e.g., varicella), but most have nonspecific syndromes and some appear only to cause fever. Self-limited febrile illnesses that have no source identified are presumed to have been viral in nature.
Body_ID: P021018
The main goal of evaluation of infants and young children with fever is to distinguish those with mild self-limiting illness from those with SBIs (meningitis, sepsis, bone and joint infection, urinary tract infection, pneumonia, enteritis). This is more difficult than in older children and adults due to the failure of clinical signs and symptoms alone in reliably differentiating these two groups (Baker et al., 1990
). Younger children also have a higher incidence of SBI than their older counterparts. It is these two principles that form the underlying basis for the guidelines that follow.
Body_ID: P021019
The youngest classification of febrile infants includes those age 28 days and younger. They appear to be at highest risk of SBI with studies showing that 7% to 16% of febrile infants in this age category to have an SBI (Baker and Bell, 1999
; Chiu et al., 1994
; Ferrera et al., 1997
; Kadish et al., 2000
). These studies showed variable utility of guidelines such as the Rochester criteria (Table 21-1) in identifying which febrile young infants are at lowest risk of SBI. The percentage of infants classified in the lowest risk group who were eventually found to have an SBI varied from 0.4% to 6.4% (Baker and Bell, 1999
; Chiu et al., 1994
; Ferrera et al., 1997
; Kadish et al., 2000
). Because of this variability and the potentially serious risk in missing an SBI, there is general agreement that all febrile infants age 28 days and younger should have a full evaluation for SBI including admission to the hospital for cerebrospinal fluid, blood, and urine cultures, with coverage with parenteral antibiotics while awaiting culture results (Baraff et al., 1993
). This is true regardless of how well the infant may appear, whether the infant meets all the low-risk criteria, and whether the infant has signs and symptoms of a less serious source of infection (e.g., upper respiratory infection, otitis media). A slight variation in this recommendation comes from Jaskiewicz et al. (1994
) who, based on the results of their study, propose this evaluation, but with careful inpatient observation without parenteral antibiotics while awaiting culture results for infants age 28 days and younger who meet all the Rochester criteria for low risk of SBI. These options are included in Figure 21-1.
Body_ID: P021020
page 237
0
page 238
Body_ID: P0238
Body_ID: P021022
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F021001
Figure 21-1 Algorithm for the management of nontoxic young infants with a temperature of 38°C (100.4°F) without source. (Modified with permission from Baraff LJ, Bass JW, Fleisher GR, et al. Practice guideline for the management of infants and children 0 to 36 months of age with fever without source. Pediatrics 1993;92:1-12.)
Older infants (28 to 90 days old) are the next group considered. In this age group, the Rochester criteria discussed previously have also been used to identify infants at low risk of SBI. With fewer reports of infants meeting low-risk criteria being found to have an SBI (and those eventually found to have an SBI subsequently doing well after an initial delay in treatment), options exist as to the management of this group of patients (Baraff et al., 1993
). Parent and physician level of concern and acceptability of risk guide the approach to evaluation rather than a strict set of guidelines. An aggressive strategy identical to that described for infants 28 days and younger (admission to the hospital for cerebrospinal fluid, blood, and urine cultures, with coverage with parenteral antibiotics while awaiting culture results) can also reasonably be used in infants 28 to 90 days old. Alternatively, if a patient meets all the Rochester criteria described in Table 21-1, less aggressive strategies may be used. The first option is blood, urine, and cerebrospinal fluid cultures with parenteral antibiotics but with outpatient rather than inpatient follow-up. A second option is urine culture only with no empirical antibiotics, also with close outpatient follow-up. The physician must feel comfortable with the parent's ability to adhere to the close monitoring and follow-up needed before a less aggressive strategy for management is chosen. Infants who do not meet low-risk criteria should be evaluated aggressively with hospital admission, cultures, and empirical antibiotics while awaiting culture results. Remember also that included in the Rochester criteria are the results of evaluations including white blood cell count (WBC) and urinalysis, so none of these recommendations include decision making based on clinical appearance alone. See Figure 21-1 for an algorithm of the above.
Body_ID: P021021
Evaluation of Children Age 3 Months to 3 Years with Fever without Source
Body_ID: HC021024
page 238
0
page 239
Body_ID: P0239
Body_ID: T021001
Table 21-1. Rochester Criteria for Identifying Febrile Infants at Low Risk of Serious Bacterial Infection
Body_ID: None
Infant appears generally well
Body_ID: T021001.50
Infant has been previously healthy
Body_ID: T021001.100
Born at term (≥37 weeks' gestation)
Body_ID: T021001.150
No perinatal antimicrobial therapy
Body_ID: T021001.200
No treatment for unexplained hyperbilirubinemia
Body_ID: T021001.250
No previous antimicrobial therapy
Body_ID: T021001.300
No previous hospitalization
Body_ID: T021001.350
No chronic or underlying illness
Body_ID: T021001.400
Not hospitalized longer than mother
Body_ID: T021001.450
Infant has no evidence of skin, soft-tissue, bone, joint, or ear infection
Body_ID: T021001.500
Infant has these laboratory values
Body_ID: T021001.550
White blood cell count 5000-15,000/mm3
Body_ID: T021001.600
Absolute band count ≤1500/mm3
Body_ID: T021001.650
≤10 white blood cells per high-power field on microscopic examination of the urine
Body_ID: T021001.700
≤5 white blood cells per high-power field on microscopic examination of stool in infant with diarrhea
Body_ID: T021001.750
Body_ID: T021001
Body_ID: None
Children age 3 months to 3 years with fever without source are at lower risk than their younger counterparts of developing significant sequelae including sepsis and meningitis. Children with higher fevers and higher WBCs are at higher risk. Although these facts help guide decision making, controversy exists over the optimal management of these children. In evaluating fever without source in this age group, temperature is the first factor used in deciding further evaluation. In children with a temperature lower than 39°C (102.2°F) and no focus of infection identified on a careful physical examination, no initial tests or antibiotics are indicated if the child appears well. If fever persists or the child has worsening symptoms, re-evaluation is necessary. With temperatures higher than 39°C (102.2°F), options for evaluation are more complicated and are outlined in Figure 21-2 (Luszczak, 2001). Urinary tract infections are a significant cause of fever without source in this age group, and urine culture is recommended in male infants younger than 6 months old and female infants younger than 2 years old because these are the highest risk groups for urinary tract infections. In making the decision as to whether blood cultures and/or empirical antibiotics are indicated, the WBC count may be of assistance. It remains an option to obtain blood cultures and empirically treat all children aged 3 months to 3 years with fever higher than 39°C (102.2°F) with parenteral antibiotics. Another option is to use the cutoff of a WBC of less than 15,000 to identify children at lower risk of SBI in whom it is reasonable to not obtain these studies. Both groups of children require close follow-up (within 24 to 48 hours) to identify any localizing signs of infection or clinical deterioration (Baraff et al., 1993
).
Body_ID: P021023
Issues in Diagnostic Evaluation of Children with Fever
Body_ID: HC021025
Method of Obtaining Urine
Body_ID: HC021026
Urethral catheterization and suprapubic aspiration are the best methods for obtaining urine for use in evaluation of the infant or child with fever. Bag collection of urine results in an unacceptably high false-positive rate on urine culture. If, however, a bag urine sample results in a negative culture, this is considered adequate in ruling out a urinary tract infection (American College of Emergency Physicians Clinical Policies Committee: American College of Emergency Physicians Clinical Policies Subcommittee on Pediatric Fever, 2003
).
Body_ID: P021024
Urinalysis Versus Urine Culture
Body_ID: HC021027
For children younger than 2 years old, urinalysis has not been shown to be sensitive enough to rule out urinary tract infection. As many as 10% to 50% of patients eventually shown to have a urinary tract infection (by urine culture) had a negative urinalysis. Urine microscopy also has inadequate sensitivity in ruling out urinary tract infection (American College of Emergency Physicians Clinical Policies Committee: American College of Emergency Physicians Clinical Policies Subcommittee on Pediatric Fever, 2003
). For this reason urine culture is necessary to determine whether a child younger than age 2 years has a urinary tract infection.
Body_ID: P021025
Utility of a Chest Radiograph
Body_ID: HC021028
In the absence of signs or symptoms of respiratory infection, it is highly unlikely that a chest radiograph will be abnormal in children younger than 3 months of age (Bramson et al., 1993
). It has been reported in children older than 3 months, however, that a small but significant percentage of children without respiratory signs or symptoms but with temperatures higher than 39°C (102.2°F) and a WBC count of more than 20,000 have occult pneumonia as the source of their illness (Bachur et al., 1999
). A chest radiograph should be considered in this group of patients but is not necessary in the evaluation of children younger than 3 months who do not have signs or symptoms of respiratory illness.
Body_ID: P021026
Other Issues
Body_ID: HC021029
Toxic Appearance
Body_ID: HC021030
Toxic-appearing infants and children are those who appear lethargic and have signs of poor perfusion, hypoventilation, hyperventilation, or cyanosis. They constitute a separate category and warrant immediate and intensive evaluation and either treatment aimed at an identifiable cause of illness or empirical antibiotic therapy while awaiting culture results.
Body_ID: P021027
Children with Chronic Illnesses
Body_ID: HC021031
Another category of children not addressed thus far are those with known chronic illnesses (e.g., congenital heart disease, cystic fibrosis, human immunodeficiency virus disease). Such children are at much higher risk of SBI and complications from infections and therefore warrant aggressive evaluation and treatment of febrile illnesses.
Body_ID: P021028
Persistent Fever
Body_ID: HC021032
page 239
0
page 240
Body_ID: P0240
Body_ID: P021030
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F021002
Figure 21-2 Algorithm for the management of nontoxic infants and young children with fever without source. (Modified with permission from Baraff LJ, Bass JW, Fleisher GR, et al. Practice guideline for the management of infants and children 0 to 36 months of age with fever without source. Pediatrics 1993;92:1-12.)
In some cases, a fever may persist without a source being identified. Fever of unknown origin is a specific term referring to a fever whose source has not been identified after 3 weeks of evaluation in the outpatient setting or 1 week of evaluation in the inpatient setting. Although infections remain high on the list of possible diagnoses in these patients, it is important to remember that fever can be caused by illnesses other than infections. Rheumatologic diseases, neoplasms, inflammatory disease, and diseases of hypersensitivity such as drug fevers are important considerations. The evaluation for such diseases may appropriately include serum biochemical analysis, imaging such as computed tomography or magnetic resonance imaging, and biopsy of any potentially abnormal areas identified.
Body_ID: P021029
Effect of Newer Vaccines on the Risk of Serious Bacterial Infection in Children
Body_ID: HC021033
page 240
0
page 241
Body_ID: P0241
Until recently, the types of bacteria most commonly identified in children with SBI included Streptococcus pneumoniae and Haemophilus influenzae type B (Hib). It has already been demonstrated that since the introduction of the vaccine against H. influenzae type B, the rates of SBI cause by this pathogen have significantly declined (Black and Shinefield, 1992
). It remains to be seen the extent to which the same may be true of invasive pneumococcal disease as more and more children are vaccinated with the conjugated pneumococcal vaccine active against seven of the most pathogenic serotypes of S. pneumoniae. If the overall rates of SBI decline as expected in response to this vaccine, the preceding recommendations for the evaluation of children with fever could significantly change.
Body_ID: P021031
Plan
Body_ID: HC021034
Based on historical and clinical information, Zoe appeared to be at low risk of an SBI. To complete the assessment as to whether she met the low-risk Rochester criteria, a WBC count and urinalysis were performed. Results included a WBC count of 11,300, an absolute band count of 300, and a normal urinalysis with fewer than five white blood cells per high-power field. With this information, Zoe's father and physician came to the decision that her risk of serious infection was low, and both preferred to avoid further invasive testing with lumbar puncture. Zoe's father agreed to carefully observe her for any further signs of illness and to bring her back for evaluation the next day. Zoe's urine was sent for culture in the meantime.
Body_ID: P021032
Follow-up
Body_ID: HC021035
In the clinic the next day, Zoe's father reported that she had continued to look well, and that she was eating, urinating, defecating, and breathing normally. Her temperature taken at the clinic was 38.1°C (100.6°F) rectally; the rest of her examination remained unremarkable. Urine culture returned showing no growth. Again, close parental monitoring was discussed, and she returned home with instructions for the father to call the clinic the next day to report how she was doing. By the next day, she remained well and axillary temperature had come down to 37.2°C (99.0°F). She continued to remain well and afebrile thereafter with no source for her fever having been identified.
Body_ID: P021033
Material Available on Student Consult
Body_ID: B021002
Review Questions and Answers about Fever
Body_ID: PB21002
REFERENCES
Body_ID: None
American College of Emergency Physicians Clinical Policies Committee: American College of Emergency Physicians Clinical Policies Subcommittee on Pediatric Fever. Clinical policy for children younger than three years presenting to the emergency department with fever. Ann Emerg Med 2003;42:530-545.
Body_ID: R021001
Bachur R, Perry H, Harper MB. Occult pneumonias: Empiric chest radiographs in febrile children with leukocytosis. Ann Emerg Med 1999;33:166-173.
Body_ID: R021002
Baker MD, Anver JR, Bell LM. Failure of infant observation scales in detecting serious illness in 4- to 8-week-old infants. Pediatrics 1990;85:1040-1043.
Body_ID: R021003
Baker MD, Bell LM. Unpredictability of serious bacterial illness in febrile infants from birth to 1 month of age. Arch Pediatr Adolesc Med 1999;153:508-511.
Body_ID: R021004
Baraff LJ, Bass JW, Fleisher GR, et al. Practice guideline for the management of infants and children 0 to 36 months of age with fever without source. Pediatrics 1993;92:1-12.
Body_ID: R021005
Black SB, Shinefield HR. Immunization with oligosaccharide conjugate Haemophilus influenzae type B (HbOC) vaccine on a large health maintenance organization population: Extended follow-up and impact on Haemophilus influenzae disease epidemiology. The Kaiser Permanente Pediatric Vaccine Study Group. Pediatr Infect Dis J 1992;11:610-613.
Body_ID: R021006
Bramson RT, Meyer TL, Silbiger ML, et al. The futility of the chest radiograph in the febrile infant without respiratory symptoms. Pediatrics 1993;92:524-526.
Body_ID: R021007
Chiu CH, Lin TY, Bullard MJ. Application of criteria identifying febrile outpatient neonates at low risk for bacterial infections. Pediatr Infect Dis J 1994;13: 946-949.
Body_ID: R021008
Ferrera PC, Bartfield JM, Snyder HS. Neonatal fever: Utility of the Rochester criteria in determining low risk for serious bacterial infection. Am J Emerg Med 1997;15:299-302.
Body_ID: R021009
Jaskiewicz JA, McCarthy CA, Richardson AC, et al. Febrile infants at low risk for serious bacterial infection-an appraisal of the Rochester criteria and implications for management. Febrile Infant Collaborative Study Group. Pediatrics 1994;94:390-396.
Body_ID: R021010
Kadish HA, Loveridge B, Tobey J, et al. Applying outpatient protocols in infants 1-28 days of age: Can the threshold be lowered? Clin Pediatr 2000;39:81-88.
Body_ID: R021011
Luszczak M. Evaluation and management of infants and young children with fever. Am Fam Physician 2001; 64:1219-1226.
Body_ID: R021012
Body_ID: P0242
Previous section
Bar end Bar end
pages 236 - 241
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=9781416023777&ID=C02123777


Home > Part II Case Studies > 22 Cough
22 Cough (Possible Asthma)
Body_ID: C02223777
Frank J. Domino
Body_ID: ctrb168
Robert A. Baldor
Body_ID: ctrb169
KEY POINTS
Body_ID: B022001
  1. Chronic cough (cough lasting longer than 4 weeks) is common.
  2. Cough in the first hour after eating or that is worse while supine may reflect gastroesophageal reflux.
  3. A single wheeze pitch with discrete starting and stopping points and cough should encourage evaluation for foreign body aspiration or tracheomalacia.
  4. For some asthmatics, cough is the most prominent symptom of their illness.
  5. Tuberculosis may be subtle in children; tuberculin skin testing should be considered if the child is at high risk of exposure.
Body_ID: PB22001
INITIAL VISIT
Body_ID: HC022001
Subjective
Body_ID: HC022002
Patient Identification and Presenting Problem
Body_ID: HC022003
K.M. is a 9-year-old boy who presents to your office for follow-up of a cough.
Body_ID: P022001
Present Illness
Body_ID: HC022004
Three weeks ago K.M. came to your office for a cough that had persisted for over a month. Your associate examined him but could not make a definitive diagnosis. He treated him with erythromycin empirically for "bronchitis." K.M.'s mom now reports that he continues to cough intermittently, especially at night.
Body_ID: P022002
Medical and Surgical History
Body_ID: HC022005
Body_ID: None
K.M. has been very healthy in general. He has not had any hospitalizations or surgery. His immunizations are up to date. He takes no medications except for a daily multivitamin. He has no known drug allergies.
Body_ID: P022003
Family History
Body_ID: HC022006
His mother and father are healthy, although his father smokes cigarettes. K.M. has a 15-year-old sister who is healthy and without any medical problems.
Body_ID: P022004
Personal and Social History
Body_ID: HC022007
K.M. lives with his parents, his sister, and a cat. He plays soccer and does well in school (getting As and Bs).
Body_ID: P022005
Review of Systems
Body_ID: HC022008
General: healthy male, born by spontaneous vaginal delivery at 39 weeks without complications; has made all developmental and growth milestones without difficulty. Head, eyes, ears, nose, and throat: 2 to 3 months of slight "itchy" eyes and sneezing in the mornings and at night but less so at school. Respiratory: cough is dry and nonproductive; no shortness of breath recognized. Dermatologic: last winter had "blotches" after showers and sporting activities. Other systems benign.
Body_ID: P022006
Objective
Body_ID: HC022009
Physical Examination
Body_ID: HC022010
General
Body_ID: HC022011
K.M. is a well-appearing male in no acute distress.
Body_ID: P022007
Vital Signs
Body_ID: HC022012
Temperature is 37.2°C (99.0°F), respiratory rate is 12, blood pressure is 96/55, and pulse is 88.
Body_ID: P022008
Head, Eyes, Ears, Nose, and Throat
Body_ID: HC022013
Tympanic membranes are clear; nasal turbinates are bulging and erythematous. Oropharynx is slightly reddened and injected; no postnasal drip.
Body_ID: P022009
Neck
Body_ID: HC022014
No lymphadenopathy.
Body_ID: P022010
page 242
0
page 243
Body_ID: P0243
Lungs
Body_ID: HC022015
Positive breath sounds in all fields; no rales or rhonchi.
Body_ID: P022011
Abdomen
Body_ID: HC022016
Positive bowel sounds, soft, nontender, no hepatosplenomegaly.
Body_ID: P022012
Extremities
Body_ID: HC022017
No clubbing, cyanosis, or edema.
Body_ID: P022013
Assessment
Body_ID: HC022018
Working Diagnosis
Body_ID: HC022019
Chronic cough. Cough lasting longer than 4 weeks is common, with an estimated prevalence of 5% to 7% in preschoolers and 12% to 15% in older children. It is more common in boys than in girls up to 11 years of age and may be less common in developing countries than in affluent countries (Bush, 2002
; Chang and Powell, 1998
; Chung and Chang, 2002
).
Body_ID: P022014
Differential Diagnosis
Body_ID: HC022020
The differential diganosis for a chronic cough includes cough-variant asthma, gastroesophageal reflux disease (GERD), allergic rhinitis, chronic sinusitis, cough receptor hypersensitivity, chronic pulmonary infection, cardiac disease, cystic fibrosis, functional disorders, and some combination of these diagnoses (Bush, 2002
).
  1. Cough-variant asthma. For some asthmatics, cough is the most prominent symptom of their illness. Individuals with cough-variant asthma typically have atopy and reversible obstruction. Initial empirical treatment of these children includes bronchodilators with appropriate holding chamber (spacer) or oral theophylline (National Institutes of Health et al., 2004
    ). Some literature exists that the use of oral steroids in combination with inhaled beta agonists does not provide benefit in relieving cough (Chung and Chang, 2002
    ).
  2. GERD. Little is known about the prevalence and natural history of GERD in children and adolescents. Children at increased risk of GERD include those with neuromuscular disorders such as muscular dystrophy, cerebral palsy, cystic fibrosis, and Down syndrome. Children with GERD may be at increased risk of developing respiratory complications, including aspiration pneumonia.
  3. Allergic rhinitis. This syndrome is characterized by paroxysms of sneezing, rhinorrhea, nasal obstruction, and itching of the eyes, nose, and palate. It is frequently associated with postnasal drip, cough, irritability, and fatigue. It can be further classified as seasonal if symptoms typically occur at a particular time of the year or perennial if they occur year round.
  4. Chronic sinusitis. This is typically uncommon in pediatric populations. Its presence should alert the physician to consider cystic fibrosis or nasal polyps. Rarely, fungal elements may play a role.
  5. Increased cough receptor sensitivity. Some children appear to have increased cough receptor sensitivity. The etiology of this hypersensitivity may be viral illness or other exposures.
  6. Habit cough. Psychogenic (habit) cough is a common type of chronic cough in children and adolescents. The cough is a barking or honking sound after a short inhalation. It may develop following an upper respiratory infection. It is typically absent at night and when the child is otherwise engaged. Its presence can result in significant secondary gain for the child, as it often results in multiple physician visits and disrupts the school classroom. The cough may worsen when attention is paid to it in the doctor's office. Habit cough is a diagnosis of exclusion and can be related to Tourette's syndrome or tic disorders (Tan et al., 2004
    ).
Body_ID: P022015
When history and physical examination do not provide a single diagnosis, then two or more of the listed causes in combination may be the etiology. Alternatively, functional disorders (including habit cough and tic) should be considered.
Body_ID: P022016
Plan
Body_ID: HC022021
Diagnostic
Body_ID: HC022022
The diagnosis is often made on the basis of history and examination. Additional testing may be of value, but sensitivities are low in pediatric populations, and if the cough does not appear to be of serious etiology, further testing may lead to unnecessary exposures and false securities. Pulmonary function tests can be considered. When performed optimally, spirometry may show signs of obstruction when obstructive disorders and restriction in interstitial or chest wall restrictive processes are present. This test measures FEV1 (forced expiratory volume in 1 second) and forced vital capacity and, when the result is positive, can help make the diagnosis (Faniran et al., 1999
). False results may occur if the child exerts a suboptimal effort; this will result in a restrictive picture.
Body_ID: P022017
FEV1 less than 80% implies an obstructive pattern. Following a positive test or when a test is normal but asthma is suspected, a bronchodilator can be given. Should the patient have a greater than 12% improvement in FEV1, reversible obstructive disorders like asthma can be diagnosed. However, a lack of a response to a bronchodilator does not rule out an obstructive disorder.
Body_ID: P022018
Bronchoprovocation is the most sensitive method for determining reactive obstruction. It can be accomplished by using methacholine, cold air, or exercise, as these may induce acute bronchospasm; bronchoprovocation may be contraindicated in some age groups.
Body_ID: P022019
page 243
0
page 244
Body_ID: P0244
Peak expiratory flow rate is easy to measure but is very dependent on the patient's abilities. Thus its role is to monitor an asthmatic's status over time rather than to make the diagnosis of asthma.
Body_ID: P022020
In younger children with chronic cough, aspiration of a foreign body should be considered. In such cases a chest radiograph should be ordered. If a history of aspiration is likely, a computed tomography scan may be needed. Finally, because the presentation of tuberculosis may be subtle in children, tuberculin skin testing should be considered if the child is at high risk of exposure.
Body_ID: P022021
Therapeutic
Body_ID: HC022023
Empirical therapy for asthma (albuterol inhaler), allergic rhinitis (steroid inhaler), sinusitis (antibiotic, steroid inhaler), or GERD (raising head of bed, not eating 2 hours before bedtime) can be implemented when history and/or physical examination suggest that these will be helpful.
Body_ID: P022022
When no clear diagnosis is discerned, a trial of over-the-counter cough or cold medicine can be considered, but there are no data supporing the effectiveness of these medicines for cough. Often the physician can do little other than reassure the patient and provide close follow-up. If secondary gain or psychological stress plays a role, cognitive-behavioral therapy may be tried. For psychogenic cough, successful therapies include hypnosis, suggestion, and biofeedback.
Body_ID: P022023
Patient Education
Body_ID: HC022024
In the case of a chronic cough without other worrisome signs, the patient should be reassured that the condition is not serious but may improve with careful attention to potentially aggravating environmental factors (Schwartz, 2004
; Smith et al., 2000
). In this case, K.M. is exhibiting allergic symptomatology, and his father is advised to quit smoking or at least to smoke outside the home. In addition, K.M. is advised to limit his exposure to cats, and the cat should not be allowed to sleep in his room. If medication is prescribed, correct instructions in its use must be given, and the patient must be encouraged to have patience with medications (inhaled nasal steroids, for example) that may take several doses to take effect.
Body_ID: P022024
Disposition
Body_ID: HC022025
K.M. is started on a steroid nasal inhaler, beclomethasone (42 μg/spray), one spray in each nostril twice daily. He is advised to use the inhaler faithfully over the next 10 days and to return to the office for reassessment in 2 weeks. Depending on his response to this empirical therapy, further testing/treatment will be considered at that time.
Body_ID: P022025
DISCUSSION
Body_ID: HC022026
Chronic cough in children can have many etiologies, but the diagnosis can often be made with attention to a careful history and physical examination. The medical history should include an account of the pregnancy, labor, and delivery, as well as the neonatal course. Low-birth-weight and/or premature neonates are at risk of developing atopic sensitization and asthma. Neonates who are small for gestational age may have congenital infection. In addition, prematurity and neonatal respiratory distress syndromes are precursors for bronchopulmonary dysplasia, which in turn may predispose to chronic lung disease.
Body_ID: P022026
Additional historical features may help lead to a diagnosis. Chronic paroxysmal cough triggered by exercise, cold air, sleep, or allergens is often seen in patients with asthma. Cough due to asthma typically occurs following exposure to characteristic asthma triggers (i.e., allergens, smoke, exercise, cold air), and typically worsens during sleep (Bush, 2002
; Stein et al., 1999
; National Institutes of Health et al., 2004
).
Body_ID: P022027
A chronic productive (or wet) cough suggests a suppurative process and may require further investigation to exclude bronchiectasis, cystic fibrosis, active infection, immune deficiency, or congenital malformation.
Body_ID: P022028
Cough that appears in the first hour after eating or that is worse when the patient is supine may reflect GERD. Although cough due to postnasal drip is also typically worse during changes of position, in this case the patient is more likely to complain of a tickle in the back of the throat, and this maybe accompanied by a nasal discharge.
Body_ID: P022029
Barking or a brassy cough suggests a process in the trachea or more proximal airways, such as airway malacia, laryngotracheobronchitis, and foreign body.
Body_ID: P022030
Psychogenic cough is present during the day, disappears at night, and is typically the worst and most disruptive during school classes. Cough that is honking ("Canada goose-like") and disappears at night suggests a psychogenic or habitual cough.
Body_ID: P022031
A careful history should be obtained for current illness in family members or close contacts; such individuals with cough, weight loss, and night sweats should arouse suspicion of tuberculosis. Family history of atopy or asthma increases the risk in offspring and suggests a diagnosis of either allergic rhinitis or asthma in the child with chronic cough.
Body_ID: P022032
It is also important to obtain a information on who lives in the home with the child and the travel histories of these people. Indoor exposures also play a role. Wood-burning and gas stoves can cause respiratory symptoms. Second-hand or active exposure to smoke from tobacco, marijuana, cocaine, or other substances can result in chronic cough. Contact with pets can lead to allergy or asthma-induced cough.
Body_ID: P022033
page 244
0
page 245
Body_ID: P0245
Ascertaining whether there has been a response to previous treatments may discern the cause of chronic cough. Response to antihistamines suggests rhinitis and postnasal drip, whereas response to an empirical trial of inhaled bronchodilators may suggest asthma. Previous response to medications, and in particular antibiotics, must be interpreted with special caution, as many causes of cough are self-limiting, and cessation of symptoms may have been coincidental (Schroeder and Fahey, 2002
).
Body_ID: P022034
Finally, when performing the physical examination, close attention should be paid to the following signs:
  • Delayed growth or developmental milestone attainment
  • Extremes of weight (wasting or obesity)
  • "Shiners" (bluish discolorations under the eyes), swollen nasal turbinates, nasal polyps, allergic nasal crease, scarred tympanic membranes, halitosis, tonsillar hypertrophy, pharyngeal cobblestoning, high arched or cleft palate, hoarseness
  • Respiratory rate, retractions, accessory muscle use, abnormal breath sounds (reduced intensity, wheezing, stridor, crackles)
  • Murmurs, abnormal heart sounds, abnormal pulses
  • Hepato- and/or splenomegaly, abdominal masses
  • Edema, cyanosis, and/or clubbing of the digits
Body_ID: P022035
The character of a wheeze may give some clue to its etiology. Wheezing with different pitches, associated with cough, is typical of asthma. In children with this type of wheeze and atopic symptoms (rhinitis, conjunctivitis, and/or eczema), asthma is the likely cause of the cough (Bush, 2002
National Institutes of Health et al., 2004
).
Body_ID: P022036
A single wheeze pitch with discrete starting and stopping points and cough should encourage evaluation for foreign body aspiration or tracheomalacia.
Body_ID: P022037
Material Available on Student Consult
Body_ID: B022002
Review Questions and Answers about Possible Asthma
Body_ID: PB22002
REFERENCES
Body_ID: None
Bush A. Paediatric problems of cough. Pulm Pharmacol Ther 2002;15:309-315.
Body_ID: R022001
Chang AB, Powell CV. Non-specific cough in children: Diagnosis and treatment. Hosp Med 1998;59:680-684.
Body_ID: R022002
Chung KF, Chang AB. Therapy for cough: Active agents. Pulm Pharmacol Ther 2002;15:335-338.
Body_ID: R022003
Faniran AO, Peat JK, Woolcock AJ. Measuring persistent cough in children in epidemiological studies: Development of a questionnaire and assessment of prevalence in two countries. Chest 1999;115:434-439.
Body_ID: R022004
Schroeder K, Fahey T. Should we advise parents to administer over the counter cough medicines for acute cough? Systematic review of randomised controlled trials. Arch Dis Child 2002;86:170-179.
Body_ID: R022005
Schwartz J. Air pollution and children's health. Pediatrics 2004;113:1037-1043.
Body_ID: R022006
Smith KR, Samet JM, Romieu I, Bruce N. Indoor air pollution in developing countries and acute lower respiratory infections in children. Thorax 2000;55:518-532.
Body_ID: R022007
Stein RT, Holberg CJ, Sherrill D, et al. Influence of parental smoking on respiratory symptoms during the first decade of life: The Tucson Children's Respiratory Study. Am J Epidemiol 1999;149:1030-1037.
Body_ID: R022008
Tan H, Buyukavci M, Arik A. Tourette's syndrome manifests as chronic persistent cough. Yonsei Med J 2004;45:145-149.
Body_ID: R022009
National Institutes of Health, National Heart, Lung and Blood Institute. National Asthma Education and Prevention Program. Guidelines for the Diagnosis and Management of Asthma-Update on Selected Topics 2002 and Expert Panel Report 2 (1997). Available at http://www.nhlbi.nih.gov/guidelines/asthma/index.htm Open this link in a new window " target="_blank">www.nhlbi.nih.gov/guidelines/asthma/index.htm. Accessed 9/15/2004.
Body_ID: R022010
Body_ID: P0246
Previous section
Bar end Bar end
pages 242 - 245
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=9781416023777&ID=C02223777


Home > Part II Case Studies > 23 Insomnia
23 Insomnia
Body_ID: C02323777
Venita W. Morell
Body_ID: ctrb170
KEY POINTS
Body_ID: B023001
  1. Insomnia is a symptom that can be caused by many disease states or environmental conditions. To best treat the insomnia complaint, find the cause and target treatment to that specific cause.
  2. The evaluation of a patient complaining of insomnia relies primarily on the excellent history and physical examination. Laboratory testing and other evaluation are often unnecessary.
  3. Polysomnography should be reserved for patients refractory to treatment, patients suspected of having a sleep-related breathing or limb movement disorder, or those with chronic insomnia without a diagnosable medical, neurologic, or psychiatric cause.
Body_ID: PB23001
INITIAL VISIT
Body_ID: HC023001
Subjective
Body_ID: HC023002
Present Illness
Body_ID: HC023003
Body_ID: None
Janet B., a 30-year-old white woman with asymptomatic human immunodeficiency virus infection on highly active antiretroviral therapy, is in the clinic for her 3-month checkup. She recently had a change of social situation and is now living in her parents' home and working during the day. She complains of insomnia and requests sleeping pills. Before this change, she slept 5 hours during the day, worked at night, and was not bothered by sleep-related issues. Now, she tries to go to bed with the rest of the household at about 9 pm but remains awake until after midnight. Once she falls asleep, she does not wake until 6 am. She has always experienced episodes at work when she feels sleepy but denies falling asleep easily during the day or while performing activities such as driving. She does occasionally nap. She denies restless leg sensation or any discomfort or distraction that seems to interfere with her ability to fall asleep. She has a history of depression but denies any exacerbation of her depressive symptoms at present. She snores occasionally.
Body_ID: P023001
Medical History
Body_ID: HC023004
Janet contracted human immunodeficiency virus 8 years ago through sexual contact. She elected to take highly active antiretroviral therapy 2 years ago when testing of her viral load showed an increase in the amount of virus in her blood and showed that her CD4 counts had begun to decline. She has been on the same highly active antiretroviral therapy regimen for 2 years.
Body_ID: P023002
She has chronic depression, which has been well controlled with medication. No other medical or surgical history is noted.
Body_ID: P023003
Family History
Body_ID: HC023005
Janet is an only child. Both parents smoke cigarettes and are suspected alcohol abusers.
Body_ID: P023004
Social History
Body_ID: HC023006
Janet is single and sexually abstinent. She works full time as a clerk in a convenience store. She smokes one pack of cigarettes per day and occasionally marijuana. She drinks two to four beers per day. Caffeine is consumed in soda and iced tea in as many as six drinks per day. She has no known allergies to medicine.
Body_ID: P023005
Her current medications are efavirenz (Sustiva) 600 mg at bedtime, a lamivudine/zidovudine combination (Combivir) twice daily, fluoxetine (Prozac) 20 mg once daily, and a multiple vitamin daily.
Body_ID: P023006
Objective
Body_ID: HC023007
Physical Examination
Body_ID: HC023008
page 246
0
page 247
Body_ID: P0247
Janet is a well-developed, well-nourished, alert, white woman in no distress. She smells strongly of tobacco smoke. Her vital signs are all within normal limits. Her head and neck examination shows no abnormality of the airway or thyroid, and no lymphadenopathy is noted. Her lungs are clear. Her cardiac examination is unremarkable. Her extremities show no edema. Her abdomen is benign. A detailed neurologic examination is unremarkable. Her mood is normal and her affect is normally reactive. Her thought is normal.
Body_ID: P023007
Assessment
Body_ID: HC023009
Differential Diagnosis
Body_ID: HC023010
Insomnia is a symptom, not a disease. Insomnia can be caused by many different disease states or can be the perception of impaired sleep in the absence of any disease state or true sleep problem (Mahowald et al., 1997
). The patient with insomnia may describe inadequate quantity or quality of sleep. Like Janet, patients complaining of insomnia may have difficulty initiating sleep. They may also have difficulty maintaining the sleep state, or they may wake frequently or early. Patients may complain of daytime sleepiness or may wake feeling unrefreshed.
Body_ID: P023008
Documenting the specifics of the sleep problem and the duration of the problem helps generate the differential diagnosis of insomnia. For example, acute insomnia of less than 3 weeks' duration may have different causes than more chronic symptoms. Common causes of transient insomnia include the following (Graeber, 1994):
  • Uncomfortable sleep environment (noise, light, temperature, unfamiliar surroundings)
  • Change in sleep/wake cycle (shift change)
  • Mental stress (worry about work, school, or family dysfunction)
  • Acute illness
  • Central nervous system stimulants (caffeine or decongestants)
  • Jet lag
Body_ID: P023009
Janet's symptoms have been present for longer than 3 weeks, and thus the differential diagnosis must consider causes of chronic insomnia (Chokroverty, 2004
). These include the following:
  • Medical disorders (the nocturnal dyspnea associated with congestive cardiomyopathy)
  • Medications (efavirenz for human immunodeficiency virus treatment or theophylline for asthma)
  • Chronic illicit drug or alcohol use
  • Psychiatric disorders (anxiety may cause delayed or disrupted sleep, psychosis may cause extreme sleep disruption, and depression typically causes early morning awakening but sometimes may cause delayed sleep)
  • Primary sleep disorders (idiopathic/childhood-onset insomnia or psychophysiologic insomnia as a developed response after stress)
  • Sleep state misperception (normal sleep pattern in a patient who perceives insomnia)
  • Inadequate sleep hygiene (poor habits to promote sleep)
  • Insufficient sleep syndrome (chronic accumulated lack of enough time in sleep)
  • Altitude insomnia (accompanying other symptoms at altitudes of more than 4000 m)
  • Restless legs syndrome (urge to move legs often accompanied by uncomfortable sensations that worsen at rest) (Consensus Recommendation from an Expert Panel, 2004
    )
  • Periodic limb movement disorder (intermittent limb flexion)
  • Central sleep apnea syndrome (usually associated with daytime sleepiness)
  • Circadian rhythm disorders (normal function during waking hours and normal sleep but shifting of the normal sleep period)
Body_ID: P023010
Janet's insomnia may have multiple causes. She is noted to snore, but without excessive daytime sleepiness, sleep apnea is unlikely. She suffers from depression, but this problem seems to be well controlled and does not seem to be a contributor to her insomnia complaint. Her normal physical examination and history do not indicate any uncontrolled medical illness that would interfere with her sleep. She does take a prescription medication, efavirenz, which is known to interfere with sleep, but she has taken this medication since long before her insomnia complaint arose. She does ingest alcohol on a daily basis; chronic alcohol ingestion may be interfering with her sleep patterns. Her sleep hygiene, especially related to the use of stimulants such as tobacco and caffeine, can be improved. Janet may also have some degree of sleep state misrepresentation. She does not complain of daytime sleepiness or seem impaired by the lack of restorative sleep. The insomnia complaint did not occur until she needed to adjust her routine to fit the patterns of a new household and define her sleep to new norms.
Body_ID: P023011
Plan
Body_ID: HC023011
Testing and Consultation
Body_ID: HC023012
Patients presenting with insomnia complaints should have a complete history and physical examination performed. The history should include specifics of any drug use that may affect sleep, any chronic alcohol use, psychiatric problems, family history of sleep problems, and any medical or neurologic problems. Because insomnia is primarily a clinical diagnosis, there are no laboratory evaluations that are routinely recommended for evaluation of patients with this complaint. However, there are several studies that may be helpful.
Body_ID: P023012
page 247
0
page 248
Body_ID: P0248
Completion of a sleep log is often helpful in obtaining detailed information about the time a patient attempts to sleep and the time he or she actually spends asleep. The patient should also record comments about any related issues, such as perceived impediments to sleep, changes in daily routine, or daytime naps. The sleep log helps clarify the history for the clinician and can also clarify insomnia issues for the patient.
Body_ID: P023013
Multiple sleep latency testing can also be helpful. This informal assessment of daytime sleepiness can be accomplished by asking the patient to attempt to nap in a dark room four or five times during the day for as long as 20 minutes. If sleep occurs within that time, especially if it occurs within only minutes and on all occasions, pathologic daytime sleepiness is suspected and diagnoses that lead to insufficient restorative sleep are highly suspect. Without excessive daytime sleepiness, the diagnosis of sleep apnea syndrome or insufficient sleep syndrome, for example, is unlikely.
Body_ID: P023014
Actigraphy and polysomnography are also available for evaluation of insomnia complaints. In actigraphy, sensors are used to detect movement, and patients are assumed to be in a sleep state when movement is absent and awake when movement is documented. When used in correlation with a sleep log, actigraphy can be useful in diagnosing causes of insomnia or in helping patients identify sleep state misperception.
Body_ID: P023015
Polysomnography is generally done in a sleep laboratory, although there are home tests available with less elaborate sensor readings. A combination of sensors records respiratory air flow, heart rate, muscle activity, brain wave activity, and other activity. In sleep laboratories, the patient is also observed or videotaped. The electroencephalographic recording of waves associated with the sleep state can be correlated with other sensor readings and used to diagnose the cause of sleep disruption. The American Sleep Disorders Association Standards of Practice Committee Guidelines do not suggest polysomnographic testing for the routine evaluation of insomnia. These guidelines suggest polysomnography may be helpful when (1) a sleep-related breathing or limb movement disorder is suspected; (2) chronic insomnia without medical, neurologic, or psychiatric cause is present; or (3) a treatment-refractory insomnia exists (Committee of the American Sleep Disorders Association, 1995
, 1997
).
Body_ID: P023016
In some areas, expert consultation with a physician specializing in sleep disorders may also be available.
Body_ID: P023017
Treatment
Body_ID: HC023013
All patients should be asked to pay attention to their sleep hygiene. Here are commonsense sleep hygiene measures to discuss:
  • Avoid the use of stimulants in c hours (including caffeine, nicotine, and over-the-counter medications such as decongestants).
  • Get regular exercise, but do not perform vigorous exercise in the hours before bedtime.
  • Provide a comfortable sleep environment (temperature, lighting, bedding, noise, lack of hunger, empty bladder, use of minor analgesics for pain).
  • Avoid alcohol near bedtime.
  • Reduce stress and worry overall, and deal with distracting worries before bedtime.
  • Maintain a regular schedule for sleep and waking, even on weekends.
  • Create a bedtime routine.
  • Do not nap during the day.
Body_ID: P023018
In addition to these generally recognized sleep hygiene principles, Bootzin's stimulus control technique discusses the use of the bedroom for sleep and sex exclusively. If the patient cannot sleep within a reasonable amount of time, he or she is instructed to leave the bedroom and to return when sleepy. Eventually, the bed comes to be associated with sleep in the patient's mind.
Body_ID: P023019
Various forms of relaxation therapies have helped patients with insomnia fall asleep. Techniques such as progressive muscle relaxation, biofeedback, and deep breathing can be quickly taught by the office practitioner. Additionally, sleep restriction therapy, which involves the time allotted for sleep each progressive day, has been successfully used to help address insomnia (Lacks and Morin, 1993).
Body_ID: P023020
The main treatment of insomnia is nonpharmacologic, but careful use of hypnotic medication may also be indicated. Pharmacologic treatment of insomnia should be used only after nonpharmacologic treatment options have been instituted. Although hypnotic medications are very effective short-term treatments for insomnia, they do not work well for the treatment of chronic insomnia. In addition, hypnotic medications may be contraindicated in pregnant patients because of concerns about their effects on the developing fetus and in some patients with compromised renal, hepatic, or pulmonary function.
Body_ID: P023021
Benzodiazepines are among the most commonly used hypnotic medications. These may cause amnesia, rebound insomnia, daytime somnolence, and exacerbation of anxiety disorders. When used long term, dependence on and tolerance to the medications develop. As a result, dosage must be increased to maintain hypnotic effects in the patient, and withdrawal symptoms occur when the medication is discontinued. Benzodiazepines should be used with caution when used to treat chronic insomnia.
Body_ID: P023022
page 248
0
page 249
Body_ID: P0249
Zolpidem (Ambien) and zaleplon (Sonata) do not have a benzodiazepine structure but act through the benzodiazepine receptor. Other nonbenzodiazepine hypnotics that have been used for insomnia include antidepressants with sedative side effects, such as the tricyclics, and sedating antihistamines. These medications may cause daytime sleepiness as well as other side effect problems. Their effect as hypnotic agents is transient, as tolerance to the side effect develops, making them ineffective for use in treating chronic insomnia.
Body_ID: P023023
It is best to identify and treat a specific disease state that may be the cause of insomnia symptoms, while avoiding the use of general hypnotic medication. For example, patients with restless legs syndrome benefit greatly from targeted treatment for that illness. Patients with sleep apnea will show improvement in their daytime sleepiness if their nighttime ventilation is improved. Likewise, the sleep of patients with depression improves with treatment of underlying psychiatric disease.
Body_ID: P023024
FOLLOW-UP
Body_ID: HC023014
Janet completes a sleep log and participates in a multiple sleep latency test. This demonstrates she is sleeping about 7 hours a night and napping 30 minutes to an hour during the evening. She does not fall asleep during most of her nap opportunities, confirming the absence of excessive daytime sleepiness. These results reassure her that she does not have a serious insomnia problem and support the diagnosis of sleep state misrepresentation. We discuss sleep hygiene relevant to her case. She succeeds in eliminating her evening naps, cutting down her alcohol intake, and avoiding caffeine after lunchtime. She also is told to get up from the bed if unable to sleep within 20 minutes, to go to the family room to read, and to return to bed when sleepy. She is encouraged to stop smoking and increase aerobic exercise, but she is not receptive to these changes. We instruct Janet in the technique of progressive muscle relaxation while lying in bed attempting to sleep. Finally, she is given a small quantity of zolpidem to use as often as twice weekly when all conservative measures fail to help her fall asleep by midnight. After a month, she reports using the zolpidem only once, and states she is rarely troubled by difficulty falling asleep. We will continue to address tobacco cessation and exercise with her in the future.
Body_ID: P023025
Material Available on Student Consult
Body_ID: B023002
Review Questions and Answers about Insomina
Body_ID: PB23002
REFERENCES
Body_ID: None
Chokroverty S. Epidemiology and causes of insomnia. Available at http://www.uptodate.com Open this link in a new window " target="_blank">www.uptodate.com, 2004.
Body_ID: R023001
Consensus Recommendation from an Expert Panel. Restless legs syndrome: Diagnosis and treatment strategies for the primary care provider. 2004;5.
Body_ID: R023002
Graeber RC. Jet lag and sleep disruption. In Kryger MH, Roth T, Dement WC, eds. Principles and Practice of Sleep Medicine. Philadelphia, WB Saunders, 1994, p 463.
Body_ID: R023003
Mahowald MW, Chokroverty S, Kader G, Schenck CH. Sleep disorders. Continuum. A Program of the American Academy of Neurology, 1997, p 48.
Body_ID: R023004
Lacks P, Morin CM. Recent advances in the assessment and treatment of insomnia. J Consult Clin Psychol 1993;60:586-594.
Body_ID: R023005
Practice parameters for the use of polysomnography in the evaluation of insomnia. Standards of Practice Committee of the American Sleep Disorders Association. Sleep 1995;18:55-57.
Body_ID: R023006
Practice parameters for the indications for polysomnography and related procedures. Polysomnography Task Force, American Sleep Disorders Association Standards of Practice Committee. Sleep 1997;20:406-422.
Body_ID: R023007
Body_ID: P0250
Previous section
Bar end Bar end
pages 246 - 249
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=9781416023777&ID=C02323777


Home > Part II Case Studies > 24 Pruritus
24 Pruritus (Atopic Dermatitis)
Body_ID: C02423777
Jennifer E. Lochner
Body_ID: ctrb171
KEY POINTS
Body_ID: B024001
  1. Itch is a nociceptive sensation with some similarities to pain.
  2. Dermatologic conditions commonly cause itch, but systemic illness may cause itch as well.
  3. Treatment of itch may be general in nature or specific to the source condition.
Body_ID: PB24001
INITIAL VISIT
Body_ID: HC024001
Subjective
Body_ID: HC024002
Patient Identification and Presenting Problem
Body_ID: HC024003
Steven J. is a 17-year-old young man who presents to the clinic with intractable itching. He states that he has had "eczema" since childhood and that his current symptoms seem to be related to a flare of his eczema. He reports red, dry patches over various parts of his body with intense itching. It seems to get worse the more he scratches it, but the itching is so intense that he simply cannot avoid scratching. He has tried moisturizing creams, which he thinks help relieve some of the dryness, but the itching persists. He has also tried over-the-counter hydrocortisone 1% cream (which has worked for his eczema in the past) with minimal relief.
Body_ID: P024001
Medical History
Body_ID: HC024004
In addition to the eczema reported, Steven has seasonal allergies that are controlled with over-the-counter antihistamines. He reports no other medical illnesses or surgeries.
Body_ID: P024002
Family History
Body_ID: HC024005
Body_ID: None
Steven's mother has a similar history of seasonal allergies. His father and two siblings are alive and well.
Body_ID: P024003
Social History
Body_ID: HC024006
Steven lives with his parents and siblings. He is a junior in high school and denies using tobacco, alcohol, and illicit drugs.
Body_ID: P024004
Review of Systems
Body_ID: HC024007
Steven reports feeling otherwise well and specifically denies headache, shortness of breath, chest discomfort, abdominal pain, and bladder or bowel symptoms.
Body_ID: P024005
Objective
Body_ID: HC024008
Physical Examination
Body_ID: HC024009
Steven is an alert male who is actively scratching his arms but is otherwise in no apparent distress. His blood pressure is 126/68, pulse is 62, temperature is 37.1°C (98.8°F), respiration is 16, height is 5 feet 10 inches, and weight is 180 pounds. Skin examination shows thick, red, dry patches over the flexor surfaces of his wrists, elbows, knees, and ankles. No pustules or papules are noted.
Body_ID: P024006
Assessment
Body_ID: HC024010
Working Diagnosis
Body_ID: HC024011
Itch caused by atopic dermatitis.
Body_ID: P024007
DISCUSSION
Body_ID: HC024012
Itch, also called pruritus, is most easily defined as an unpleasant sensation that evokes the desire to scratch. It is similar to pain in that it is a modality of nociception with a reflex response. With pain, the reflex is to withdraw from the source, whereas with itch, the reflex is to scratch the source.
Body_ID: P024008
page 250
0
page 251
Body_ID: P0251
Itch has been found to be mediated by C fibers that transmit signals via the spinothalamic tract to the cerebral cortex. No single mechanism exists to trigger these signals, and in fact several different neurotransmitters have been implicated in the generation of itch. Histamine is well known for its involvement in allergy-associated pruritus. Other substances that appear to be involved in various types of itch include serotonin, substance P, and opioids.
Body_ID: P024009
Categories of itch have been proposed based on their differing origins. It is possible for itch in a single clinical entity to be explained by more than one type of itch. The classic example of this is atopic dermatitis in which it appears that both prurioceptive and neurogenic itch are involved.
Body_ID: P024010
Prurioceptive Itch
Body_ID: HC024013
Prurioceptive itch originates in the skin. Inflammation or other skin damage is the source; C nerve fibers transmit the itch message. Common examples of this type of itch include the itch of dry skin and insect bites.
Body_ID: P024011
Neuropathic Itch
Body_ID: HC024014
Neuropathic itch originates in the afferent nerve pathway of itch. Diseases that can affect this pathway and induce itch include postherpetic neuralgia and multiple sclerosis.
Body_ID: P024012
Neurogenic Itch
Body_ID: HC024015
Neurogenic itch originates centrally but without evidence of damage in the nervous system pathway. Chemicals such as opioids, whether endogenous or exogenous, induce itch via this mechanism.
Body_ID: P024013
Psychogenic Itch
Body_ID: HC024016
Psychogenic itch is associated with psychologic abnormalities such as delusional states and obsessive compulsive disorders (Yosipovitch et al., 2003).
Body_ID: P024014
Differential Diagnosis of Itch
Body_ID: HC024017
In most cases of itch, a clinically apparent dermatologic condition is the source.
Body_ID: P024015
Common Dermatologic Conditions Associated with Itch
Body_ID: HC024018
Atopic Dermatitis
Body_ID: HC024019
It is still not clear whether the itch precedes or follows the rash seen in atopic dermatitis (also known as atopic eczema or simply eczema). It is clear that no matter what the initial inciting event is, a vicious cycle of itch and scratch follows in which the damage induced by scratching makes the itch worse and induces further scratching. Atopic dermatitis often has its onset in childhood and may persist into adulthood. It is often associated with other atopic diseases including asthma and allergic rhinitis. Common locations of the rash in atopic dermatitis include the flexor surfaces of the elbows, wrists, knees, and ankles. Acutely, skin appears swollen and red in poorly defined areas. When present more chronically, skin tends to thicken from the persistent scratching. Dryness can lead to painful fissures.
Body_ID: P024016
Xerosis
Body_ID: HC024020
Xerosis refers to dry skin. As a source of itch, it is most common in older adults and affects the lower legs, back, flank, abdomen, and waist. Scratching the dry skin results in red plaques with fissures.
Body_ID: P024017
Allergic Contact Dermatitis
Body_ID: HC024021
An itchy rash can develop in response to contact with particular substances in susceptible people. Poison ivy is a common cause of such a rash. The rash is typically erythematous with overlying vesicles and sharply demarcated borders.
Body_ID: P024018
Scabies
Body_ID: HC024022
Scabies can be easily diagnosed when it presents with the typical burrows in web spaces of the fingers. Other times it presents less specifically with red pruritic papules. Itch can be intense both before treatment and as long as a week afterward due to the continued presence of organisms in the skin.
Body_ID: P024019
Psoriasis
Body_ID: HC024023
Skin findings in psoriasis include papules and plaques covered with a silvery scale. Some types of psoriasis include pustules as well. Distribution can be isolated to a particular body part or generalized. Commonly affected areas include the elbows, knees, scalp, and intertriginous areas.
Body_ID: P024020
A more complete list of dermatologic causes of pruritus can be found in Table 24-1.
Body_ID: P024021
Systemic Causes of Itch
Body_ID: HC024024
When no clear dermatologic source of itch is apparent, systemic sources of itch should be considered. Additionally, when appropriate treatment for a dermatologic source of itch (such as xerosis) does not result in abatement of symptoms, systemic disease should be considered as an additional source of itch.
Body_ID: P024022
Cholestasis and Liver Disease
Body_ID: HC024025
page 251
0
page 252
Body_ID: P0252
Body_ID: T024001
Table 24-1. Dermatologic Causes of Pruritus
Body_ID: None
Diagnosis | Features
Body_ID: T024001.50
Allergic contact | Sharply demarcated erythematous lesion with dermatitis overlying vesicles; reaction within 2-7 days of exposure
Body_ID: T024001.100
Atopic dermatitis | "Itch that rashes (when scratched)" in patients with atopic conditions (e.g., allergic rhinitis, asthma); involvement of flexor wrists and ankles as well as antecubital and popliteal fossae
Body_ID: T024001.150
Bullous pemphigoid | Initially pruritic urticarial lesions, often in intertriginous areas; formation of tense blisters after urticaria
Body_ID: T024001.200
Cutaneous T-cell lymphoma (mycosis fungoides) | Oval eczematous patch on skin with no sun exposure (e.g., buttocks); possible presentation as new eczematous dermatitis in older adults; possible presentation as erythroderma (exfoliative dermatitis)
Body_ID: T024001.250
Dermatitis herpetiformis | Rare vesicular dermatitis affecting lumbosacral spine, elbows, or knees
Body_ID: T024001.300
Folliculitis | Pruritus out of proportion to appearance of dermatitis; papules and pustules at follicular sites on chest, back, or thigh
Body_ID: T024001.350
Lichen planus | Lesions often located on the flexor wrists, the "6 Ps": pruritus, polygonal, planar, purple papules, and plaques
Body_ID: T024001.400
Pediculosis (lice infestation) | Occiput of school-age children; genitalia in adults (sexually transmitted disease)
Body_ID: T024001.450
Psoriasis | Plaques on extensor extremities, low back, palms, soles, and scalp
Body_ID: T024001.500
Scabies | Burrows in hand web spaces, axillae, and genitalia; hyperkeratotic plaques, pruritic papules, or scales; face and scalp affected in children but not in adults
Body_ID: T024001.550
Sunburn | Possible photosensitizing cause (e.g., nonsteroidal anti-inflammatory drugs, cosmetics)
Body_ID: T024001.600
Xerotic eczema | Intense itching in elderly patients (often during winter months in northern climates); involvement of back, flank, abdomen, waist, and distal extremities
Body_ID: T024001.650
Body_ID: T024001.700
Body_ID: T024001

Reprinted with permission from Moses S. Pruritus. Am Fam Physician 2003;68:1135-1142, 1145-1146.
Body_ID: None
The specific details of the pathogenesis of itch in cholestasis are not understood; there may be more than one contributing factor. It has been suggested that impaired secretion of bile leads to an accumulation of some pruritogenic substance. Levels of bile salts themselves, however, appear not to be correlated with the level of itch. Significant evidence exists that endogenous opioids play a role in pruritus in cholestasis, and many treatments aimed at antagonizing the opioid receptor appear to have some benefit. Diseases that involve cholestasis include primary biliary sclerosis, primary sclerosing cholangitis, and cholestasis of pregnancy.
Body_ID: P024023
Some liver diseases classified as primarily nonholestatic have been associated with itch as well. Patients with alcoholic cirrhosis, viral hepatitis, and autoimmune hepatitis have been found to have pruritus with varying frequency. Again, the pathogenesis is not well understood in these cases, and management should be the same as in cholestasis.
Body_ID: P024024
Uremia
Body_ID: HC024026
Itch has been reported in 25% to 85% of patients with renal failure but appears to be becoming less prevalent due to improved dialysis techniques. The exact reason for itch in uremia is not completely understood, but accumulation of endogenous opioids has been proposed as a contributing factor.
Body_ID: P024025
Human Immunodeficiency Virus Disease
Body_ID: HC024027
Many diseases associated with itch, both dermatologic (e.g., scabies, xerosis) and nondermatologic (chronic renal or liver disease), are associated with human immunodeficiency virus disease. It also appears that human immunodeficiency virus itself can cause itch because itch has been found in patients with human immunodeficiency virus but no other infection or condition known to be associated with itch.
Body_ID: P024026
Medication Effect
Body_ID: HC024028
Opioids are the medications most clearly known to induce itch. Epidural and spinal anesthesia have the highest incidence of associated itch with an incidence of 30% to 100% (Szarvas et al., 2003), but itch is also a well-known side effect of intravenous and intramuscular administration. The exact route by which opioids exert this pruritogenic effect is not known. Evidence of the involvement of serotonin in the pathway includes the fact that ondansetron, a 5-HT3 antagonist, has been shown to relieve itch after intrathecal morphine (Yeh et al., 2000
).
Body_ID: P024027
Other systemic causes of itch are described in Table 24-2.
Body_ID: P024028
Pregnancy-Related Causes
Body_ID: HC024029
Pruritus has been reported in 3% to 14% of all pregnancies (Sherard and Atkinson, 2001). The causes unique to pregnancy are discussed in the following sections.
Body_ID: P024029
page 252
0
page 253
Body_ID: P0253
Body_ID: T024002
Table 24-2. Systemic Causes of Pruritus
Body_ID: None
Cause | Features
Body_ID: T024002.50
Cholestasis | Intense itching (hands, feet, pressure sites) that becomes worse at night; reactive hyperpigmentation that spares the middle of the back (butterfly-shaped dermatitis)
Body_ID: T024002.100
Chronic renal failure | Severe paroxysms of generalized itching, worse in summer
Body_ID: T024002.150
Delusions of parasitosis | Focal erosions on exposed areas of arms and legs
Body_ID: T024002.200
Hodgkin's lymphoma | Prolonged generalized pruritus often preceding diagnosis
Body_ID: T024002.250
Human immunodeficiency virus infection | A common presenting symptom resulting from secondary causes (eczema, drug reaction, eosinophilic folliculitis, seborrhea)
Body_ID: T024002.300
Hyperthyroidism | Warm, moist skin; possibly pretibial edema; associated conditions: onycholysis, hyperpigmentation, vitiligo
Body_ID: T024002.350
Iron deficiency anemia | Signs in addition to pruritus: glossitis, angular cheilitis
Body_ID: T024002.400
Malignant carcinoid | Intermittent head and neck flushing with explosive diarrhea
Body_ID: T024002.450
Multiple myeloma | In elderly patients: bone pain, headache, cachexia, anemia, renal failure
Body_ID: T024002.500
Neurodermatitis or neurotic excoriations | Bouts of intense itching that may awaken patients from sound sleep; involvement of scalp, neck, wrist, extensor elbow, outer leg, ankle, and perineum
Body_ID: T024002.550
Parasitic infections | Usually in returning travelers or immigrants
Body_ID: T024002.600
Filariasis | Tropical parasite responsible for lymphedema
Body_ID: T024002.650
Schistosomiasis | Freshwater exposure in Africa, the Mediterranean area, or South America
Body_ID: T024002.700
Onchocerciasis | Transmitted by black fly in Africa or Latin America
Body_ID: T024002.750
Trichinosis | Ingestion of undercooked pork, bear, wild bear, or walrus meat
Body_ID: T024002.800
Parvovirus B19 infection | "Slapped cheek" appearance in children; arthritis in some adults
Body_ID: T024002.850
Peripheral neuropathy |
Body_ID: T024002.900
Brachioradial pruritus | Involvement of lateral arm in white patients who have traveled to the tropics
Body_ID: T024002.950
Herpes zoster | Pruritus accompanying painful prodrome 2 days before appearance of rash
Body_ID: T024002.1000
Notalgia paresthetica | Pruritus in middle of back with hyperpigmented patch
Body_ID: T024002.1050
Polycythemia rubra vera | Pricking-type itch persisting for hours after hot shower or bath
Body_ID: T024002.1100
Scleroderma | Nonpitting extremity edema, erythema, and intense pruritus; edema phase with pruritus occurring before fibrosis of skin
Body_ID: T024002.1150
Urticaria | Response to allergen, cold, heat, exercise, sunlight, or direct pressure
Body_ID: T024002.1200
Weight loss (rapid) in eating disorders | Signs in addition to pruritus: hair loss, fine lanugo hair on back and cheeks, yellow skin discoloration, petechiae
Body_ID: T024002.1250
Body_ID: T024002.1300
Body_ID: T024002

Reprinted with permission from Moses S. Pruritus. Am Fam Physician 2003;68:1135-1142, 1145-1146.
Body_ID: None
Pruritic Urticarial Papules and Plaques of Pregnancy
Body_ID: HC024030
Most commonly, this disorder presents with erythematous urticarial plaques and papules. Other variations have been observed, however, including vesicles and target lesions. Lesions tend to first appear within abdominal striae and then spread to the rest of the trunk and extremities. Pruritic urticarial papules and plaques of pregnancy are most common in primigravidas, with most cases beginning in the third trimester and resolving after delivery, although it is possible for this condition to first appear in the immediate postpartum period. The increased incidence in twin pregnancies and increased maternal weight gain suggest that the physical stretching of the skin plays an etiologic role. Treatment involves topical steroids and antihistamines. Prognosis is excellent with no fetal risks identified. The condition is unlikely to recur with subsequent pregnancies.
Body_ID: P024030
Herpes Gestationis
Body_ID: HC024031
page 253
0
page 254
Body_ID: P0254
Occurring in approximately one in 50,000 pregnancies, herpes gestationis is uncommon. It presents with an intensely pruritic urticarial lesion on the trunk in the second or third trimester. It then spreads to the rest of the body, sparing only the face, palms, soles, and mucous membranes. Most cases spontaneously remit in the late third trimester, although it may flare at delivery or in the postpartum period. Flares have also been reported with the use of oral contraceptives postpartum and with menses. Diagnosis can be confirmed with skin biopsy showing C3 complement in a linear band along the basement membrane. Treatment is with systemic corticosteroids. Controversy exists as to whether the fetus is at risk with this disease. Initial reports showed no fetal risks, but subsequent studies have shown an increased risk of stillbirth, prematurity, and low birth weight (Sherard and Atkinson, 2001). With these data, third trimester fetal monitoring is recommended, including nonstress tests and amniotic fluid volume evaluations. Herpes gestationis is likely to recur in subsequent pregnancies.
Body_ID: P024031
Intrahepatic Cholestasis of Pregnancy
Body_ID: HC024032
Body_ID: P024033
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F024001
Figure 24-1 Algorithm for the evaluation of pruritus. (Adapted from Moses S. Pruritus. Am Fam Physician 2003;68:1135-1142, 1145-1146.)
page 254
0
page 255
Body_ID: P0255
The dermatitis in this disorder is from scratching. Pruritus may or may not be accompanied by jaundice. It most typically develops in the third trimester with the itch most prominent on the palms, soles, and trunk. In cholestasis of pregnancy, laboratory studies rather than skin biopsy findings are diagnostic. Bile acids (cholic acid, deoxycholic acid, and chenodeoxycholic acid), direct bilirubin, and aspartate aminotransferase are all elevated. As with many other disorders related to pregnancy, the signs and symptoms disappear within 1 to 2 weeks of delivery. Cholestasis of pregnancy commonly recurs with subsequent pregnancies. Most worrisome with cholestasis of pregnancy is the increase in perinatal morbidity including prematurity and stillbirth. For this reason, fetal surveillance is warranted with delivery as soon as fetal lung maturity is established.
Body_ID: P024032
Evaluation of Itch
Body_ID: HC024033
Because the majority of causes of itch are due to dermatologic disease, a thorough history and physical examination will yield a diagnosis in most cases. Exposure history is important in suspected contact dermatitis or itch due to infectious agents such as scabies. Skin examination is often diagnostic and may need to include microscopic examination of scrapings or skin biopsy if clinical appearance cannot rule out more serious skin disease such as cutaneous T-cell lymphoma. The physical examination should not be limited to the skin, however, especially if the skin examination is found to be normal. Systemic causes of itch may have physical findings involving the liver (in cholestasis) or lymph nodes (in human immunodeficiency virus disease), for example.
Body_ID: P024034
Some historical features of pruritus are more associated with a nonsystemic source of itch and are therefore more benign in nature. Acute onset, localized symptoms, limitation of itch to exposed skin, presence of itch in family members, occupational exposure, and recent travel are all reassuring findings and may allow a trial of nonspecific treatment rather than an exhaustive search for systemic illness. Figure 24-1 is an algorithm for a systematic approach to evaluating pruritus.
Body_ID: P024035
Treatment of Itch
Body_ID: HC024034
Body_ID: T024003
Table 24-3. Nonspecific Management of Pruritus
Body_ID: None
Use skin lubricants liberally: petrolatum or lubricant cream at bedtime; alcohol-free, hypoallergenic lotions frequently during the day.
Body_ID: T024003.50
Decrease frequency of bathing and limit bathing to brief exposure to tepid water; after bathing, briefly pat skin dry and immediately apply skin lubricant.
Body_ID: T024003.100
Use mild, unscented, hypo-allergenic soap two to three times per week; limit daily use of soap to groin and axillae (spare legs, arms, and torso).
Body_ID: T024003.150
Humidify dry indoor environment, especially in winter.
Body_ID: T024003.200
Choose clothing that does not irritate the skin (preferably made of doubly rinsed cotton or silk); avoid clothing made of wool, smooth-textured cotton, or heat-retaining material (synthetic fabrics); when washing sheets, add bath oil (e.g., Alpha Keri) to rinse cycle.
Body_ID: T024003.250
Avoid use of vasodilators (caffeine, alcohol, spices, hot water) and excessive sweating.
Body_ID: T024003.300
Avoid use of provocative topical medications, such as corticosteroids, for prolonged periods (risk of skin atrophy) and topical anesthetics and antihistamines (may sensitize exposed skin and increase risk of allergic contact dermatitis).
Body_ID: T024003.350
Prevent complications of scratching by keeping fingernails short and clean and by rubbing skin with the palms of the hands if urge to scratch is irresistible.
Body_ID: T024003.400
Treatments
Body_ID: T024003.450
Standard topical antipruritic agents: menthol and camphor (e.g., Sarna lotion), oatmeal baths (e.g., Aveeno), pramoxine (e.g., PrameGel), calamine lotion (Caladryl; use only on weeping lesions, not on dry skin), doxepin 5% cream (Zonalon).
Body_ID: T024003.500
Topical antipruritic agents for refractory pruritus (e.g., severe atopic dermatitis): Burrow's solution (wet dressings), Unna's boot, tar emulsion.
Body_ID: T024003.550
Systemic antipruritic agents (used in allergic and urticarial disease): doxepin (Sinequan), 10-25 mg at bedtime; hydroxyzine (Atarax), 25-100 mg at bedtime; nonsedating antihistamines (e.g., fexofenadine [Allegra]).
Body_ID: T024003.600
Body_ID: T024003.650
Body_ID: T024003

Reprinted with permission from Moses S. Pruritus. Am Fam Physician 2003;68:1135-1142, 1145-1146.
Body_ID: None
page 255
0
page 256
Body_ID: P0256
Body_ID: T024004
Table 24-4. Specific Management of Pruritic Conditions
Body_ID: None
Condition | Management
Body_ID: T024004.50
Cholestasis | Cholestyramine (Questran), 4-6 g orally 30 min before meals
Body_ID: T024004.100
 | Ursodiol acid (Actigall), 13-15 mg/kg/day orally
Body_ID: T024004.150
 | Ondansetron (Zofran), 4-8 mg IV, then 4 mg orally every 8 hr
Body_ID: T024004.200
 | Opiate receptor antagonist such as nalmefene (Revex), 20 mg orally twice daily
Body_ID: T024004.250
 | Rifampin (Rifadin), 300 mg orally twice daily
Body_ID: T024004.300
 | Bile duct stenting for extrahepatic cholestasis
Body_ID: T024004.350
 | Bright-light therapy
Body_ID: T024004.400
Neurotic excoriation | Pimozide (Orap) orally for delusions of parasitosis
Body_ID: T024004.450
 | Selective serotonin reuptake inhibitor (e.g., fluvoxamine [Luvox], fluoxetine [Prozac], paroxetine [Paxil])
Body_ID: T024004.500
Notalgia paresthetica | Capsaicin 0.025% cream (Zostrix) applied to localized areas four to six times daily for several weeks
Body_ID: T024004.550
Polycythemia vera | Aspirin, 500 mg orally every 8-24 hr
Body_ID: T024004.600
 | Paroxetine (Paxil), 10-20 mg/day orally
Body_ID: T024004.650
 | Interferon alfa, 3-35 million IU/wk
Body_ID: T024004.700
Spinal opioid-induced pruritus | Ondansetron, 8 mg IV, concurrent with opioid Nalbuphine (Nubain), 5 mg IV, concurrent with opioid
Body_ID: T024004.750
Uremia | Ultraviolet B phototherapy twice weekly for 1 mo
Body_ID: T024004.800
 | Activated charcoal, 6 g/day orally
Body_ID: T024004.850
 | Capsaicin 0.025% cream applied to localized areas four to six times daily for several weeks
Body_ID: T024004.900
Body_ID: T024004.950
Body_ID: T024004.1000
Body_ID: T024004

IV, intravenously.
Reprinted with permission from Moses S. Pruritis. Am Fam Physician 2003;68:1135-1142, 1145-1146.
Body_ID: None
Treatment of itch may be specifically directed toward the etiology of itch or it may be nonspecific in nature. Nonspecific treatment includes many therapies that have not been evaluated in clinical trials but have been around for decades and have stood the test of time (Table 24-3). Treatment aimed at prurioceptive itch includes capsaicin cream, topical doxepin, and topical aspirin. Neurogenic itch tends to respond more to treatments aimed at blocking the opioid pathways including naltrexone, naloxone, and nalmefene. Neuropathic itch is difficult to treat; anecdotal evidence supports the use of lidocaine and gabapentin, medications more commonly known in their treatment of neuropathic pain. In inflammatory conditions, topical steroids are often a mainstay of therapy. It is important to remember that corticosteroids do not directly relieve itch and should not be used in pruritic conditions that are not inflammatory in nature. In systemic illness, treatment of the underlying condition often relieves itch. Options for the management of specific pruritic conditions are listed in Table 24-4.
Body_ID: P024036
Plan
Body_ID: HC024035
Diagnostic
Body_ID: HC024036
Based on the typical history and physical examination findings, atopic dermatitis is likely to be the cause of Steven's itching, and therefore no further diagnostic tests are indicated at this time. If symptoms persist despite appropriate treatment, skin biopsy could be performed to provide additional diagnostic information.
Body_ID: P024037
Therapeutic
Body_ID: HC024037
Before initiating drug treatment for atopic dermatitis, less intensive management strategies may be tried. Moisturizing is extremely important because dry skin is a significant contributor to itch in atopic dermatitis. Nonspecific therapies for itch such as avoiding skin irritants and heat may aid in the prevention of flares of the disease. If these basic measures fail to control the disease, topical corticosteroids are a good choice for treatment because of the inflammatory nature of atopic dermatitis. It is important to use the lowest effective potency and dose to minimize the chances of side effects such as thinned skin. Alternatives to corticosteroids are the topical immunosuppressant medications tacrolimus and pimecrolimus. Again, these medications are aimed at treating the inflammatory cause of atopic dermatitis and have no direct antipruritic effect. Steven was instructed in the importance of moisturizing his skin and avoiding irritants. He was prescribed triamcinolone 0.1% ointment, a moderate potency topical corticosteroid.
Body_ID: P024038
Disposition
Body_ID: HC024038
Steven was advised to follow up in 2 to 3 weeks if his symptoms were not controlled with these treatment recommendations or if he had any concerning side effects or new symptoms.
Body_ID: P024039
Material Available on Student Consult
Body_ID: B024002
Review Questions and Answers about Atopic Dermatitis
Body_ID: PB24002
page 256
0
page 257
Body_ID: P0257
REFERENCES
Body_ID: None
Moses S. Pruritus. Am Fam Physician 2003;68:1135-1142, 1145-1146.
Body_ID: R024001
Sherard GB, Atkinson SM. Pruritic dermatological conditions in pregnancy. Obstet Gynecol Surv 2001;56: 427-432.
Body_ID: R024002
Szarvas S, Harmon D, Murphy D. Neuraxial opioid-induced pruritus: A review. J Clin Anesth 2003;15:234-239.
Body_ID: R024003
Yeh HM, Chen LK, Lin CJ, et al. Prophylactic intravenous ondansetron reduces the incidence of intrathecal morphine-induced pruritus in patients undergoing cesarean delivery. Anesth Analg 2000;91:172-175.
Body_ID: R024004
Yosipovitch G, Greaves MW, Schmelz M. Itch. Lancet 2003;361:690-694.
Body_ID: R024005
Previous section
Bar end Bar end
pages 250 - 257
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=9781416023777&ID=C02423777


Home > Part II Case Studies > 25 Dizziness
25 Dizziness (Vestibular Neuritis)
Body_ID: C02523777
Jeanne M. Ferrante
Body_ID: ctrb172
KEY POINTS
Body_ID: B025001
  1. The majority of dizziness cases are self-limited and benign.
  2. The history and physical examination are most important in the workup of dizziness.
  3. Dizziness can be classified into vertigo, presyncope, dysequilibrium, and nonspecific lightheadedness.
  4. Laboratory tests are of little value in most patients complaining of dizziness.
  5. Patients with cerebrovascular risk factors or neurologic deficits should undergo magnetic resonance imaging of the posterior fossa.
  6. Holter monitoring and echocardiogram may be indicated in patients with palpitations, underlying heart disease, or an abnormal cardiac examination.
Body_ID: PB25001
INITIAL VISIT
Body_ID: HC025001
Subjective
Body_ID: HC025002
Patient Identification and Presenting Problem
Body_ID: HC025003
Body_ID: None
Tom W. is a 41-year-old white man who presents for the first time with a complaint of dizziness. Tom states that he began to feel ill 1 week ago with fatigue, slight sore throat, nasal congestion, and dry cough. This morning he awoke with severe dizziness, described as "the room spinning" associated with nausea, vomiting, and generalized weakness. Any movement of his head makes his symptoms worse. He has been feeling dizzy and nauseated all day and has not been able to keep anything down. This is the first time that he has experienced these symptoms. He denies recent head or neck trauma, barotrauma, headache, hearing loss, discharge from the ears, tinnitus, or fullness in his ears. There is no blurry vision, double vision, difficulty swallowing, changes in his speech, or weakness or numbness in his face, arms, or legs.
Body_ID: P025001
Medical History
Body_ID: HC025004
Tom has had no major medical illnesses or surgery. He has no history of recurrent ear infections. He does not take any medications and has not been on antibiotics recently.
Body_ID: P025002
Family History
Body_ID: HC025005
Tom has no siblings. His parents are alive and well.
Body_ID: P025003
Social History
Body_ID: HC025006
page 257
0
page 258
Body_ID: P0258
Tom is married and works as a mechanic. He has smoked one pack of cigarettes per day for 25 years. He drinks alcohol rarely on weekends. He denies illicit drug use.
Body_ID: P025004
Review of Systems
Body_ID: HC025007
The patient denies headache, neck pain, shortness of breath, chest pains, palpitations, depression, anxiety, fainting, and falling.
Body_ID: P025005
Objective
Body_ID: HC025008
Physical Examination
Body_ID: HC025009
General
Body_ID: HC025010
Tom is a well-developed, well-nourished alert white man lying on the table in mild to moderate distress.
Body_ID: P025006
Vital Signs
Body_ID: HC025011
His height is 5 feet 10 inches, weight is 165 pounds, temperature is 37.3°C (99.1°F), respiratory rate is 20, blood pressure is 138/88, and pulse is 90. There is no orthostatic change in blood pressure or pulse.
Body_ID: P025007
Head, Eyes, Ears, Nose, and Throat
Body_ID: HC025012
His head is without lesions or signs of trauma. His external ear canals and tympanic membranes are clear bilaterally; hearing is intact by testing with tuning forks. His conjunctivae are pink; pupils are equal, round, and reactive to light and accommodation; extraocular muscles intact with horizontal nystagmus with a rotational component (fast phase) toward the left. His nose is clear; the maxillary and frontal sinuses are nontender to percussion. He has poor dentition. His oropharynx is clear.
Body_ID: P025008
Neck
Body_ID: HC025013
It is supple, with no bruits and no lymphadenopathy. The thyroid is normal.
Body_ID: P025009
Lungs
Body_ID: HC025014
The lungs are clear to auscultation.
Body_ID: P025010
Heart
Body_ID: HC025015
He has normal sinus rhythm without murmurs, rubs, or gallops.
Body_ID: P025011
Neurologic
Body_ID: HC025016
He is oriented to person, place, and time. He has a normal but slowed gait. Cranial nerves II through XII are intact. Deep tendon reflexes are 2+ in upper and lower extremities bilaterally. Strength is 5 of 5 in all extremities. Sensorium is intact to light touch and pinprick. Cerebellum is intact to finger-to-nose pointing and rapid alternating movements. Romberg test shows falling toward the right. Dix-Hallpike maneuver is positive on the right for nystagmus and vertigo after a latency of approximately 3 seconds. This lasted for less than 1 minute.
Body_ID: P025012
Assessment
Body_ID: HC025017
Working Diagnosis
Body_ID: HC025018
The working diagnosis is peripheral vertigo caused by acute vestibular neuritis. Vertigo can be caused by peripheral or central disorders. Peripheral causes of vertigo include lesions of the vestibular nerve, labyrinth, or both (Froehling et al., 1994
). Central vertigo is caused by disorders of the lower brain stem or cerebellum. Patients with brain stem disease have symptoms typical of vertebrobasilar insufficiency, such as diplopia, dysarthria, dysphagia, paresthesia, and changes in sensory and motor function. Patients with cerebellar disease may have truncal ataxia and difficulty with rapid alternating movements and finger-to-nose testing. Tom had none of the history or physical findings of central vertigo. The result of the Dix-Hallpike maneuver also helps to point to a peripheral cause of the vertigo. The Dix-Hallpike maneuver (also referred to as the Nylen-Barany maneuver) is a head hanging maneuver that helps to distinguish peripheral vertigo from central causes of vertigo (Hoffman et al., 1999
). The Dix-Hallpike maneuver is performed with the patient initially sitting on the examination table. Quickly the patient is brought into the lying position by the examiner with the patient's head turned approximately 30 degrees to one side and slightly hyperextended over the end of the table (Fig. 25-1). The patient should be given clear instructions to keep his or her eyes open. The patient is then observed for symptoms of nausea and vertigo and signs of nystagmus. This maneuver is then repeated with the head turned to the opposite side. If the symptoms are reproduced and nystagmus occurs after a brief latency period (3 to 20 seconds) but resolves in less than 1 minute, then the dizziness is more likely to have a periphera cause. If there are mild or no symptoms, and nystagmus is present immediately and persists for longer than 1 minute, then a central cause of vertigo should be suspected.
Body_ID: P025013
Vestibular neuritis, the most common cause of vertigo seen in primary care offices (Sloane et al., 2001
), is thought to be due to inflammation of the vestibular nerve from either an acute viral infection or reactivation of dormant herpes simplex virus type 1. It is characterized by the acute onset of severe persistent vertigo (made worse by head movement), nausea, and vomiting, in the absence of hearing loss or tinnitus. When there is cochlear involvement (tinnitus, hearing loss), then the disorder is termed labyrinthitis (Hoffman et al., 1999
). An upper respiratory tract infection precedes 50% of cases. Tom developed acute persistent symptoms, and he had a recent upper respiratory tract infection. He has no hearing loss or tinnitus and no signs of a central cause of the vertigo. Tom's history and physical findings make vestibular neuritis the most likely diagnosis.
Body_ID: P025014
Differential Diagnoses
Body_ID: HC025019
page 258
0
page 259
Body_ID: P0259
Body_ID: P025016
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F025001
Figure 25-1 The Dix-Hallpike maneuver. (From Reilly BM. Practical Strategies in Outpatient Medicine, 2nd ed. Philadelphia, WB Saunders, 1991.)
Other common causes of peripheral vertigo include benign paroxysmal positional vertigo and Meniere's disease. Benign paroxysmal positional vertigo is the most common cause of vertigo in referral settings (Sloane et al., 2001
). Patients usually have sudden intermittent episodes of vertigo initiated by position change or head turning only. The episodes last less than 1 minute, and there is no hearing loss. In most cases, it is idiopathic and results from accumulation of free-floating debris in the endolymph of the posterior semicircular canal. A precipitating factor may be a recent middle ear infection, vestibular neuritis, head trauma, or ear surgery. Peak occurrence is between ages 50 and 70. Ménière's disease is caused by an abnormal collection of endolymphatic fluid in the inner ear. It is defined by a classic triad of episodic vertigo, low-frequency sensorineural hearing loss, and tinnitus (Froehling et al., 1994
). Ear fullness may also be present. Patients are usually between the ages of 30 and 60 years at the onset. These patients have clusters of vertiginous exacerbations coinciding with increased hearing loss and intensity of tinnitus. During periods of remission, episodes of vestibular dysfunction and even hearing loss and tinnitus may significantly resolve for weeks or months. Other rare causes of peripheral vertigo are associated with hearing loss and include perilymphatic fistula (history of pressure changes such as diving or air flight, worsened with straining), cholesteatoma (complication of chronic otitis media with conductive hearing loss and ear drainage), temporal bone trauma, ototoxicity (from aminoglycoside antibiotics), and Ramsay Hunt syndrome (from herpes zoster infection with ear pain, facial palsy, and vesicles in the ear canal) (Froehling et al., 1994
).
Body_ID: P025015
Plan
Body_ID: HC025020
Diagnostic
Body_ID: HC025021
Because Tom does not have symptoms and signs of a more severe cause of vertigo, no tests are indicated at this time. If the symptoms do not resolve after 6 weeks or if hearing loss or tinnitus develops, then audiometry and vestibular assessment (including calorics with or without electronystagmography) may be indicated.
Body_ID: P025017
Therapeutic
Body_ID: HC025022
The patient was given meclizine 25 mg three to four times daily for the dizziness and nausea.
Body_ID: P025018
Patient Education
Body_ID: HC025023
The patient is educated on the benign course of vestibular neuritis and that it gradually resolves over 2 days to 6 weeks. He is instructed to move slowly initially and to take the meclizine as needed for symptoms. Once the nausea and vomiting subside, habituation exercises (deliberately repeating the head maneuvers that elicit the vertigo) may lessen the duration and severity. He is also advised to stop smoking.
Body_ID: P025019
Disposition
Body_ID: HC025024
The patient is instructed to make a second appointment in 6 weeks or sooner if his symptoms are not relieved by the meclizine or if he develops hearing loss, tinnitus, or other neurologic symptoms.
Body_ID: P025020
DISCUSSION
Body_ID: HC025025
page 259
0
page 260
Body_ID: P0260
Body_ID: T025001
Table 25-1. Classification of Dizziness
Body_ID: None
Vertigo
Body_ID: T025001.50
Peripheral
Body_ID: T025001.100
Vestibular neuritis
Body_ID: T025001.150
Labyrinthitis
Body_ID: T025001.200
Benign paroxysmal positional vertigo
Body_ID: T025001.250
Méniére's disease
Body_ID: T025001.300
Perilymphatic fistula
Body_ID: T025001.350
Cholesteatoma
Body_ID: T025001.400
Temporal bone trauma
Body_ID: T025001.450
Ototoxicity from medications
Body_ID: T025001.500
Ramsay Hunt syndrome
Body_ID: T025001.550
Central
Body_ID: T025001.600
Posterior fossa tumors
Body_ID: T025001.650
Acoustic neuroma
Body_ID: T025001.700
Vertebrobasilar transient ischemic attack
Body_ID: T025001.750
Brain stem or cerebellar strokes
Body_ID: T025001.800
Vertebrobasilar migraines
Body_ID: T025001.850
Complex partial seizures
Body_ID: T025001.900
Multiple sclerosis
Body_ID: T025001.950
Dysequilibrium
Body_ID: T025001.1000
Multiple sensory deficits
Body_ID: T025001.1050
Decreased vision
Body_ID: T025001.1100
Peripheral neuropathy
Body_ID: T025001.1150
Diabetes mellitus
Body_ID: T025001.1200
Alcoholism
Body_ID: T025001.1250
Medications
Body_ID: T025001.1300
Anticonvulsants
Body_ID: T025001.1350
Benzodiazepines
Body_ID: T025001.1400
Neuroleptics
Body_ID: T025001.1450
Antidepressants
Body_ID: T025001.1500
Neurologic disorders
Body_ID: T025001.1550
Presyncope
Body_ID: T025001.1600
Postural symptoms with or without orthostatic hypotension
Body_ID: T025001.1650
Medications
Body_ID: T025001.1700
Anemia
Body_ID: T025001.1750
Infections
Body_ID: T025001.1800
Dehydration
Body_ID: T025001.1850
Metabolic diseases (electrolyte disturbance, diabetes, thyroid)
Body_ID: T025001.1900
Cardiac disease
Body_ID: T025001.1950
Aortic stenosis
Body_ID: T025001.2000
Mitral regurgitation
Body_ID: T025001.2050
Hypertrophic cardiomyopathy
Body_ID: T025001.2100
Arrhythmias
Body_ID: T025001.2150
Heart blocks
Body_ID: T025001.2200
Nonspecific Lightheadedness
Body_ID: T025001.2250
Depression
Body_ID: T025001.2300
Anxiety
Body_ID: T025001.2350
Panic attacks
Body_ID: T025001.2400
Somatization disorder
Body_ID: T025001.2450
Substance abuse
Body_ID: T025001.2500
Body_ID: T025001
Body_ID: None
Dizziness is prevalent in the community, ranging from 1.8% in young adults to more than 30% in the elderly (Sloane et al., 2001
). Dizziness can be caused by a disturbance in any of a number of balance control systems, including the visual pathways, the vestibular apparatus, the cardiovascular system, and the proprioceptive tracts of the central nervous system. Dizziness is a general and vague term that means different things to different people. History taking is most important to clarify what the patient means by dizziness. Dizziness can be classified into four main categories: vertigo, presyncope, dysequilibrium, and nonspecific lightheadedness (Table 25-1). Vertigo is an illusion of movement, as if the patient or the room is spinning. Vertigo can be peripheral (discussed previously) or central in origin. Central vertigo is rare and can be caused by neoplastic, vascular, or neurologic disorders of the lower brain stem or cerebellum (Froehling et al., 1994
). In patients with posterior fossa tumors, vestibular dysfunction is usually slow in onset due to the slow growth of typical neoplasms. These patients usually have imbalance and coordination difficulties. Acoustic neuroma is a benign tumor that usually causes progressive unilateral high-frequency hearing loss, tinnitus, and imbalance (particularly in the dark). Vertigo occurs in less than 20% of patients. The lesion is in the cerebellopontine angle and will also affect, when advanced, other cranial nerves (i.e., fifth and seventh). Vascular diseases include vertebrobasilar transient ischemic attacks, cerebellar or brain stem strokes, and vertebrobasilar migraines. Neurologic disorders include complex partial seizures and multiple sclerosis. Complex partial seizures may present with an aura of dizziness, vertigo, or unsteadiness. In multiple sclerosis, vertigo can present initially in 5% of patients and ultimately in as many as 50% of patients. Symptoms are usually episodic and associated with a wide variety of other neurologic symptoms.
Body_ID: P025021
page 260
0
page 261
Body_ID: P0261
In presyncope, patients describe the feeling of almost fainting or the world going gray and out of focus, especially when they stand. This can be caused by orthostatic hypotension due to decreased baroreceptor responsiveness, medications (antihypertensives, antidepressants), anemia, dehydration, metabolic diseases (e.g., diabetes mellitus, thyroid diseases), or cardiovascular disorders. Structural cardiac disease (e.g., aortic stenosis, mitral regurgitation, and hypertrophic cardiomyopathy), arrhythmias, and heart blocks may also cause dizziness associated with near-syncope or syncope.
Body_ID: P025022
Dysequilibrium is a sensation of unsteadiness and imbalance when standing or walking and resolves at rest. The patient feels a lack of coordination and a sense of impending falls. This is commonly seen in the elderly. The cause is usually multifactorial including multiple sensory deficits (e.g., decreased visual acuity and peripheral neuropathy with impaired proprioception), medications affecting the central nervous system (e.g., anticonvulsants, benzodiazepines, neuroleptics, and antidepressants), or other neurologic disorders (Sloane et al., 2001
).
Body_ID: P025023
Patients with nonspecific lightheadedness are usually vague in their description, sometimes feeling sensations of floating, feeling apart or far away from the environment, fatigue, or tightness or fullness in the head. Patients may also complain of headache, numbness or tingling around the mouth or in the hands, or abdominal pain. These patients tend to have psychiatric disorders including depression, anxiety, panic attacks, somatization disorder, and substance abuse.
Body_ID: P025024
Once the character of the dizziness is determined, it is helpful to find out how long it has persisted and whether it occurs in attacks. In addition, the physician should ask about what provokes or worsens the dizziness (standing up, head turning or rolling over in bed, coughing or straining, stress or emotional upset), and what was happening when the dizziness began (e.g., loud noise, blow to the head, flulike symptoms, or a cold beforehand). Inquiring about general health problems such as high blood pressure, diabetes, heart disease, thyroid disease, migraine headaches, seizure disorder, anxiety, and depression is also helpful. Medications and drug use should always be noted. A system review is important to identify symptoms that are related to the dizziness including generalized weakness; loss of consciousness; headaches; nausea; vomiting; diplopia; blurry vision; dysarthria; dysphagia; hearing loss; discharge from the ears; tinnitus or fullness in the ears; numbness or tingling in the face, around the mouth, or in the hands or feet; chest pain; and a pounding or rapid heartbeat.
Body_ID: P025025
The physical examination can help to narrow the differential diagnosis. Vital signs, especially postural changes in blood pressure, should be obtained to check for orthostatic hypotension. A head, eyes, ears, nose, and throat examination should focus on the ears, eyes, and sinuses. Spontaneous nystagmus can usually be observed in vertiginous patients. However, in peripheral vestibular disorders, visual fixation can suppress spontaneous nystagmus. Visual acuity should be tested in patients with dysequilibrium. The neck examination includes checking for bruits and thyroid abnormalities. The cardiovascular examination is important to check for size of the heart, murmurs, and arrhythmias. The neurologic examination should focus on the cranial nerves (eye movements, facial strength and sensation, hearing), strength, gait observation, Romberg testing, and cerebellar functions. If the dizziness is described as vertigo, then the Dix-Hallpike maneuver should be performed. If a psychogenic cause is suspected, an often recommended test is to have the patient hyperventilate for 3 minutes in an attempt to reproduce symptoms. This test, however, has poor specificity (Kroenke et al., 1992
). Laboratory tests are of little value in most patients complaining of dizziness (Hoffman et al., 1999
). Patients who appear to have fatigue or metabolic abnormalities can be screened with a standard biochemical profile and complete blood count. Thyroid function tests may be indicated if thyroid disease is suspected. A rapid plasma reagin or Venereal Disease Research Laboratories (VDRL) test may be useful in patients suspected of Ménière's disease because secondary or early tertiary syphilis may present with symptoms identical to those seen in Ménière's disease. An electrocardiogram can document cardiac abnormalities if they are suspected based on the history and physical examination. When the history, physical examination, and laboratory studies rule out organic disease, psychogenic factors should be addressed.
Body_ID: P025026
page 261
0
page 262
Body_ID: P0262
Body_ID: P025028
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F025002
Figure 25-2 Epley maneuver for benign paroxysmal positional vertigo. (From Strickland C, Russell R, Hoekzema G. What is the best way to manage benign paroxysmal positional vertigo? J Fam Pract 2003;52:971-973.)
Advanced diagnostic tests are helpful if more severe causes of dizziness are suspected based on the history and physical examination. In patients with chronic peripheral vertigo or vertigo associated with hearing loss, audiometric testing and vestibular assessment by the audiologist are indicated. Patients with cerebrovascular risk factors or neurologic deficits such as dysarthria or numbness should undergo magnetic resonance imaging of the posterior fossa. Tests such as Holter monitoring and echocardiogram may be indicated in patients with palpitations, underlying heart disease, or an abnormal cardiac examination. Treatment of dizziness depends on the suspected underlying cause. Acute vertigo and associated vegetative symptoms can be treated symptomatically with the antihistamines meclizine or dimenhydrinate in doses of 25 to 50 mg three or four times daily. In severe cases, diazepam, which decreases brain stem response to vestibular stimuli, in doses of 2.5 to 5.0 mg three times daily can be used. Methylprednisolone, starting at 100 mg/day and tapering to 10 mg over 3 weeks was shown in a recent randomized controlled trial to reduce long-term vestibular dysfunction in vestibular neuritis (Strupp et al., 2004
). Benign paroxysmal positional vertigo can be effectively treated by a canalith repositioning procedure, such as the Epley maneuver, which takes the patient through a series of head positions (Hilton and Pinder, 2004
) (Fig. 25-2). This returns debris from the semicircular canal into the utricle, where its movement does not cause vertigo. Ménière's disease is treated with salt restriction, diuretics, or both. The more serious causes of peripheral vertigo are best handled by otolaryngologic specialists. Corrective surgical procedures may sometimes be helpful. Patients with dysequilibrium are usually managed supportively. Adjustment of medications may be necessary, and steps to improve function in the elderly (e.g., treatment of cataracts, physical therapy for gait and balance training, use of walkers) can help to prevent secondary disability, isolation, depression, and falls. Cardiovascular and neurologic disorders are treated accordingly. Nonspecific lightheadedness can be managed by reassurance and addressing the specific psychiatric disorder.
Body_ID: P025027
In summary, dizziness can be caused by a disturbance in any of a number of balance control systems. The history and physical examination are most important in the workup for dizziness. Dizziness in primary care very rarely represents a life-threatening problem. Because the majority of cases are self-limited and benign, conservative management strategies, including observation and supportive treatment, are often appropriate.
Body_ID: P025029
Material Available on Student Consult
Body_ID: B025002
Review Questions and Answers about Vestibular Neuritis
Body_ID: PB25002
REFERENCES
Body_ID: None
Froehling DA, Silverstein, MD, Mohr DN, Beatty CW. Does this dizzy patient have a serious form of vertigo? JAMA 1994;271:385-388.
Body_ID: R025001
Hilton M, Pinder D. The Epley (canalith repositioning) manoeuvre for benign paroxysmal positional vertigo (Cochrane Review). The Cochrane Library. Vol. 3. Chichester, UK, John Wiley [amp ] Sons, 2004.
Body_ID: R025002
Hoffman RM, Einstadter D, Kroenke K. Evaluating dizziness. Am J Med 1999;107:468-478.
Body_ID: R025003
Kroenke K, Lucas CA, Rosenberg ML, et al. Causes of persistent dizziness. A prospective study of 100 patients in ambulatory care. Arch Intern Med 1992;117: 898-904.
Body_ID: R025004
Reilly BM. Practical Strategies in Outpatient Medicine, 2nd ed. Philadelphia, WB Saunders, 1991.
Body_ID: R025005
Sloane PD, Coeytaux RR, Beck RS, Dallara J. Dizziness: State of the science. Ann Intern Med 2001;134: 823-832.
Body_ID: R025006
Strickland C, Russell R, Hoekzema G. What is the best way to manage benign paroxysmal positional vertigo? J Fam Pract 2003;52:971-973.
Body_ID: R025007
Strupp M, Zingler VC, Arbusow V, et al. Methylprednisolone, valacyclovir, or the combination for vestibular neuritis. N Engl J Med 2004;351: 354-361.
Body_ID: R025008
Body_ID: P0263
Previous section
Bar end Bar end
pages 257 - 262
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=9781416023777&ID=C02523777


Home > Part II Case Studies > 26 Ringing in Ears
26 Ringing in Ears (Tinnitus)
Body_ID: C02623777
David M. Barclay III
Body_ID: ctrb173
KEY POINTS
Body_ID: B026001
  1. Subjective tinnitus is the most prevalent type and is commonly referred to as idiopathic (subjective idiopathic tinnitus).
  2. Hyperacusis, the abnormally intense amplification of sound within the auditory pathways, may accompany tinnitus.
  3. A complete audiologic evaluation should be performed on all patients with tinnitus.
  4. The primary goal of tinnitus retraining therapy (TRT) is to induce habituation to reactions so that patients are still aware of the tinnitus but are not bothered or distressed by it.
Body_ID: PB26001
INITIAL VISIT
Body_ID: HC026001
Subjective
Body_ID: HC026002
Patient Identification and Presenting Problem
Body_ID: HC026003
John B. is a 45-year-old white man who presents with a complaint of ringing in his ears.
Body_ID: P026001
History of Present Illness
Body_ID: HC026004
Body_ID: None
John states that about 3 months ago he began to hear a persistent, high-pitched ringing in both ears. The ringing has progressed into a constant, unrelenting sound that alternates between a high-pitched teakettle and the roar of a jet turbine. John has noticed that lack of sleep, stress, and caffeine make the sound louder. He has also become very sensitive to loud noises and sometimes is unable to tolerate everyday sounds, such as the car radio at a normal volume. He has not noticed any hearing loss, aural fullness, or vertigo. Falling asleep has become difficult, and his ability to concentrate during the day has suffered as a consequence. Lately he has started to feel depressed and apathetic about the future.
Body_ID: P026002
Medical History
Body_ID: HC026005
John has had no major medical illnesses or surgeries. He has no history of head trauma or recurrent ear infections. Aside from an occasional acetaminophen, he does not take any medications. He has experienced brief episodes of ringing in his ears, lasting from seconds to minutes, from the time he was a teenager. He has also experienced brief episodes of hearing his pulse in his ears.
Body_ID: P026003
Family History
Body_ID: HC026006
John's father is 78, and aside from hypertension he is well. His mother is 74 and a breast cancer survivor. He has a brother and a sister, both of whom are in good health.
Body_ID: P026004
Social History
Body_ID: HC026007
John has been married for 20 years and has no children. He is the headmaster of a boarding school. He eats a regular diet and enjoys bicycling and swimming. He drinks socially and does not smoke or use illegal drugs.
Body_ID: P026005
Review of Systems
Body_ID: HC026008
John does not experience headaches, neck pain, shortness of breath, chest pains, palpitations, abdominal pains, or musculoskeletal problems. He has been feeling depressed for the past couple of weeks and has difficulty falling asleep.
Body_ID: P026006
Objective
Body_ID: HC026009
Physical Examination
Body_ID: HC026010
General
Body_ID: HC026011
John is a well-developed, well-nourished, alert white man in mild distress.
Body_ID: P026007
Vital Signs
Body_ID: HC026012
His height is 5 feet 9 inches, weight is 155 pounds, temperature is 36.9°C (98.4°F), respiratory rate is 18, blood pressure is 130/85, and pulse is 80.
Body_ID: P026008
page 263
0
page 264
Body_ID: P0264
Head, Eyes, Ears, Nose, and Throat
Body_ID: HC026013
His head is normocephalic and atraumatic, his external ear canals and tympanic membranes are clear bilaterally, his hearing is grossly intact, and the Webber and Rinne tests are normal. His conjunctivae are pink and the pupils equal, round, and reactive to light and accommodation; extraocular movements are intact without nystagmus. His nose is clear; the maxillary and frontal sinuses are nontender. He has good dentition, and the oropharynx is clear.
Body_ID: P026009
Neck
Body_ID: HC026014
His neck is supple, with no lymphadenopathy, thyromegaly, or jugular venous distention.
Body_ID: P026010
Lungs
Body_ID: HC026015
His lungs are clear to auscultation.
Body_ID: P026011
Heart
Body_ID: HC026016
The heart has a normal sinus rhythm without murmurs, rubs, or gallops.
Body_ID: P026012
Neurologic Examination
Body_ID: HC026017
He is alert and oriented to person, place, and time; cranial nerves II through XII are intact. Webber and Rinne tests are normal. Reflexes are 2+ throughout, motor strength is 5 out of 5 throughout, sensory examination is intact to light touch and pinprick, cerebellar function is intact, and the Romberg test is normal.
Body_ID: P026013
Assessment
Body_ID: HC026018
Working Diagnosis
Body_ID: HC026019
John's history and physical examination are most consistent with a diagnosis of subjective tinnitus.
Body_ID: P026014
Differential Diagnosis
Body_ID: HC026020
Tinnitus is classified as either subjective or objective. Objective tinnitus can be heard by the examiner and is caused by an acoustic source in the body. Objective tinnitus has also been referred to as vibratory tinnitus or extrinsic tinnitus and may be heard by auscultation of the ear and surrounding vessels. It is differentiated into pulsatile and nonpulsatile tinnitus. Nonpulsatile tinnitus is further divided into mild and severe types. Mild nonpulsatile tinnitus is heard by the patient only when in a quiet environment and is usually not distressing. Severe pulsatile tinnitus is present all the time and often degrades the patient's quality of life (Heller, 2003).
Body_ID: P026015
Pulsatile tinnitus is classified as vascular or nonvascular. Nonvascular tinnitus is usually caused by myoclonus of the tensor tympani, stapedius muscle, or palatal musculature. Arterial causes of pulsatile tinnitus include hypertension, arteriovenous malformations, and atherosclerosis of the carotid arteries. Venous causes include benign intracranial hypertension, jugular bulb abnormalities, and hydrocephalus (Sismantis, 1998).
Body_ID: P026016
Subjective tinnitus is the most prevalent type and is commonly referred to as idiopathic (subjective idiopathic tinnitus). Subjective tinnitus is one of the three symptoms that constitute Ménière's disease. It has many forms, varying from a benign sound that is heard only occasionally to a constant roar that is heard 24 hours per day and is accompanied by hyperacusis and distortion of sounds. This type of tinnitus disturbs sleep and the ability to concentrate on intellectual work. It may be accompanied by phonophobia, affective disorders such as depression, and even suicide.
Body_ID: P026017
Hyperacusis, the abnormally intense amplification of sound within the auditory pathways, may accompany tinnitus. In this condition, the neuronal activity evoked by a given sound is significantly higher than that in a normal individual. Patients frequently experience physical discomfort in the presence of sounds that are perceived as normal to others. The secondary activation of the limbic and autonomic pathways, as well as the baseline level of activation within these systems, is normal.
Body_ID: P026018
Misophonia (from the Greek miso, "hate"), a strong aversion to sounds, can also develop. This originates from the abnormal activation of the limbic and autonomic nervous systems in the presence of a normally functioning auditory system. Misophonia is a conditioned response that depends significantly on the patient's past experiences and the context in which the sound occurs.
Body_ID: P026019
Conditions associated with tinnitus are listed in Table 26-1.
Body_ID: P026020
Plan
Body_ID: HC026021
Diagnostic
Body_ID: HC026022
Body_ID: T026001
Table 26-1. Conditions Associated with Tinnitus
Body_ID: None
Ménéire's disease
Body_ID: T026001.50
Presbycusis
Body_ID: T026001.100
Otitis
Body_ID: T026001.150
Otosclerosis
Body_ID: T026001.200
Ototoxicity
Body_ID: T026001.250
Vestibular schwannoma
Body_ID: T026001.300
Autoimmune hearing loss
Body_ID: T026001.350
Hormonal changes of pregnancy
Body_ID: T026001.400
Menopause
Body_ID: T026001.450
Body_ID: T026001
Body_ID: None
page 264
0
page 265
Body_ID: P0265
The initial workup of tinnitus should include a self-assessment of the severity of the tinnitus, an audiologic examination, and possibly a radiographic evaluation and laboratory tests. A number of self-assessment scales have been developed to measure the intensity of the tinnitus. These scales determine the functional, physical, and psychological consequences of the tinnitus and the coping skills of the patient. One such scale, the Tinnitus Handicap Inventory, developed in 1996, is a self-report instrument that has been validated to quantify the impact of tinnitus on daily living. It consists of 25 questions divided into three subscales: (1) functional, (2) emotional, and (3) catastrophic (Newman et al., 1996
). The only other scale that has been validated and shown to have good intertest reliability with the Tinnitus Handicap Inventory is the Tinnitus Questionnaire (Heller, 2003).
Body_ID: P026021
It is important to determine whether the tinnitus is unilateral or bilateral and hearing loss is present. The Webber and Rinne tests may be used as an initial in-office evaluation of hearing. Magnetic resonance imaging should be considered in patients with unilateral tinnitus and sensorineural hearing loss and in those with asymmetrical hearing loss suspicious for an acoustic neuroma. Patients who cannot undergo magnetic resonance imaging can have a computed tomography scan of the posterior fossae with enhancement. Computed tomography of the temporal bones should be obtained in patients suspected of hereditary hearing loss, Paget's disease, otosclerosis, and trauma (Schaber, 2003).
Body_ID: P026022
A complete audiologic evaluation should be performed on all patients. This testing establishes a baseline for the future and helps guide more advanced audiologic testing. Pure tone testing primarily evaluates the function of the peripheral portion of the hearing apparatus. Tympanometry may identify previously undetected middle ear effusion, stiffness of the tympanic membrane, or myoclonus of the tensor tympani, stapedius muscle, or palatal musculature. Speech reception thresholds and speech discrimination scores usually reflect pathology of the central nervous system. Other audiologic tests may include loudness matching (estimates the loudness of a pure tone necessary to extinguish the tinnitus), pitch masking (correlates the frequency of the tinnitus with a variety of stimuli), minimal masking level (determines the amount of sound necessary to mask the tinnitus), and residual inhibition (determines the tone, pitch, and intensity necessary to bring about decreased or absent tinnitus). These tests help evaluate the potential effectiveness of masking therapy (Schaber, 2003).
Body_ID: P026023
Laboratory testing including a complete blood count, lipid profile, chemistry panel, and thyroid function studies should be obtained in patients who may have medical abnormalities. Further testing may be indicated by the history and physical examination (Schaber, 2003).
Body_ID: P026024
Medications and other substances that may cause tinnitus are listed in Table 26-2.
Body_ID: P026025
Therapeutic
Body_ID: HC026023
Body_ID: T026002
Table 26-2. Medications and Substances That May Cause Tinnitus
Body_ID: None
Analgesics
Body_ID: T026002.50
Aspirin
Body_ID: T026002.100
Nonsteroidal anti-inflammatory drugs
Body_ID: T026002.150
Antibiotics
Body_ID: T026002.200
Aminoglycosides
Body_ID: T026002.250
Chloramphenicol
Body_ID: T026002.300
Erythromycin
Body_ID: T026002.350
Tetracycline
Body_ID: T026002.400
Vancomycin
Body_ID: T026002.450
Chemotherapeutics
Body_ID: T026002.500
Bleomycin (Blenoxane)
Body_ID: T026002.550
Cisplatin
Body_ID: T026002.600
Mechlorethamine (Mustargen)
Body_ID: T026002.650
Methotrexate
Body_ID: T026002.700
Vincristine
Body_ID: T026002.750
Loop Diuretics
Body_ID: T026002.800
Furosemide
Body_ID: T026002.850
Bumetanide (Bumax)
Body_ID: T026002.900
Ethacrynic acid (Edecrine)
Body_ID: T026002.950
Others
Body_ID: T026002.1000
Chloroquine (Aralen)
Body_ID: T026002.1050
Heavy metals: mercury, lead
Body_ID: T026002.1100
Heterocyclic antidepressants
Body_ID: T026002.1150
Quinine
Body_ID: T026002.1200
Body_ID: T026002.1250
Body_ID: T026002

From Brechtelsbauer D. Adult hearing loss. Prim Care 1990;17:249-266; Schleuning AJ 2nd. Management of the patient with tinnitus. Med Clin North Am 1991;75:1225-1237; Weber P, Klein A. Hearing loss. Med Clin North Am 1999;83:125-137.
Body_ID: None
Body_ID: T026003
Table 26-3. Treatment Modalities Used for Tinnitus
Body_ID: None
Counseling
Body_ID: T026003.50
Medications (antidepressants, anticonvulsants, anxiolytics, local anesthetics, vasodilators)
Body_ID: T026003.100
Surgery
Body_ID: T026003.150
Masking techniques
Body_ID: T026003.200
Psychological approaches
Body_ID: T026003.250
Biofeedback
Body_ID: T026003.300
Acupuncture
Body_ID: T026003.350
Hyperbaric oxygen chamber therapy
Body_ID: T026003.400
Temporomandibular joint therapy
Body_ID: T026003.450
Tinnitus retraining therapy
Body_ID: T026003.500
Body_ID: T026003.550
Body_ID: T026003

From Brechtelsbauer D. Adult hearing loss. Prim Care 1990;17:249-266.
Body_ID: None
page 265
0
page 266
Body_ID: P0266
Several modalities have been used to treat tinnitus (Table 26-3) TRT is based on the neuropsychological model of tinnitus and decreased sound tolerance. It works by inducing a sustained habituation to tinnitus and/or external sounds. This habituation is achieved through a modification of the neural connections linking the limbic and autonomic nervous systems. TRT does not "cure" tinnitus, but it can provide relief from symptoms for many patients, particularly those who suffer from hyperacusis and misophonia (Jastreboff and Jastreboff, 2003).
Body_ID: P026026
DISCUSSION
Body_ID: HC026024
The overall prevalence of tinnitus in the United States is approximately 3% and varies by age with a prevalence of 1% in those younger than 45 and 9% in individuals older than 65 (Adams et al., 1999
). Approximately 80% of tinnitus cases are associated with hearing loss. When tinnitus occurs after insults to the ear, such as exposure to loud noise or ototoxic pharmacologic agents, then these factors are taken to be the cause of the tinnitus. More often, however, a cause cannot be identified, leading to the diagnosis of subjective tinnitus.
Body_ID: P026027
There are many theories and hypotheses regarding the mechanisms behind subjective tinnitus. The theory of discordant damage or dysfunction between the outer hair cells and the inner hair cells of the inner ear is favored by recent research. According to this theory, the perception of tinnitus is a positive phenomenon occurring within the auditory system. This explanation accounts for a number of observations about tinnitus, including the fact that 20% of patients with tinnitus have normal hearing and only 73% of deaf patients experience tinnitus (Kaltenbach et al., 2002; Jastreboff, 1990).
Body_ID: P026028
The phenomenon of neural plasticity and the neurophysiologic model of tinnitus have been used to explain how tinnitus affects the nonauditory areas of the brain and provide the basis for the role of TRT in treating many forms of tinnitus. Neural plasticity occurs in all parts of the central nervous system and is caused by several factors including deprivation of input, abnormal input, or injury. "Good" plasticity occurs when the functions of the injured structure are transferred to other parts of the central nervous system. "Bad" plasticity results when hyperactivity or hypersensitivity of particular neurons is transferred to other parts of the central nervous system by activating dormant synapses or forming new ones. It has been hypothesized that this rewiring is responsible not only for tinnitus but also for the symptoms associated with it, such as hyperacusis, misophonia, and affective symptoms including depression. These changes may be transient, persistent, or permanent, but most are reversible if suitable stimuli are applied (Moller, 2003).
Body_ID: P026029
Body_ID: P026031
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F026001
Figure 26-1 A block diagram of the neurophysiologic model of tinnitus and decreased sound tolerance. Note multiple functional connections between involved systems crucial in the development of conditioned reflex arcs. (Adapted from Jastreboff P, Jastreboff M. Tinnitus retraining therapy for patients with tinnitus and decreased sound tolerance. Otalaryngol Clin North Am 2003;36:321-336.)
page 266
0
page 267
Body_ID: P0267
The neurophysiologic model of tinnitus and decreased sound tolerance assumes the following four postulates: (1) in addition to the auditory system, the limbic and the autonomic systems are involved in processing tinnitus-related and sound-invoked neuronal activity, (2) the behavior-induced problems of tinnitus are largely related to sustained overactivation of the sympathetic part of the autonomic nervous system, (3) functional connections are developed between different parts of the brain in much the same way that conditioned reflexes are (Fig. 26-1), (4) it is possible to ameliorate the negative impact of tinnitus and decreased sound tolerance by inducing and sustaining habituation (TRT) (Jastreboff and Jastreboff, 2003).
Body_ID: P026030
The plasticity of the brain must be preserved for TRT to be effective. This means that benzodiazepines, frequently prescribed to treat tinnitus, are contraindicated in patients undergoing TRT because they impair brain plasticity and reduce the ability to learn. Tinnitus masking, also a traditional form of treatment, should be avoided because suppression of tinnitus removes the signal that needs to be habituated.
Body_ID: P026032
Body_ID: P026034
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F026002
Figure 26-2 Habituation of reaction reflects lack of activation of the autonomic nervous system by the tinnitus-related neuronal activity or activity evoked by external sounds.
Body_ID: P026035
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F026003
Figure 26-3 Habituation of perception reflects lack of activation of the high auditory cortical centers.
page 267
0
page 268
Body_ID: P0268
TRT invokes two types of habituation: habituation of reaction (Fig. 26-2) and habituation of perception (Fig. 26-3). The primary goal of TRT is to induce habituation to reactions and, thereby, the weakening and elimination of the connections between the auditory system and the limbic and autonomic systems. When this is achieved, patients are still aware of the tinnitus but they are not bothered or distressed by it. Habituation of perception is likely to occur when habituation of reaction is sufficiently complete. The result is that patients are aware of their tinnitus a small percentage of the time.
Body_ID: P026033
Material Available on Student Consult
Body_ID: B026002
Review Questions and Answers about Tinnitus
Body_ID: PB26002
PATIENT INFORMATION RESOURCES
Body_ID: HC026025
American Tinnitus Association
Phone: 800-634-8978
Web: http://www.ata.org Open this link in a new window " target="_blank">http://www.ata.org Open this link in a new window
Body_ID: P026036
American Academy of Audiology
Phone: 800-222-2336
Web: http://www.audiology.org Open this link in a new window " target="_blank">http://www.audiology.org Open this link in a new window
Body_ID: P026037
American Academy of Otolaryngology-Head and Neck Surgery
Phone: 703-836-4444
Web: http://www.ata.org Open this link in a new window " target="_blank">http://www.ata.org Open this link in a new window
Body_ID: P026038
REFERENCES
Body_ID: None
Adams PF, Henderson GE, Marano MA. Current estimates from the National Health Interview Survey, 1996. National Center for Health Statistics. Vital Health Stat 1999;10:81-103.
Body_ID: R026001
Brechtelsbauer D. Adult hearing loss. Prim Care 1990;17:249-266.
Body_ID: R026002
Heller A. Classification and epidemiology of tinnitus. Otolaryngol Clin North Am 2003;36:239-248.
Body_ID: R026003
Jastreboff PJ. Phantom auditory perception (tinnitus): Mechanisms of generation and perception. Neurosci Res 1990;8:221-254.
Body_ID: R026004
Jastreboff P, Jastreboff M. Tinnitus retraining therapy for patients with tinnitus and decreased sound tolerance. Otolaryngol Clin North Am 2003;36:321-336.
Body_ID: R026005
Kaltenbach JA, Rachel JD, Mathog TA, et al. Cisplatin-induced hyperactivity in the dorsal cochlear nucleus and its relation to outer hair cell loss: Relevance to tinnitus. J Neurophysiol 2002;88:699-714.
Body_ID: R026006
Moller A. Pathophysiology of tinnitus. Otolaryngol Clin North Am 2003;36:249-266.
Body_ID: R026007
Newman C, Jacobson G, Spitzer J. Development of the Tinnitus Handicap Inventory. Arch Otolaryngol Head Neck Surg 1996;122:143-148.
Body_ID: R026008
Schaber M. Medical evaluation of tinnitus. Otolaryngol Clin North Am 2003;36:287-292.
Body_ID: R026009
Schleuning AJ 2nd. Management of the patient with tinnitus. Med Clin North Am 1991;75:1225-1237.
Body_ID: R026010
Sismanis A. Pulsitile tinnitus: A 15-year experience. Am J Otol 1998;19(abstract):472-477.
Body_ID: R026011
Weber P, Klein A. Hearing loss. Med Clin North Am 1999;83:125-137.
Body_ID: R026012
Body_ID: P0269
Previous section
Bar end Bar end
pages 263 - 268
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=9781416023777&ID=C02623777


Home > Part II Case Studies > 27 Giardiasis
27 Giardiasis
Body_ID: C02723777
John W. Tipton
Body_ID: ctrb174
KEY POINTS
Body_ID: B027001
  1. Giardiasis is a common cause of chronic diarrhea in the United States. It is spread by the fecal-oral route.
  2. Sources of infection are ubiquitous.
  3. Chronic and intermittent diarrhea without blood in the stools is a hallmark of giardiasis. Weight loss is common. Fever and leukocytosis are uncommon.
  4. Laboratory tests can easily diagnose giardiasis even though stool examinations are frequently negative at first. Enzyme-linked immunosorbent assay tests are highly sensitive and highly specific. Leukocytosis and white blood cells on stool stain are infrequent.
  5. Metronidazole is the most commonly used treatment, but alternative drugs are available. Tinidazole and/or nitazoxanide may become preferred over metronidazole.
Body_ID: PB27001
INITIAL VISIT
Body_ID: HC027001
Subjective
Body_ID: HC027002
Patient Identification and Presenting Problem
Body_ID: HC027003
Bob is a 29-year-old white man who presents for the first time with a complaint of diarrhea.
Body_ID: P027001
Present Illness
Body_ID: HC027004
Body_ID: None
Bob states that approximately 3 weeks ago, he was awakened with the sudden onset of watery, profuse diarrhea accompanied by abdominal cramps. He initially thought this was due to something he ate or a virus and treated it by pushing fluids and avoiding solid foods. In about 3 days, he improved some but continues to have five to seven loose, semisolid stools daily. He noted the onset of fatigue after about a week. As the diarrhea continued, he noted a weight loss of 5 pounds even though he had resumed a normal diet. The diarrhea sometimes wakes him at night and seems a little worse after eating but might occur at any time. The abdominal cramping continues, and he notices a lot of stomach rumblings and flatus. Appetite is normal. There is no food intolerance, nausea, jaundice, melena, or hematochezia. He remembers a similar illness about 3 months ago that resolved after 3 to 4 weeks. This time, when his symptoms persisted, Bob sought medical care.
Body_ID: P027002
Medical History
Body_ID: HC027005
Bob has had no serious medical or surgical problems. He does not take any medications and has not taken any antibiotics recently. He has no history of bowel problems other than occasional viral gastroenteritis as a child.
Body_ID: P027003
Family History
Body_ID: HC027006
Bob has two younger brothers in good health. Both parents are alive and well except that his mother has essential hypertension.
Body_ID: P027004
Social History
Body_ID: HC027007
Bob has been divorced for 3 years and works as a pharmacist. He has never smoked and only occasionally drinks alcohol at social gatherings. He denies illicit drug use. He is an avid camper and backpacker. His last backpacking trip was 4 months ago. He has had no recent travel out of the United States.
Body_ID: P027005
Review of Systems
Body_ID: HC027008
He denies chills, fever, dysphagia, nausea, vomiting, abdominal pain other than the cramping, back pain, urinary frequency, dysuria, and depression or anxiety.
Body_ID: P027006
Objective
Body_ID: HC027009
Physical Examination
Body_ID: HC027010
page 269
0
page 270
Body_ID: P0270
Bob is a well-developed, well-nourished white man seated on the examination table in no distress. His vital signs are as follows: height, 5 feet 10 inches; weight, 165 pounds (last recorded weight, 173 pounds); blood pressure, 110/76; temperature, 98.8°F (37.1°C); pulse, 72 with regular rate and rhythm; respiratory rate, 14. There is no orthostatic change in blood pressure or pulse. Skin color is normal. Head, eyes, ears, nose, and throat are normal without any sclericterus. Neck, lungs, and heart are normal. The abdomen is flat. Bowel sounds are hyperactive. There are no masses, and the liver and spleen are normal. There is mild tenderness to deep palpation in the mid-abdomen but no guarding and no rebound tenderness. The rectal examination showed an empty rectal vault with no tenderness.
Body_ID: P027007
Assessment
Body_ID: HC027011
Working Diagnosis
Body_ID: HC027012
The working diagnosis is infectious diarrhea, probably bacterial or parasitic. The acute onset is compatible with infectious diarrhea. There is no history of bowel or other disease associated with diarrhea. Irritable bowel disease is not considered because of the nocturnal diarrhea and lack of psychological stressors.
Body_ID: P027008
Differential Diagnosis
Body_ID: HC027013
The initial differential diagnosis included infectious diarrhea from bacteria, viruses, or parasites; malabsorption syndrome; inflammatory bowel disease; irritable bowel disease; and chronic diarrhea from metabolic or other disease.
  1. Infectious diarrhea may be caused by a variety of bacteria, viruses, and parasites. The diarrhea is most commonly caused by toxic effects of exotoxins, osmotic effects, and changes in normal gut flora. Viral diarrheas are usually self-limited and short-lived. There is no history of antibiotic use that could lead to Clostridium difficile colitis.
  2. Malabsorption syndromes normally cause diarrhea because of changes in the gut contents that cause increased osmotic load and water secretion and/or reduced water resorption.
  3. Inflammatory bowel diseases such Crohn's disease and regional enteritis cause inflammatory changes in the bowel leading to a wide range of diarrhea and intestinal problems from perforation to obstruction.
  4. Irritable bowel disease is a functional chronic disease poorly understood but generally related to stress and dietary factors that tend to cause early morning diarrhea and alternations between diarrhea and constipation.
Body_ID: P027009
Chronic diarrhea has a very long list of possible causes but is not likely in this patient because of the acute, recent onset. However, it is possible that his previous episode of diarrhea is related to this illness.
Body_ID: P027010
Plan
Body_ID: HC027014
Diagnostic
Body_ID: HC027015
The physician thought that infectious diarrhea was most likely considering the abrupt onset and relatively normal physical examination. The clinician initiated a series of diagnostic studies designed to confirm this suspicion.
Body_ID: P027011
Laboratory examination showed the following: normal complete blood count, metabolic panel, and amylase. Stool examination showed no white blood cells, blood, ova, or parasites. Stool culture was negative for pathogens. Repeat examination of the stool for ova and parasites was positive for Giardia lamblia.
Body_ID: P027012
Therapeutic
Body_ID: HC027016
The patient was treated with metronidazole (Flagyl) 250 mg three times per day for 5 days. His symptoms of diarrhea and abdominal cramps resolved slowly over about 2 weeks.
Body_ID: P027013
Patient Education
Body_ID: HC027017
Avoidance of lactose-containing foods seemed to diminish his symptoms. He was instructed on the contagious nature of his illness and proper hygienic measures to prevent future infection. The source of his infection was not clear but was surmised to be contaminated water or food. He already was aware of proper sanitizing methods for water he drinks on backpacking and camping trips.
Body_ID: P027014
Disposition
Body_ID: HC027018
He regained his weight over 2 months and continued in good health over the immediate follow-up period. He was instructed to return if diarrhea became a problem again.
Body_ID: P027015
DISCUSSION
Body_ID: HC027019
page 270
0
page 271
Body_ID: P0271
Giardiasis is an acute diarrhea caused by G. lamblia (synonyms: Giardia intestinalis, Giardia duodenalis). G. lamblia is a protozoal pathogen that is fairly common in all parts of the world including the United States. In the United States, it is estimated to cause approximately 2.5 million infections per year (Anonymous, 2000
). Although it is popularly thought to be primarily associated with travelers' diarrhea and drinking contaminated water from mountain streams, in reality, it is a common cause of diarrhea in all states and many venues. The parasite exists in two forms: cyst and trophozoite. The cyst is the infectious form and the trophozoite is responsible for symptoms and reproduction within the gut. The parasite stays in the trophozoite form in the small intestine and only changes back to its contagious encysted form in the large intestine. Chronic infection and shedding of the parasite is possible (Gardner, 2001
). The infectious cyst may survive in the environment for several weeks. It is spread by person-to-person contact and ingestion of fecally contaminated water or food. It is resistant to cold but destroyed by cooking or boiling, so contaminated food must be raw or be contaminated after cooking. It is resistant to usual levels of chlorination but can be removed from water supplies by filtration. Deep well water is usually free of the parasite, but surface water may be contaminated. It may persist in cold (Syed, 2003
). Domestic or wild animals, including mammals, birds, and reptiles, may be a reservoir of the infection. Person-to-person spread is seen in day care centers, nursing homes, and other sites where fecal-oral contamination is likely. Increased risk for disease is seen in infants, young children, travelers, and the immunocompromised (Leder, 2004
). Giardiasis is especially common in areas of the world where poor sanitation is prevalent, with infection becoming widespread or universal as early as 3 months of age in highly endemic areas. However, persons living in areas where infection is more common may build up immunity to infection and have symptom-free carrier states (Gardner, 2001
).
Body_ID: P027016
Pathology
Body_ID: HC027020
The infection starts after oral ingestion of the infectious cyst. The incubation period ranges from 1 to 3 weeks. After ingestion of the infectious cyst, the organism changes to its trophozoite form and attaches itself to the small intestine wall. Several theories have been advanced to explain symptoms. There may be microscopic changes in the small intestine villi, and some damage may be done to the villus or its brush border leading to malabsorption, but this is not constant. There does not appear to be a significant inflammatory component. A significant number of infected persons may remain asymptomatic (Gardner, 2001
). The difference between symptomatic and asymptomatic states also is not apparent.
Body_ID: P027017
The symptoms of giardiasis are highly variable, from asymptomatic to cases of fulminate diarrhea and dehydration. The infected person may become chronically infected and remain asymptomatic and continue to shed infectious cysts. The importance to the individual of this state is unknown. Symptomatic persons tend to have an acute onset of diarrhea, which is primarily watery at first and associated with abdominal cramping and flatulence. Chronic or intermittent symptoms are highly suggestive of giardiasis (Nash, 2001
). Other symptoms are increased borborygmi, flatulence, and symptoms of malabsorption. Upper gastrointestinal symptoms such as nausea and vomiting may be significant. Fever and bloody diarrhea are uncommon. Chronic infections may lead to malabsorption states, vitamin deficiencies, and failure to thrive in children, or weight loss in adults.
Body_ID: P027018
Differential Diagnosis
Body_ID: HC027021
In acute diarrheas, infectious diarrhea must be considered. Bacterial causes are Salmonella, Shigella, Yersinia, Campylobacter, pathogenic Escherichia coli, and C. difficile. Viruses are common but usually self-limited over short time periods. The two common parasitic causes of diarrhea in the United States are Giardia and Cryptosporidium parvum (Verweij, 2004
). Entamoeba histolytica is common in much of the developing world but is rare in the United States. Malabsorption and inflammatory bowel disease may need to be considered. Other causes of chronic diarrhea are legion. Primary differential points for giardiasis are sudden onset, length of illness usually longer than 2 weeks, and weight loss. Chronic, intermittent diarrhea also highly favors Giardia. Fever and elevated white blood cell counts are not common (Nash, 2001
).
Body_ID: P027019
Laboratory Diagnosis
Body_ID: HC027022
The parasite can be found in stool specimens. The trophozoite may be found in stools if the diarrhea is profuse, but the cyst is more commonly found. Testing for Giardia is historically done by searching stool samples for the parasite. This may be diagnostic for other pathogens as well. There is a high false-negative rate on examination of only one stool specimen, but the positive rate becomes high (>90%) after examining three specimens. Immunoassays and fluorescent antibodies have been used more recently. They have high sensitivity and high specificity, are inexpensive, and are relatively easy to perform (Aldeen, 1998
). White blood cells are usually not seen in stool samples. Blood chemistries are usually normal, except with extraintestinal complications such as hepatic or pancreatic involvement. Upper gastrointestinal series will usually be normal, except possibly for nonspecific findings such as swelling. Duodenal aspirates may show the parasite but are no longer used except in difficult to diagnose cases. Chronic cases may show signs of malabsorption of various nutrients: vitamin B12, protein, and fats.
Body_ID: P027020
Treatment
Body_ID: HC027023
page 271
0
page 272
Body_ID: P0272
The most commonly used treatment is metronidazole 250 mg three times daily for 5 to 7 days. In the case of relapse or incomplete remission, a repeat course of metronidazole at a higher dose can be given. Side effects are a bitter metallic taste, dyspepsia, and disulfiram-like reactions when taken with alcohol (Gardner, 2001
). Alternate antibiotics are available. Tinidazole (Tindamax) is highly effective as a single 2-g dose (50 mg/kg, maximum 2 g for children) and is well tolerated. It is newly available in the United States but has been widely used in other parts of the world (Anonymous, 2004
; Nash, 2001
). Nitazoxanide (Alinia) is another newly available drug that is dosed over a short interval. It appears to have higher levels of effectiveness when compared with metronidazole. The dose for adults is 500 mg twice daily for 3 days. Smaller doses are recommended for children (Ali, 2003
). Paromomycin (Humatin), an unabsorbed aminoglycoside, may be used when absorption is undesirable such as in early pregnancy. The usual dose is 25 to 35 mg/kg/day in three divided doses for 7 days. The use of metronidazole during pregnancy still has some controversy associated with it. Metronidazole has been shown to have teratogenic effects in rats but not in humans. Treatment during pregnancy may be postponed until after the first trimester if symptoms are mild and malabsorption is not a problem, allowing for more safety. Furazolidone (Furoxone), a nitrofuran, is available in liquid form and generally more acceptable to children but has to be dosed four times daily for 7 to 10 days. Nausea and vomiting are the most common side effects of furazolidone. Hemolysis due to glucose-6-phosphate dehydrogenase deficiency and other side effects of nitrofurans can occur. The cure rate with paromomycin and furazolidone may not be as high as with metronidazole. Quinacrine was widely used in the past but for years has been difficult to obtain in the United States. However, resistant cases may benefit from combination therapy with quinacrine and metronidazole. Albendazole (Albenza) has been used to treat giardiasis but is not approved by the U.S. Food and Drug Administration for this indication and has not been extensively tested for this diagnosis in the United States (Syed, 2003
). Resolution of all symptoms may be slow because the malabsorption may take several weeks to resolve. Lactose-containing foods may need to be avoided for 3 to 4 weeks as the brush border recovers.
Body_ID: P027021
Treatment of asymptomatic individuals is controversial and should be individualized. Certainly workers in day care or treatment centers such as nursing homes should be treated. A person who is likely to be a source of infection for people at high risk such as the immunocompromised should be seriously considered for treatment. Asymptomatic persons who are likely to be reinfected, such as those living in highly endemic areas, probably receive no benefit from treatment (Gilman, 1988
).
Body_ID: P027022
Follow-up
Body_ID: HC027024
If symptoms resolve readily, no further follow-up is indicated. There is no need to retest for cure. Diarrhea may resolve slowly because of the persistence of malabsorption syndromes such as lactose intolerance. It may be necessary to avoid lactose-containing foods for several weeks. If symptoms persist, retesting for the causative organism may be necessary. Alternatively, empirical retreatment is an acceptable alternative. True failure of antibiotic therapy indicates the need for repeating the same antibiotic at a higher dose, switching to an alternate antibiotic, or combination antibiotic therapy. In the face of persistent symptoms, testing for concurrent disease states may be needed.
Body_ID: P027023
Material Available on Student Consult
Body_ID: B027002
Review Questions and Answers about Giardiasis
Body_ID: PB27002
REFERENCES
Body_ID: None
Adagu IS. In vitro activity of nitazoxanide and related compounds against isolates of Giardia intestinalis, Entamoeba histolytica, and Trichomonas vaginalis. J Antimicrob Chemother 2002;49:103-111.
Body_ID: R027001
Aldeen WE. Comparison of nine commercially available enzyme-linked immunosorbent assays for detection of Giardia lamblia in fecal specimens. J Clin Microbiol 1998;36:1338-1340.
Body_ID: R027002
Ali SA. Giardia intestinalis. Curr Opin Infect Dis 2003;16:453-460.
Body_ID: R027003
Anonymous. Giardiasis surveillance United States. MMWR Morb Mortal Wkly Rep 2000;49.
Body_ID: R027004
Anonymous. Drugs for parasitic infections. Med Lett 2004;Aug:1-12.
Body_ID: R027005
Gardner TB. Treatment of giardiasis. Clin Microbiol Rev 2001;14:114-128.
Body_ID: R027006
Gilman RH. Rapid reinfection by Giardia lamblia after treatment in a hyperendemic Third World community. Lancet 1988;1:343-345.
Body_ID: R027007
Leder K. Giardiasis. Up to Date, 2004. Available at http://www.uptodate.com Open this link in a new window " target="_blank">www.uptodate.com.
Body_ID: R027008
Nash TE. Treatment of Giardia lamblia infections. Pediatr Infect Dis J 2001;20:193-195.
Body_ID: R027009
Syed AA. Giardia intestinalis. Curr Opin Infect Dis 2003;16:453-460.
Body_ID: R027010
Verweij JJ. Simultaneous detection of Entamoeba histolytica, Giardia lamblia, and Cryptosporidium parvum in fecal samples by using multiplex real-time PCR. J Clin Microbiol 2004;42:1220-1223.
Body_ID: R027011
Body_ID: P0273
Previous section
Bar end Bar end
pages 269 - 272
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=9781416023777&ID=C02723777


Home > Part II Case Studies > 28 Vesicular Rash
28 Vesicular Rash (Varicella)
Body_ID: C02823777
David L. Gaspar
Body_ID: ctrb175
KEY POINTS
Body_ID: B028001
  1. Adults should be offered acyclovir treatment due to their higher risk of complications from varicella.
  2. Patients with varicella are infectious from 2 days before the rash appears until all the lesions have scabbed over.
  3. The classic appearance of varicella lesions is a "dew drop on a rose petal."
  4. Options for postexposure prophylaxis include varicella zoster immune globulin (VZIG) within 72 hours of exposure and varicella vaccine up to 5 days after exposure.
  5. Susceptible pregnant women exposed to varicella should be offered VZIG and not given the vaccine.
  6. Almost all patients with a confirmed history of chicken pox will turn out to be immune on serologic testing as will as many as 75% of adults without a varicella history.
Body_ID: PB28001
INITIAL VISIT
Body_ID: HC028001
Subjective
Body_ID: HC028002
Patient Identification and Presenting Problem
Body_ID: HC028003
Body_ID: None
Linda J. is a 28-year-old patient presenting with vesicular lesions over her face and arms. Linda will soon begin to work at Hillhaven Nursing Home. As part of her pre-employment assessment, her immunizations were reviewed, and it was found she did not have a history of having had chicken pox. She had a varicella titer done that indicated she had no immunity to varicella. She received her first dose of varicella vaccine 10 days ago.
Body_ID: P028001
Yesterday she noted what she thought were mosquito bites on her face. By this morning, she noted more lesions on her face and arms despite staying indoors away from any apparent exposure to mosquitoes or other insects. Some of the original red lesions on her neck now have small blisters in the center of the red spots. The rash itches, and some of the scratched blisters have broken and are starting to heal by scabbing over. She took over-the-counter diphenhydramine last evening, and it helped her symptoms of itching. She feels warm and tired and has some muscle aches at the present time.
Body_ID: P028002
Medical and Surgical History
Body_ID: HC028004
Linda has been very healthy in general. She had a ski injury 5 years ago and underwent a successful right anterior cruciate reconstruction. She has otherwise not been hospitalized. Her immunizations are up to date except for the need for a second dose of varicella vaccine. She takes folic acid tablets and is on a generic norethindrone and ethinyl estradiol oral contraceptive for contraception.
Body_ID: P028003
Family History
Body_ID: HC028005
Her mother has had major depression but no other health issues. Her father has had prostate cancer treated with radiotherapy. She has two brothers who are alive and well.
Body_ID: P028004
Personal and Social History
Body_ID: HC028006
She has been married for 2 years. She and her husband wish to start a family soon. She came in for some preconception counseling 2 months ago where she was advised to begin folate supplementation. She is a licensed practical nurse but has not worked in her field for the past 5 years.
Body_ID: P028005
Review of Systems
Body_ID: HC028007
She complains of a few "canker sores" in her mouth. She has no cough or headache. Her last normal menstrual period was 2 weeks ago. A full review of systems revealed no other significant symptoms.
Body_ID: P028006
page 273
0
page 274
Body_ID: P0274
Objective
Body_ID: HC028008
Physical Examination
Body_ID: HC028009
She looks mildly ill. Her temperature is 37.0°C (98.6°F), blood pressure is 104/76, pulse is 72, and respiratory rate is 18. There are obvious vesicular lesions on her face, upper trunk, and arms. There are also small erythematous macules without vesicles and some crusted lesions on an erythematous base. Many of the lesions have a "drop of dew on a rose petal" appearance. The palms and soles of the feet are spared. There are a few shallow ulcers on the hard palate. Overall more than 50 lesions are counted. Her chest is clear, the heart examination is normal, and her abdominal examination is benign except for a few crusted lesions. There is no abdominal tenderness or organomegaly.
Body_ID: P028007
Assessment
Body_ID: HC028010
Working Diagnosis
Body_ID: HC028011
Linda appears to have varicella, or chicken pox. The clinical syndrome has appeared after her varicella immunization. It is unclear whether this is due to coincidental natural infection or occurred as a result of the vaccine.
Body_ID: P028008
Differential Diagnosis
Body_ID: HC028012
The differential diagnosis of varicella can be difficult early in the illness. It may appear more localized early in the disease, and the various stages in the evolution of varicella lesions may not always be evident. Because of this, individual lesions may take on the appearance of other skin conditions including herpes simplex infection, impetigo, coxsackievirus infection, papular urticaria, insect bites, scabies, dermatitis herpetiformis, a drug rash, rickettsialpox, or contact dermatitis (Chen et al., 2002). Despite worldwide eradication, smallpox is back in the differential diagnosis of varicella in this age of fear over biologic terrorism. As the illness evolves, the distribution of lesions, the variety in their stages of development, and the rash's time course help to differentiate varicella from the other conditions.
Body_ID: P028009
Plan
Body_ID: HC028013
Diagnostic
Body_ID: HC028014
The diagnosis is clinical. In apparent naturally occurring varicella infections, no testing is necessary. In this case, Linda has developed a varicella rash after immunization. The Centers for Disease Control and Prevention (CDC) (2005
) recommends strain identification testing as part of its adverse reaction surveillance. It offer's this testing free of charge. The physician phones the CDC to make arrangements for the assay. The situations in which the CDC recommends strain identification include
  • Individuals who develop more than 50 lesions 7 to 42 days after vaccination
  • Individuals who develop certain serious adverse experiences after vaccination including pneumonia, pneumonitis, cerebritis (encephalitis), cerebellitis (cerebellar ataxia), and aseptic meningitis
  • Individuals who develop herpes zoster after vaccination
  • Suspected cases of secondary transmission of the vaccine virus
  • Pregnant women who inadvertently receive varicella vaccine or who have been exposed to a vaccinee and who develop a varicella rash
Body_ID: P028010
Therapeutic
Body_ID: HC028015
Linda's physician prescribes acyclovir, an antiviral agent, 800 mg orally five times daily for 7 days. As an adult, Linda is at risk of having a more serious illness and is more likely to have complications if this is a coincidental natural disease. Acyclovir has been studied the most in varicella and is recommended for the following groups at high risk of developing complications from varicella (CDC, 2005
):
  • Healthy, nonpregnant persons 13 years and older
  • Children older than 12 months with chronic cutaneous or pulmonary disorder and those receiving long-term salicylate therapy
  • Consider in children receiving short, intermittent, or aerosolized courses of corticosteroids
Body_ID: P028011
For maximum benefit, oral acyclovir therapy should be initiated within the first 24 hours after rash onset, and Linda meets this criterion (Chen et al., 2002) There is no good evidence that treatment with antiviral agents reduces complications of varicella in healthy children between the ages of 12 months and 12 years. Treatment in this age group has been shown only to reduce the number of days of fever and the maximal number of skin lesions (Klassen et al., 2004
).
Body_ID: P028012
Patient Education
Body_ID: HC028016
Linda was prescribed calamine lotion to use topically for symptomatic relief. She was told she could continue to use the diphenhydramine as long as she was not going to be driving and if she did not have to be mentally alert. A second-generation non-sedating antihistamine, over-the-counter loratadine 10 mg once daily was recommended as an alternative. She is sure that her husband has had chicken pox. This makes it unlikely but not impossible for him to develop the illness again (Hall et al., 2002
).
Body_ID: P028013
page 274
0
page 275
Body_ID: P0275
Linda was scheduled to start work in 2 days. Varicella is highly contagious, and she was told to not report to work and stay away from susceptible individuals until the scabs on her lesions had crusted over. She was advised that she should expect new crops of vesicles to appear and crust over during the next 2 to 3 days.
Body_ID: P028014
Should she develop new symptoms, such as a cough, become ill, or have a new fever develop, she should be seen to assess the possibility of a secondary bacterial infection or complication.
Body_ID: P028015
She asks whether her aunt who stopped into the house for 2 to 3 minutes to pick up a book needs to be seen or treated by her doctor. Although 90% of susceptible individuals with significant exposure will develop the disease, the aunt was not significantly exposed to Linda. "Significant exposure" is defined as 15 minutes of face-to-face contact or 60 minutes of exposure in a room (Watson et al., 2000
). Linda's physician might reassure Linda that her aunt probably had chicken pox as a child and is probably immune. If the aunt is concerned, she should by all means see her own family physician.
Body_ID: P028016
Disposition
Body_ID: HC028017
Linda was asked to call her physician's office in 3 to 4 days to report her progress. She will need clearance to return to work and the physician asks her to return in 6 days, as most lesions will have crusted 7 days after the first appearance of the rash. Should this not be the case, she should call the office for advice, as it is important that she avoid exposing other patients in the office to varicella.
Body_ID: P028017
DISCUSSION
Body_ID: HC028018
Varicella is a common disease that affects primarily children. It is caused by varicella-zoster virus, a DNA virus. Varicella-zoster virus is acquired from patients with primary varicella or herpes zoster through either direct contact with infected vesicular fluid or inhalation of aerosolized respiratory secretions. The disease has an incubation period of 11 to 22 days. In children, there may be few prodromal symptoms, whereas adults may experience myalgias, fever, and general malaise. The vesicles appear in crops over 2 to 5 days. Vesicles appear only to then ulcerate and scab over. At any one time, lesions at various stages may be seen. The lesions may commonly affect the oral mucosa, and mild liver involvement may occur. The most common complications are secondary bacterial skin infections in children and pneumonia in adults (Varicella Vaccines: WHO Position Paper, 1998
). Varicella is a risk factor for invasive group A Streptococcus infection (CDC, 1997
). Other complications can affect almost any organ system and include otitis media, bacteremia, osteomyelitis, septic arthritis, encephalitis, cerebellar ataxia, Reye's syndrome, and thrombocytopenia. Following the disease, virus persists in sensory nerve ganglia where reactivation is prevented by intact cell-mediated immunity. A failure of this immunity later in life leads to reactivation and the clinical syndrome of herpes zoster or shingles in 15% to 20% of patients (National Advisory Committee on Immunization, 2004
).
Body_ID: P028018
In adults, varicella is generally associated with a greater number of skin lesions, more systemic complaints, and a 20-fold greater risk of serious complications compared with children. Although adults make up only 1.5% of all cases of primary varicella, adults account for 17% of hospitalizations for the disease.
Body_ID: P028019
Of mothers who develop varicella in the immediate antepartum period (5 days before and up to 2 days after delivery), 17% to 30% of newborns will develop severe varicella with a mortality rate of 20% to 30% as a result of the intrauterine transmission of varicella-zoster virus before the transfer of protective maternal antibodies. In addition, if a mother is infected in the first two trimesters, congenital varicella syndrome (limb atrophy and scarring of the skin of the extremity) may occur in the infant. It occurs in 0.4% of births when the mother was infected in the first trimester and 2% when infected from 12 to 20 weeks' gestation (Enders et al., 1994
; Harger et al., 2002
).
Body_ID: P028020
Vaccination
Body_ID: HC028019
The main thrust of managing this disease is immunization. At present, a live attenuated virus vaccine is available. Since the advent of varicella immunization, there has been a dramatic decrease in the incidence of the disease and the morbidity and mortality attached to the disease. Vaccination programs have reduced the number of cases by 71% to 84% and have reduced varicella-related hospitalizations and deaths (Seward et al., 2002
). A single dose of vaccine is recommended for children from 12 months of age to 12 years, and a two-dose regimen is recommended for individuals 13 years and older. Adults who are good candidates for immunization include health care workers, individuals such as teachers who are at higher risk of coming in contact with children with the disease, and susceptible contacts of immunocompromised individuals (Varicella Vaccines: WHO Position Paper, 1998
). Almost all patients with a reliable history of varicella have protective antibodies on serologic testing. Even in those without this history but who are diagnosed clinically with varicella, serology is positive in approximately 75% of patients. Because of this, even though Linda gave no history of chicken pox during her pre-employment screening visit, she underwent testing to establish susceptibility.
Body_ID: P028021
page 275
0
page 276
Body_ID: P0276
The following examples represent contraindications to varicella immunization (Varicella Vaccines: WHO Position Paper, 1998
):
  • Persons who are allergic to any component of the vaccine
  • Persons with cellular immunodeficiencies
  • Persons taking large doses of corticosteroids (>2 mg/kg of body weight or >20 mg/day of prednisone or its equivalent)
  • Persons with a moderate or severe concurrent illness
  • Women who are pregnant
  • Persons who have received blood products (such as whole blood or immunoglobulin) during the previous 5 months (reduces vaccine efficacy)
  • Persons with a family history of congenital hereditary immunodeficiency in first-degree relatives unless they are known to be immunocompetent
  • Because of the association between aspirin use and Reye's syndrome after varicella, children should avoid salicylates for 6 weeks after vaccination
Body_ID: P028022
Common side effects of vaccination include pain and swelling at the site of injection. In addition, 3% to 5% of vaccinees will have a rash in the area of the injection and 3% to 5% will have a generalized varicella-like rash. When occurring within 12 weeks of immunization, the majority of these rashes are found to be natural wild virus infections occurring coincidentally with the immunization (Wise et al., 2000
). Although the risk of spread from a vaccine-induced case is very small, especially if the rash is covered, one cannot be sure that the rash is not due to natural disease. Linda was isolated from susceptibles, kept home from work, and treated with acyclovir because of this uncertainty. Special assays are needed to differentiate natural infection from vaccine-induced disease. Although the vaccine is highly effective, a breakthrough varicella rate of 3% to 4% per year is expected after vaccination. When this occurs the disease tends to be milder and more short-lived (National Advisory Committee on Immunization, 2004
).
Body_ID: P028023
Postexposure Treatment
Body_ID: HC028020
Oral acyclovir can be used in patients at high risk of developing complications, as listed previously. Intravenous acyclovir is used in ill patients and those who are immunosuppressed.
Body_ID: P028024
The varicella vaccine can attenuate or prevent clinical varicella when administered as postexposure prophylaxis. The vaccine may be administered as long as 5 days after exposure but is generally ineffective when administered more than 5 days after exposure (Watson et al., 2000
).
Body_ID: P028025
Varicella-zoster immune globulin (VZIG) is indicated for susceptible high-risk persons exposed to varicella. VZIG is most effective when administered within 96 hours of exposure. High-risk individuals include those with leukemia or lymphoma, congenital or acquired immunodeficiency, immunosuppressive therapy, the newborn of a mother who had the onset of varicella 5 days or less before delivery or within 48 hours after delivery, the premature infant >28 weeks' gestation whose mother lacks a history of varicella, and the premature infant <28 weeks' gestation or <1000 g (CDC, 2005
).
Body_ID: P028026
VZIG has been shown to attenuate the disease in pregnant women and is used in pregnant women exposed to varicella. It should be noted the vaccine should not be used in pregnant wonen. Approximately one third of the pregnant women in a registry set up to gather data on the effect of varicella vaccine in pregnancy were given it rather than VZIG because of product confusion (Shields et al., 2001
).
Body_ID: P028027
In summary, varicella is a common childhood disease that is becoming less common because of effective immunization programs. The disease is relatively mild and self-limited in children but associated with much more morbidity and mortality in adults. All children and high-risk adults without evidence of immunity should be immunized.
Body_ID: P028028
Material Available on Student Consult
Body_ID: B028002
Review Questions and Answers about Varicella
Body_ID: PB28002
REFERENCES
Body_ID: None
Centers for Disease Control and Prevention. Outbreak of invasive group A Streptococcus associated with varicella in a childcare center-Boston, Massachusetts, 1997. MMWR Morb Mortal Wkly Rep 1997;46: 944-948.
Body_ID: R028001
Centers for Disease Control and Prevention. Available at: http://www.cdc.gov/nip/vaccine/varicella/faqs-clinic-vaccine.htm#10-serious-adverse Open this link in a new window " target="_blank">www.cdc.gov/nip/vaccine/varicella/faqs-clinic-vaccine.htm#10-serious-adverse. Accessed 3/6/2005.
Body_ID: R028002
Chen TM, George S, Woodruff CA, et al. Clinical manifestations of varicella-zoster virus infection. Dermatol Clin 2002;20:267-282.
Body_ID: R028003
Enders G, Miller E, Cradock-Watson J, et al. Consequences of varicella and herpes zoster in pregnancy: Prospective study of 1739 cases. Lancet 1994;343:1548-1551.
Body_ID: R028004
Hall S, Maupin T, Seward J, et al. Second varicella infections: Are they more common than previously thought? Pediatrics 2002;109:1068-1073.
Body_ID: R028005
Harger JH, Ernest JM, Thurnau GR, et al. Frequency of congenital varicella syndrome in a prospective cohort of 347 pregnant women. Obstet Gynecol 2002;100: 260-265.
Body_ID: R028006
Klassen TP, Belseck EM, Wiebe N, et al. Acyclovir for treating varicella in otherwise healthy children and adolescents (Cochrane Review). The Cochrane Library, Vol. 2. Chichester, UK, John Wiley [amp ] Sons, 2004.
Body_ID: R028007
National Advisory Committee on Immunization. Update on varicella. Can Commun Dis Rep 2004;30:1-28.
Body_ID: R028008
page 276
0
page 277
Body_ID: P0277
Seward JF, Watson BM, Peterson CL, et al. Varicella disease after introduction of varicella vaccine in the United States, 1995-2000. JAMA 2002;287:606-611.
Body_ID: R028009
Shields KE, Galil K, Seward J, et al. Varicella vaccine exposure during pregnancy: Data from the first 5 years of the pregnancy registry. Obstet Gynecol 2001;98: 14-19.
Body_ID: R028010
Watson B, Seward J, Yang A, et al. Postexposure effectiveness of varicella vaccine. Pediatrics 2000;105: 85-88.
Body_ID: R028011
Wise RP, Salive ME, Braun MM, et al. Post-licensure safety surveillance for varicella. JAMA 2000;284: 1271-1279.
Body_ID: R028012
Varicella vaccines: WHO position paper. Wkly Epidemiol Rec 1998;73:241-248.
Body_ID: R028013
Previous section
Bar end Bar end
pages 273 - 277
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=9781416023777&ID=C02823777


Home > Part II Case Studies > 29 Fever and Cough
29 Fever and Cough (Influenza)
Body_ID: C02923777
Marguerite R. Duane
Body_ID: ctrb176
KEY POINTS
Body_ID: B029001
  1. Influenza is a serious infectious disease that afflicts thousands of people each year.
  2. Annual vaccination is the best way to prevent infection and minimize the effect of influenza.
  3. Clinical diagnosis is difficult due to the lack of specificity and sensitivity of symptoms, but awareness of the prevalence of influenza in the community can aid in diagnosis.
  4. Rapid viral tests allow early confirmation of the illness, but only viral cultures provide specific information regarding the influenza strains in circulation, which is used to formulate vaccine for the next year.
  5. Antiviral agents have been shown to reduce the duration of influenza illness when given within 36 to 48 hours of symptom onset and to prevent influenza illness when used for prophylaxis.
Body_ID: PB29001
INITIAL VISIT
Body_ID: HC029001
Subjective
Body_ID: HC029002
Patient Identification and Presenting Problem
Body_ID: HC029003
Body_ID: None
Joe is a 52-year-old white man who presents with complaints of sudden onset of fever and cough last evening. Joe reports that he had felt fine throughout the day yesterday until after dinner when he began to feel feverish. He developed a dry cough and some chest discomfort, which he attributed to the coughing spells. This morning he woke up with a severe headache and states he felt like he had "been run over by a Mack truck." He said he did not even have the energy to come to the doctor, but his wife insisted. The patient reports that his youngest daughter was ill earlier in the week with a "cold."
Body_ID: P029001
Medical History
Body_ID: HC029004
Joe has a history of high blood pressure for which he takes hydrochlorothiazide 25 mg once daily. He had a hernia repair in his early 30s. Otherwise, he has had no other major illnesses, surgeries, or hospitalizations. He has never received a Pneumovax or influenza vaccine.
Body_ID: P029002
Family History
Body_ID: HC029005
Joe's father is 81 years old. He has high blood pressure and chronic obstructive pulmonary disease. His mother is 78 years old and has a history of high blood pressure. Joe has two older sisters and a younger sister, one of whom has thyroid disease and another who has asthma.
Body_ID: P029003
Social History
Body_ID: HC029006
page 277
0
page 278
Body_ID: P0278
Joe works full time at a print shop. He and his wife have five children, four of whom still live at home. Formerly, he smoked a pack of cigarettes per day for about 25 years, but he quit 3 years ago. He drinks a glass of beer or wine occasionally.
Body_ID: P029004
Review of Systems
Body_ID: HC029007
In general, the patient reports feeling very fatigued and weak. He has not had much of an appetite today. He also complains of a mild sore throat but denies a runny nose or nasal congestion. In addition to the headache, Joe complains of generalized body aches. He denies chest pain, but he still has some chest discomfort. He denies shortness of breath. Further review of symptoms is negative.
Body_ID: P029005
Objective
Body_ID: HC029008
Physical Examination
Body_ID: HC029009
General
Body_ID: HC029010
Joe is a moderately ill-appearing man in no acute respiratory distress. He is 5 feet 7 inches tall and weighs 160 pounds; his temperature is 38.4°C (101.2°F), blood pressure is 140/85, respiratory rate is 22, and pulse is 96.
Body_ID: P029006
Head, Eyes, Ears, Nose, and Throat
Body_ID: HC029011
His head is normocephalic with no trauma. The pupils are equal, round, and reactive to light; the conjunctivae are slightly injected. There is mild erythema of the nose but no drainage; the oropharynx has slightly dry mucous membranes, mild erythema, but no exudates. The neck is supple with no lymphadenopathy.
Body_ID: P029007
Heart
Body_ID: HC029012
Heart rate and rhythm are regular with no murmurs.
Body_ID: P029008
Lungs
Body_ID: HC029013
There are decreased breath sounds at the bases, but otherwise the lungs are clear to auscultation bilaterally.
Body_ID: P029009
Abdomen
Body_ID: HC029014
The abdomen is soft, mildly tender, and nondistended. The skin is warm and clammy.
Body_ID: P029010
Assessment
Body_ID: HC029015
Working Diagnosis
Body_ID: HC029016
The working diagnosis is influenza given the abrupt onset and constellation of symptoms.
Body_ID: P029011
Differential Diagnosis
Body_ID: HC029017
The differential diagnosis of fever and cough varies based on the patient's age and presenting symptoms. Sepsis must be considered in neonates with the sudden onset of fever and associated nonspecific symptoms. The presence of nasal discharge suggests a viral respiratory tract infection such as respiratory syncytial virus. The differential diagnosis in younger children includes bronchiolitis, bronchitis, laryngotracheitis, pneumonia, streptococcal pharyngitis, and other upper respiratory infections. In older children and adults such as Joe, the differential diagnosis includes viral upper respiratory infections (such as parainfluenza, respiratory syncytial virus, adenovirus, and enterovirus), mononucleosis, pneumococcal pneumonia, and streptococcal pharyngitis.
Body_ID: P029012
Plan
Body_ID: HC029018
Diagnostic
Body_ID: HC029019
Joe's clinical presentation is highly consistent with influenza. Review of weekly influenza surveillance data from the Centers for Disease Control and Prevention shows more than 95% of influenza cases in the area are due to influenza A. Given the high probability that the patient has influenza as well as the prevalence of influenza in the community, further diagnostic testing is not indicated, as it would not be cost-effective (Hueston and Benich, 2004
).
Body_ID: P029013
Therapeutic
Body_ID: HC029020
The patient is treated empirically with rimantadine 100 mg twice daily for 5 days.
Body_ID: P029014
Patient Education
Body_ID: HC029021
The patient is informed that treatment will likely shorten the duration of his illness by about 1 day. He is educated about the highly contagious nature of the illness and is encouraged to limit contact with people who are at high risk of serious complications if they develop influenza (Table 29-1).
Body_ID: P029015
DISCUSSION
Body_ID: HC029022
Influenza is a significant public health issue, with approximately 10% to 20% of the U.S. population developing the illness each year. Between 1969 and 1995, influenza accounted for an average of 114,000 hospitalizations each year, and between 1990 and 1999, it accounted for an average of 36,000 deaths per year (Prevention and Control of Influenza: Recommendations of the Advisory Committee on Immunization Practices [ACIP], 2004
). The rate of infection is highest among children, but the rate of serious illness and death is highest among individuals older than 65 years of age and in individuals with chronic medical conditions that place them at increased risk of complications.
Body_ID: P029016
page 278
0
page 279
Body_ID: P0279
Body_ID: T029001
Table 29-1. Individuals at Increased Risk of Complications from Influenza
Body_ID: None
Individuals 65 years and older
Body_ID: T029001.50
Residents of nursing homes and chronic care facilities
Body_ID: T029001.100
Individuals who have chronic medical conditions, such as asthma, heart disease, diabetes, renal dysfunction, or immunosuppression due to disease or medications
Body_ID: T029001.150
Individuals 6 months to 18 years of age who receive long-term aspirin therapy, as they may be at increased risk of Reye's syndrome after influenza infection
Body_ID: T029001.200
Women in their second or third trimester of pregnancy during the influenza season
Body_ID: T029001.250
Young children between 6 and 23 months of age
Body_ID: T029001.300
Body_ID: T029001
Body_ID: None
Influenza epidemics occur during the winter months and may be caused by the influenza A or B viruses. Influenza A is divided into subtypes based on two surface antigens, hemagglutinin and neuraminidase. Both influenza A and B viruses are further divided based on antigenic characteristics. Changes in these antigens result in new variants of the influenza virus, a process known as antigenic drift. Because infection or vaccination with one virus type may not provide protection against an antigenic variant of the same type, a major influenza epidemic may be caused by influenza virus types not included in that year's vaccine.
Body_ID: P029017
Prevention
Body_ID: HC029023
Administration of the influenza vaccine is an essential component in the prevention of the disease and its complications. In the United States, an inactivated influenza vaccine and a live, attenuated influenza vaccine are available each year. The inactivated vaccine is approved for all individuals 6 months of age and older. The live, attenuated vaccine is approved only for healthy individuals between the ages of 5 and 49. The vaccine contains at least three viral strains that are expected to be present during the influenza season. The vaccine is more effective when the vaccine and epidemic strains are well matched and when persons at high risk receive the vaccine before the influenza virus has widely circulated.
Body_ID: P029018
The Centers for Disease Control and Prevention recommends that individuals who are at increased risk of complications from influenza receive the vaccine (see Table 29-1) (Prevention and Control of Influenza: Recommendations of the ACIP, 2004
). Additionally, health care workers and other individuals in close contact with persons at increased risk of complications should receive the vaccine to reduce transmission rates and subsequent complications.
Body_ID: P029019
Diagnosis
Body_ID: HC029024
Influenza is extremely contagious because the virus is spread from person to person via respiratory secretions. Individuals with influenza are contagious beginning approximately 1 day before the onset of symptoms until approximately 5 days into the illness. Children can spread the illness for more than 10 days after the illness begins. Symptoms typically last for 1 to 5 days, although cough and malaise may persist for more than 2 weeks (Prevention and Control of Influenza: Recommendations of the ACIP, 2004
).
Body_ID: P029020
Uncomplicated influenza infection is characterized by the abrupt onset and severe nature of a constellation of symptoms. Constitutional symptoms may include fever, chills, headaches, myalgias, fatigue, weakness, malaise, and anorexia. Respiratory symptoms commonly include a dry cough and chest discomfort and may also include a stuffy nose, sneezing, and sore throat. Because the respiratory symptoms may be caused by many other respiratory pathogens, including the common cold, the diagnosis may be difficult to make.
Body_ID: P029021
The diagnosis of influenza is also complicated by the poor sensitivity of clinical findings and the poor specificity of clinical diagnosis. During an epidemic, studies among adults show fever and cough to be 63% to 78% sensitive for influenza. The classic triad of fever, cough, and myalgias is only 77% to 85% sensitive and 55% to 71% specific (Prevention and Control of Influenza: Recommendations of the ACIP, 2004
). The predictive value of these symptoms depends on the level of influenza activity; therefore, awareness of influenza in the community can improve identification of the illness. The Centers for Disease Control and Prevention maintains weekly influenza surveillance data that may be obtained at its Web site ( http://www.cdc.gov/flu Open this link in a new window " target="_blank">www.cdc.gov/flu).
Body_ID: P029022
In addition to surveillance information, laboratory testing can help in the diagnosis of influenza. As with any diagnostic test, the sensitivity and specificity may vary based on the type of test used, the type of specimen tested, and the laboratory where the test is performed. Viral culture is the most accurate method for identifying specific viral strains and subtypes. However, results are not available for 2 to 10 days, which makes it impractical to use to determine whether treatment should be initiated.
Body_ID: P029023
page 279
0
page 280
Body_ID: P0280
Rapid viral tests are available for use in outpatient settings, give results in less than 30 minutes, and on average cost between $12 and $24 (Montalto, 2003
). These tests vary based on the type of influenza viruses that they can detect, the types of specimens that can be used, and the complexity involved in performing the test. Some tests detect only influenza A viruses; other tests detect both influenza A and B viruses but do not distinguish between the two; finally, others detect both viruses and distinguish between influenza A and B. The tests also vary in terms of their sensitivity and specificity with sensitivities ranging from 51% to 96% and specificities ranging from 52% to 100% (Prevention and Control of Influenza: Recommendations of the ACIP, 2004
). Because the sensitivity of these tests, or their ability to rule out influenza, is lower than for viral culture, physicians may consider further testing if confirmation of a negative test is important.
Body_ID: P029024
Management
Body_ID: HC029025
A rapid, accurate diagnosis is essential to initiate antiviral treatment in a timely fashion. There are four antiviral agents effective against influenza, but each is effective only when given within 36 to 48 hours after onset of symptoms. The four agents, amantadine, rimantadine, zanamivir, and oseltamivir, differ with respect to their antiviral action, age limit for use, route of administration, adverse effects, drug interactions, and cost (Table 29-2) (Montalto et al., 2000
). All four drugs are classified as pregnancy category C. In addition to these antiviral agents, patients should receive symptomatic treatment, as they would with other viral infections.
Body_ID: P029025
Amantadine and rimantadine are effective against influenza A. Systematic reviews show these agents reduce the duration of symptoms by approximately 1 day compared with placebo, if they are administered with 48 hours of symptom onset (Fagan and Moeller, 2004
). When used for prophylaxis, these drugs have been shown to prevent 70% to 90% of illnesses from influenza (Couch, 2000
; Prevention and Control of Influenza: Recommendations of the ACIP, 2004
). Because these drugs are renally cleared, caution should be used when administering them in older patients and in patients with renal disease. Amantadine should also be used with caution in older patients and in patients with seizure disorders due to the central nervous system side effects (Montalto et al., 2000
).
Body_ID: P029026
Zanamivir and oseltamivir are neuraminidase inhibitors that are effective against influenza A and B. Both have been shown to reduce the duration of symptoms by 1 to 1.5 days as compared with placebo (Couch, 2000
; Fagan and Moeller, 2004
). Like amantadine and rimantadine, zanamivir must be given within 48 hours of symptom onset, but oseltamivir must be given within 36 hours. Although studies show both drugs are approximately 80% effective in preventing influenza illness, only oseltamivir has been approved for prophylaxis (Prevention and Control of Influenza: Recommendations of the ACIP, 2004
).Because zanamivir is administered via inhalation, caution should be used in patients with underlying airway disease due to the risk of bronchospasm and a decline in lung function.
Body_ID: P029027
Body_ID: T029002
Table 29-2. Comparison of Antiviral Agents Used to Treat Influenza
Body_ID: None
Characteristics | Amantadine (Symmetrel) | Rimantadine (Flumadine) | Zanamivir (Relenza) | Oseltamivir (Tamiflu)
Body_ID: T029002.50
Antiviral action | A | A | A +B | A +B
Body_ID: T029002.100
Prophylaxis | Yes | Yes | No | Yes
Body_ID: T029002.150
Age limit for use | ≥1 yr | ≥18 yr for treatment | ≥7 yr | ≥18 yr
Body_ID: T029002.200
 |  | ≥1 yr for prophylaxis |  |
Body_ID: T029002.250
Route | Oral | Oral | Inhalation | Oral
Body_ID: T029002.300
Adverse effects | Central nervous system: insomnia, anxiety, depression; gastrointestinal effects | Gastrointestinal: dyspepsia, nausea, vomiting | Nasal/throat irritation, cough; bronchospasm in asthmatics | Nausea, vomiting
Body_ID: T029002.350
Cost for a 5-day course* | $14 | $22 | $57 | $67
Body_ID: T029002.400
Body_ID: T029002.450
Body_ID: T029002

*Average wholesale cost based on Red Book, Montvale, NJ: Medical Economics Data, 2004.
A, influenza A; B, influenza B.
Body_ID: None
page 280
0
page 281
Body_ID: P0281
Several important decision points occur in the evaluation and management of patients with suspected influenza. Does their clinical presentation suggest a high probability of infection with influenza? Should a rapid viral test be performed to confirm the diagnosis? If influenza infection is strongly suspected or confirmed, which medication should be prescribed? In a cost-benefit analysis of patients at high risk of influenza-related complications, rapid viral testing was not as cost-effective as empirical treatment alone with amantadine or rimantadine even when the probability of influenza infection was as low as 10%. Even though neuraminidase inhibitors are more expensive, rapid viral testing is not as cost-effective as empirical treatment with these agents until the prevalence of infection falls between 30% and 40% (Hueston and Benich, 2004
). Therefore, from a cost-benefit perspective, rapid viral testing has a limited role in patients at high risk of complications from influenza. In deciding which medication to prescribe, consideration should be given to cost, side effect profile, patient's age, and prevalence of influenza A.
Body_ID: P029028
In summary, influenza is a serious infectious disease that afflicts thousands of people each year. Annual vaccination is the best way to prevent infection and minimize the effect of influenza. Clinical diagnosis is difficult due to the lack of specificity and sensitivity of symptoms, but awareness of the prevalence of influenza in the community can aid in diagnosis. Rapid viral tests allow early confirmation of the illness, but only viral cultures provide specific information regarding the influenza strains in circulation, which is used to formulate vaccine for the next year. Antiviral agents have been shown to reduce the duration of influenza illness when given within 36 to 48 hours of symptom onset and to prevent influenza illness when used for prophylaxis.
Body_ID: P029029
Material Available on Student Consult
Body_ID: B029002
Review Questions and Answers about Influenza
Body_ID: PB29002
REFERENCES
Body_ID: None
Couch RB. Prevention and treatment of influenza. N Engl J Med 2000;343:1778-1785.
Body_ID: R029001
Fagan HB, Moeller AH. What is the best antiviral agent for influenza infection? Am Fam Physician 2004;70: 1331-1333.
Body_ID: R029002
Hueston WJ, Benich JJ. A cost benefit analysis of testing for influenza A in high risk adults. Ann Fam Med 2004;2:33-40.
Body_ID: R029003
Kingston BJ, Wright CV. Influenza in the nursing home. Am Fam Physician 2002;65:75-78.
Body_ID: R029004
Montalto NJ. An office based approach to influenza: Clinical diagnosis and laboratory testing. Am Fam Physician 2003;67:111-117.
Body_ID: R029005
Montalto NJ, Gum KD, Ashley JV. Updated treatment for influenza A and B. Am Fam Physician 2000; 62:2467-2476.
Body_ID: R029006
Prevention and control of influenza: Recommendations of the Advisory Committee on Immunization Practices (ACIP). MMWR Morb Mortal Wkly Rep 2004;53: 1-40.
Body_ID: R029007
Body_ID: P0282
Previous section
Bar end Bar end
pages 277 - 281
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=9781416023777&ID=C02923777


Home > Part II Case Studies > 30 Sinus Congestion
30 Sinus Congestion (Sinusitis)
Body_ID: C03023777
John W. Ely
Body_ID: ctrb177
KEY POINTS
Body_ID: B030001
  1. It is difficult to distinguish bacterial sinusitis from the common cold based on clinical findings. However, radiographs and sinus aspiration are rarely indicated in the primary care setting.
  2. Clinical findings that favor sinusitis include purulent nasal discharge, unilateral maxillary tooth or face pain, worsening of symptoms after initial improvement, and duration of illness greater than 7 days.
  3. Most patients can be treated with amoxicillin 500 to 1000 mg three times daily. Alternatives include trimethoprim/sulfamethoxazole and doxycycline. For patients with severe symptoms, an antibiotic with coverage for resistant bacteria, such as amoxicillin/clavulanate, cefpodoxime, cefdinir, or levofloxacin, should be used.
  4. Fluoroquinolones should be avoided in patients younger than age 18 years and doxycycline in patients younger than age 8 years. Both should be avoided in pregnancy.
Body_ID: PB30001
INITIAL VISIT
Body_ID: HC030001
Subjective
Body_ID: HC030002
Patient Identification and Presenting Problem
Body_ID: HC030003
Body_ID: None
Kathy V. is a 28-year-old kindergarten teacher who complains of sinus congestion. She was well until a week ago when she developed nasal congestion, mild sore throat, fatigue, and headache. She denied cough or fever. Initially, her nasal discharge was clear, but in the past 2 days, it has turned yellowish green. She complains of pain and fullness in both cheeks, especially when she bends forward. She tried over-the-counter decongestants, and these were somewhat helpful but did not provide complete relief. She denies pain in her maxillary teeth. She says she often gets a sinus infection in the fall and wonders whether she might be allergic to fall weeds but has never had skin testing. In the past, she has obtained relief with antibiotics for similar symptoms. She believes that she has another sinus infection and is asking for a course of antibiotics.
Body_ID: P030001
Medical History
Body_ID: HC030004
Kathy had a tonsillectomy at age 5. She had two uncomplicated vaginal deliveries at age 21 and 23. She takes no other medications and has no known medication allergies.
Body_ID: P030002
Family History
Body_ID: HC030005
Kathy has two sisters, who are alive and well. Her mother has hypertension and "allergies." Her father has no health problems that she is aware of.
Body_ID: P030003
Social History
Body_ID: HC030006
Kathy is a nonsmoker and drinks alcohol rarely. She teaches kindergarten and is married to a restaurant manager. She has two children and lives on an acreage with her husband.
Body_ID: P030004
Review of Systems
Body_ID: HC030007
Kathy denies dyspnea, chest pain, nausea, or vomiting. She has had no visual disturbance or other neurologic symptoms.
Body_ID: P030005
Objective
Body_ID: HC030008
Physical Examination
Body_ID: HC030009
General
Body_ID: HC030010
Kathy is alert but appears moderately ill and has obvious nasal congestion.
Body_ID: P030006
Vital Signs
Body_ID: HC030011
Her temperature is 37.6°C (99.7°F), pulse is 84, respiratory rate is 18, and blood pressure is 130/84.
Body_ID: P030007
Eyes, Ears, Nose, and Throat
Body_ID: HC030012
page 282
0
page 283
Body_ID: P0283
Her pupils are 3 mm, equal, and reactive to light. Her external auditory canals and tympanic membranes are normal. Her nasal mucus is clear bilaterally, turbinates are swollen bilaterally, and she cannot breathe through her left nostril at all. The nasal mucosa is pink. Maxillary sinuses are mildly tender to palpation (but probably within normal limits). There is no inflammation in her mouth and throat.
Body_ID: P030008
Neck
Body_ID: HC030013
Her neck is supple with no lymph node enlargement.
Body_ID: P030009
Lungs
Body_ID: HC030014
Her lungs are clear to percussion and auscultation.
Body_ID: P030010
Heart
Body_ID: HC030015
Her heart rhythm is regular with a grade II/VI systolic ejection murmur along the left sternal border.
Body_ID: P030011
Abdomen
Body_ID: HC030016
Her abdomen is nontender with no organomegaly or masses.
Body_ID: P030012
Extremities
Body_ID: HC030017
There is no edema.
Body_ID: P030013
Assessment
Body_ID: HC030018
Working Diagnosis
Body_ID: HC030019
Acute bacterial sinusitis.
Body_ID: P030014
Differential Diagnosis
Body_ID: HC030020
The differential diagnosis includes other causes of nasal congestion.
Body_ID: P030015
The common cold, caused by common respiratory viruses (e.g., rhinoviruses, parainfluenza virus, influenza virus), is difficult to distinguish from bacterial sinusitis (Gwaltney et al., 1994
; Hickner et al., 2001
; Williams and Simel, 1993
). Colds tend to produce milder symptoms and a shorter course of illness (usually less than 7 to 10 days). The mucus is likely to be clear, and fever in adults is unusual. However, there is a large overlap with the clinical findings of bacterial sinusitis, as discussed later in this chapter (Williams and Simel, 1993
).
Body_ID: P030016
Allergic rhinitis is more likely to be associated with itching (itchy eyes, itchy throat, itchy nose) and with a history of atopic disease and seasonal exacerbation of symptoms. Patients often have paroxysms of sneezing and may have other evidence of atopic diseases, such as asthma or eczema. Physical findings, such as hyperlinear palms, Dennie Morgan lines (increased number of creases below the eyes), and dry skin, increase the likelihood of atopy as an explanation for nasal symptoms. However, bacterial sinusitis can be a complication of allergic rhinitis.
Body_ID: P030017
Vasomotor rhinitis (idiopathic rhinitis) is characterized by congestion and rhinorrhea triggered by nonspecific irritants such as odors and temperature changes. It is a chronic condition that is not associated with a purulent discharge or with systemic symptoms. It can usually be distinguished from allergic rhinitis by the absence of itching.
Body_ID: P030018
Rhinitis medicamentosa results from overuse of topical nasal decongestants. Patients generally admit to daily use of nose sprays and complain that they cannot function during the day or sleep at night if they stop treatment. The condition is chronic and not typically associated with other respiratory symptoms.
Body_ID: P030019
Plan
Body_ID: HC030021
Diagnostic
Body_ID: HC030022
Transillumination of the maxillary sinuses seems somewhat reduced bilaterally. However, the amount of transillumination varies depending on the exact placement of the light, and interpretation is judged unreliable. Because this is the patient's initial presentation for this illness, further diagnostic tests, such as computed tomography and sinus aspiration, are not indicated.
Body_ID: P030020
Therapeutic
Body_ID: HC030023
Kathy is treated with amoxicillin 1 g three times daily for 10 days. She was advised that she could continue her over-the-counter decongestant if it seemed to help her symptoms.
Body_ID: P030021
Patient Education
Body_ID: HC030024
The physician explains that Kathy probably has a viral infection, but because of her symptoms and the length of her illness, there is a moderate chance of bacterial sinusitis. Although symptomatic treatment alone is an option, the patient is convinced that she will not improve without antibiotics. She is instructed to return if she fails to improve over the next 3 to 4 days or if her symptoms worsen.
Body_ID: P030022
DISCUSSION
Body_ID: HC030025
Introduction
Body_ID: HC030026
page 283
0
page 284
Body_ID: P0284
How can bacterial sinusitis be distinguished from the common cold? This is one of the great unanswered questions in primary care and one that most family physicians grapple with every day. Sinus aspiration is onsidered the gold standard for diagnosis, but it is not a reasonable option for most patients. Sinus computed tomography scans are expensive and, even if abnormal, do not assume the diagnosis of bacterial sinusitis because viral sinusitis can cause identical findings (Gwaltney et al., 1994
). Therefore, bacterial sinusitis is generally diagnosed by history and physical examination findings, such as length of illness (>7 days), colored nasal discharge, maxillary pain, and so on. When the patient has all the symptoms and signs of sinusitis, the likelihood of a bacterial infection is high. When none of the signs and symptoms are present, the likelihood is low. Most patients fall between these extremes and thus have an intermediate probability of sinusitis. The question then becomes at what probability should antibiotics be prescribed. For example, if the patient has a 20% chance of bacterial sinusitis, is that high enough to justify antibiotic treatment?
Body_ID: P030023
In practice, the decision to treat with antibiotics depends as much on "soft" variables, such as patient wishes, physician beliefs, and community customs, as it does on the patient's clinical findings. Recent reviews and clinical guidelines have provided excellent summaries of the evidence on diagnosis and treatment of acute sinusitis (Anonymous, 1999
; Gwaltney, 2004
; Hickner et al., 2001
; Piccirillo, 2004
). Unfortunately, the lack of reliable methods for distinguishing between common colds and bacterial sinusitis has hindered the ability of these groups to provide definitive advice. The guidelines have little to say about the real-world dilemmas faced by practicing physicians who must balance the demands of patients with concerns about the overuse of antibiotics. Physicians who are pressured by patients for antibiotics cannot say with much conviction that antibiotics are not needed because they have no practical tools for ruling out bacterial infection. Over the past 30 years, only a handful of studies have attempted to correlate clinical findings with more definitive evidence of sinusitis (Axelsson and Runze, 1976
; Berg and Carenfelt, 1988
; Hansen et al., 1995
; Lindbaek et al., 1996b
; van Buchem et al., 1995
; van Duijn et al., 1992
; Williams et al., 1992
).
Body_ID: P030024
Epidemiology
Body_ID: HC030027
Only 2% of common colds are complicated by bacterial sinusitis. The maxillary sinuses are most frequently involved. The organisms most likely to cause acute sinusitis are Streptococcus pneumoniae and Haemophilus influenzae (Gwaltney, 2004
). In chronic sinusitis, Staphylococcus aureus and gram-negative rods are the predominant organisms, although anaerobes and fungi are frequently isolated also.
Body_ID: P030025
Risk factors for bacterial sinusitis include a preceding viral upper respiratory infection, history of nasal allergies, deviated nasal septum, nasal polyps, and swimming. Less common risk factors include cystic fibrosis, disorders of ciliary function, and immunodeficiency (e.g., human immunodeficiency virus infection).
Body_ID: P030026
Diagnosis
Body_ID: HC030028
Williams et al. (1992
) found five clinical findings that independently predicted sinusitis, when radiographic abnormalities were used as the gold standard: colored nasal discharge by history, colored nasal discharge by physical examination, maxillary tooth pain, failure to respond to decongestants, and abnormal transillumination. If all five findings were present, the patient had a high likelihood of having sinusitis, and, if none were present, the patient had a low likelihood. Most patients fell between these extremes and had intermediate probabilities. To transilluminate the maxillary sinuses, a fiberoptic light (such as an otoscope without the disposable tip) is placed on the upper cheek at the infraorbital rim. The procedure must be carried out in a completely dark room. With the patient's mouth open, the physician will observe a red glow on the hard palate if the sinus is normal. Fluid or mucosal thickening will produce various degrees of reduction in the glow. Unfortunately, the procedure is not very reliable because it depends on exact light placement, degree of dark accommodation, and intensity of the light source.
Body_ID: P030027
Since 1976, seven studies have attempted to correlate clinical findings with more objective evidence of sinusitis (Axelsson and Runze, 1976
; Berg and Carenfelt, 1988
; Hansen et al., 1995
; Lindbaek et al., 1996b
; van Buchem et al., 1995
; van Duijn et al., 1992
; Williams et al., 1992
). Based on these studies, Hickner and colleagues (2001
) recommend withholding antibiotics for at least 7 days of typical cold symptoms because bacterial sinusitis occurs in only 20% of patients within the first 7 days. Other symptoms found to favor sinusitis include purulent nasal discharge, unilateral maxillary tooth or face pain, and worsening of symptoms after initial improvement. Current guidelines favor these findings together with the 7-day waiting period as the most clinically useful method for identifying patients who should be treated with antibiotics (Anonymous, 1999
; Anonymous, 2001
; Hickner et al., 2001
).
Body_ID: P030028
The most accurate method for identifying bacterial sinusitis is to aspirate the involved sinus, but this procedure is too invasive for routine use. It should be reserved for research studies and in selected patients who are suspected of intracranial extension of their infection. Sinus computed tomography scanning has generally replaced plain films because of its improved accuracy and similar cost. However, imaging is not recommended for most patients because it is expensive and does not distinguish between viral and bacterial sinusitis (Gwaltney et al., 1994
). It may be indicated for patients whose symptoms fail to respond to antibiotics or who have recurrent infections. In such patients, a normal computed tomography scan is particularly helpful in avoiding repeated courses of antibiotics. Computed tomography is also recommended in patients suspected of having intracranial or intraorbital complications, but these are rare complications.
Body_ID: P030029
page 284
0
page 285
Body_ID: P0285
Body_ID: T030001
Table 30-1. Recommendations for Managing Patients with Sinusitis and Strength of Evidence for Those Recommendations
Body_ID: None
Recommendation | Strength of Recommendation
Body_ID: T030001.50
The diagnosis of bacterial sinusitis should generally be based on clinical findings such as purulent nasal discharge, maxillary pain, and duration of illness >7 days. | B
Body_ID: T030001.100
Most patients with bacterial sinusitis should be treated with amoxicillin. In patients allergic to penicillin, doxycycline or trimethoprim/sulfamethoxazole can be used. In patients who are likely to have resistant bacteria (day care workers, patients who have recently taken antibiotics), azithromycin, levofloxacin, or high-dose amoxicillin/clavulanate should be used. | B
Body_ID: T030001.150
Radiographs should not be routinely performed to diagnose acute sinusitis. They may be indicated in patients with recurrent infection or those who fail to respond to treatment. Sinus computed tomography scanning has generally replaced plain films. | B
Body_ID: T030001.200
Decongestant/antihistamine combinations and analgesics can be offered for symptomatic treatment. | B
Body_ID: T030001.250
Body_ID: T030001.300
Body_ID: T030001

B, Recommendation based on inconsistent or limited-quality, patient-oriented evidence.
Body_ID: None
Treatment
Body_ID: HC030029
The efficacy of antibiotics for acute sinusitis is controversial with some studies showing benefit and others failing to show benefit (Axelsson et al., 1970
; Gananca and Trabulsi, 1973
; Lindbaek et al., 1996a
; Stalman et al., 1997
; van Buchem et al., 1997
). Once the decision is made to treat with antibiotics, current guidelines favor narrow-spectrum antibiotics such as amoxicillin (adult dose 1.0 g three times daily for 10 days), trimethoprim/sulfamethoxazole (one double-strength [160 mg/800 mg] tablet twice daily), or doxycycline (100 mg twice daily). Narrow-spectrum antibiotics, such as amoxicillin, are justified in patients with mild to moderate symptoms or in those who have only a moderate likelihood of bacterial infection. However, because of the increasing prevalence of resistant S. pneumoniae and H. influenzae in many communities, patients with more severe symptoms should receive broader spectrum antibiotics, such as amoxicillin/clavulanate (2000 mg/125 mg every 12 hours), cefpodoxime (200 mg every 12 hours), cefdinir (600 mg once daily), or levofloxacin (750 mg once daily). Fluoroquinolones should be avoided in patients younger than age 18 years, and doxycycline should be avoided in patients younger than age 8 years. Both should generally be avoided in pregnancy.
Body_ID: P030030
The duration of treatment varies. One study found that 3 days of trimethoprim/sulfamethoxazole was just as effective as 10 days' treatment (Williams et al., 1995
). However, most physicians continue to treat for 10 days. Otolaryngologists often treat much longer (2 to 4 weeks), but they see a referral population, which includes patients who have failed shorter treatment courses. Patients who fail to respond to 10 days of a first-line antibiotic should receive a longer course of a broader spectrum antibiotic. A computed tomography scan should be obtained after one or two failed antibiotic courses (depending on severity of symptoms), and referral to an otolaryngologist should be made if the sinuses are opacified.
Body_ID: P030031
In patients who request antibiotics for symptoms that are most consistent with a viral infection, a compromise measure has been suggested: Couchman and colleagues (2000
) advised patients with common respiratory symptoms to fill prescriptions for antibiotics only if their symptoms worsened or did not improve after a specified number of days (which was determined individually by the physician). In their study, only 50.2% of patients filled their prescriptions.
Body_ID: P030032
Symptomatic treatment with decongestant/antihistamine preparations is commonly prescribed, although evidence to support efficacy has been inconsistent. Topical decongestants can also be prescribed, but the patient should be warned not to use them for more than 4 days due to the risk of inducing rebound congestion or rhinitis medicamentosa. Patients with acute sinusitis often have severe facial pain, and analgesics should be offered in such cases.
Body_ID: P030033
Summary
Body_ID: HC030030
page 285
0
page 286
Body_ID: P0286
Sinusitis should be suspected in adults who have nasal congestion lasting longer than 7 days, especially when accompanied by unilateral maxillary pain or purulent nasal discharge. In general, symptoms lasting less than 7 days can be attributed to a viral common cold unless symptoms are severe or there is a fever. Once the diagnosis is made, patients should be treated with antibiotics for 10 days. For most patients, amoxicillin 500 to 1000 mg three times daily is a reasonable choice. Alternatives include trimethoprim/sulfamethoxazole and doxycycline. For patients with severe symptoms, an antibiotic with coverage for resistant bacteria, such as amoxicillin/clavulanate, cefpodoxime, cefdinir, or levofloxacin, should be used. The main recommendations for managing patients with sinusitis are summarized in Table 30-1.
Body_ID: P030034
Material Available on Student Consult
Body_ID: B030002
Review Questions and Answers about Sinusitis
Body_ID: PB30002
REFERENCES
Body_ID: None
Anonymous. Diagnosis and treatment of acute bacterial rhinosinusitis: Summary, evidence report/technology assessment. No. 9. Rockville, MD, Agency for Health Care Policy and Research, 1999. (AHCPR publication no. 99-E015.) Available at http://www.ahrq.gov/clinic/_epcsums/sinussum.htm Open this link in a new window " target="_blank">www.ahrq.gov/clinic/_epcsums/sinussum.htm. Accessed 8/28/2004.
Body_ID: R030001
Anonymous. Clinical practice guideline: Management of sinusitis. Pediatrics 2001;108:798-808.
Body_ID: R030002
Axelsson A, Chidekel N, Grebelius N, Jensen C. Treatment of acute maxillary sinusitis: A comparison of four different methods. Acta Otolaryngol 1970;70:71-76.
Body_ID: R030003
Axelsson A, Runze U. Symptoms and signs of acute maxillary sinusitis. ORL J Otorhinolaryngol Relat Spec 1976;38:298-308.
Body_ID: R030004
Berg O, Carenfelt C. Analysis of symptoms and clinical signs in the maxillary sinus empyema. Acta Otolaryngol 1988;105:343-349.
Body_ID: R030005
Couchman GR, Rascoe TG, Forjuoh SN. Back-up antibiotic prescriptions for common respiratory symptoms. J Fam Pract 2000;49:907-913.
Body_ID: R030006
Gananca M, Trabulsi LR. The therapeutic effects of cyclacillin in acute sinusitis: In vitro and in vivo correlations in a placebo-controlled study. Curr Med Res Opin 1973;1:362-368.
Body_ID: R030007
Gwaltney JM Jr. Acute Sinusitis and Rhinosinusitis, 2004. Up to Date.com. Accessed 8/21/2004.
Body_ID: R030008
Gwaltney JM, Phillips CD, Miller RD, Riker DK. Computed tomographic study of the common cold. N Engl J Med 1994;330:25-30.
Body_ID: R030009
Hansen JG, Schmidt H, Rosborg J, Lund E. Predicting acute maxillary sinusitis in a general practice population. BMJ 1995;311:233-236.
Body_ID: R030010
Hickner JM, Bartlett JG, Besser RE, Gonzales R,. Hoffman JR, Sande MA. Principles of appropriate antibiotic use for acute rhinosinusitis in adults: Background. Ann Intern Med 2001;134:498-505.
Body_ID: R030011
Lindbaek M, Hjortdahl P, Johnsen UL. Randomised, double blind, placebo controlled trial of penicillin V and amoxycillin in treatment of acute sinus infections in adults. BMJ 1996a;313:325-329.
Body_ID: R030012
Lindbaek M, Hjortdahl P, Johnsen UL. Use of symptoms, signs, and blood tests to diagnose acute sinus infections in primary care: Comparison with computed tomography. Fam Med 1996b;28:183-188.
Body_ID: R030013
Piccirillo JF. Acute bacterial sinusitis. N Engl J Med 2004;351:902-910.
Body_ID: R030014
Stalman W, van Essen GA, van der Graaf Y, de Melker RA. The end of antibiotic treatment in adults with acute sinusitis-like complaints in general practice? A placebo-controlled double-blind randomized doxycycline trial. Br J Gen Pract 1997;47:794-799.
Body_ID: R030015
van Buchem FL, Knottnerus JA, Schrijnemaekers VJ, Peeters MR. Primary-care-based randomised placebo-controlled trial of antibiotic treatment in acute maxillary sinusitis. Lancet 1997;349:683-687.
Body_ID: R030016
van Buchem L, Peeters M, Beaumont J, Knottnerus JA. Acute maxillary sinusitis in general practice: The relation between clinical picture and objective findings. Eur J Gen Pract 1995;1:155-160.
Body_ID: R030017
van Duijn NP, Brouwer HJ, Lamberts H. Use of symptoms and signs to diagnose maxillary sinusitis in general practice: Comparison with ultrasonography. BMJ 1992;305:684-687.
Body_ID: R030018
Williams JW, Hollerman DR, Samsa GP, Simel DL. Randomized controlled trial of 3 vs 10 days of trimethoprim/sulfamethoxazole for acute maxillary sinusitis. JAMA 1995;273:1015-1021.
Body_ID: R030019
Williams JW, Simel DL. Does this patient have sinusitis? Diagnosing acute sinusitis by history and physical examination. JAMA 1993;270:1242-1246.
Body_ID: R030020
Williams JW Jr, Simel DL, Roberts L, Samsa GP. Clinical evaluation for sinusitis. Making the diagnosis by history and physical examination. Ann Intern Med 1992;117:705-710.
Body_ID: R030021
Body_ID: P0287
Previous section
Bar end Bar end
pages 282 - 286
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=9781416023777&ID=C03023777


Home > Part II Case Studies > 31 Productive Cough
31 Productive Cough (Acute Bronchitis)
Body_ID: C03123777
Bruce Barrett
Body_ID: ctrb178
KEY POINTS
Body_ID: B031001
  1. Acute bronchitis is a very common diagnosis and is usually caused by viral infection.
  2. Other causes of acute cough, such as pneumonia, gastroesophageal reflux disease, and allergy, should be considered.
  3. The best available evidence suggests that antibiotics may reduce symptoms and illness duration slightly. Costs and side effects make the benefit-harm trade off tenuous at best.
  4. Neither age nor smoking status has been linked to antibiotic effectiveness.
  5. Only doxycycline, erythromycin, and trimethoprim/sulfamethoxazole have been tested in positively reported randomized, controlled trials (RCTs); hence, these are the only antibiotics that should be considered.
  6. There is very little RCT-based evidence for or against the effectiveness of antitussive treatments. However, limited use may be supported, especially when the cough is interfering with sleep.
  7. Nonsteroidal anti-inflammatory drugs are effective for pain, but significant toxicity risks raise the need for caution.
  8. Over-the-counter cold formulas containing decongestants and/or antihistamines are not appropriate treatments for acute bronchitis but may be helpful if nasal congestion or drainage is present.
  9. Mucolytics and expectorants have not been adequately assessed for acute bronchitis, but evidence from common cold and chronic bronchitis suggests possible effectiveness.
Body_ID: PB31001
INITIAL VISIT
Body_ID: HC031001
Subjective
Body_ID: HC031002
Patient Identification and Presenting Problem
Body_ID: HC031003
Body_ID: None
Jane Doe is a 58-year-old woman who presents at your clinic with productive cough of 10 days' duration. Jane first felt ill 2 weeks ago on the first of October. She remembers feeling a scratchy throat, which progressed to sore throat, general malaise, and cough. The cough has been bothersome both during the day and at night. It has kept her awake and has awakened her out of sleep. During the past week, she has coughed up phlegm. At first, it was clear to white. Now it is green or brown. There has been no blood. She felt alternately "slightly feverish" and "chilly" during the first few days of this illness but denies high temperatures and has not felt feverish for the past several days. She denies nasal symptoms, chest pain, shortness of breath, and vomiting. She may have had some increased dyspnea on exertion, especially in the beginning of the illness. She denies sensations of maxillary pain or postnasal drip. Her sore throat has resolved. This acute illness has caused her to reduce smoking to "a few cigarettes a day." She notes that "I really should quit that stuff." She has been using an over-the-counter combination cold formula, which she believes has helped manage the cough, although it does make her "a bit groggy."
Body_ID: P031001
Medical History
Body_ID: HC031004
page 287
0
page 288
Body_ID: P0288
You have known Jane since she first came to you about 4 years ago with chest pain. Previously, she had neglected her health care for many years. That original chest pain was burning in quality, bothered her most when she felt stressed, and was diagnosed empirically as reflux esophagitis when it responded to antacids. Her heartburn is now well controlled with lifestyle modifications and ranitidine (Zantac), 150 mg once or twice daily. Routine health screenings revealed tobacco use (one pack per day for 30 years) and hyperlipidemia, which is now well controlled on a statin. She also takes a daily aspirin for heart attack and stroke prevention. Her blood pressure has ranged from normal to borderline. Random blood glucose screening was normal. She has had two urinary tract infections since coming to you, both of which resolved with fluids and short courses of antibiotics. With motivational counseling, she reduced her cigarette consumption to less than half a pack per day, has improved her diet, and walks a brisk mile several days per week. Mammograms, Pap smears, and a screening sigmoidoscopy have all been negative. Jane received all recommended childhood immunizations but has declined influenza vaccination. She remembers receiving antibiotics for acute coughing illnesses several years before meeting you.
Body_ID: P031002
Family History
Body_ID: HC031005
Jane's father died of a heart attack at age 64. He was a smoker. Jane's mother is alive and well at 77 but was diagnosed with type 2 diabetes and hypertension in her 60s. Jane's grandparents died in their 70s and 80s of unknown causes. She has a brother and two sisters but is unaware of any major health issues.
Body_ID: P031003
Social History
Body_ID: HC031006
Jane is married with three adult children. She works as an office manager. She attributes daily work stress and relationship stress as the primary obstacles to smoking cessation. Her husband nags her to quit smoking. She denies physical or sexual abuse.
Body_ID: P031004
Review of Systems
Body_ID: HC031007
In addition to the acute symptoms mentioned, Jane has occasional mild heartburn, generally well controlled with antacids or ranitidine. She denies any chest pain or pressure with exercise. She also denies weight loss and feels that her general health, energy, and quality of life have improved slightly over the past 3 years. She is not aware of any significant occupational or environmental exposures but does live in a city that has occasional ozone alerts.
Body_ID: P031005
Objective
Body_ID: HC031008
Physical Examination
Body_ID: HC031009
Jane is 5 feet 10 inches and 180 pounds (body mass index = 25.8). Her blood pressure today is 128/86 mm Hg, her heart rate is 68 beats per minute, and her temperature is 37°C (98.6°F) by ear thermometer. Her respiratory rate is about 20 breaths per minute. Her mucous membranes (ocular, nasal, and oral) are moist, without any abnormal signs. Tympanic membranes are clear, with normal light reflex and no signs of middle ear fluid. Posterior pharynx is somewhat erythematous but is without exudates, swelling, or signs of postnasal drainage. There is no tenderness to maxillary percussion. There are two small, smooth, mobile, and nontender lymph nodes palpable in the anterior chain on the left side of her neck. Posterior auscultation of the lungs reveals neither rales nor rhonchi. Inspiratory effort is good, with full and symmetrical chest wall expansion. Heart sounds are normal.
Body_ID: P031006
Laboratory Examinations
Body_ID: HC031010
You consider a chest radiograph, peak flow, complete blood count, C-reactive protein, and/or testing for streptococcal pharyngitis or pertussis but decide to order no tests.
Body_ID: P031007
Assessment
Body_ID: HC031011
Working Diagnosis
Body_ID: HC031012
Although you have not seen Jane before with this specific constellation of symptoms, you presumptively diagnose acute bronchitis, most likely caused by recent and perhaps ongoing upper airway viral infection with mid-airway inflammatory sequelae. Chronic exposure to tobacco smoke and possibly to other airborne pollutants is likely an underlying contributory factor.
Body_ID: P031008
Differential Diagnosis
Body_ID: HC031013
The list of possible causes of acute coughing illness includes asthma, bronchiectasis, cancer, chemical bronchitis, chronic obstructive pulmonary disease, drugs (e.g., angiotensin-converting enzyme inhibitor), eosinophilic bronchitis, gastroesophageal reflux disease, interstitial lung disease, pneumonia, and sinusitis. Infectious viral respiratory pathogens include adenovirus, coronavirus, enterovirus, influenza, parainfluenza, respiratory syncytial virus, and rhinovirus. Each of these classes of virus has many subtypes; hence, there are several hundred specific viral strains that can lead to upper respiratory infection with cough. You know that influenza and respiratory syncytial virus are confined to the months November through April in your locale and thus are not in today's differential diagnosis. Last year, your state experienced an epidemic of pertussis, which was eventually controlled with an aggressive test-and-treat strategy. This year, your state public health department has reported only rare cases. Sinusitis is excluded by lack of fever, face pain, maxillary tenderness, or purulent discharge in nasal passageways or posterior pharynx. There is no history of occupational or environmental exposure. The history of esophageal reflux suggests a possible contribution, but the symptoms are much more specific for acute infectious bronchitis, presumed viral.
Body_ID: P031009
page 288
0
page 289
Body_ID: P0289
Plan
Body_ID: HC031014
Diagnostic
Body_ID: HC031015
Acute bronchitis, presumed viral, is a very common clinical diagnosis (Gonzales, 2000). There are no sensitive or specific supporting tests. The main diagnostic job of the clinician is to rule out other causes. Jane has neither paroxysmal nor whooping cough and has no known exposure risk factors. Therefore, you decide not to do the uncomfortable nasopharyngeal swab required for pertussis polymerase chain reaction testing. With normal vital signs and lung sounds and with the lack of chest pain or pressure, persistent fever, and shortness of breath, you decide the pretest probability of pneumonia is too low to order a chest radiograph. You are aware of recent research showing that C-reactive protein might be useful in the absence of a chest radiograph (Almirall et al., 2004
; Flanders et al., 2004
; Garcia et al., 2003
) but also know it to be too nonspecific to be helpful in this case. You do note the history of heartburn responsive to H2 blockers and discuss the possibility that esophageal reflux disease may have contributed to Jane's symptoms. Together you decide to schedule an upper endoscopy sometime in the next month or two.
Body_ID: P031010
Therapeutic
Body_ID: HC031016
After careful consideration and a detailed discussion of risks and benefits, you suggest conservative treatment: drinking lots of fluids, rest, and cough medicine. Jane will try an over-the-counter dextromethorphan-guaifenesin combination cough syrup. If that is unsuccessful, and especially if the cough keeps her awake at night, she will fill your prescription for a codeine-guaifenesin cough syrup. She will avoid cold formulas with antihistamines or decongestants, as she has neither allergic symptoms nor nasal congestion and these agents have side effect risks as well as being an expense.
Body_ID: P031011
Patient Education
Body_ID: HC031017
You specifically ask Jane whether she wants or expects an antibiotic prescription. She says she would take any medicine that you think would be helpful and asks your opinion. You discuss the fact that antibiotics may be slightly better than placebo in relieving the symptom severity and duration of acute bronchitis. However, you also note the risk of side effects and touch on the societal problem of antibiotic resistance. You offer a "delayed fill" antibiotic prescription, but Jane declines. You also provide reassurance that the symptoms will go away and give her a few specific signs that would require a return visit (hemoptysis, shortness of breath or difficulty breathing, chest pain or pressure, persistent fever, cough lasting more than 6 weeks). You gently discuss the association between smoking and bronchitis and mention that more than a million Americans have kicked the habit and that you believe that she can too.
Body_ID: P031012
Follow-up Visit
Body_ID: HC031018
You see Jane again for smoking cessation counseling and follow-up after an upper endoscopy performed by a gastroenterologist colleague, which showed a small hiatal hernia but no specific lesions or signs of esophageal inflammation. Although smoking cessation is initially unsuccessful, after several attempts over a few years, Jane eventually kicks the habit. In the meantime, she has two other occurrences of acute bronchitis, both of which she treats at home with fluids, rest, and over-the-counter cough suppressants.
Body_ID: P031013
DISCUSSION
Body_ID: HC031019
Acute bronchitis is a very common result of upper respiratory infection. Although bacterial and chemical causes are known, the vast majority of cases of acute bronchitis stem from viral agents. There are no known effective treatments for acute bronchitis. Whether a cough is productive and the color of the phlegm are not predictive of etiologic agent (virus vs. bacteria) or response to therapy. Systematic reviews of RCTs of antibiotics suggest small but statistically significant benefits of antibiotics over placebo in terms of persistence and severity of cough (Anonymous, 1998
; Becker et al., 1999
; Bent et al., 2000
; Fahey et al., 1998
; NHS Centre for Reviews and Dissemination, 2004
; Orr et al., 1993
; Smucny et al., 2004a
). Combining all evaluable data, weighted mean differences suggest an approximate half day reduction in the duration of cough (Smucny et al., 2004a
). Of the nine published RCTs, three are "positive" in that they report statistically significant benefits of doxycycline (Verheij et al., 1994
) and erythromycin (Dunlay et al., 1987
; King et al., 1996
) compared with placebo. Although the other six trials testing doxycycline (Scherl et al., 1987
; Stott and West, 1976
; Williamson, 1984
), erythromycin (Brickfield et al., 1986
; Hueston, 1994
), and trimethoprim/sulfamethoxazole (Franks and Gleiner, 1984
) failed to find substantial benefit, most primary outcomes trended toward benefit, and a few secondary outcomes reached statistical significance. It should be noted that the number of unpublished RCTs is unknown. However, it is suspected that several negative trials conducted by drug companies remain unpublished. Because positive trials are more likely to be published than negative trials and because internal biases tend to favor treatment over placebo, actual benefits may be less.
Body_ID: P031014
page 289
0
page 290
Body_ID: P0290
There are no RCTs that specifically address the question of whether antibiotics are useful for tobacco smokers with acute bronchitis. However, Linder and Sim (2002
) reviewed the nine trials noted above (774 participants), looking specifically at the 276 smokers included. There were no statistically significant differences between smokers and nonsmokers. However, trends actually suggested that antibiotics were less effective for smokers than nonsmokers. This is a secondary analysis ("data dredging"); hence, conclusions are tentative but certainly do not support the widespread practice of justifying antibiotic prescriptions with smoking status.
Body_ID: P031015
Although it may be reasonable to prescribe antibiotics for some patients with acute bronchitis (e.g., if early pneumonia is suspected or if there is underlying chronic lung disease), most experts recommend against this practice (Anonymous, 1997
; Gonzales et al., 2001a,b
) because societal harms (antibiotic resistance) and individual adverse effects may outweigh potential benefits. Side effects of antibiotics, such as nausea, diarrhea, vaginal candidiasis, and allergic reaction, occur frequently with most antibiotics. When using antibiotics for acute bronchitis, the number needed to treat (Walter, 2001) and the number needed to harm are similar and in the range of 10 to 20 (Anonymous, 1998
; Becker et al., 1999
; Bent et al., 2000
; Fahey et al., 1998
; NHS Centre for Reviews and Dissemination, 2004
). Nevertheless, approximately half of patients diagnosed with acute bronchitis receive a prescription for an antibiotic (Cantrell et al., 2002
; Walter, 2001; Stone et al., 2000
). This unfortunate situation is due both to patient demand and to physicians' beliefs and prescribing habits. Education, in the form of a pamphlet or physician advice, significantly reduces the desire for antibiotics (Macfarlane et al., 2002
). Some evidence suggests that writing a delayed prescription may reduce antibiotic use (Arroll et al., 2004
).
Body_ID: P031016
Unfortunately, there is very little reliable evidence regarding the effectiveness of cough treatments. Systematic reviews of RCTs have concluded that there is neither good evidence for nor good evidence against the effectiveness of antitussives (Anonymous, 2002a
; Schroeder and Fahey, 2004
; Smith and Feldman, 1993
). However, with the definite possibility of specific effectiveness (Parvez, 1998
) and with evidence suggesting that the placebo effect for cough treatments is substantial (Eccles, 2002; Lee et al., 1992
), the use of over-the-counter dextromethorphan-containing formulations and/or limited use of prescription codeine or hydrocodone may be reasonable. Although benzonatate (Tessalon) has been approved as a prescription cough medicine, there is virtually no evidence for or against its effectiveness. Furthermore, the number and quality of RCTs on beta agonist (e.g., albuterol inhaler) used in the setting of acute bronchitis are limited. Although some evidence supports use (Hueston, 1994
), the weight of evidence currently suggests that beta agonists are not very helpful in this setting (Anonymous, 2002b
; Smucny et al., 2004b
).
Body_ID: P031017
Expectorants and mucolytics have not been adequately assessed in the setting of acute bronchitis. However, evidence from trials for common cold and in the setting of chronic lung disease suggests possible benefits and little harm (Anonymous, 2002a
; Schroeder and Fahey, 2004
; Smith and Feldman, 1993
). Neither antihistamines nor decongestants have been shown to be helpful for bronchitis, and both carry risks. Antihistamines can cause drowsiness, which may lead to a motor vehicle accident. Decongestants are contraindicated in the settings of hypertension and heart disease. For children, there is no evidence of any benefit of any over-the-counter medicine for colds or bronchitis and reasonable evidence of potential harm (Anonymous, 2002a
; Gunn et al., 2001; Schroeder and Fahey, 2004
). Nonsteroidal anti-inflammatory drugs may help if pain is present. However, the widespread use of nonsteroidal anti-inflammatory drugs is associated with major morbidity and mortality, with more than 10,000 Americans dying each year, mostly from gastrointestinal bleeding, but also from congestive heart failure and renal failure (Fries, 1991
; Heerdink et al., 1998
; Page and Henry, 2000; Wolfe et al., 1999
). Although the effectiveness of nonsteroidal anti-inflammatory drugs appears similar, risks vary, with ibuprofen being among the safest. Acetaminophen, not a nonsteroidal anti-inflammatory drug, is even safer.
Body_ID: P031018
There is a broad body of robust evidence that tobacco smoking cessation can be facilitated through a variety of physician-assisted modalities (Lancaster et al., 2004
; Park et al., 2004
; Silagy and Stead, 2004
; Stead et al., 2004
). In addition to nicotine replacement, bupropion (Zyban), clonidine (Catapres), and nortriptyline (Pamelor) have all been shown to be useful in supporting smoking cessation (Gourlay et al., 2004
; Hughes et al., 2004
; Silagy et al., 2004
). Although no specific evidence links acute illness with readiness to quit, it makes good sense that the occasion of an episode of acute bronchitis might provide opportunity and incentive to support active attempts at tobacco cessation or at least to "plant the seed." The fact that Jane's father smoked and died of a heart attack at age 64 might also be diplomatically used as a motivational tool.
Body_ID: P031019
Summary
Body_ID: HC031020
page 290
0
page 291
Body_ID: P0291
Acute bronchitis is the most common diagnosis when a patient presents with prolonged acute cough. There are no specific methods for diagnosing bronchitis or for distinguishing bronchitis from upper respiratory infection with cough. The first job of the clinician is to rule out other causes, such as pneumonia, asthma, bacterial sinusitis, and gastroesophageal reflux disease. Once the diagnosis of acute infectious bronchitis is reached, the clinician's task turns to supporting the patient, in terms of both reassurance and selection of therapy. In most cases, antibiotics should be avoided. Until and unless better evidence emerges, the use of over-the-counter and prescription antitussives can be cautiously supported in adults. Decongestants should be avoided, especially if hypertension or heart disease is present. Beta-agonist inhalers may help those with wheezing or a history of asthma. Supportive home treatments, such as fluids, rest, and avoidance of stressors, make good sense but are largely unsupported by evidence. Unless symptoms dramatically worsen, most patients with acute bronchitis do not need a return visit.
Body_ID: P031020
Material Available on Student Consult
Body_ID: B031002
Review Questions and Answers about Acute Bronchitis
Body_ID: PB31002
REFERENCES
Body_ID: None
Almirall J, Bolibar I, Toran P, et al. Contribution of C-reactive protein to the diagnosis and assessment of severity of community-acquired pneumonia. Chest 2004;125:1335-1342.
Body_ID: R031001
Anonymous. Antibiotics are ineffective for acute bronchitis. ACP J Club 1997;126:39.
Body_ID: R031002
Anonymous. Review: Antibiotics do not resolve acute cough. Evid Based Med 1998;3:183.
Body_ID: R031003
Anonymous. Lack of evidence exists for effectiveness of over-the-counter cough preparations for children with URTI. ACP J Club 2002a;137:106.
Body_ID: R031004
Anonymous. Beta2-agonists are ineffective but increase adverse effects in acute bronchitis without underlying pulmonary disease. ACP J Club 2002b;137:72.
Body_ID: R031005
Arroll B, Elley R, Goodyear-Smith F, Kenealy T, Kerse N. Delayed prescriptions for reducing antibiotic use in acute respiratory infections. Cochrane Database Syst Rev 2004.
Body_ID: R031006
Becker L, Glazier R, McIsaac WJ, Smucny J. Antibiotics for acute bronchitis. The Cochrane Library. Vol. 4, 1999.
Body_ID: R031007
Bent S, Saint S, Vittinghoff E, Grady D. Antibiotics in acute bronchitis: A meta-analysis. Am J Med 2000;107: 62-67.
Body_ID: R031008
Brickfield FX, Carter WH, Johnson RE. Erythromycin in the treatment of acute bronchitis in a community practice. J Fam Pract 1986;23:119-122.
Body_ID: R031009
Cantrell R, Young AF, Martin BC. Antibiotic prescribing in ambulatory care settings for adults with colds, upper respiratory tract infections, and bronchitis. Clin Ther 2002;24:170-182.
Body_ID: R031010
Dunlay J, Reinhardt R, Roi LD. A placebo-controlled, double-blind trial of erythromycin in adults with acute bronchitis. J Fam Pract 1987;25:137-141.
Body_ID: R031011
Eccles R. The powerful placebo in cough studies? Pulm Pharmacol Ther 2002;15:303-308.
Body_ID: R031012
Fahey T, Stocks N, Thomas T. Quantitative systematic review of randomized controlled trials comparing antibiotic with placebo for acute cough in adults. BMJ 1998;316:906-910.
Body_ID: R031013
Flanders SA, Stein J, Shochat G, et al. Performance of a bedside C-reactive protein test in the diagnosis of community-acquired pneumonia in adults with acute cough. Am J Med 2004;116:529-535.
Body_ID: R031014
Franks P, Gleiner JA. The treatment of acute bronchitis with trimethoprim and sulfamethoxazole. J Fam Pract 1984;19:185-190.
Body_ID: R031015
Fries JF. NSAID gastropathy: The second most deadly rheumatic disease? Epidemiology and risk appraisal. J Rheumatol Suppl 1991;28:6-10.
Body_ID: R031016
Garcia VE, Martinez JA, Mensa J, et al. C-reactive protein levels in community-acquired pneumonia. Eur Respir J 2003;21: 702-705.
Body_ID: R031017
Gonzales R. Uncomplicated acute bronchitis. Ann Intern Med 2000;133:981-991.
Body_ID: R031018
Gonzales R, Bartlett JG, Besser RE, et al. Principles of appropriate antibiotic use for treatment of uncomplicated acute bronchitis: Background. Ann Intern Med 2001a;134:521-529.
Body_ID: R031019
Gonzales R, Malone DC, Maselli JH, Sande MA. Excessive antibiotic use for acute respiratory infections in the United States. Clin Infect Dis 2001b;33:757-762.
Body_ID: R031020
Gourlay SG, Stead LF, Benowitz NL. Clonidine for smoking cessation. Cochrane Database Syst Rev 2004;3.
Body_ID: R031021
Gunn VL, Taha SH, Liebelt EL, Serwint JR. Toxicity of over-the-counter cough and cold medications. Pediatrics 2001;108:52-56.
Body_ID: R031022
Heerdink ER, Leufkens HG, Herings RM, Ottervanger JP, Stricker BH, Bakker A. NSAIDs associated with increased risk of congestive heart failure in elderly patients taking diuretics. Arch Intern Med 1998;158: 1108-1112.
Body_ID: R031023
Hueston WJ. Albuterol delivered by metered-dose inhaler to treat acute bronchitis. J Fam Pract 1994;39:437-440.
Body_ID: R031024
Hughes JR, Stead LF, Lancaster T. Antidepressants for smoking cessation. Cochrane Database Syst Rev 2004.
Body_ID: R031025
King DE, Williams WC, Bishop L, Shechter A. Effectiveness of erythromycin in the treatment of acute bronchitis. J Fam Pract 1996;42:601-605.
Body_ID: R031026
Lancaster T, Silagy C, Fowler G. Training health professionals in smoking cessation. Cochrane Database Syst Rev 2004.
Body_ID: R031027
Lee PCL, Jawad MS, Hull JD, West WHL, Porter K, Eccles R. The effect of placebo treatment on cough associated with common cold. Br J Clin Pharmacol 1992; 51:373.
Body_ID: R031028
page 291
0
page 292
Body_ID: P0292
Linder JA, Sim I. Antibiotic treatment of acute bronchitis in smokers: A systematic review. J Gen Intern Med 2002;17:230-234.
Body_ID: R031029
Macfarlane J, Holmes W, Gard P, Thornhill D, Macfarlane R, Hubbard R. Reducing antibiotic use for acute bronchitis in primary care: Blinded, randomised controlled trial of patient information leaflet. BMJ 2002;324: 91-94.
Body_ID: R031030
NHS Centre for Reviews and Dissemination. Quantitative systematic review of randomised controlled trials comparing antibiotic with placebo for acute cough in adults. Database of Abstracts of Reviews of Effectiveness 2004;3.
Body_ID: R031031
Orr PH, Scherer K, Macdonald A, Moffatt MEK. Randomized placebo-controlled trials of antibiotics for acute bronchitis: A critical review of the literature. J Fam Pract 1993;36:507-512.
Body_ID: R031032
Page J, Henry D. Consumption of NSAIDs and the development of congestive heart failure in elderly patients: An underrecognized public health problem. Arch Intern Med 2000;160:777-784.
Body_ID: R031033
Park EW, Schultz JK, Tudiver F, Campbell T, Becker L. Enhancing partner support to improve smoking cessation. Cochrane Database Syst Rev 2004;3.
Body_ID: R031034
Parvez L. Objective evaluation of the pharmacodynamic response of 30 and 60 mg of dextromethorphan in acute cough. Eur Respir J 1998;12:413S.
Body_ID: R031035
Scherl ER, Riegler SL, Cooper JK. Doxycycline in acutse bronchitis: A randomized double-blind trial. J Ky Med Assoc 1987;85:539-541.
Body_ID: R031036
Schroeder K, Fahey T. Over-the-counter medications for acute cough in children and adults in ambulatory settings. Cochrane Database Syst Rev 2004;2.
Body_ID: R031037
Silagy C, Lancaster T, Stead L, Mant D, Fowler G. Nicotine replacement therapy for smoking cessation. Cochrane Database Syst Rev 2004;3.
Body_ID: R031038
Silagy C, Stead LF. Physician advice for smoking cessation. Cochrane Database Syst Rev 2004;3.
Body_ID: R031039
Smith MBH, Feldman W. Over-the-counter cold medications: A critical review of clinical trials between 1950 and 1991. JAMA 1993;269:2258-2263.
Body_ID: R031040
Smucny J, Fahey T, Becker L, Glazier R. Antibiotics for acute bronchitis. Cochrane Database Syst Rev 2004a;3.
Body_ID: R031041
Smucny J, Flynn C, Becker L, Glazier R. Beta2-agonists for acute bronchitis. Cochrane Database Syst Rev 2004b;3.
Body_ID: R031042
Stead LF, Lancaster T, Perera R. Telephone counselling for smoking cessation. Cochrane Database Syst Rev 2004;3.
Body_ID: R031043
Stone S, Gonzales R, Maselli J, Lowenstein SR. Antibiotic prescribing for patients with colds, upper respiratory tract infections, and bronchitis: A national study of hospital-based emergency departments. Ann Emerg Med 2000;36:320-327.
Body_ID: R031044
Stott NC, West RR. Randomised controlled trial of antibiotics in patients with cough and purulent sputum. BMJ 1976;2:556-559.
Body_ID: R031045
Verheij TJ, Hermans J, Mulder JD. Effects of doxycycline in patients with acute cough and purulent sputum: A double blind placebo controlled trial. Br J Gen Pract 1994;44:400-404.
Body_ID: R031046
Walter SD. Number needed to treat (NNT): Estimation of a measure of clinical benefit. Stat Med 2001;20: 3947-3962.
Body_ID: R031047
Williamson HA Jr. A randomized, controlled trial of doxycycline in the treatment of acute bronchitis. J Fam Pract 1984;19:481-486.
Body_ID: R031048
Wolfe MM, Lichtenstein DR, Singh G. Gastrointestinal toxicity of nonsteroidal antiinflammatory drugs. N Engl J Med 1999;340:1888-1899.
Body_ID: R031049
Body_ID: P0293
Previous section
Bar end Bar end
pages 287 - 292
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=9781416023777&ID=C03123777


Home > Part II Case Studies > 32 Diagnosis and Management of an Acute Exacerbation
32 Diagnosis and Management of an Acute Exacerbation (Chronic Obstructive Pulmonary Disease)
Body_ID: C03223777
Keith B. Holten
Body_ID: ctrb179
KEY POINTS
Body_ID: B032001
  1. Initial evaluation of a patient with chronic obstructive pulmonary disease (COPD) presenting to the emergency department includes a chest radiograph and an arterial blood gas test.
  2. Treatment for an acute exacerbation includes inhaled short-acting bronchodilators, oxygen for hypoxia, antibiotics, and corticosteroids. Mucolytics, chest physiotherapy, and methylxanthines are not effective.
  3. The ongoing management of COPD can be staged, based on the forced expiratory volume in 1 second (FEV1) and patient symptoms.
Body_ID: PB32001
INITIAL VISIT
Body_ID: HC032001
Subjective
Body_ID: HC032002
Patient Identification and Presenting Problem
Body_ID: HC032003
Body_ID: None
John F. is a 42-year-old white man who presents to the emergency department with shortness of breath. For 1 week, he has noticed a low-grade fever 37.9°C (100.2°F), a cough producing green sputum, and worsening dyspnea with exertion. He denies any pleuritic chest pain, nausea, diaphoresis, chills, or fatigue. There have not been any exposures to illness, including tuberculosis. He has a 2-year history of worsening dyspnea with exertion, which he attributes to being "out of condition." He notices when walking up stairs that he has to rest to "get his breath." He has smoked two packs of unfiltered cigarettes per day since he was 16 years old. He has tried to reduce the amount but has been unable to do so.
Body_ID: P032001
Medical History
Body_ID: HC032004
John has been healthy and denies any treatment for medical illnesses. He has never been treated for respiratory illnesses. He has no surgical history. He is not taking medications, except for one aspirin per day because he heard it was "good for circulation." He denies any medication allergies.
Body_ID: P032002
Family History
Body_ID: HC032005
His parents are living and both have type 2 diabetes. He has two siblings, both older brothers. There is no family history of chronic lung disease.
Body_ID: P032003
Health Habits
Body_ID: HC032006
His cigarette smoking does increase when he is under stress. He denies alcohol or drug use. He does not exercise.
Body_ID: P032004
Social History
Body_ID: HC032007
He lives with his wife, who is also a cigarette smoker. He is an insurance executive and has a sedentary job. He has not had any occupational respiratory exposures.
Body_ID: P032005
Review of Systems
Body_ID: HC032008
He has morning cough and dyspnea with exertion but denies hemoptysis, weight loss, or chronic sputum production.
Body_ID: P032006
Objective
Body_ID: HC032009
Physical Examination
Body_ID: HC032010
General
Body_ID: HC032011
John is a well-nourished, alert white man in no acute distress.
Body_ID: P032007
Vital Signs
Body_ID: HC032012
His height is 5 feet 10 inches, weight is 210 pounds, temperature is 38.3°C (100.9°F), respiratory rate is 24, blood pressure is 136/80, and pulse is 90.
Body_ID: P032008
page 293
0
page 294
Body_ID: P0294
Head, Eyes, Ears, Nose, and Throat
Body_ID: HC032013
John's head is without lesions or trauma; his pupils are equal, round, and reactive to light; and his ear canals and tympanic membranes are normal. His mouth and throat are normal.
Body_ID: P032009
Neck
Body_ID: HC032014
There is no cervical adenopathy and no jugular venous distention; the thyroid is nonpalpable.
Body_ID: P032010
Chest
Body_ID: HC032015
The anteroposterior chest wall diameter is increased; there is no chest wall tenderness.
Body_ID: P032011
Lungs
Body_ID: HC032016
There are decreased breath sounds diffusely, scattered ronchi that clear with coughing, and expiratory wheezes.
Body_ID: P032012
Heart
Body_ID: HC032017
The heart rate and rhythm are regular with no gallops, rubs, or murmurs.
Body_ID: P032013
Abdomen
Body_ID: HC032018
The abdomen is benign.
Body_ID: P032014
Lower Extremities
Body_ID: HC032019
Posterior tibial and dorsalis pedis pulses are present bilaterally and are strong. There is no edema.
Body_ID: P032015
Neurologic
Body_ID: HC032020
Cranial nerves II to XII are intact. There are no strength deficits.
Body_ID: P032016
Assessment
Body_ID: HC032021
Working Diagnosis
Body_ID: HC032022
COPD with acute exacerbation. An alternate term is acute bronchitis in a patient with COPD. This patient's symptoms indicate airway inflammation and infection resulting in wheezing, fever, worsening dyspnea, and purulent sputum production. The features of this illness are typical for a patient with COPD (Global Initiative for Chronic Obstructive Lung Disease [GOLD], 2001
): onset in mid-life, significant smoking history, and dyspnea during exertion.
Body_ID: P032017
Differential Diagnosis (Table 32-1)
Body_ID: HC032023
Asthma is an inflammatory airway disease with largely reversible air flow. It more commonly occurs early in life and symptoms vary from day to day. Family history is common.
Body_ID: P032018
Congestive heart failure is more commonly seen in the elderly and is characterized by fine basilar crackles on physical examination. A chest radiograph reveals pulmonary edema and cardiomegaly. Pulmonary function tests do not demonstrate obstruction.
Body_ID: P032019
Body_ID: T032001
Table 32-1. Differential Diagnosis of COPD with Acute Exacerbation
Body_ID: None
Diagnosis | Prominent Features
Body_ID: T032001.50
Asthma | Early life onset
Body_ID: T032001.100
 | Positive family history
Body_ID: T032001.150
 | Allergies
Body_ID: T032001.200
 | Reversible obstruction
Body_ID: T032001.250
Congestive heart failure | Older adults
Body_ID: T032001.300
 | Basilar crackles
Body_ID: T032001.350
 | Cardiomegaly
Body_ID: T032001.400
 | Pulmonary edema on chest radiograph
Body_ID: T032001.450
Bronchiectasis | Large volumes of purulent sputum
Body_ID: T032001.500
 | Bacterial pathogen
Body_ID: T032001.550
 | Bronchial dilation and thickening on chest radiograph
Body_ID: T032001.600
Pulmonary tuberculosis | All ages
Body_ID: T032001.650
 | Infiltrate, nodular lesions on chest radiograph
Body_ID: T032001.700
 | High local prevalence
Body_ID: T032001.750
Obliterative bronchiolitis | Younger age
Body_ID: T032001.800
 | Nonsmokers
Body_ID: T032001.850
 | History of rheumatoid arthritis or occupational exposure
Body_ID: T032001.900
 | Hypodense areas on expiratory chest computed tomography
Body_ID: T032001.950
Diffuse panbronchiolitis | Males
Body_ID: T032001.1000
 | Nonsmokers
Body_ID: T032001.1050
 | Chronic sinusitis
Body_ID: T032001.1100
 | Computed tomography chest centrolobular nodular opacities and hyperinflation
Body_ID: T032001.1150
Body_ID: T032001.1200
Body_ID: T032001

Adapted from Global Initiative for Chronic Obstructive Lung Disease (GOLD), World Health Organization (WHO), National Heart, Lung, and Blood Institute (NHLBI). Global Strategy for the Diagnosis, Management, and Prevention of Chronic Obstructive Pulmonary Disease, Bethesda, MD, GOLD, WHO, NHLBI, 2001.
Body_ID: None
page 294
0
page 295
Body_ID: P0295
Bronchiectasis is typically associated with large amounts of purulent sputum and coarse crackles on physical examination. Chest radiograph or computed tomography shows bronchial wall thickening and bronchial dilation.
Body_ID: P032020
Pulmonary tuberculosis is seen where there is a high local prevalence or in immunocompromised patients. A chest radiograph shows an infiltrate or nodular lesion. Onset is at any age.
Body_ID: P032021
Obliterative bronchiolitis is usually seen in nonsmokers at a younger age. It is more common in rheumatoid arthritis or after inhaling environmental fumes.
Body_ID: P032022
Diffuse panbronchiolitis is mostly seen in male nonsmokers. There is a high association with chronic sinusitis. A chest radiograph shows diffuse small centrolobular densities.
Body_ID: P032023
Plan
Body_ID: HC032024
Diagnostic
Body_ID: HC032025
A chest radiograph is obtained. There is bronchial wall thickening but no evidence of an infiltrate, cardiomegaly, or pleural effusion. An arterial blood gas shows a low pH (7.32), hypercarbia (Pco2= 50), and hypoxia (Po2 = 72). A complete blood count and electrolytes are normal.
Body_ID: P032024
Therapeutic
Body_ID: HC032026
The patient is admitted to the hospital. Oxygen therapy at 4 L via nasal cannula is initiated, and a repeat arterial blood gas test confirms correction of the hypoxia and no change in the hypercarbia. An inhaled anticholinergic bronchodilator (ipratropium) is begun, given every 4 hours, and a corticosteroid (methylprednisolone 60 mg every 8 hours intravenously) is initiated. Antibiotics (amoxicillin 500 mg orally three times daily) are given, and because of slow progress, after 24 hours an inhaled β2-agonist bronchodilator (albuterol) is added and given every 4 hours. A nutrition screen is negative for malnutrition. Influenza and pneumococcal vaccines are administered. After another 48 hours, the patient is discharged from the hospital; he is afebrile with a normal arterial blood gas and significant improvement in dyspnea.
Body_ID: P032025
Patient Education
Body_ID: HC032027
Smoking cessation and exercise are reviewed.
Body_ID: P032026
Disposition
Body_ID: HC032028
An office follow-up visit is arranged for 1 week. Completion of a 7-day course of antibiotics is recommended.
Body_ID: P032027
FOLLOW-UP VISIT
Body_ID: HC032029
Subjective
Body_ID: HC032030
John F. returns to the office for his follow-up visit 1 week later. He is free of cough and sputum production, and his dyspnea has improved. He has not smoked since his admission to the hospital. More detailed questioning reveals no history suspicious for obstructive sleep apnea (daytime sleepiness, loud snoring, choking during sleep, or observed apnea during sleep).
Body_ID: P032028
Objective
Body_ID: HC032031
His respiratory rate is 14 at rest. His lungs are clear with no crackles or wheezes. Oxygen saturation is 94% by pulse oximetry.
Body_ID: P032029
Assessment
Body_ID: HC032032
COPD with an acute exacerbation is resolving. His examination is consistent with infection that cleared with treatment.
Body_ID: P032030
Plan
Body_ID: HC032033
Pulmonary function studies are ordered to be done in a few weeks. Those tests show FEV1 greater than 50% with no change after bronchodilators, consistent with mild COPD. He is counseled to avoid risk factors (smoking and airborne pollutants) and advised to get the flu vaccine yearly. He is prescribed a short-acting inhaled anticholinergic bronchodilator for use when needed. Follow-up every 3 months is scheduled.
Body_ID: P032031
DISCUSSION
Body_ID: HC032034
Acute Exacerbation of Chronic Obstructive Pulmonary Disease
Body_ID: HC032035
Evaluation of Acute Exacerbation
Body_ID: HC032036
page 295
0
page 296
Body_ID: P0296
Physical findings are rarely diagnostic in COPD (GOLD, 2001
). Findings of increased anteroposterior chest wall diameter, crackles, and wheezing support the diagnosis. Chest radiograph findings can be helpful (Snow et al., 2001
), especially for patients presenting to the emergency department with acute COPD symptoms. It has been shown that 23% of patients have a change in their management based on a chest radiograph. There is not good evidence to support a chest radiograph for patients seen in the office setting. The chest radiograph can help to differentiate between pneumonia, congestive heart failure, and other differential diagnoses. Indirect findings of bullae, scarring, and bronchial wall thickening can suggest underlying COPD. Heart enlargement, fluid in the minor fissure, or pulmonary edema can support a diagnosis of congestive heart failure. Arterial blood gas analysis is helpful (Snow et al., 2001
) in assessing severity of the exacerbation. The presence of hypercarbia, when associated with hypoxia and a low pH, indicates increased risk of respiratory failure. Spirometry is not helpful to diagnose an exacerbation of COPD or to assess the severity acutely (Snow et al., 2001
). There is little evidence that additional laboratory testing, electrocardiography, or echocardiography is useful (Snow et al., 2001
).
Body_ID: P032032
Management of Acute Exacerbation
Body_ID: HC032037
Oxygen therapy is beneficial to patients with hypoxia (Bach et al., 2001
). Inhaled short-acting β2-agonists and anticholinergic bronchodilators improve symptoms (Bach et al., 2001
) in patients acutely ill with COPD. Anticholinergic bronchodilators have fewer side effects and should be used as first-line therapy. A second bronchodilator should be added if there is slow progress. Systemic corticosteroids reduce dyspnea and have been shown to reduce the relapse rate (Bach et al., 2001
). This therapy should include 3 days of intravenous methylprednisolone, followed by oral prednisone, for a total of 2 weeks. Antibiotics are beneficial (Snow et al., 2001
), but narrow-spectrum agents (amoxicillin, trimethoprim/sulfamethoxazole, tetracycline) should be first-line agents. No evidence is available to determine optimal length of antibiotic treatment, but generally 7 days of treatment is provided. Noninvasive positive-pressure ventilation (NPPV) decreases the risk involved in invasive mechanical ventilation (Bach et al., 2001
). Parenteral methylxanthines and sympathomimetics are not as effective (Snow et al., 2001
) and have potential serious cardiovascular side effects. Mucolytics and chest physiotherapy are not effective (Snow et al., 2001
). The empirical use of diuretics has not been studied adequately (Bach et al., 2001
).
Body_ID: P032033
An algorithm for the management of acute exacerbations of COPD was developed by the American College of Physicians based on the work of Snow et al. (2001
) (Fig. 32-1). This algorithm determines the management based on the presence or absence of three criteria: increase in dyspnea, increase in sputum volume, and increase in sputum purulence. If at least one of these is present, a second level of criteria is applied: upper respiratory infection in past 5 days, fever without apparent cause, increased wheezing, increased cough, and a 20% increase of heart rate or respiratory rate over baseline. If one of these second-level criteria is present, the patient is diagnosed with a mild exacerbation. It is recommended that these patients have a chest radiograph and be treated with bronchodilators only.
Body_ID: P032034
Patients meeting two of the criteria (increase in dyspnea, increase in sputum volume, or increase in sputum purulence) are considered to have a moderate exacerbation. The approach for these patients includes a chest radiograph, inhaled bronchodilators, systemic corticosteroids, oxygen as needed, and positive-pressure ventilation as needed.
Body_ID: P032035
For patients meeting three of the first-level criteria (increase in dyspnea, increase in sputum volume, and increase in sputum purulence), a severe exacerbation is diagnosed. The management includes all of the above plus antibiotics.
Body_ID: P032036
Long-term Management of Chronic Obstructive Pulmonary Disease
Body_ID: HC032038
Existing medications for COPD are not shown to alter the decreasing lung function that occurs over time. A stepped approach in which treatment is increased based on severity of illness (FEV1) can improve symptoms and the health status of sufferers (Bach et al., 2001
; GOLD, 2001
; Veterans Health Administration [VHA], 1999

) (Table 32-2). The most important aspect of this care is monitoring disease progression and development of complications, pharmacotherapy, exacerbation history, and comorbidities (GOLD, 2001
). A few key areas are considered in the remainder of this section.
Body_ID: P032037
Material Available on Student Consult
Body_ID: B032002
Review Questions and Answers about Chronic Obstructive Pulmonary Disease
Body_ID: PB32002
page 296
0
page 297
Body_ID: P0297
Body_ID: P032039
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F032001
Figure 32-1 Management of acute exacerbations of chronic obstructive pulmonary disease. COPD, chronic obstructive pulmonary disease; NPPV, noninvasive positive-pressure ventilation; PEFR, peak expiratory flow rate; PRN, as needed. (Developed by American College of Physicians from Snow V, Lascher S, Mottur-Pilson C. Evidence base for management of acute exacerbations of chronic obstructive pulmonary disease. Ann Intern Med 2001;134:595-599.)
1 Use anticholinergic bronchodilators first, once at maximum dose, then add β2-agonist bronchodilators.
2 Dosing regimen used in the SCOPE trial: 3 days intravenous methylprednisolone, 125 mg every 6 hours followed by oral prednisone, taper to complete the 2 week course (60 mg/day on days 4-7, 40 mg/day on days 8-11, and 20 mg/day on days 12-15).
3 Noninvasive positive-pressure ventilation should be administered under the supervision of a trained physician.
4 Use narrow-spectrum antibiotics; the agents favored in the trials were amoxicillin and trimethoprin-sulfamethoxazole, and tetracycline.
page 297
0
page 298
Body_ID: P0298
Body_ID: T032002
Table 32-2. Approach to Management of Chronic Obstructive Pulmonary Disease
Body_ID: None
Stage | FEV1 | Management
Body_ID: T032002.50
All | All | Avoidance of tobacco smoke, occupational dusts and chemicals, indoor and outdoor pollutants
Body_ID: T032002.100
 |  | Influenza and pneumococcal vaccines
Body_ID: T032002.150
Mild | ≥50% | Short-acting inhaled bronchodilator when needed
Body_ID: T032002.200
Moderate | 35%-49% | Regular inhaled bronchodilator(s)
Body_ID: T032002.250
 |  | Pulmonary rehabilitation
Body_ID: T032002.300
 |  | Inhaled glucocorticosteroids if frequent recurrences and lung response
Body_ID: T032002.350
Severe | <35% | Regular treatment with inhaled bronchodilators
Body_ID: T032002.400
 |  | Inhaled glucocorticosteroids if frequent recurrences and lung response
Body_ID: T032002.450
 |  | Treat complications
Body_ID: T032002.500
 |  | Pulmonary rehabilitation
Body_ID: T032002.550
 |  | Long-term oxygen therapy if respiratory failure
Body_ID: T032002.600
 |  | Consider surgical treatment
Body_ID: T032002.650
Body_ID: T032002.700
Body_ID: T032002

Data from Bach PB, Brown C, Gelfand SE, McCrory DC. Management of acute exacerbations of chronic obstructive pulmonary disease: A summary and appraisal of published evidence. Ann Intern Med 2001;134:600-620; Global Initiative for Chronic Obstructive Lung Disease (GOLD), World Health Organization (WHO), National Heart, Lung, and Blood Institute (NHLBI). Global Strategy for the Diagnosis, Management, and Prevention of Chronic Obstructive Pulmonary Disease. Bethesda, MD, GOLD, WHO, NHLBI, 2001; Veterans Health Administration. Clinical Practice Guideline for the Management of Chronic Obstructive Pulmonary Disease. Version 1.1a. Washington, DC, Department of Veterans Affairs (U.S.), Veterans Health Administration, 1999.
Body_ID: None
Smoking cessation interventions using brief strategies (ask, advise, assess, assist, and arrange) coupled with medications can be very effective (GOLD, 2001
). Patient education and pulmonary rehabilitation, although they do not improve lung function, do improve health status by improving coping skills (GOLD, 2001
). Inhaled corticosteroids should be prescribed only for those with proven spirometric response and FEV1 less than 50% (GOLD, 2001
). Systemic corticosteroids should be avoided due to an unfavorable benefit-risk ratio (GOLD, 2001
). Long-term oxygen therapy to maintain oxygen saturation at more than 90% prolongs life (VHA, 1999
). Influenza vaccine should be administered yearly (VHA 1999
). Pneumococcal vaccine should be considered (VHA, 1999
). All patients with COPD should have nutrition screening (Harmon-Weiss, 2002
). A reasonable weight (>90% ideal) should be maintained. If food intake is inadequate, nutrition supplements should be given. Surgical management (bullectomy, lung volume reduction therapy, and lung transplantation) is still investigational and may be considered for carefully selected patients (GOLD, 2001
)
Body_ID: P032038
REFERENCES
Body_ID: None
Bach PB, Brown C, Gelfand SE, McCrory DC. Management of acute exacerbations of chronic obstructive pulmonary disease: A summary and appraisal of published evidence. Ann Intern Med 2001;134:600-620.

Body_ID: R032001
Global Initiative for Chronic Obstructive Lung Disease (GOLD), World Health Organization (WHO), National Heart, Lung, and Blood Institute (NHLBI). Global Strategy for the Diagnosis, Management, and Prevention of Chronic Obstructive Pulmonary Disease. Bethesda, MD, GOLD, WHO, NHLBI, 2001.

Body_ID: R032002
Harmon-Weiss S. Chronic Obstructive Pulmonary Disease. Nutrition Management for Older Adults. Washington, DC, Nutrition Screening Initiative, 2002.
Body_ID: R032003
Snow V, Lascher S, Mottur-Pilson C. Evidence base for management of acute exacerbations of chronic obstructive pulmonary disease. Ann Intern Med 2001;134:595-599.

Body_ID: R032004
Veterans Health Administration (VHA). Clinical Practice Guideline for the Management of Chronic Obstructive Pulmonary Disease. Version 1.1a. Washington, DC, Department of Veterans Affairs (U.S.), Veterans Health Administration, 1999.

Body_ID: R032005
Body_ID: P0299
Previous section
Bar end Bar end
pages 293 - 298
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=9781416023777&ID=C03223777


Home > Part II Case Studies > 33 Dyspnea and Confusion
33 Dyspnea and Confusion (Pulmonary Embolism)
Body_ID: C03323777
Dino William Ramzi
Body_ID: ctrb180
KEY POINTS
Body_ID: B033002
  1. Clinical assessment and search for risk factors are paramount as a starting point in the evaluation of pulmonary embolism (PE).
  2. A well-validated clinical prediction rule provides a reliable estimate of the pretest probability of PE.
  3. A d-dimer assay can be used as a negative prediction tool to reduce the need for further studies to rule out thromboembolic disease. d-Dimer cannot under any circumstances confirm the presence of deep venous thrombosis (DVT) or PE.
  4. Helical computed tomography (CT) scanning detects large, centrally located emboli but may miss small peripherally located ones.
  5. Ventilation-perfusion (VQ) scanning is still the standard investigation for PE.
Body_ID: PB33001
INITIAL VISIT
Body_ID: HC033001
Subjective
Body_ID: HC033002
Patient Identification and Presenting Problem
Body_ID: HC033003
Body_ID: None
Maria V. is a 72-year-old Hispanic woman who is readmitted to the hospital from a skilled nursing facility with dyspnea and confusion. Maria was well until 4 weeks earlier when she underwent a cholecystectomy for biliary colic. An incidental Dukes B carcinoma was resected by hemicolectomy. Her postoperative course was stormy, complicated by pancreatitis and a cerebrovascular accident. After a long hospitalization, she was discharged to a skilled nursing facility for rehabilitation.
Body_ID: P033001
Maria has been doing well since arriving at the rehabilitation wing of the skilled nursing facility. Ambulation and gait training have been difficult because of her right hemiparesis and deconditioning. Maria was started on megestrol to help her regain the weight she had lost during the hospitalization. One week later, Maria developed progressive confusion over several days. This morning, she was found to be frankly delirious and breathing rapidly.
Body_ID: P033002
Medical History
Body_ID: HC033004
Maria's health problems include longstanding hypertension and congestive heart failure controlled on a loop diuretic and a β-blocker as well as bullous emphysema associated with a 30 pack-year smoking history.
Body_ID: P033003
Family History
Body_ID: HC033005
Maria's father died suddenly when Maria was a child. The cause of death was never clear. One of her brothers has had problems with recurrent DVT and had a Greenfield filter placed. Maria has one daughter who is healthy. Maria suffered a series of miscarriages and never had another child.
Body_ID: P033004
Social History
Body_ID: HC033006
Maria drinks socially and smoked regularly for 30 years. She quit smoking 10 years ago when her doctor told her she had emphysema. She lived with her husband until she was hospitalized this past year.
Body_ID: P033005
Review of Systems
Body_ID: HC033007
Nursing home records indicate that Maria developed some lower extremity swelling over the past several days. She has been afebrile and has not been coughing.
Body_ID: P033006
Objective
Body_ID: HC033008
Physical Examination
Body_ID: HC033009
page 299
0
page 300
Body_ID: P0300
Maria is a frail elderly woman in restraints, disoriented to time, place, and person. Her vital signs are as follows: blood pressure 140/85, pulse 104, respiratory rate 24. Her oxygen saturation by pulse oximetry was initially 80%, rising to 97% on an FiO2 of 0.4. She is afebrile. Her head and neck examination is normal. There is no jugular venous distention. Her lung examination is normal; she has a fixed split S2. The abdomen is soft, not distended, and not tender. There is no lymphadenopathy. Her right leg shows trace edema at mid-shin, but her left leg is significantly more swollen. Her left leg measures 32 cm at a point 10 cm below the tibial tubercle as compared to 28 cm for her right leg.
Body_ID: P033007
Assessment
Body_ID: HC033010
Working Diagnosis
Body_ID: HC033011
The rapid development of dyspnea and hypoxia with asymmetrical leg swelling in a patient with multiple risk factors for the development of thromboembolic disease suggests DVT and PE.
Body_ID: P033008
Differential Diagnosis
Body_ID: HC033012
The differential diagnosis of acute dyspnea includes chronic obstructive pulmonary disease exacerbation, pneumonia, pneumothorax, pulmonary edema, myocardial infarction, pericarditis, and arrhythmia, among others.
Body_ID: P033009
Plan
Body_ID: HC033013
Diagnostic
Body_ID: HC033014
A careful clinical history and examination are the first steps in the assessment of a suspected PE, with careful attention to risk factors for thromboembolism. Chest radiograph, electrocardiography, and arterial blood gas all provide important clinical information.
Body_ID: P033010
The use of a clinical decision rule such as the Wells rule for PE (Table 33-1) is strongly recommended. The Wells rule estimates a pretest probability of PE, which guides interpretation of further testing. Maria is clearly high risk, given her recent history of surgery and clinical findings consistent with DVT. A negative d-dimer is useful only in low-risk patients and cannot be relied on in high-risk situations.
Body_ID: P033011
VQ scanning has been the standard first-line investigation for many decades. The role of helical CT scanning is evolving and is commonly used as an alternative to VQ scanning. The Institute for Clinical Improvement has developed an evidence-based algorithm that uses either CT or VQ approaches to the diagnosis of PE (Fig. 33-1).
Body_ID: P033012
Investigations often include a Doppler ultrasound of the legs in search of a potential source of embolism. Unfortunately, PEs are frequently documented in which no evidence of an embolic source is ever found. A negative compression ultrasound is helpful in situations in which a thoracic CT is negative or a VQ scan is low or intermediate probability (see Fig. 33-1).
Body_ID: P033013
Body_ID: T033001
Table 33-1. Wells Clinical Prediction Rule for PE
Body_ID: None
Clinical Feature | Points
Body_ID: T033001.50
Clinical symptoms of DVT | 3
Body_ID: T033001.100
Other diagnosis less likely than PE | 3
Body_ID: T033001.150
Heart rate >100 beats per minute | 1.5
Body_ID: T033001.200
Immobilization or surgery within past 4 weeks | 1.5
Body_ID: T033001.250
Previous DVT or PE | 1.5
Body_ID: T033001.300
Hemoptysis | 1
Body_ID: T033001.350
Malignancy | 1
Body_ID: T033001.400
Total points |
Body_ID: T033001.450
Body_ID: T033001.500
Body_ID: T033001.550
Body_ID: T033001.600
Body_ID: T033001

Risk score interpretation (probability of DVT): >6 points: high risk (78.4%); 2 to 6 points: moderate risk (27.8%); <2 points: low risk (3.4%).
DVT, deep venous thrombosis; PE, pulmonary embolism.
Adapted with permission from Wells PS, Anderson DR, Rodger M, et al. Derivation of a simple clinical model to categorize patients' probability of pulmonary embolism: Increasing the model utility with the SimpliRED d-dimer. Thromb Haemost 2000;83:418.
Body_ID: None
Treatment
Body_ID: HC033015
Immediate anticoagulation with unfractionated intravenous (IV) heparin is the treatment of choice. Maria will be switched to an oral anticoagulation regimen as soon as she is stable and will remain on warfarin for at least 6 months. The option of continuing anticoagulation beyond 6 months depends on the identification of risk factors. Maria has multiple risk factors, which may continue to influence her risk of thrombosis. One immediately remediable risk factor is megestrol, an estrogenic medication, which should be discontinued.
Body_ID: P033014
Patient Education
Body_ID: HC033016
Maria should be instructed about symptoms of DVT. Any new or additional lower extremity swelling or sudden onset of chest pain and dyspnea constitutes an urgent need for consultation. Maintaining her mobility and function will be important for preventing future DVT. Additionally, she should be made aware that warfarin interacts with many medications and foods. Maria should avoid foods that contain high amounts of vitamin K, such as green leafy vegetables, cauliflower, and legumes, among others.
Body_ID: P033015
Disposition
Body_ID: HC033017
page 300
0
page 301
Body_ID: P0301
Body_ID: P033017
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F033001
Figure 33-1 Institute for Clinical Systems Improvement evidence-based treatment algorithm for CT or VQ approaches to diagnosing pulmonary embolism (PE). (From Institute for Clinical Systems Improvement. Healthcare guidelines. Venous thromboembolism. Available at http://www.icsi.org/knowledge/detail.asp?catID=29&itemID=202 Open this link in a new window " target="_blank">www.icsi.org/knowledge/detail.asp?catID=29[amp ]itemID=202. Accessed 10/11/2004.)
page 301
0
page 302
Body_ID: P0302
Maria is returned to the nursing home once her international normalized ratio (INR) of prothrombin clotting time has reached 2.0. She is requested to return weekly to monitor her ratio until stable and then at least monthly for periodic monitoring.
Body_ID: P033016
DISCUSSION
Body_ID: HC033018
Diagnosis
Body_ID: HC033019
PE is a potentially fatal condition that often presents suddenly, with or without evidence of prior DVT.
Body_ID: P033018
Patients with potential thromboembolic disease must first be evaluated for predisposing risk factors (Box 33-1). The majority of patients with PE have at least one risk factor, and 50% are hospitalized or at nursing facilities. None of the clinical findings associated with DVT or PE are specific enough to be entirely reliable. For example, a fixed split S2 may well reflect the presence of a PE, but it may also be present in pulmonary hypertension in the context of chronic obstructive pulmonary disease. Likewise, the classic electrocardiographic signs of PE such as right axis shift, P pulmonale, or right bundle branch block are present in the minority of cases. Nonspecific changes are common but do not guide the diagnosis. Chest radiograph is most commonly normal but on rare occasions demonstrates evidence of embolism or infarction. Arterial blood gas analysis is helpful in the management of hypoxemia but is not sufficiently specific to have any diagnostic use.
Body_ID: P033019
Box 33-1 Risk Factors for Thromboembolic Disease Increasing age
Body_ID: B033001
  • Prolonged immobility
  • Surgery
  • Major trauma
  • Fractures
  • Malignancy
  • Pregnancy
  • Estrogenic medications
    • Oral contraceptive pills
    • Hormone therapy
    • Tamoxifen (Nolvadex)
  • Diseases that alter blood viscosity
    • Polycythemia
    • Sickle cell disease
    • Multiple myeloma
  • Inherited thrombophilia
    • Lupus anticoagulant
    • Antithrombin III deficiency
    • Fibrinogen abnormality
    • Plasminogen abnormality
    • Plasminogen activator abnormality
    • Protein C deficiency
    • Protein S deficiency
    • Resistance to activated protein C
  • Hyperhomocystinemia
  • Thrombocytosis
  • Heparin-associated thrombocytopenia
  • Indwelling central catheters
  • Hyperlipidemias
  • Congestive heart failure
  • Obesity
  • Varicose veins
  • Venography
  • Chronic venous insufficiency
  • Venous stasis
Body_ID: PB33002
The use of clinical decision rules can effectively estimate the probability of PE based on a formal and standardized set of criteria. Numerous decision rules have been elaborated for use in PE. The pretest probability of PE guides the interpretation of subsequent investigations. The oldest, best validated, and most widely used clinical decision rule for pulmonary embolism is the one developed by Wells and colleagues (see Table 33-1).
Body_ID: P033020
Imaging technology is the backbone of investigation for PE. The definitive study to determine or refute the presence of a PE is pulmonary angiography. However, it is a dye-based and relatively invasive test that carries risk. VQ scanning has been the standard first-line investigation for many decades. The Prospective Investigation of Pulmonary Embolism Diagnosis (PIOPED) study provided landmark evidence of the usefulness of the VQ scan. The pretest probability of PE is a subjective physician determination, not a standardized set of criteria. The VQ test itself is most useful in combination with a formalized decision rule. Unfortunately, VQ scanning is difficult to interpret in the presence of other pulmonary pathology, such as chronic obstructive pulmonary disease. Results from VQ scanning frequently do not provide definitive evidence of the presence or absence of a PE.
Body_ID: P033021
page 302
0
page 303
Body_ID: P0303
Over the past several years, increased interest and reliance on helical CT scanning has distracted clinicians from the essential diagnosis. Helical CT scanning is technology in rapid evolution. Resolution is progressing to the point that some machines can currently discern emboli in segmental arteries but may still miss emboli in smaller, more distal vessels. In time, helical CT angiography may replace traditional angiography as the gold standard for assessing PE. However, data to validate the use of the technology in real-world clinical settings are still sparse in comparison to VQ. PIOPED II is currently under way and should soon provide valuable information about the true role of the current generation of CT scanners in diagnosing PE.
Body_ID: P033022
In recent years, refinements in d-dimer testing have spurred interest in the use of this simple blood test in the diagnosis of thromboembolic disease. For example, a d-dimer in combination with low clinical probability effectively rules out the possibility of a DVT. However, the same cannot necessarily be said for PE, in which the use of d-dimer is more limited. The d-dimer is a nonspecific marker that rises with any inflammatory condition. Thus, an elevated d-dimer has no utility when pneumonia is in the differential or in hospitalized patients in whom it is simply not sufficiently specific. The d-dimer may be useful in circumstances in which imaging has been indeterminate and there is a low clinical probability of PE. One study suggests that CT scanning in combination with d-dimer is as cost-effective as VQ scanning, in which a negative d-dimer helps reassure the clinician. It should be noted that the use of d-dimer in thromboembolic disease applies only to second-generation d-dimer tests, which are more reliable but not universally used by hospitals and laboratories.
Body_ID: P033023
Treatment
Body_ID: HC033020
For patients who are hemodynamically stable, the treatment of PE is supportive and includes the administration of oxygen and IV fluids in addition to anticoagulation. Fibrinolytics, pulmonary artery catheterization, and possibly surgical embolectomy may be required in patients who are hemodynamically compromised.
Body_ID: P033024
Unfractionated intravenous heparin is the standard method of anticoagulation for patients with PE, although low-molecular-weight heparin is also safe and effective. Enoxaparin and tinzaparin are the only low-molecular-weight heparins currently approved for use in PE. It is not yet definitively known whether the use of low-molecular-weight heparin reduces length of hospitalization for PE.
Body_ID: P033025
Once the patient is fully anticoagulated with heparin, the use of warfarin follows. A nomogram for initiation of warfarin at a dose of 5 mg is presented in Table 33-2. A similar nomogram exists for the use of a 10-mg dose. Occasionally, anticoagulation does not prevent clot or embolus recurrence. In these cases, the use of an inferior vena cava filter provides some short-term benefit. Survival at 2 years does not appear to be affected by the use of an inferior vena cava filter.
Body_ID: P033026
Prevention
Body_ID: HC033021
Body_ID: T033002
Table 33-2. Initiation of Warfarin Therapy at 5 mg per Day
Body_ID: None
Day | INR | Warfarin Dose (mg/day)
Body_ID: T033002.50
1 |  | 5
Body_ID: T033002.100
2 |  | 5
Body_ID: T033002.150
3 | <1.5 | 10
Body_ID: T033002.200
 | 1.5-1.9 | 5
Body_ID: T033002.250
 | 2.0-2.9 | 2.5
Body_ID: T033002.300
 | >3.0 | 0
Body_ID: T033002.350
4 | <1.5 | 10
Body_ID: T033002.400
 | 1.5-1.9 | 7.5
Body_ID: T033002.450
 | 2.0-2.9 | 5
Body_ID: T033002.500
 | >3.0 | 0
Body_ID: T033002.550
5 | <2.0 | 10
Body_ID: T033002.600
 | 2.0-2.9 | 5
Body_ID: T033002.650
 | >3.0 | 0
Body_ID: T033002.700
6 | <1.5 | 10
Body_ID: T033002.750
 | 1.5-1.9 | 7.5
Body_ID: T033002.800
 | 2.0-2.9 | 5
Body_ID: T033002.850
 | >3.0 | 0
Body_ID: T033002.900
Body_ID: T033002.950
Body_ID: T033002.1000
Body_ID: T033002

INR, international normalized ratio.
Adapted with permission from Crowther MA, Harrison L, Hirsh J. Reply. Warfarin: Less may be better. Ann Intern Med 1997;127:333.
Body_ID: None
The usual duration of warfarin anticoagulation following PE is at least 6 months. Patients with PE who have ongoing risk factors need ongoing anticoagulation. Nearly 50% of episodes of DVT and PE are associated with some form of inherited or acquired thrombophilia. Patients with thrombophilias may require indefinite anticoagulation.
Body_ID: P033027
When there is no clinical reason for a patient to develop thromboembolic disease or when there is a strong family history, then the possibility of an inherited thrombophilia is heightened and a hematologic investigation may be considered. Multiple miscarriages may also be a clue to an underlying thrombophilia. Table 33-3 presents one author's approach to the investigation of thrombophilias in patients with PE. However, it should be noted that this approach is not validated or evidence based. It does not appear that investigation for thrombophilias reliably predicts future recurrence but may be useful in patients with a strong family history.
Body_ID: P033028
All patients who may be immobilized for a prolonged period of time should be considered candidates for anticoagulation in prophylactic doses. Elderly patients undergoing surgical procedures, especially orthopedic procedures, are at high risk. Young patients with major trauma or acute spinal cord injury are also at significant risk. Many critically ill and general medicine patients have risk factors associated with age and immobility, which are underrecognized.
Body_ID: P033029
page 303
0
page 304
Body_ID: P0304
Body_ID: T033003
Table 33-3. Risk-Specific Investigations for Thrombophilias
Body_ID: None
Clinical Characteristics | Risk of Having a Thrombophilia | Investigations
Body_ID: T033003.50
First episode of venous thromboembolic disease with known risk factors for thromboembolism and no family history of thromboembolism* | Low | None
Body_ID: T033003.100
Age older than 50 years, idiopathic first episode of venous thromboembolic disease, and no family history of thromboembolism* | Moderate | Resistance to activated protein C with a clotting assay that dilutes patient plasma in factor V-deficient plasma or genetic test for factor V Leiden mutation
Body_ID: T033003.150
 |  | Genetic test for prothrombin G20210A mutation
Body_ID: T033003.200
 |  | Clotting assay for lupus anticoagulant
Body_ID: T033003.250
 |  | ELISA for antiphospholipid antibodies
Body_ID: T033003.300
 |  | Plasma homocysteine level
Body_ID: T033003.350
Idiopathic venous thromboembolic disease before age 50 years | High | All of the above and antithrombin assay (heparin cofactor assay)
Body_ID: T033003.400
Recurrent thrombosis |  | Protein C assay
Body_ID: T033003.450
 |  | Protein S assay
Body_ID: T033003.500
Family history of thromboembolism* |  |
Body_ID: T033003.550
Body_ID: T033003.600
Body_ID: T033003.650
Body_ID: T033003

*Family history is defined as venous thromboembolic disease occurring in a first-degree relative before the age of 50 years.
ELISA, enzyme-linked immunosorbant assay.
Adapted with permission from Ramzi DW, Leeper KV. DVT and pulmonary embolism: Part I: Diagnosis. Am Fam Physician 2004;69:2829-2836; Ramzi DW, Leeper KV. DVT and pulmonary embolism: Part II: Treatment and prevention. Am Fam Physician 2004;69:2841-2848.
Body_ID: None
Subcutaneously administered heparin is a simple method of prophylaxis for venous thromboembolism. Low-molecular-weight heparin is at least as effective and possibly associated with fewer adverse events in most surgical settings. Intermittent pneumatic leg compression is useful as an adjunct or in patients who have contraindications to anticoagulation. Elastic compression stockings must be truly graded to deliver pressure of 30 to 40 mm Hg and are useful only in low-risk patients.
Body_ID: P033030
Material Available on Student Consult
Body_ID: B033003
Review Questions and Answers about Pulmonary Embolism
Body_ID: PB33003
SUGGESTED READING
Body_ID: None
Agnelli G, Prandoni P, Becattini C, et al. Extended oral anticoagulant therapy after a first episode of pulmonary embolism. Ann Intern Med 2003;139:19-25.
Body_ID: R033001
American College of Emergency Physicians (ACEP) Clinical Policies Committee. ACEP Clinical Policies Subcommittee on Suspected Lower-Extremity Deep Venous Thrombosis. Clinical policy: Critical issues in the evaluation and management of adult patients presenting with suspected lower-extremity deep venous thrombosis. Ann Emerg Med 2003;42: 124-135.
Body_ID: R033002
Bauer KA. The thrombophilias: Well-defined risk factors with uncertain therapeutic implications. Ann Intern Med 2001;135:367-373.
Body_ID: R033003
Hull RD, Raskob GE, Brant RF, et al. Low-molecular-weight heparin vs heparin in the treatment of patients with pulmonary embolism. American-Canadian Thrombosis Study Group. Arch Intern Med 2000;160:229-236.
Body_ID: R033004
Hyers TM, Agnelli G, Hull RD, et al. Antithrombotic therapy for venous thromboembolic disease. Chest 2001;119(1 Suppl):176S-193S.
Body_ID: R033005
Institute for Clinical Systems Improvement. Healthcare guidelines. Venous thromboembolism. Available at http://www.icsi.org/knowledge/detail.asp?catID=29&itemID=202 Open this link in a new window " target="_blank">www.icsi.org/knowledge/detail.asp?catID=29[amp ]itemID=202. Accessed 12/11/2004.
Body_ID: R033006
Kovacs MJ, Rodger M, Anderson DR, et al. Comparison of 10-mg and 5-mg warfarin initiation nomograms together with low-molecular-weight heparin for outpatient treatment of acute venous thromboembolism: A randomized, double-blind, controlled trial. Ann Intern Med 2003;138:714-719.
Body_ID: R033007
page 304
0
page 305
Body_ID: P0305
Ramzi DW, Leeper KV. DVT and pulmonary embolism: Part I: Diagnosis. Am Fam Physician 2004;69:2829-2836.
Body_ID: R033008
Ramzi DW, Leeper KV. DVT and pulmonary embolism: Part II: Treatment and prevention. Am Fam Physician 2004;69:2841-2848.
Body_ID: R033009
Wells PS, Anderson DR, Rodger M, et al. Derivation of a simple clinical model to categorize patients' probability of pulmonary embolism: Increasing the model utility with the SimpliRED d-dimer. Thromb Haemost 2000;83:416-420.
Body_ID: R033010
Wells PS, Anderson DR, Rodger M, et al. Excluding pulmonary embolism at the bedside without diagnostic imaging: Management of patients with suspected pulmonary embolism presenting to the emergency department by using a simple clinical model and d-dimer. Ann Intern Med 2001;135:98-107.
Body_ID: R033011
Previous section
Bar end Bar end
pages 299 - 305
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=9781416023777&ID=C03323777


Home > Part II Case Studies > 34 Episodic Chest Pain
34 Episodic Chest Pain (Angina Pectoris)
Body_ID: C03423777
Ruth Falik
Body_ID: ctrb181
KEY POINTS
Body_ID: B034001
  1. Electrocardiographic stress testing can be done in patients who are stable and able to exercise to evaluate for coronary artery disease. It is a provocative test and should be done only when trained personnel are available.
  2. Exercise testing should not be done in patients with recent myocardial infarction (less than 48 to 72 hours), infective uncontrolled hypertension, severe aortic stenosis, or a history of exercise-provoked ventricular tachycardia or syncope, resting angina, decompensated heart failure, acute myocarditis or pericarditis, or significant electrolyte abnormality.
  3. The presence of left bundle branch block, left ventricular hypertrophy with more than 1 mm ST depression, pre-excitation syndromes, or use of digoxin precludes accurate interpretation of electrocardiographic changes and requires an imaging stress test to evaluate for coronary artery disease.
  4. In patients unable to exercise, pharmacologic agents (e.g., dipyridamole, adenosine, dobutamine) can be used to assess for evidence of provocable ischemia.
Body_ID: PB34001
INITIAL VISIT
Body_ID: HC034001
Subjective
Body_ID: HC034002
Patient Identification and Presenting Problem
Body_ID: HC034003
Richard H. is a 42-year-old white man who presents with a 2-month history of episodic chest discomfort occurring with exertion. Richard describes his discomfort as tightness in the central part of his chest that sometimes involves his left arm. These episodes resolve with rest and do not last longer than 5 minutes. He has had two episodes in the past week and is concerned. He denies cough, shortness of breath, and pain with inspiration. There is no association with eating or history of recent trauma.
Body_ID: P034001
Medical History
Body_ID: HC034004
Richard has no history of diabetes or hypertension. His lipid status is unknown. He has had an appendectomy. He is on no medications.
Body_ID: P034002
Family History
Body_ID: HC034005
Body_ID: None
Richard's father had a myocardial infarction at age 41 and died at age 49. His mother is alive and being treated for hypertension. His two sisters are well.
Body_ID: P034003
page 305
0
page 306
Body_ID: P0306
Social History
Body_ID: HC034006
Richard is married and works in sales. He has smoked two packs of cigarettes per day since he was in his late teens. He has one or two beers per day. He denies illicit drug use. He has been trying to lose weight by walking but finds that he develops symptoms when he tries to increase his pace.
Body_ID: P034004
Review of Systems
Body_ID: HC034007
The patient denies palpitations, lightheadedness, shortness of breath, and neck or back pain. His appetite is unchanged, and he denies change in bowel or bladder habits.
Body_ID: P034005
Objective
Body_ID: HC034008
Physical Examination
Body_ID: HC034009
General
Body_ID: HC034010
Richard is a well-developed overweight man in no distress.
Body_ID: P034006
Vital Signs
Body_ID: HC034011
He is 6 feet tall and weighs 235 pounds; his temperature is 37.1°C (98.8°F), respiratory rate is 12, blood pressure is 146/90 in the right arm and 142/88 in the left arm, and pulse is 72.
Body_ID: P034007
Head, Eyes, Ears, Nose, and Throat
Body_ID: HC034012
Head is without signs of trauma; eyes, ears, nose, and throat are unremarkable.
Body_ID: P034008
Neck
Body_ID: HC034013
The trachea is midline, neck is supple, jugular venous pulsations are of normal contour and volume, and no bruits are heard.
Body_ID: P034009
Chest
Body_ID: HC034014
The chest is resonant to percussion; auscultation is clear without rales, wheezes, or rubs.
Body_ID: P034010
Heart
Body_ID: HC034015
The rhythm is regular with normal S1 and S2, with no murmurs, rubs, or gallops heard.
Body_ID: P034011
Abdomen
Body_ID: HC034016
The abdomen is soft and non tender with bowel sounds in all four quadrants.
Body_ID: P034012
Extremities
Body_ID: HC034017
There is no cyanosis, clubbing, or edema; pulses are full and equal throughout.
Body_ID: P034013
Neurologic Examination
Body_ID: HC034018
A nonfocal motor and sensory examination was done, with a normal gait and intact cranial nerve assessment.
Body_ID: P034014
Assessment
Body_ID: HC034019
Working Diagnosis
Body_ID: HC034020
Body_ID: T034001
Table 34-1. Differential Diagnosis of Chest Pain
Body_ID: None
Cardiac
Body_ID: T034001.50
Coronary artery disease
Body_ID: T034001.100
Aortic stenosis
Body_ID: T034001.150
Hypertrophic cardiomyopathy
Body_ID: T034001.200
Mitral valve prolapse
Body_ID: T034001.250
Pericarditis
Body_ID: T034001.300
Syndrome X
Body_ID: T034001.350
Aortic dissection
Body_ID: T034001.400
Gastrointestinal
Body_ID: T034001.450
Esophageal spasm
Body_ID: T034001.500
Esophageal reflux
Body_ID: T034001.550
Mallory-Weiss tear
Body_ID: T034001.600
Biliary disease
Body_ID: T034001.650
Peptic ulcer
Body_ID: T034001.700
Gastritis
Body_ID: T034001.750
Pancreatitis
Body_ID: T034001.800
Neurologic
Body_ID: T034001.850
Cervical disk disease
Body_ID: T034001.900
Herpes zoster
Body_ID: T034001.950
Psychiatric
Body_ID: T034001.1000
Panic attacks
Body_ID: T034001.1050
Pulmonary
Body_ID: T034001.1100
Pulmonary embolus
Body_ID: T034001.1150
Pneumothorax
Body_ID: T034001.1200
Pneumonia
Body_ID: T034001.1250
Pleurodynia
Body_ID: T034001.1300
Pulmonary hypertension
Body_ID: T034001.1350
Musculoskeletal
Body_ID: T034001.1400
Costochondritis
Body_ID: T034001.1450
Intercostal muscle spasm
Body_ID: T034001.1500
Bicipital tendinitis
Body_ID: T034001.1550
Body_ID: T034001
Body_ID: None
The working diagnosis is angina pectoris, but the differential diagnosis for chest discomfort is large; it includes conditions affecting organs of the thorax and abdomen (Table 34-1). These conditions vary from life threatening (myocardial ischemia, pulmonary embolism, aortic dissection, and pneumothorax) to benign (esophageal reflux or spasm, anxiety, and costochondritis). The physician needs to eliminate those conditions that place the patient in immediate jeopardy. This can be accomplished by a complete and focused history and physical examination, as well as readily available blood, electrocardiographic, and imaging tests.
Body_ID: P034015
Differential Diagnosis
Body_ID: HC034021
page 306
0
page 307
Body_ID: P0307
Angina pectoris occurs when the blood supply to the myocardium is not sufficient to meet metabolic demand. The mismatch can be precipitated by an increase in demand (physical exertion, emotional stress, fever) or by a decrease in supply (obstruction to coronary flow resulting from atherosclerotic plaque, anemia, hypoxemia) or a combination of the two. The pain of angina pectoris is most frequently described as discomfort that is deep and visceral. The location is usually retrosternal and cannot be localized to a small area. It may radiate to the neck, jaw, one or both arms, and the shoulders. This reflects the common origin in the posterior horn of the spinal cord of sensory neurons to the heart, neck, shoulders, and arms. Pain is typically brought on by increased physical activity or emotional excitement, or after eating a heavy meal. Anginal pain lasts 2 to 10 minutes and is relieved with rest or sublingual nitroglycerin.
Body_ID: P034016
Other cardiac causes of chest pain similar to angina pectoris (a term specific to chest pain due to coronary atherosclerosis) include hypertrophic cardiomyopathy, aortic stenosis, and mitral valve prolapse; however, these cardiac lesions are associated with a systolic murmur and other characteristic findings. Syndrome X causes chest pain and electrocardiographic changes, but on angiography, patients have normal coronary arteries and an excellent prognosis.
Body_ID: P034017
Pericarditis causes chest pain that lasts hours to days, is positional (worse lying down, better sitting up), and has distinct electrocardiographic findings as well as a pericardial rub.
Body_ID: P034018
Aortic dissection, a potentially catastrophic cause of chest pain, results from a tear in the subintimal wall of the aorta or from rupture of the vasa vasorum within the aortic media. Trauma to the aorta from a motor vehicle accident or from invasive procedures, e.g., cardiac catheterization, can also cause aortic dissection. Inherited connective tissue diseases such as Marfan's and Ehlers-Danlos syndromes are associated with cystic medial degeneration and dissection of the large vessels. Acute dissection causes a sudden onset of severe chest pain, whereas angina tends to have a less abrupt onset.
Body_ID: P034019
Pulmonary embolism when associated with chest pain is most likely due to distention of the pulmonary artery or infarction of a segment of the lung adjacent to the pleura. The pain is typically pleuritic and often lateral. There is often tachycardia and dyspnea. When present, characteristic electrocardiographic changes (new-onset atrial fibrillation, an S wave in lead I, a Q wave in lead III, and an inverted T wave in lead III) are helpful in the diagnosis.
Body_ID: P034020
Pneumothorax also presents with the sudden onset of pleuritic chest pain and dyspnea and can readily be diagnosed with a chest radiograph, as can pneumonia.
Body_ID: P034021
Gastrointestinal conditions such as esophageal reflux, spasm, or obstruction cause chest pain that can be visceral and located in the mid-chest. These conditions can have associations with time of day, body position, or type of food ingested.
Body_ID: P034022
Neuromusculoskeletal conditions are the most common causes of anterior chest pain and can usually be diagnosed by the history (pain is sharp and fleeting) and the physical examination findings (reproducible pain).
Body_ID: P034023
Plan
Body_ID: HC034022
Diagnostic
Body_ID: HC034023
An electrocardiogram (ECG) is essential. The presence of electrocardiographic abnormalities consistent with acute or chronic ischemia would provide evidence that this patient is having chest pain that is due to atherosclerotic blockages of the coronary arteries, but the absence of such changes does not exclude such pathology. Richard, who does not have chest pain at this time and has a normal ECG, is a good candidate for outpatient evaluation. This should include chest radiograph, fasting lipids (to stratify risk), complete blood count, and basic metabolic profile. Only Richard's lipid profile is abnormal: Total cholesterol is 246 mg/dL, low-density lipoprotein is 149 mg/dL, and high-density lipoprotein is 32 mg/dL. A Bruce protocol electrocardiographic stress test is positive at 6 minutes (2.0 mm ST segment depression) at a heart rate of 150 beats per minute, confirming that Richard's chest discomfort is angina.
Body_ID: P034024
Therapeutics
Body_ID: HC034024
Richard is started on a β-blocker, lipid-lowering drug, and aspirin without side effects. He is able to stop smoking cigarettes, although he complains of mild anxiety. He has an episode of exertional chest discomfort while on medications. The recurrence of symptoms coupled with his relative youth, his positive cardiovascular risk profile (positive family history, hyperlipidemia, and many pack-years of cigarette smoking), and strongly positive electrocardiographic stress test warrants a myocardial perfusion imaging study. It reveals a large area of anterior, septal, and apical ischemia. A cardiac catheterization is recommended. This study reveals a 90% stenosis of the proximal left anterior descending artery that is successfully stented at the time of catheterization.
Body_ID: P034025
Patient Education
Body_ID: HC034025
Richard is encouraged to walk 30 minutes every day and to eat a low-fat diet.
Body_ID: P034026
FOLLOW-UP VISIT
Body_ID: HC034026
Subjective
Body_ID: HC034027
Richard is encouraged by a 15-pound weight loss over the next 3 months and notes that he is less anxious than previously, but he still misses cigarette smoking.
Body_ID: P034027
Objective
Body_ID: HC034028
page 307
0
page 308
Body_ID: P0308
Richard is now able to walk 2 miles every day in 30 minutes without chest pain or shortness of breath. He has had no further episodes of chest pain since his coronary artery stent placement. His physical examination is notable for a blood pressure of 115/72 and pulse of 62. He is tolerating his medications without adverse effects.
Body_ID: P034028
Laboratory Tests
Body_ID: HC034029
At 3 months on a low-fat diet and a lipid-lowering medication, Richard has a total cholesterol of 205 mg/dL, low-density lipoprotein of 112 mg/dL, and high-density lipoprotein of 38 mg/dL. Liver function testing is normal. His ECG remains entirely normal.
Body_ID: P034029
Plan
Body_ID: HC034030
Richard is encouraged to continue with his dietary modifications and weight loss regimen. He will continue to take a β-blocker and aspirin. The dose of his lipid-lowering medication is increased to try to further reduce his low-density lipoprotein.
Body_ID: P034030
DISCUSSION
Body_ID: HC034031
Electrocardiographic stress testing remains the most widely used test for the diagnosis of coronary artery disease (Gibbons et al., 1997
). It involves the recording of a 12-lead ECG before, during, and after exercise, most commonly on a treadmill. The test consists, of a standardized incremental increase in the workload while symptoms, ECG, and blood pressure are monitored. The test is stopped on complaint of chest discomfort, significant dyspnea, lightheadedness, severe fatigue, ST segment depression of more than 2 mm, a drop in systolic blood pressure of more than 10 mm Hg, or the development of ventricular tachyarrhythmia.
Body_ID: P034031
A test is considered positive if chest discomfort develops during testing, ST segment depression is flat and more than 1 mm below baseline (i.e., the PR segment) with a duration longer than 0.08 seconds. Upsloping or junctional ST segment changes are not considered to be diagnostic of ischemia, nor are T-wave abnormalities, conduction disturbances, or ventricular arrhythmias that occur during the test. If the target heart rate is not achieved, defined as 85% of the maximal predicted heart rate for age and gender, then an otherwise negative test is considered to be nondiagnostic. If blood pressure drops during testing, the test is considered positive because the normal response to graded exercise is a progressive increase in heart rate and blood pressure. The development of chest pain and/or severe (>2 mV) ST segment depression at a low workload (early in the test protocol) or the persistence of ST segment depression for more than 5 minutes after the termination of exercise is considered strongly positive and increases the specificity of the test for coronary artery disease.
Body_ID: P034032
Contraindications to exercise stress testing include rest angina within 48 to 72 hours, unstable rhythm, severe aortic stenosis, acute myocarditis, uncontrolled heart failure, and active infective endocarditis.
Body_ID: P034033
Major indications to perform a stress myocardial perfusion imaging study during exercise or pharmacologic stress include the following:
  • Diagnosis of coronary artery disease in the patient with a positive electrocardiographic stress test without symptoms during the test or a negative electrocardiographic stress test but with symptoms suggestive of ischemia
  • The presence of resting electrocardiographic abnormalities such as left bundle branch block or left ventricular hypertrophy, or use of drugs such as digoxin, all of which alter the repolarization phase of the ECG and preclude accurate interpretation of an electrocardiographic stress test
  • Need to determine the functional significance of coronary artery disease
Body_ID: P034034
When a patient is unable to exercise due to concomitant medical conditions, e.g., peripheral vascular disease, morbid obesity, neurologic disease, poor motivation, or anti-angina medication (β-blocker or calcium channel blocker therapy), pharmacologic stress testing is done in conjunction with imaging techniques (Lee et al., 2001). Intravenous dipyridamole (Persantine) or adenosine is used in place of exercise. Dipyridamole blocks the uptake of adenosine by red blood cells and endothelium, resulting in an increase in endogenous adenosine, which in turn leads to relaxation of vascular smooth muscle and arteriolar vasodilation. The patient should be in a fasting state, having received no xanthine medications (e.g., theophylline) during the previous 36 hours and no caffeine-containing beverages in the preceding 24 hours. Dipyridamole is contraindicated in patients with reactive airways. Adenosine is a powerful vasodilator and is the mediator of dipyridamole's vasodilating action. Adenosine infusion reaches maximal effect at 2 minutes and is active for only 2 to 3 minutes postinfusion. Patient preparation and contraindications are the same as for dipyridamole.
Body_ID: P034035
Dobutamine is a powerful sympathomimetic drug with β1-, β2-, and α1-adrenoreceptor agonist effects resulting predominantly in inotropic effects. Myocardial contractility is increased, as is systolic blood pressure. At higher doses, dobutamine causes an increase in heart rate. These effects increase myocardial oxygen requirements and in the presence of coronary artery disease may provoke ischemia. Vasodilator protocols using dipyridamole or adenosine are shorter and have a lower incidence of side effects and complications.
Body_ID: P034036
page 308
0
page 309
Body_ID: P0309
Two-dimensional echocardiography can assess both global and regional wall motion abnormalities of the left ventricle due to myocardial infarction or persistent ischemia. Stress (exercise or dobutamine) echocardiography may provoke akinesis or dyskinesis not present at rest. Stress echocardiography, like stress myocardial perfusion imaging, is more sensitive than exercise electrocardiography in the diagnosis of coronary artery disease (Garber and Solomon, 1999) (Table 34-2).
Body_ID: P034037
Coronary arteriography is indicated in patients with angina or evidence of ischemia on noninvasive testing who have evidence of ventricular dysfunction. Patients who are at high risk of sustaining coronary events based on signs of severe ischemia on noninvasive testing should also undergo coronary arteriography (Blumenthal et al., 2000). Other indications for coronary arteriography include patients with chronic stable angina pectoris who are severely symptomatic despite medical therapy and who are being considered for revascularization, i.e., percutaneous coronary intervention with stenting or coronary artery bypass grafting. Coronary arteriography is recommended for patients who present diagnostic difficulties and in whom there is a need to confirm or eliminate the diagnosis of coronary artery disease.
Body_ID: P034038
Body_ID: T034002
Table 34-2. Stress Myocardial Perfusion Imaging Versus Stress Echocardiography
Body_ID: None
Advantages of stress myocardial perfusion imaging
Body_ID: T034002.50
Greater sensitivity, especially for single-vessel coronary artery disease involving the left circumflex
Body_ID: T034002.100
Larger published database
Body_ID: T034002.150
Higher technical success rate
Body_ID: T034002.200
Advantages of stress echocardiography
Body_ID: T034002.250
Greater specificity
Body_ID: T034002.300
Provides more information of cardiac anatomy and function
Body_ID: T034002.350
Lower cost
Body_ID: T034002.400
Body_ID: T034002
Body_ID: None
Coronary artery catheterization offers the option of revascularization if the vessel proves suitable, as was the case in this patient. It has the advantage of being less invasive and requiring a shorter hospitalization and hence lower cost than coronary artery bypass grafting. The disadvantages of percutaneous coronary intervention include a high incidence of incomplete revascularization, restenosis, and unknown effect on outcomes in patients with severe left ventricular dysfunction.
Body_ID: P034039
Material Available on Student Consult
Body_ID: B034002
Review Questions and Answers about Angina Pectoris
Body_ID: PB34002
REFERENCES
Body_ID: None
Blumenthal RS, Cohn G, Schulman SP. Medical therapy versus coronary angioplasty in stable coronary artery disease: A critical review of the literature. J Am Coll Cardiol 2000;36:668-673.
Body_ID: R034001
Garber AM, Solomon NA. Cost-effectiveness of alternative test strategies for the diagnosis of coronary artery disease. Ann Intern Med 1999;130:719-728.
Body_ID: R034002
Gibbons RJ, Balady GJ, Beasley JW, et al. ACC/AHA guidelines for exercise testing: Executive summary: A report of the American College of Cardiology/American Heart Association Task Force on Practice Guidelines (Committee on Exercise Testing). Circulation 1997;96:345-354.
Body_ID: R034003
Lee TH, Boucher CA. Noninvasive tests in patients with stable coronary artery disease. N Engl J Med 2001;344:1840-1845.
Body_ID: R034004
Body_ID: P0310
Previous section
Bar end Bar end
pages 305 - 309
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=9781416023777&ID=C03423777


Home > Part II Case Studies > 35 Palpitations
35 Palpitations (Atrial Fibrillation)
Body_ID: C03523777
Ruth Falik
Body_ID: ctrb182
KEY POINTS
Body_ID: B035002
  1. Rate control with chronic anticoagulation is the recommended strategy for the majority of patients with atrial fibrillation. Rhythm control is not superior.
  2. Patients who are at moderate or high risk of stroke should receive long-term anticoagulation with adjusted-dose warfarin. The international normalized ratio (INR) goal is 2 to 3.
  3. To achieve adequate rate control during exercise as well as at rest, use β-blockers (atenolol or metoprolol) or nondihydropyridine calcium channel blockers (diltiazem or verapamil). Digoxin is effective only for rate control at rest.
  4. There is an inverse relationship between the duration of atrial fibrillation and the ability to cardiovert to sinus rhythm-the longer the duration of the dysrhythmia, the less likely cardioversion. A similar inverse relationship exists between left atrial size and successful cardioversion to sinus rhythm.
Body_ID: PB35001
INITIAL VISIT
Body_ID: HC035001
Subjective
Body_ID: HC035002
Patient Identification and Presenting Problem
Body_ID: HC035003
Body_ID: None
Howard L. is a 77-year-old man who presents with palpitations and complains of not feeling "right" for the past several days. He is unsure when this feeling began, but he states that last weekend he could not play his usual 18 holes of golf. He denies chest pain or discomfort but is aware of an irregular beating in his chest, particularly at night before falling asleep. He has no shortness of breath and continues to sleep on two firm pillows. He denies cough or fever. He has not noted heat intolerance, tremor, or weight loss. The patient specifically denies binge drinking or stimulant drug use.
Body_ID: P035001
Medical History
Body_ID: HC035004
Howard has a 35-year history of hypertension, which has been treated with hydrochlorothiazide. He has no history of rheumatic fever or recent viral illness. There are no known drug allergies.
Body_ID: P035002
Family History
Body_ID: HC035005
Howard has two older sisters. Both have hypertension and one (age 66) recently had coronary artery bypass grafting for triple vessel coronary disease. His parents are dead; the causes are unknown, but they survived into their 70s.
Body_ID: P035003
Health Habits
Body_ID: HC035006
Howard has never smoked cigarettes. He drinks one or two glasses of wine once or twice a week. He denies illicit drug use. Howard plays golf most weekends.
Body_ID: P035004
Social History
Body_ID: HC035007
Howard lives with his wife of 49 years. He is a retired engineer. His three daughters live out of state.
Body_ID: P035005
Review of Systems
Body_ID: HC035008
The patient denies a history of heart murmur, joint disease, or neurologic disorder. He denies anxiety, diarrhea, loss of consciousness, or lightheadedness.
Body_ID: P035006
Objective
Body_ID: HC035009
Physical Examination
Body_ID: HC035010
General
Body_ID: HC035011
Howard is a well-developed, well-nourished alert male sitting up on the examination table in no apparent distress.
Body_ID: P035007
Vital Signs
Body_ID: HC035012
page 310
0
page 311
Body_ID: P0311
He is 6 feet 3 inches tall and weighs 200 pounds. His temperature is 37°C (98.6°F), respiratory rate is 16 and unlabored, blood pressure is 148/86, and pulse is irregularly irregular with a ventricular response of up to 160 beats per minute.
Body_ID: P035008
Head, Eyes, Ears, Nose, and Throat
Body_ID: HC035013
All are unremarkable except for male pattern baldness.
Body_ID: P035009
Neck
Body_ID: HC035014
The thyroid is of normal size and texture.
Body_ID: P035010
Cardiac
Body_ID: HC035015
There is no jugular venous distention, heart sounds are crisp and irregularly irregular, and no murmurs or gallops are heard.
Body_ID: P035011
Chest
Body_ID: HC035016
The chest is clear to auscultation.
Body_ID: P035012
Abdomen
Body_ID: HC035017
The abdomen is soft and nontender with no evidence of hepatic enlargement.
Body_ID: P035013
Extremities
Body_ID: HC035018
There is no edema.
Body_ID: P035014
Laboratory Findings
Body_ID: HC035019
Complete blood count, partial thromboplastin time, prothrombin time, urinalysis, blood chemistry, and thyroid function studies are normal.
Body_ID: P035015
Chest Radiograph
Body_ID: HC035020
A normal cardiac size is seen; there is no evidence of pulmonary infiltrate.
Body_ID: P035016
Electrocardiogram
Body_ID: HC035021
There is atrial fibrillation with a ventricular response of 130 and nonspecific ST-T changes.
Body_ID: P035017
Echocardiographic and Doppler Studies
Body_ID: HC035022
There is concentric left ventricular hypertrophy with an ejection fraction of 55% and no evidence of mitral valve disease. The left atrial size is 46 mm.
Body_ID: P035018
Assessment
Body_ID: HC035023
Working Diagnosis
Body_ID: HC035024
The working diagnosis is atrial fibrillation. Atrial fibrillation is characterized by disorganized atrial electrical and mechanical activity that is manifested by the absence of P waves on the electrocardiogram and an irregularly irregular ventricular rate. It may be seen in normal individuals during acute alcoholic intoxication or it may be the presenting finding in thyrotoxicosis.
Body_ID: P035019
There are three major classes of atrial fibrillation: paroxysmal atrial fibrillation, in which the episodes are self-terminating, usually lasting less than 24 hours but no more than 7 days; persistent atrial fibrillation, which fails to self-terminate, lasts for more than 7 days, and requires cardioversion-if atrial fibrillation recurs postcardioversion, it is considered recurrent-and permanent atrial fibrillation which lasts longer than 1 year and cardioversion either has not been attempted or has failed.
Body_ID: P035020
Box 35-1 Irregularly Irregular Rhythms
Body_ID: B035001
  • Atrial fibrillation
  • Multifocal atrial tachycardia
  • Atrial flutter with variable block
  • Sinus rhythm with frequent ectopy
Body_ID: PB35002
Differential Diagnosis (Box 35-1)
Body_ID: HC035025
Frequent premature atrial depolarizations can cause an irregularly irregular rhythm, but P waves are present on the electrocardiogram. Multifocal atrial tachycardia is also an irregularly irregular rhythm with at least three different P wave morphologies and PR intervals, most typically seen in patients with chronic hypoxemic lung disease. Atrial flutter with variable atrioventricular nodal block may be perceived as having an irregular ventricular rate, but the electrocardiogram shows discrete undulations of the baseline (e.g., "sawtooth" pattern) and, most commonly, a ventricular rate of approximately 150 beats per minute as a result of a 2:1 block at the atrioventricular node. The diagnosis of atrial fibrillation can be made by correct interpretation of the electrocardiogram.
Body_ID: P035021
Plan
Body_ID: HC035026
Diagnostic
Body_ID: HC035027
The cardiac conditions most typically seen with atrial fibrillation are rheumatic mitral valve disease, coronary artery disease, atrial septal defect, congestive heart failure, pericarditis, and hypertension. These cardiac conditions can be evaluated with a thorough history, physical examination, and echocardiogram. The noncardiac associations for atrial fibrillation are hyperthyroidism, hypoxic conditions (pneumonia, pulmonary embolus), surgery (particularly cardiac, which causes pericardial inflammation), and alcohol excess. The noncardiac associations can be evaluated by simple laboratory tests and chest radiograph (spiral computed tomography scan if the clinical situation is suspicious for pulmonary embolus).
Body_ID: P035022
page 311
0
page 312
Body_ID: P0312
Because left ventricular function and the size of the left atrium on transthoracic echocardiography are independent predictors of thromboembolism, a strategy of performing transthoracic echocardiography on all individuals with newly diagnosed atrial fibrillation is reasonable. Left atrial size also is a predictor of the patient's ability to cardiovert to and maintain sinus rhythm; a left atrial size greater than 45 mm correlates with a poor likelihood to convert to and maintain sinus rhythm. Transesophageal echocardiography is used to identify features correlating with an increased risk of thromboembolism: the presence of left atrial thrombus, left atrial appendage size, left atrial appendage peak velocities, echocardiographic "smoke," left ventricular dysfunction, left ventricular hypertrophy, and complex aortic plaque. Transesophageal echocardiography is recommended when immediate cardioversion is considered and the duration of the arrhythmia is uncertain but likely to be longer than 48 hours, as is the case in this patient.
Body_ID: P035023
Therapeutic
Body_ID: HC035028
The immediate therapeutic goals in this clinically stable patient are to provide ventricular rate control and to initiate anticoagulation. Rate control should improve hemodynamics and provide symptom relief, whereas anticoagulation diminishes the risk of thromboembolic complications. Had Howard presented with hemodynamic compromise (e.g., symptomatic low blood pressure or heart failure), immediate intervention with intravenous heparin and cardioversion, which can be pharmacologic or electrical, would have been warranted.
Body_ID: P035024
Because Howard has no evidence of acute decompensation and the duration of the arrhythmia is likely to be longer than 48 hours, he is started on metoprolol (50 mg orally every 12 hours) for rate control. He is instructed on the self-administration of low-molecular-weight heparin and started on oral warfarin, 5 mg per day. These agents are administered in the outpatient setting with laboratory monitoring of the prothrombin time international normalized ratio. At day 4 his international normalized ratio is 2 (goal: 2 to 3), and low-molecular-weight heparin therapy is stopped. His ventricular rate is in the 80s. He feels much better since starting the β-blocker, but he is concerned about the risk of long-term anticoagulation. After discussing the risks and benefits of attempting cardioversion versus maintaining rate control and anticoagulation, Howard chooses to attempt pharmacologic cardioversion in 3 weeks and will be electively admitted to the cardiology inpatient service at that time. He is aware that even if cardioversion is successful, he will have to remain on warfarin for an additional 4 weeks. If he cannot maintain sinus rhythm, then anticoagulation will be indefinite. He is scheduled for a recheck of his prothrombin time international normalized ratio in 1 week.
Body_ID: P035025
DISCUSSION
Body_ID: HC035029
The patient's symptoms reflect decreased cardiac output due to loss of the atrial kick as well as decreased ventricular filling due to a shortened cardiac cycle. The normal echocardiogram excludes mitral valve stenosis as well as a depressed left ventricular ejection fraction. Indeed, atrial fibrillation not associated with rheumatic heart disease or valvular abnormalities affects approximately 4% of persons older than 60 years. The prevalence of this most common arrhythmia in adults increases with age: it increases from less than 1% in persons younger than 60 years to more than 8% in those older than 80 years. The age-adjusted incidence for women is approximately half that for men.
Body_ID: P035026
In addition to compromised cardiac hemodynamics, the patient's cardiac arrhythmia predisposes him to thromboembolism. Compared with age-matched controls, the relative risk for stroke is increased two- to sevenfold in patients with nonrheumatic atrial fibrillation, and the absolute risk for stroke is between 1% and 5% per year, depending on associated clinical characteristics (Gage et al., 2001
). The CHADS2 score for risk of stroke (Table 35-1) is calculated by adding 1 point each for recent congestive heart failure (i.e., active within the preceding 14 weeks or documented by echo), hypertension (systolic and/or diastolic), age (at least 75 years), and diabetes mellitus, and adding 2 points for a history of stroke or transient ischemic attack.
Body_ID: P035027
Body_ID: T035001
Table 35-1. Risk for Stroke using the CHADS2 Criteria
Body_ID: None
CHADS2 Score | Risk Level
Body_ID: T035001.50
0 | Low
Body_ID: T035001.100
1 | Low
Body_ID: T035001.150
2 | Moderate
Body_ID: T035001.200
3 | Moderate
Body_ID: T035001.250
4 | High
Body_ID: T035001.300
5 | High
Body_ID: T035001.350
6 | High
Body_ID: T035001.400
The CHADS2 score is calculated by adding a point each for congestive heart failure, hypertension, age > 74, and diabetes mellitus, and adding 2 points for prior stroke or transient ischemic attack. Moderate- and high-risk patients should receive anticoagulation with warfarin.
Body_ID: T035001.450
Body_ID: T035001.500
Body_ID: T035001

Modified from Snow V, Weiss KB, Le Fevre M, et al. Management of newly detected atrial fibrillation: A clinical practice guideline from the American Academy of Family Physicians and the American College of Physicians. Ann Intern Med 2003;139: 1009-1017.
Body_ID: None
page 312
0
page 313
Body_ID: P0313
Because this patient is not experiencing chest pain, hypotension, or dyspnea, acute cardioversion is not indicated. The initial aim in treating this patient is to slow the ventricular rate and to start anticoagulation. This patient is without evidence of significant compromise, so this can be done in the outpatient setting with close clinical follow-up. The choice of agent for rate control is based on the Agency for Healthcare Research and Quality-funded evidence report reviewing 48 trials assessing 17 different agents for rate control in atrial fibrillation (McNamara et al., 2003
). Studies comparing digoxin with placebo were inconsistent, particularly during exercise. The nondihydropyridine calcium channel blockers diltiazem and verapamil were more effective than placebo or digoxin in controlling ventricular rate during exercise as well as at rest. β-Blockers atenolol and metoprolol were also found to control both resting and exertional heart rate. The Joint Panel of the American Academy of Family Physicians and the American College of Physicians recommends atenolol, metoprolol, diltiazem, and verapamil for rate control in patients with atrial fibrillation. Digoxin is effective only for rate control at rest and therefore should be used only as a second-line agent for rate control in atrial fibrillation. Digoxin may be useful in patients with concomitant heart failure.
Body_ID: P035028
The Joint Panel has reviewed the role of echocardiography in the acute conversion of atrial fibrillation. It based its recommendation on the Assessment of Cardioversion Using Transesophageal Echocardiography study that randomly assigned patients either to a transesophageal echocardiography-guided strategy with short-term precardioversion and 4-week postcardioversion anticoagulation or to "conventional therapy" (3 weeks of precardioversion anticoagulation and 4 weeks postcardioversion anticoagulation). The primary endpoints were stroke, transient ischemic attack, and peripheral embolism. There was no difference between patients undergoing transesophageal echocardiography and those undergoing conventional therapy. More bleeding occurred in the conventional therapy group. The transesophageal echocardiography-guided group had a shorter time to cardioversion and a higher initial success rate, but at 8 weeks, there was no difference between the groups in the number of patients still in sinus rhythm. The Joint Panel recommends that for patients who elect to undergo cardioversion, both the transesophageal echocardiography-guided approach with short-term previous anticoagulation followed by early acute cardioversion (in the absence of intracardiac thrombus) with postcardioversion anticoagulation and the delayed cardioversion with pre- and post-anticoagulation management strategies are appropriate (Klein et al., 2001
).
Body_ID: P035029
The decision to pursue sinus rhythm rather than settle for rate control with long-term anticoagulation in the above case was the patient's choice. There is no evidence that rhythm control is superior to rate control with chronic anticoagulation. The Atrial Fibrillation Follow-up Investigation of Rhythm Management trial compared rhythm control and rate control (Wyse et al., 2002
). In this multicenter, randomized controlled trial, anticoagulation was recommended in both arms. More than 4000 patients were enrolled, and the average age was 70 years. Sixty-one percent of patients were men, 89% were white, 71% had hypertension, and 38% had coronary artery disease. After patients were randomly assigned to the rhythm-control or rate-control group, physicians chose from a list of pharmacologic and nonpharmacologic therapies. Anticoagulation was continued indefinitely for the rate-control arm but could be discontinued at 4 weeks or later after conversion to sinus rhythm. The mortality rate at 5 years was essentially the same in both groups. There was no difference between the groups in terms of stroke. Analyses of other secondary endpoints, including quality of life and functional status, did not show a statistical difference between treatment groups. Of note, there were more hospitalizations in the rhythm-control group (Van Gelder et al., 2002
).
Body_ID: P035030
These data were supported by a smaller study, the Rate Control versus Electrical Cardioversion for Persistent Atrial Fibrillation study. In this randomized controlled trial, 522 patients were randomly assigned to aggressive rhythm control or rate control only. Mean age was 68 years. Sixty-four percent were men, 49% had hypertension, and 27% had coronary artery disease. Endpoints including death, heart failure, thromboembolic complications, and bleeding showed no advantage to rhythm control. However, the study found rate control may be superior to rhythm control for woman and patients with hypertension. Of note, at study's end, only 39% of the rhythm control group was still in sinus rhythm.
Body_ID: P035031
The Joint Panel of the American Academy of Family Physicians and the American College of Physicians recommends rate control with chronic anticoagulation for the majority of patients with atrial fibrillation. It also recommends patients with atrial fibrillation receive chronic anticoagulation with adjusted-dose warfarin, unless they are at low risk of stroke (see Table 35-1) or have a specific contraindication to the use of warfarin (e.g., thrombocytopenia, recent trauma or surgery, alcoholism).
Body_ID: P035032
Material Available on Student Consult
Body_ID: B035003
Review Questions and Answers about Atrial Fibrillation
Body_ID: PB35003
page 313
0
page 314
Body_ID: P0314
REFERENCES
Body_ID: None
Gage BF, Waterman AD, Shannon W, Boechler M, Rich MW, Radford MJ. Validation of clinical classification schemes for predicting stroke: Results of the National Registry of Atrial Fibrillation. JAMA 2001;285: 2864-2870.
Body_ID: R035001
Klein AL, Grimm RA, Murray RD, et al. Use of transesophageal echocardiography to guide cardioversion in patients with atrial fibrillation. N Engl J Med 2001; 344:1411-1420.
Body_ID: R035002
McNamara RI, Tamariz LJ, Segal JS, Bass EB. Management of atrial fibrillation: Review of the evidence for the role of pharmacologic therapy, electrical cardioversion, and echocardiography. Ann Intern Med 2003;139: 1018-1033.
Body_ID: R035003
Van Gelder IC, Hagens VE, Bosker HA, et al. A comparison of rate control and rhythm control in patients with recurrent persistent atrial fibrillation. N Engl J Med 2002;347:1834-1840.
Body_ID: R035004
Wyse DG, Waldo AL, DiMarco JP, et al. A comparison of rate control and rhythm control in patients with atrial fibrillation. N Engl J Med 2002;347:1825-1833.
Body_ID: R035005
Previous section
Bar end Bar end
pages 310 - 314
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=9781416023777&ID=C03523777


Home > Part II Case Studies > 36 Dyspnea on Exertion
36 Dyspnea on Exertion (Congestive Heart Failure)
Body_ID: C03623777
Kara L. Cadwallader
Body_ID: ctrb183
KEY POINTS
Body_ID: B036001
  1. The incidence and prevalence of heart failure are increasing over time.
  2. Heart failure has a very high associated morbidity and mortality once symptomatic.
  3. Although heart failure can be difficult to diagnose, the absence of dyspnea on exertion or the presence of a normal electrocardiogram (ECG) makes it very unlikely.
  4. The strongest predictors of heart failure on clinical examination are a laterally displaced point of maximal impulse and a gallop.
  5. Although laboratory test results, ECG, and chest radiograph are useful, a two-dimensional echocardiogram is the gold standard of diagnosis and should be performed in all patients in whom heart failure is suspected.
  6. When left ventricular (LV) dysfunction is present, an angiotensin-converting enzyme (ACE) inhibitor and a β-blocker should be used in all patients, unless there is a contraindication. Spironolactone should be used in patients who have symptoms at rest or have had them in the past 6 months. Diuretics and digoxin should be reserved for management of symptoms.
  7. Treatment of comorbid hypertension, diabetes, coronary artery disease, myocardial infarction, and tobacco and alcohol use can decrease both the risk of development as well as the progression of heart failure. Treat aggressively!
  8. Close clinic and telephone follow-up, multidisciplinary team management, patient education, and patient self-monitoring of blood pressure, weight, and symptoms have been shown to be effective.
Body_ID: PB36001
Body_ID: None
page 314
0
page 315
Body_ID: P0315
INITIAL VISIT
Body_ID: HC036001
Subjective
Body_ID: HC036002
Patient Identification and Presenting Problem
Body_ID: HC036003
Mr. Clarence T. is a 64-year-old African-American man who presents to the clinic complaining of increasing dyspnea on exertion. Over the past 6 months, he has noticed generalized weakness and fatigue, intermittent nausea and anorexia, and increased swelling in his legs. Despite decreased food intake, he reports significant weight gain. He occasionally awakens in the middle of the night "gasping for air" and has had episodes of pain in his chest, mostly very early in the morning. While he used to play and run with his grandchildren, he notes that he can no longer "keep up" and has to stop frequently to "catch his breath." He believes that his fatigue is due to frequent awakenings from sleep to urinate. He has noticed some new constipation but no blood in his stools. About 6 months ago, he drove across the country to visit relatives in Mississippi and noted some leg swelling at that time. He has increased his use of ipratropium (Atrovent) and albuterol inhalers, which he was given for "smoking too much," but reports little improvement. He has been intermittently compliant with medication for hypertension.
Body_ID: P036002
Medical History
Body_ID: HC036004
Mr. T. was diagnosed with hypertension at age 45. He has mild osteoarthritis in his knees and hips and was recently started on naproxen sodium (Naprosyn) for pain relief. He is overweight but is unsure whether he has been tested for diabetes. He has no history of childhood asthma or recurrent pulmonary infections. He had a cholecystectomy 1 year ago and had a prolonged recovery due to "problems with breathing."
Body_ID: P036003
Medications
Body_ID: HC036005
Naprosyn, nifedipine
Body_ID: P036004
Family History
Body_ID: HC036006
Mr. T.'s father died of end-stage renal disease as a complication of diabetes in his early 40s. His mother had "hardening of the arteries" and died from a heart attack in her mid-60s. He has a sister with a "clotting disorder" who is on life-long warfarin (Coumadin). He has three children who are healthy. There is no family history of thyroid disease or cancer of the colon.
Body_ID: P036005
Health Habits
Body_ID: HC036007
Mr. T. began smoking at age 21 when he joined the army. He quit 2 months ago. He has a glass of bourbon each evening and sometimes drinks more on the weekends. He has never used illicit drugs. He drinks two cups of coffee in the morning. He used to walk his dog to the post office (0.5 miles) each morning but has stopped due to dyspnea.
Body_ID: P036006
Social History
Body_ID: HC036008
Mr. T. is a retired auto mechanic. He is remarried to a retired nurse. He loves World War II memorabilia and hockey.
Body_ID: P036007
Review of Systems
Body_ID: HC036009
Mr. T. admits to a dry cough but denies frothy sputum or hemoptysis. He has noted lightheadedness when he stands suddenly but denies syncope. He denies changes in skin or hair, diarrhea, jaundice, and abdominal pain. He denies palpitations, exertional chest pain, pleurisy, and orthopnea.
Body_ID: P036008
Objective
Body_ID: HC036010
Physical Examination
Body_ID: HC036011
Mr. T. is a well-developed man who appears slightly anxious but is speaking in full sentences and is in no acute distress. His blood pressure is 190/95, respiratory rate is 26 (without Cheyne-Stokes respiration), heart rate is 105 and regular, oxygen saturation is 91%, and temperature is 37.2°C (98.9°F). His sclerae are anicteric, and his mouth is slightly dry without lesions or evidence of bleeding. Chest examination reveals bibasilar rales, end-expiratory wheezes, and a prolonged expiratory phase. There is no dullness to percussion, egophony, or increased work of breathing. Examination of the neck reveals significant jugular venous distention, a normal carotid upstroke, and no bruits. Cardiac examination reveals a grade II/VI systolic ejection murmur that radiates into the axilla, an S3 gallop, and a laterally displaced, diffuse point of maximal impulse. Abdominal examination is positive for mild hepatomegaly and right upper quadrant tenderness but negative for a fluid wave, rebound, or guarding. His extremities have 2+ pitting edema bilaterally, but no cyanosis or clubbing in the hands or feet. His skin is not clammy or diaphoretic, and his hair appears normal in distribution. His neurologic examination is nonfocal.
Body_ID: P036009
Assessment
Body_ID: HC036012
Working Diagnosis
Body_ID: HC036013
The patient's symptoms and physical examination are most consistent with congestive heart failure (CHF). However, various pulmonary etiologies for his dyspnea are also possible.
Body_ID: P036010
Differential Diagnosis
Body_ID: HC036014
page 315
0
page 316
Body_ID: P0316
A pulmonary embolism (PE) is a life-threatening potential cause of dyspnea in this patient. In the acute setting, PEs may present with chest pain (usually pleuritic), cough, hemoptysis, dyspnea, anxiety, and occasionally syncope. Physical findings may include tachycardia, fever, tachypnea, pulmonary rales, and lower extremity edema, usually unilateral. However, chronic, recurrent PEs may present with more subtle symptoms of intermittent dyspnea, tachycardia, and pleurisy. Most emboli result from clots in the deep veins of the lower extremities. Risk factors in Mr. T. include a history of prolonged inactivity, a family history of hypercoagulability, obesity, and probable concomitant CHF.
Body_ID: P036011
Coronary artery disease (CAD) or an acute coronary syndrome may also present with dyspnea. Acute myocardial infarctions usually manifest with chest pain but may present painlessly with symptoms of acute heart failure. CAD may be silent or present with intermittent chest pain, usually on exertion. Any patient presenting with symptoms of CHF needs to be evaluated for CAD, as it is a common etiology of CHF. Mr. T. has multiple risk factors for CAD, including uncontrolled hypertension, obesity, family history, smoking, male gender, and African-American race.
Body_ID: P036012
Chronic obstructive pulmonary disease (COPD) is often difficult to distinguish from CHF. Exacerbations usually present with many similar symptoms such as anxiety, cough, dyspnea, fatigue, orthopnea, tachypnea, tachycardia, and chest pain. Hypoxia is common but may also be seen with CHF. Mr. T's major risk factor for COPD is his long history of tobacco use.
Body_ID: P036013
Thyroid disease may be confused with CHF or may contribute to its development. Symptoms of hyperthyroidism include anxiety, diaphoresis, tachycardia, fatigue, weight changes, and skin changes. Symptoms of hypothyroidism also include weakness, fatigue, and weight changes as well as constipation, dry skin, and edema.
Body_ID: P036014
Other causes of increased extracellular fluid that should be considered in a patient with dyspnea, jugular venous distention, and peripheral edema are anemia, renal failure, and liver failure.
Body_ID: P036015
Plan
Body_ID: HC036015
Diagnostic
Body_ID: HC036016
The following initial laboratory tests are performed: a complete blood count to rule out anemia and infection; electrolytes, blood urea nitrogen and serum creatinine to assess renal function and establish a baseline for potential future use of diuretic and ACE inhibitor therapies; liver function tests to assess for hepatic congestion; thyroid-stimulating hormone to rule out concomitant thyroid disease; brain natriuretic peptide (BNP) to help distinguish CHF from pulmonary disease; troponin and creatine kinase-myocardial bound (CKMB) levels drawn serially to rule out ongoing myocardial ischemia or infarction; and iron studies to rule out hemochromatosis. Other laboratory tests to consider if the history is suggestive might be an antinuclear antibody (ANA), viral serologies and antimyosin antibody (myocarditis), and laboratory tests to rule out pheochromocytosis.
Body_ID: P036016
A chest radiograph is obtained, which reveals cardiomegaly, cephalization of the pulmonary vessels, and bilateral pleural effusions. An ECG reveals sinus tachycardia, left atrial enlargement, LV hypertrophy (LVH), Q waves in leads II and III, and aVF consistent with an old inferior myocardial infarction. There is no evidence of current ischemia or infarction.
Body_ID: P036017
At this point, Mr. T. meets the Modified Framingham Clinical Criteria for diagnosis of CHF (Table 36-1). Given the suggestive clinical scenario, a Doppler echocardiogram is ordered to rule out etiologies such as valvular disease, pericarditis, and wall motion abnormalities and to assess ventricular function.
Body_ID: P036018
Therapeutic
Body_ID: HC036017
Body_ID: T036001
Table 36-1. Modified Framingham Clinical Criteria for CHF Diagnosis
Body_ID: None
Major Criteria | Minor Criteria
Body_ID: T036001.50
Paroxysmal nocturnal dyspnea | Bilateral peripheral edema
Body_ID: T036001.100
Orthopnea | Nocturnal cough
Body_ID: T036001.150
Elevated jugular venous distention | Dyspnea with ordinary exertion
Body_ID: T036001.200
Pulmonary rales | Hepatomegaly
Body_ID: T036001.250
Presence of S3 | Pleural effusions
Body_ID: T036001.300
Cardiomegaly on chest radiograph | Tachycardia (>120 beats/min)
Body_ID: T036001.350
Pulmonary edema on chest radiograph Weight loss (≥4.5 kg over 5 days in response to treatment of CHF) | Weight loss >4.5 kg over 5 days (when weight loss may be due to other conditions besides treatment of the CHF)
Body_ID: T036001.400
Body_ID: T036001.450
Body_ID: T036001.500
Body_ID: T036001

Diagnosis requires two major and two minor criteria; minor criteria cannot be attributable to other causes.
CHF, congestive heart failure.
Body_ID: None
page 316
0
page 317
Body_ID: P0317
The patient is admitted to the hospital and placed on oxygen and a cardiac monitor. An intravenous (IV) line is started, and IV furosemide (Lasix) is initiated with a urine output goal of more than 500 mL in 2 hours. Nitroglycerin and morphine are written to be given if there is a recurrence of chest pain. A baby aspirin is initiated, given the findings of a previous myocardial infarction on the initial ECG. The Naprosyn that Mr. T. had been taking is discontinued due to its deleterious effects on heart failure. The nifedipine is also discontinued, and a β-blocker is chosen instead for its benefits in patients with systolic heart failure as well as patients with a previous myocardial infarction. A low dose is chosen given Mr. T.'s probable comorbid COPD and the possibility of an exacerbation caused by the β-blocker. A low dose of an ACE inhibitor is also initiated for control of hypertension and for treatment of CHF. Mr. T. feels much better a few hours after he undergoes a brisk diuresis. His electrolytes, magnesium, blood urea nitrogen, and creatinine are carefully monitored.
Body_ID: P036019
Patient Education
Body_ID: HC036018
A nutrition consult is obtained, and Mr. T. is counseled regarding a low-sodium diet and avoidance of a high intake of free water. He is also counseled regarding weight loss, exercise, and continued tobacco cessation. He is advised to avoid potentially exacerbating medications such as nonsteroidal anti-inflammatory drugs (including high-dose aspirin), corticosteroids, carbenoxolone, urinary alkalinizers, tricyclics, and calcium channel blockers (except amlodipine and felodipine). He is enrolled in a multidisciplinary outpatient disease management program that includes frequent weight, blood pressure, and medication checks.
Body_ID: P036020
Screening for Modifiable Risk Factors
Body_ID: HC036019
Mr. T. is counseled about other conditions that may contribute to heart disease, and he agrees to laboratory screening for diabetes (fasting glucose) and dyslipidemia (total cholesterol, low- and high-density lipoproteins, and triglycerides).
Body_ID: P036021
Disposition
Body_ID: HC036020
Serial cardiac enzymes are negative, and Mr. T.'s laboratory test results and echocardiogram confirm the diagnosis of CHF due to LV systolic dysfunction. He is also diagnosed with concomitant mitral regurgitation, dyslipidemia, and glucose intolerance. He is discharged to his home once a dry weight is achieved, his blood pressure is controlled, and he is free of dyspnea. He is sent home on Lasix, an ACE inhibitor, a β-blocker, a baby aspirin, and Tylenol for his arthritis. An outpatient cardiology referral is made for further workup of probable CAD, and he eventually undergoes cardiac catheterization. In addition, an appointment is made for pulmonary function testing to assist with the diagnosis and optimal management of his comorbid COPD.
Body_ID: P036022
DISCUSSION
Body_ID: HC036021
CHF is a clinical syndrome that results when the ventricle's ability to eject and/or fill with blood is impaired. Systolic dysfunction refers to decreased ejection of blood from the ventricle or an ejection fraction of less than 40% (Chavey et al., 2001a

). Diastolic dysfunction refers to abnormal relaxation and thus filling of the ventricle leading to increased filling pressures. The ejection fraction in pure diastolic dysfunction is greater than 50%. CHF becomes clinically apparent when the heart is no longer able to meet the metabolic needs of the body. Millions of Americans are affected by this clinical syndrome; it is a common cause of hospitalization in patients older than age 65 (Mair and Lloyd-Williams, 2002
). Morbidity and mortality from CHF are high, with patients at increased risk of sudden death, thromboembolism, arrhythmias, and renal insufficiency.
Body_ID: P036023
Many diseases place patients at an increased risk of developing CHF. The most common are CAD, hypertension, idiopathic dilated cardiomyopathy, and valvular disease. Other less common causes of cardiomyopathies that can lead to heart failure include diabetes, alcohol, hypertrophy, infiltrative processes such as sarcoidosis and amyloidosis, and infection, usually viral. Women with CHF are more likely than men to have isolated diastolic dysfunction. Common etiologies for this include hypertension with LVH, ischemia, aortic stenosis, and both restrictive and hypertrophic cardiomyopathies. There are two staging systems commonly used to grade the severity of CHF (Tables 36-2 and 36-3). These are helpful for both research and clinical purposes.
Body_ID: P036024
Body_ID: T036002
Table 36-2. American College of Cardiology/American Heart Association Heart Failure Staging
Body_ID: None
Stage | Description
Body_ID: T036002.50
A | High risk to develop heart failure; no current symptoms; no structural heart disease
Body_ID: T036002.100
B | No symptoms, but heart disease with left ventricular dysfunction is present.
Body_ID: T036002.150
C | Previous or ongoing symptoms of heart failure
Body_ID: T036002.200
D | Severe symptoms, advanced heart disease, refractory heart failure
Body_ID: T036002.250
Body_ID: T036002
Body_ID: None
page 317
0
page 318
Body_ID: P0318
Body_ID: T036003
Table 36-3. New York Heart Association Classification of Heart Failure
Body_ID: None
Class | Description
Body_ID: T036003.50
1 | No limitations: ordinary physical activity does not cause symptoms.
Body_ID: T036003.100
2 | Mild limitations; no symptoms at rest. Ordinary physical activity causes symptoms such as dyspnea, fatigue, and angina.
Body_ID: T036003.150
3 | Marked limitation; no symptoms at rest. Activities such as getting dressed cause symptoms.
Body_ID: T036003.200
4 | Severe limitations; symptoms at rest; any activity worsens symptoms
Body_ID: T036003.250
Body_ID: T036003
Body_ID: None
The diagnosis of CHF in its early stages can be difficult, as signs and symptoms are neither sensitive nor specific. The presence of dyspnea on exertion has almost 100% sensitivity and thus its absence virtually rules out CHF (Mair and Lloyd-Williams, 2002
). Weakness and fatigue due to low cardiac output are common but nonspecific. Orthopnea and paroxysmal nocturnal dyspnea are fairly specific if present but may also seen with pulmonary diseases. Gastrointestinal symptoms can confuse the clinician. Many patients with CHF have nausea due to hepatic congestion and anorexia due to bowel edema and poor splanchnic circulation. Dependent edema is a common finding in CHF and many other disease states.
Body_ID: P036025
The physical examination can be very helpful in diagnosis. The presence of an S3 and/or S4 gallop on cardiac examination is strongly predictive of heart failure (Mair and Lloyd-Williams, 2002
). An abnormal apical impulse has high specificity for a decreased ejection fraction. Elevated jugular venous distention also strongly predicts heart failure and is indicative of right ventricular failure. Pulmonary findings can be misleading, as many patients with chronic heart failure will not have rales or wheezing. Similarly, dependent edema is not present until there is greater than 5 L of extracellular fluid and frequently does not correlate with the severity of symptoms.
Body_ID: P036026
Laboratory work similar to that done for Mr. T. is helpful to rule out many disease states that may cause heart failure. The relatively newly available BNP is one of the few laboratory tests that helps to confirm the diagnosis of CHF. Using a BNP cutoff value of 100 pg/mL gives a sensitivity of 90% and specificity of 76% for CHF. Other potential causes of increased BNP levels that must be considered include myocardial infarction, hypertension, ventricular hypertrophy, cardiomyopathies, renal failure, cirrhosis, hyperaldosteronism and Cushing's syndrome, and primary pulmonary hypertension. Thus, while an elevated BNP is helpful, it is not in itself diagnostic.
Body_ID: P036027
The gold standard for making the diagnosis of CHF is two-dimensional echocardiography (Mair and Lloyd-Williams, 2002
). All patients in whom CHF is suspected should thus have an echo. A chest radiograph is also useful. Cardiomegaly is the most common associated finding and is indicative of systolic failure. Other helpful findings of volume overload include pleural effusions, Kerley B lines, and cephalization. Radiography is also helpful to evaluate for other diagnoses such as pneumonia and COPD. Finally, the ECG is almost always abnormal if significant LV dysfunction exists. Thus, a normal ECG has a 98% negative predictive value for CHF. Common electrocardiographic findings that are helpful include dysrhythmias (atrial fibrillation, ventricular tachycardias), evidence of ischemia, left atrial enlargement, LVH, and left bundle branch block.
Body_ID: P036028
The acute stabilization of patients with CHF requires oxygen, cardiac monitoring, and IV access. Patients with evidence of volume overload (Mr. T.) need diuresis. If overload is mild, furosemide is used. If moderate to severe, higher dose Lasix and nitroglycerin and/or nesiritide may be required. Patients with evidence of low cardiac output (azotemia, altered mental status, cool extremities, poor response to diuretics) often require dobutamine for its inotropic effects. Dopamine and other vasopressors may be needed for severely hypotensive patients. These patients require intensive care unit monitoring, cardiology consultation, and probable placement of pulmonary artery catheters.
Body_ID: P036029
Once patients are stabilized, they should be started on both an ACE inhibitor and a β-blocker if there is not a contraindication (Chavey et al., 2001b

). ACE inhibitors have been shown to decrease mortality as well as future hospitalizations and ischemic events in patients with systolic dysfunction. β-Blockers have also been shown to decrease mortality and hospitalizations. Patients often need to be maintained on diuretics to achieve a euvolemic state (Chavey et al., 2001b

). In the setting of LV systolic dysfunction, digoxin has been shown to decrease hospitalizations but not overall mortality in CHF (Chavey et al., 2001b

). It should be used as add-on therapy for patients already on an ACE inhibitor and diuretic. Spironolactone decreases mortality for patients with New York Heart Association class 4 CHF and requires careful monitoring of potassium and serum creatinine (Chavey et al., 2001b

). Anticoagulation should be used only in the setting of atrial fibrillation or other indications for anticoagulation, but not for CHF alone. Calcium channel blockers are not effective and should be discontinued if not used for another indication (Chavey et al., 2001b

; McConaghy and Smith, 2002
). Nutritional supplements such as taurine, carnitine, coenzyme Q10, and antioxidants have not been shown to be effective and may be harmful. Effective nondrug interventions include exercise, a low-salt diet, multidisciplinary clinical management, and implantable defibrillators (McKelvie, 2004
; McConaghy and Smith, 2002
).
Body_ID: P036030
page 318
0
page 319
Body_ID: P0319
Prevention involves behavior modification and diagnosis and treatment of conditions that lead to heart disease. Patients should be counseled to avoid tobacco, excessive alcohol, and cocaine and to exercise regularly. Conditions such as diabetes, hypertension, dyslipidemia, thyroid disease, anemia, CAD, COPD, thiamine deficiency, and human immunodeficiency virus should be diagnosed and treated aggressively. Common medications such as nonsteroidal anti-inflammatory drugs, corticosteroids, and tricyclics may exacerbate heart failure and should be avoided. Patients with heart failure require regular clinical follow-up and may also benefit from home nursing management and frequent telephone monitoring.
Body_ID: P036031
Material Available on Student Consult
Body_ID: B036002
Review Questions and Answers about Congestive Heart Failure
Body_ID: PB36002
REFERENCES
Body_ID: None
Chavey WE, Blaum CS, Bleske BE, Van Harrison R, Kesterson S, Nicklas JM. Guideline for the management of heart failure caused by systolic dysfunction: Part I: Guideline development, etiology and diagnosis. Am Fam Physician 2001a;64:769-774.

Body_ID: R036001
Chavey WE, Blaum CS, Bleske BE, Van Harrison R, Kesterson S, Nicklas JM. Guideline for the management of heart failure caused by systolic dysfunction: Part II: Treatment. Am Fam Physician 2001b; 64:1045-1054.

Body_ID: R036002
McKelvie R. Heart failure. Available at http://www.clinicalevidence.com/ceweb/conditions/cvd/0204/0204.jsp Open this link in a new window " target="_blank">www.clinicalevidence.com/ceweb/conditions/cvd/0204/0204.jsp. Accessed 10/10/2005.
Body_ID: R036003
Mair FS, Lloyd-Williams F. Evaluation of suspected left ventricular systolic dysfunction. J Fam Pract 2002;51:466-471.
Body_ID: R036004
McConaghy JR, Smith SR. Outpatient treatment of heart failure. J Fam Pract 2002;51:519-525.
Body_ID: R036005
SUGGESTED READINGS
Body_ID: None
DiDomenico RJ. Guidelines for acute decompensated heart failure treatment. Ann Pharmacother 2004;38:649-669.
Body_ID: R036006
Hunt SA, Baker DW, Chin MH, et al. ACC/AHA guidelines for the evaluation and management of chronic heart failure in the adult. Bethesda, MD, American College of Cardiology Foundation, 2001.
Body_ID: R036007
Pharmacologic Management of Heart Failure and Left Ventricular Systolic Dysfunction: Effect in Female, Black and Diabetic Patients and Cost-effectiveness. AHRQ report, publication No. 03-E044. July 2003.
Body_ID: R036008
Body_ID: P0320
Previous section
Bar end Bar end
pages 314 - 319
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=9781416023777&ID=C03623777


Home > Part II Case Studies > 37 High Blood Pressure
37 High Blood Pressure (Hypertension)
Body_ID: C03723777
Roberto Cardarelli
Body_ID: ctrb184
KEY POINTS
Body_ID: B037001
  1. The most important component of hypertension management is accurate and appropriate measurement of blood pressure.
  2. Hypertension is defined as a systolic blood pressure (SBP) of greater than 140 mm Hg or a diastolic blood pressure (DBP) of greater than 90 mm Hg.
  3. All patients with hypertension should be educated about the benefits of lifestyle modifications.
  4. The initial medication of choice for the treatment of stage 1 hypertension is thiazide-type medications.
  5. Each clinic visit should emphasize tobacco cessation and medication compliance, in addition to lifestyle modifications.
Body_ID: PB37001
INTIAL VISIT
Body_ID: HC037001
Subjective
Body_ID: HC037002
Patient Identification and Presenting Problem
Body_ID: HC037003
Mr. Smith, a 62-year-old white man, presents to the office accompanied by his daughter, who is concerned about a blood pressure reading that they noticed while she was practicing using a sphygmomanometer on him for her nursing school examination. Mr. Smith states that he has not seen a physician since he was a teenager. He denies shortness of breath, chest pain at rest or with exertion, orthopnea, peripheral edema, paroxysmal nocturnal dyspnea, headaches, and urinary or visual complaints. He reports that he is physically active with construction work and has no issues with fatigue. He plans to retire in 3 years. Mr. Smith denies taking any over-the-counter or herbal medications or being exposed to any known chemicals.
Body_ID: P037001
Medical History
Body_ID: HC037004
Mr. Smith has no allergies. He wears glasses only for reading. He never had a pneumococcal or influenza immunization. He reports an unremarkable childhood except for having chicken pox and believes he received all his childhood immunizations. His tetanus status is regularly monitored and updated by his employer. He has never been hospitalized and has never had surgery.
Body_ID: P037002
Family History
Body_ID: HC037005
Mr. Smith is an only child and reports that his father died of a heart attack at the age of 43. His mother is still living and is in good health, except for mild glaucoma. He does not recall any other family members having medical conditions.
Body_ID: P037003
Social History
Body_ID: HC037006
Mr. Smith is widowed and has one daughter, who is currently in nursing school. He has been doing construction work for 35 years and is still doing heavy manual labor. He has smoked one and a half packs of cigarettes since the age of 22 and admits to having three or four beers on weekends. He denies any illicit drug use and does not have a regular exercise regimen.
Body_ID: P037004
Objective
Body_ID: HC037007
Physical Examination
Body_ID: HC037008
Vital Signs
Body_ID: HC037009
Body_ID: None
Mr. Smith's height is 68 inches, his weight is 208 pounds, his body mass index is 31.6, and his temperature is 37°C (98.6°F). His initial blood pressure in his left arm (sitting) is 168/78 mm Hg and, repeated after 10 minutes, is 164/76 mm Hg. His initial blood pressure in his right arm (sitting) is 166/80 mm Hg and, repeated after 10 minutes, is 168/78 mm Hg. His pulse is 76 (regular) beats per minute, and his respiratory rate is 12 respirations per minute.
Body_ID: P037005
page 320
0
page 321
Body_ID: P0321
General
Body_ID: HC037010
Mr. Smith is a heavyset man in no acute distress who is appropriately dressed and who appears slightly older than his stated age.
Body_ID: P037006
Skin
Body_ID: HC037011
His skin turgor and pigmentation are normal, and no lesions are appreciated.
Body_ID: P037007
Head, Eyes, Ears, Nose, and Throat
Body_ID: HC037012
Mr. Smith's head is normocephalic. His eyes are anicteric. A funduscopic examination is normal. The pupils are equally reactive to light and accommodation. The nasal mucosa is normal, and the oropharynx is clear.
Body_ID: P037008
Neck
Body_ID: HC037013
The thyroid is not palpable and no bruits are appreciated. No jugular venous distention is noted.
Body_ID: P037009
Chest
Body_ID: HC037014
The lungs are clear to auscultation bilaterally.
Body_ID: P037010
Heart
Body_ID: HC037015
The rate and rhythm are regular with no extra heart sounds. The point of maximal impulse is auscultated slightly lateral of the mid-clavicular line. Carotid, abdominal, and femoral bruits are not appreciated. Pulses are +2 throughout.
Body_ID: P037011
Abdomen
Body_ID: HC037016
The abdomen is slightly obese, soft, and nontender, with normal bowel sounds. No masses are appreciated. No hepatosplenomegaly is noted.
Body_ID: P037012
Neurologic
Body_ID: HC037017
No focal deficits or findings are found.
Body_ID: P037013
Assessment
Body_ID: HC037018
  1. Elevated blood pressure without a definitive diagnosis of hypertension
  2. Tobacco use
Body_ID: P037014
Plan
Body_ID: HC037019
Mr. Smith is informed about his current condition and told that another elevated blood pressure reading at a separate clinic visit would give him a diagnosis of high blood pressure. Diet and exercise handouts are given to him and their contents discussed. Limiting salt intake is also discussed. He is advised to check his blood pressure daily or every other day at various times of the day for 2 weeks and to bring the readings to his next appointment.
Body_ID: P037015
Mr. Smith is strongly advised to quit smoking. He does not express interest in quitting, so a handout demonstrating the adverse health effects of smoking is given. He is told that help was available once he is interested in quitting.
Body_ID: P037016
A return appointment is scheduled for 2 weeks.
Body_ID: P037017
FOLLOW-UP VISIT
Body_ID: HC037020
Mr. Smith returns with his daughter 2 weeks later. He remains asymptomatic and is irritable about the return visit since he is feeling well. He still is not interested in giving up his smoking habit. The blood pressure record shows an systolic blood pressure (SBP) range of 148 to 178 mm Hg and a diastolic blood pressure (DBP) range of 64 to 88 mm Hg. A review of symptoms remained negative, and the physical examination is unchanged. His vital signs are normal except for a blood pressure reading of 174/86 mm Hg. His diagnosis (stage 2 hypertension) and options for management are discussed, as is the need for an electrocardiogram and laboratory tests. The risks and benefits of the treatment options are further discussed, and Mr. Smith states that he is against starting a medication at this time. He agrees to regular blood pressure monitoring and to following a diet and exercise plan with the help of a nutritionist. He is reminded again about the detrimental effects of smoking to his overall health. Signs and symptoms that would require immediate attention are discussed. A follow-up visit is scheduled for 4 to 6 weeks to review the laboratory results; he is advised to make an appointment sooner if there are any significant abnormalities.
Body_ID: P037018
DISCUSSION
Body_ID: HC037021
Diagnosis
Body_ID: HC037022
The most important component of hypertension management is accurate and appropriate measurement of blood pressure. To appropriately measure the blood pressure, the patient should sit in a chair in a quiet room for 5 minutes with his feet flat on the floor, his back supported, and his arms relaxed and supported at the level of the heart (World Hypertension League, 2004). The size of the cuff bladder should be at least 80% of the size of the patient's arm. Two measurements should be made on each arm, averaged, and the readings shared with the patient. Before establishing a diagnosis of hypertension, many clinicians prefer to have at least two separate measurements at different visits and also self-monitored blood pressure readings that the patient provides. There is insufficient research to know whether self-monitored blood pressure readings predict clinical outcomes (Powers, 2003
). Yet they may improve patient adherence and are useful in determining response to medication. High blood pressure is established when two readings have an SBP greater than or equal to 140 mm Hg or a DBP greater than or equal to 90 mm Hg (Chobanian et al., 2003
).
Body_ID: P037019
Blood Pressure Classification
Body_ID: HC037023
page 321
0
page 322
Body_ID: P0322
Blood pressure classification has changed based on the Seventh Report of the Joint National Committee on Prevention, Detection, Evaluation, and Treatment of High Blood Pressure (JNC-7) (Chobanian et al., 2003
). The categories include normal (SBP ≤ 120 mm Hg and DBP ≤ 80 mm Hg), prehypertension (SBP 120-139 mm Hg or DBP 80-89 mm Hg), stage 1 hypertension (SBP 140-159 mm Hg or DBP 90-99 mm Hg), and stage 2 hypertension (SBP ≥ 160 mm Hg or DBP ≥ 100 mm Hg). It was found that patients with prehypertension were twice as likely to develop hypertension compared with those with lower blood pressures (Vasan et al., 2001
).
Body_ID: P037020
Workup
Body_ID: HC037024
Once high blood pressure has been diagnosed, the patient's lifestyle, cardiovascular risk factors, concomitant disorders, and the presence of target organ damage need to be assessed (Chobanian et al., 2003
). In addition to hypertension, major cardiovascular risk factors include age, diabetes mellitus, decreased renal function, family history of premature heart disease (men younger than age 55 and women younger than age 65), obesity, tobacco use, and physical inactivity. Target organ damage to assess includes chest pain, history of myocardial infarction, heart failure, left ventricular hypertrophy, stroke, chronic kidney disease, peripheral arterial disease, and eye disease. In addition, causes of high blood pressure need to be evaluated, including sleep apnea, medication or illicit drug use, kidney disease, primary aldosteronism, renovascular disease, chronic steroid therapy, Cushing's syndrome, pheochromocytoma, coarctation of the aorta, and thyroid or parathyroid disease. This is accomplished by the medical history, a physical examination, and appropriate diagnostic tests. The components of the physical examination should emphasize evaluating the endocrine, cardiovascular, pulmonary, neurologic, integument, and gastrointestinal systems. The suggested laboratory and diagnostic procedures include a complete metabolic panel, fasting lipid profile, urinalysis or spot urinary albumin/creatinine ratio, hematocrit, and electrocardiogram. More extensive testing is not usually warranted unless blood pressure control is not achieved with appropriate medication (details can be found below) (Chobanian et al., 2003
).
Body_ID: P037021
Treatment Goals
Body_ID: HC037025
Cardiovascular morbidity and mortality associated with hypertension are reduced with treatment (Neal et al., 2000
). Focus should be placed on reducing SBP, since a decrease in DBP normally follows. In addition, treating isolated SBP has been found to prevent major cardiovascular events (Ferrucci et al., 2001
). The target blood pressure is lower than 140/90 mm Hg or lower than 130/80 mm Hg for patients with atherosclerotic disease, renal disease, and/or diabetes.
Body_ID: P037022
Therapy
Body_ID: HC037026
Lifestyle modifications are a preventive and therapeutic modality in the treatment of hypertension. They should be recommended to all patients without contraindications, including those at risk of developing high blood pressure (prehypertension). A 3-month trial of lifestyle changes may be offered initially for some patients before starting a medication. Combined lifestyle changes have a cumulative effect. For example, improvements in diet and exercise decrease blood pressure better than either one alone. Weight reduction, such as using the Dietary Approaches to Stop Hypertension eating plan, can decrease blood pressure with the same magnitude of some single drug therapies (Sacks et al., 2001
). One study found that restricted salt intake reduces blood pressure but not death or cardiovascular morbidity (Hooper et al., 2003
).
Body_ID: P037023
Body_ID: T037001
Table 37-1. Classes of Antihypertensive Medications
Body_ID: None
Alpha agonists
Body_ID: T037001.50
α1
Body_ID: T037001.100
Central α2
Body_ID: T037001.150
Aldosterone receptor blockers
Body_ID: T037001.200
Angiotensin-converting enzyme inhibitors
Body_ID: T037001.250
Angiotensin receptor blockers
Body_ID: T037001.300
β-Blockers
Body_ID: T037001.350
Calcium channels blockers
Body_ID: T037001.400
Dihydropyridines
Body_ID: T037001.450
Nondihydropyridines
Body_ID: T037001.500
Combined α-blockers and β-blockers
Body_ID: T037001.550
Direct vasodilators
Body_ID: T037001.600
Diuretics
Body_ID: T037001.650
Loop
Body_ID: T037001.700
Potassium sparing
Body_ID: T037001.750
Thiazide
Body_ID: T037001.800
Body_ID: T037001
Body_ID: None
page 322
0
page 323
Body_ID: P0323
Many clinical trials have shown how different classes of antihypertensive medications do an excellent job in reducing morbidity and mortality associated with hypertension. Table 37-1 is a simple list of the different classes of hypertensive medications. Most of the research available on antihypertensive medications has been on the thiazide-type class. The most recognized study is the Antihypertensive and Lipid Lowering Treatment to Prevent Heart Attack Trial (ALLHAT, 2002
). Based on favorable outcomes and affordability, thiazide-type medications remain the initial medication of choice for hypertension. Another study found angiotensin-converting enzyme inhibitors have more favorable outcomes compared with diuretics (Wing et al., 2003
). Choice of medication is also dependent on concomitant conditions. β-Blockers are preferred for patients with a history of ischemic heart disease and stable angina, although calcium channel blockers can be used (Chobanian et al., 2003
). Angiotensin-converting enzyme inhibitors and β-blockers are preferred in patients with heart failure. Patients with diabetes are normally started with an angiotensin-converting enzyme inhibitor or angiotensin receptor blocker because both medications have cardiovascular benefits and slow the progression of diabetic nephropathy (Chobanian et al., 2003
). The JNC-7 report provides detailed information on medications that should be considered based on a patient's medical condition (Chobanian et al., 2003
).
Body_ID: P037024
As time progresses, most patients will require two or more medications. If the blood pressure at the time of diagnosis averages 20/10 mm Hg or greater above goal, the clinician should consider starting with two medications. However, it is important to consider and discuss the risks and benefits with each patient before starting two medications. Blood pressure reductions are additive when drugs are combined; however, the adverse effects may not be (Law et al., 2003
).
Body_ID: P037025
Follow-up
Body_ID: HC037027
The management of hypertension requires regular surveillance with frequent follow-up visits. Initial monthly intervals are recommended until the blood pressure is controlled. More frequent visits should be considered in patients with poorly controlled blood pressure or other comorbid conditions. In addition, some patients become confused about the options associated with their diagnosis. Aids such as videos and pamphlets have been shown to reduce decisional conflict in patients who are newly diagnosed with hypertension (Montgomery et al., 2003
). Well-controlled patients without other comorbid conditions can follow up approximately every 6 months (Birtwhistle et al., 2005
). Other medical conditions may dictate the frequency of follow-up, such as diabetes. The patient's electrolytes-especially potassium-and renal function need to be monitored on a regular basis. At each visit, lifestyle modifications, tobacco cessation, and compliance with taking medications should be encouraged. Smoking cessation in patients with coronary heart disease reduces the risk of all-cause mortality and nonfatal myocardial infarction (Critchley and Capewell, 2003
). Further, side effects, such as muscle cramping due to diuretics or impotence due to β-blockers, should be assessed. Aspirin therapy should be started once blood pressure is controlled, and other cardiovascular risk factors, such as weight and cholesterol levels, should be vigorously managed.
Body_ID: P037026
CONCLUSION
Body_ID: HC037028
Mr. Smith eventually agrees to start a thiazide-type medication after he fails to achieve his blood pressure goal with lifestyle modifications. He continues to remain asymptomatic, and all his blood work is normal, including his cholesterol. He has cut back to a half a pack of cigarettes per day with the help of his daughter's persistence. He is encouraged to continue an exercise and diet regimen because of the beneficial health effects. After the medication is titrated over several visits, his blood pressure becomes well controlled, with an average reading of 132/82 mm Hg. After receiving the rationale for each step of his management plan, Mr. Smith has come to accept the need to manage his hypertension and to adhere to the required 6-month follow-up appointments.
Body_ID: P037027
Material Available on Student Consult
Body_ID: B037002
Review Questions and Answers about Hypertension.
Body_ID: PB37002
REFERENCES
Body_ID: None
ALLHAT Officers and Coordinators for the ALLHAT Collaborative Research Group. Major outcomes in high-risk hypertensive patients randomized to angiotensin-converting enzyme inhibitor or calcium channel blocker vs. diuretic: The Antihypertensive and Lipid-Lowering Treatment to Prevent Heart Attack Trial (ALLHAT). JAMA 2002;288:2981-2997.
Body_ID: R037001
Birtwhistle RV, Godwin MS, Delva MD, et al. Randomised equivalence trial comparing three month and six month follow up of patients with hypertension by family practitioners. BMJ 2005;328:204.
Body_ID: R037002
Chobanian AV, Bakris GL, Black HR, et al. Seventh report of the Joint National Committee on the prevention, detection, evaluation, and treatment of high blood pressure. Hypertension 2003;42:1206-1252
Body_ID: R037003
Critchley JA, Capewell S. Mortality risk reduction associated with smoking cessation in patients with coronary heart disease: A systematic review. JAMA 2003;290: 86-97.
Body_ID: R037004
Ferrucci L, Furberg CD, Penninx BW, et al. Treatment of isolated systolic hypertension is most effective in older patients with high-risk profile. Circulation 2001; 04:1923-1926.
Body_ID: R037005
Hooper L, Bartlett C, Davey Smith G, et al. Reduced dietary salt for prevention of cardiovascular disease. Cochrane Database Syst Rev 2003;1:CD003656.
Body_ID: R037006
page 323
0
page 324
Body_ID: P0324
Law MR, Wald NJ, Morris JK, Jordan RE. Value of low dose combination treatment with blood pressure lowering drugs: Analysis of 354 randomized trials. BMJ 2003;326:1427-1437.
Body_ID: R037007
Montgomery AA, Fahey T, Peters TJ. A factorial randomized controlled trial of decision analysis and an information video plus leaflet for newly diagnosed hypertensive patients. Br J Gen Pract 2003;53:446-453.
Body_ID: R037008
Neal B, MacMahon S, Chapman N. Effects of ACE inhibitors, calcium antagonists, and other blood-pressure-lowering drugs: Results of prospectively designed overviews of randomized trials. Blood Pressure Lowering Treatment Trialists' Collaboration. Lancet 2000;356:1955-1964.
Body_ID: R037009
Powers DV. Review: Ambulatory blood pressure monitoring predicts clinical outcomes. Evid Based Med 2003; 8:20.
Body_ID: R037010
Sacks FM, Svetkey LP, Vollmer WM, et al. Effects of blood pressure of reduced sodium and the Dietary Approaches to Stop Hypertension (DASH) diet. DASH-Sodium Collaborative Research Group. N Engl J Med 2001;344:3-10.
Body_ID: R037011
Vasan RS, Larson MG, Leip EP, et al. Assessment of frequency of progression to hypertension in nonhypertensive participants in the Framingham Heart Study: A cohort study. Lancet 2001;358:1682-1686.
Body_ID: R037012
Wing LM, Reid CM, Ryan P, et al. A comparison of outcome with angiotensin-converting enzyme inhibitors and diuretics for hypertension in the elderly. N Engl J Med 2003;348:583-592.
Body_ID: R037013
World Hypertension League. Measuring your blood pressure. Available at http://www.mco.edu/org/whl/bloodpre.html Open this link in a new window " target="_blank">www.mco.edu/org/whl/bloodpre.html. Accessed August 13, 2004.
Body_ID: R037014
Previous section
Bar end Bar end
pages 320 - 324
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=9781416023777&ID=C03723777


Home > Part II Case Studies > 38 Abdominal Pain and Loose Bowel Movements
38 Abdominal Pain and Loose Bowel Movements (Hypercholesterolemia)
Body_ID: C03823777
Michael Crouch
Body_ID: ctrb185
KEY POINTS
Body_ID: B038001
page 324
0
page 325
Body_ID: P0325
  1. More than one half of U.S. adults have unhealthy levels of low-density lipoprotein (LDL) cholesterol, triglycerides, and/or high-density lipoprotein (HDL) cholesterol that place them at increased risk of coronary heart disease (CHD) and stroke-the causes of more than one half of all adult U.S. deaths. Hypercholesterolemic individuals who use tobacco, have strong family histories, or have diabetes or metabolic syndrome are at highest risk of heart attack and stroke.
  2. LDL cholesterol tends to be 10 to 15 mg/dL higher when fasting than when in the postprandial state. (LDL goes up as triglycerides go down and vice versa.) This should be kept in mind when reviewing lipid results for individuals screened with nonfasting lipids for reasons of convenience and expedience.
  3. With appropriate support, some patients with unhealthy baseline dietary patterns can make enough long-term modifications to their dietary intake, exercise habits, and weight status to satisfactorily improve their lipid levels and lower their CHD risk. Lifestyle change success usually requires repeated, detailed patient education, accompanied by long-term monitoring and encouragement by the primary health care provider.
  4. A given amount of dietary change produces as much lipid improvement as it is ever going to provide after 4 weeks of sustained dietary change; more prolonged dietary change does not yield additional benefit unless it is accompanied by significant sustained weight loss in an overweight individual.
  5. Numerous randomized controlled trials have shown statin (3-hydroxy-3-methylglutaryl coenzyme A reductase inhibitor) therapy to be the most effective way to treat hypercholesterolemia; it lowers CHD event and stroke risk by approximately 30% to 40% in individuals with mild, moderate, or severe LDL cholesterol elevations whose estimated 10-year risk of CHD is moderately high (10% to 20%) or high (>20%).
  6. Despite the overwhelming evidence of statin benefit and safety, more than one half of the persons who are considered appropriate candidates for statin therapy have never started taking a statin. The persistence rate for statin therapy in community practice in 2003 averaged approximately 60% at 1 year and less than 40% at 3 years after initiation of therapy.
  7. Many patients decline or discontinue statin therapy because of procrastination, financial difficulties and priorities, exaggerated concerns about potential or perceived adverse statin side effects, minimization or denial of their CHD risk level, preference for avoiding chronic prescription medication, or the belief that statin therapy is "not natural."
  8. Improving acceptance, persistence, and adherence for statin therapy often requires just as much, if not more, attitude assessment and patient education as dietary change, including provider monitoring and encouragement.
Body_ID: PB38001
Body_ID: None
INITIAL VISIT
Body_ID: HC038001
Subjective
Body_ID: HC038002
Patient Identification and Presenting Problem
Body_ID: HC038003
Gary A. is a 24-year-old white freshman medical student being seen for a preschool physical examination. Although his general health has been quite good in the past, Gary has been experiencing abdominal pain, loose bowel movements, chest discomfort, and palpitations intermittently for approximately 2 weeks.
Body_ID: P038002
Present Illness
Body_ID: HC038004
Gary began experiencing cramping periumbilical pain, and loose bowel movements after a farewell weekend with college friends, just before moving to University City to begin medical school. The abdominal pain originally began while he was packing his belongings in his car. The most severe episode occurred midway through the first day of orientation week and was quite uncomfortable (8 on a scale of 10). Each episode lasts 30 to 45 minutes. The pain occurrs at all different times of the day but does not awaken him from sleep. The pain is unrelated to mealtime or physical activity. Neither antacids nor bismuth subsalicylate (Pepto-Bismol) produces prompt pain relief, but a dose of bismuth subsalicylate seems to normalize his bowel movements for approximately 12 hours. His bowel movements are brown (except for being black the day after taking Pepto-Bismol), with a quite loose but not liquid consistency. The stool contains small amounts of mucus at times, without visible blood.
Body_ID: P038003
Gary began experiencing bilateral chest discomfort and palpitations sometime after the onset of the abdominal pain. He has had episodes lasting 5 to 10 minutes, occurring two to three times per week, and often associated with unusually forceful and rapid heartbeat. The episodes typically occur at rest, after he has been experiencing abdominal pain for an hour or more. The symptoms are relieved by his getting up and moving around restlessly.
Body_ID: P038004
Medical History
Body_ID: HC038005
Gary has had no surgery, accidents, serious injuries, or hospitalizations. He has no known medication allergies. He takes no medications on a regular basis and denies using laxatives or stool softeners.
Body_ID: P038005
Family History
Body_ID: HC038006
Gary's father, a dairy farmer, died suddenly at age 48, presumably of a heart attack. His mother is in good health at age 58. His only brother has hypercholesterolemia. His only sister has had no serious health problems. His paternal grandfather died of colon cancer at age 45. His other three grandparents died of unknown causes past the age of 80. He admits to worrying quite a bit about the possibility of his having inherited a predisposition to heart disease from his father. He is also worried about getting colon cancer like his grandfather did.
Body_ID: P038006
Health Habits
Body_ID: HC038007
Gary does not smoke. He drinks small amounts of alcohol on rare occasions and denies using any illicit drugs. He always wears seat belts when driving his car. For the past 5 years he has always used latex condoms when having intercourse. He exercises regularly, usually running approximately 3 to 4 miles at least three times per week. He has avoided eating red meat, pork, and whole milk dairy products for 2 years, after reading that they could increase one's risk of heart disease and cancer.
Body_ID: P038007
page 325
0
page 326
Body_ID: P0326
Social History
Body_ID: HC038008
Gary is single. He has been seeing one girlfriend regularly for 2 years and is sexually active exclusively with her. They are planning to marry after his second year in medical school. He describes his relationships with his girlfriend, mother, and siblings as close and supportive. He is unsure that he will be able to compete well academically in medical school and is concerned about how he will handle the heavy academic load and mental stress that he has heard about. He made excellent grades in college while being active in intramural sports and social life.
Body_ID: P038008
Review of Systems
Body_ID: HC038009
Gary has had no change in his appetite, weight, energy, or general mood. He has experienced no nausea or vomiting. He has felt somewhat jittery and restless while sitting in lectures for the past few days. He has also had uncharacteristic difficulty getting to sleep recently. He denies having thoughts of imminent life-threatening illness or death.
Body_ID: P038009
Objective
Body_ID: HC038010
Physical Examination
Body_ID: HC038011
Vital signs are all within normal limits, including blood pressure of 110/70, heart rate of 92, weight of 160 pounds, and height of 70 inches. Affect is normal except for looking mildly nervous. The physical examination is notable only for cool clammy hands, moist axillae, mild diffuse tenderness of the abdomen, and questionably diminished deep tendon reflexes. The thyroid gland and Achilles tendons are normal on inspection and palpation. Peripheral pulses are all normal.
Body_ID: P038010
Laboratory Tests
Body_ID: HC038012
A multitest executive profile drawn 2 days before Gary's office visit is notable only for a total cholesterol level of 300 mg/dL (7.7 mmol/L). The panel includes normal liver and renal function test results, but does not include cholesterol subfractions or triglyceride levels.
Body_ID: P038011
Assessment
Body_ID: HC038013
Working Diagnoses
Body_ID: HC038014
Two likely diagnoses best explain the patient's symptoms and findings.
  1. Adjustment disorder with anxious mood, expressed as situational anxiety, mild sleep disorder, symptoms of autonomic overactivity, and irritable bowel syndrome.
  2. Familial heterozygous hypercholesterolemia (type IIa in the Frederickson classification), based on the suggestive family history and the very high total cholesterol value despite a heart healthy lifestyle. This inherited condition is the most common cause of severe hypercholesterolemia. As is often the case, Gary's family history was a huge clue to his problem (Myers et al., 1990
    Silberberg et al., 1998
    ). Although unlikely, secondary causes of hypercholesterolemia should be kept in mind.
Body_ID: P038012
Differential Diagnosis
Body_ID: HC038015
page 326
0
page 327
Body_ID: P0327
Gary's symptoms and findings suggest several other plausible possibilities.
  1. Hypertriglyceridemia is a distinct possibility. Triglycerides are transported in the blood mainly in very low-density lipoprotein particles, which also contain some cholesterol. For this reason, elevated triglyceride levels raise the total cholesterol level. Triglyceride elevation of more than 150 mg/dL (1.7 mmol/L) is associated with a lesser degree of risk of heart disease than LDL cholesterol elevation.
  2. Metabolic syndrome (varied combinations of central obesity, elevated triglycerides, low HDL cholesterol, insulin resistance with glucose intolerance, thrombogenic state, and proinflammatory state) is unlikely because of Greg's slenderness and high physical activity level. The prevalence of obesity and metabolic syndrome has risen alarmingly in the past several decades (to an estimated 47 million Americans in 2000), and it is a major contributor to the development of CHD and stroke (Ford and Giles, 2003
    ).
  3. Hypothyroidism is unlikely because of the mild tachycardia, but it is a cause of secondary hypercholesterolemia worth keeping in mind. Patients with hypothyroidism usually present with fatigue and lethargy, but some can be completely asymptomatic, especially elderly people.
  4. Generalized anxiety disorder is not an appropriate diagnosis at this point because of the short duration of symptoms.
  5. Somatization disorder is not an appropriate diagnosis at this point because of the relatively limited scope and duration of somatic symptoms. If this episode is not handled well, however, the patient may gradually become more preoccupied with somatic symptoms.
  6. Panic disorder is unlikely because of the lack of intense acute fear of imminent personal catastrophe. If the patient were biologically predisposed to panic disorder (despite a lack of suggestive family history in this case), sustained or severely heightened concerns could eventually be expressed as panic attacks.
  7. Hypochondriasis with cardiac and cancer neuroses should be kept in mind as a plausible possibility, given the patient's family history and current symptoms. If he does not already have this disorder, he may well be vulnerable to developing an exaggerated fear of heart disease as he approaches the age at which his father died. Some degree of fear is rational, given his lipid disorder and family history.
Body_ID: P038013
Some other serious diagnoses are even less likely.
  1. Acute pancreatitis resulting from severe hypertriglyceridemia is unlikely because of the relatively brief duration and mild severity of the pain episodes and the patient's slenderness, regular aerobic exercise, low alcohol intake, and nondiabetic status.
  2. Hyperalphalipoproteinemia is unlikely, especially in a male. Patients with this condition have a very high level of HDL cholesterol (>90 mg/dL or 2.3 mmol/L and as high as 150 mg/dL or 3.9 mmol/L). High levels of HDL cholesterol are usually associated with low risk of atherosclerosis. In some cases, however, small dense HDL particles do not function normally in transporting peripheral cholesterol to the liver; such particles are proinflammatory and atherogenic, and the patient can be at risk of CHD despite having a high HDL cholesterol level.
  3. Angina pectoris caused by atherosclerotic coronary artery disease is highly unlikely in such a young adult. Patients with homozygous familial hypercholesterolemia develop heart disease early in life, but if he had the homozygous form, he probably would have already experienced one or more atherosclerotic events (stroke or myocardial infarction).
  4. Coronary vasospasm causing atypical angina is rare in this age group, especially in men.
Body_ID: P038014
PLAN
Body_ID: HC038016
Diagnostic Laboratory and Special Tests
Body_ID: HC038017
  1. Fasting lipoprotein analysis (lipid profile) is the most appropriate initial test. Measurement of total cholesterol, HDL cholesterol, and triglyceride levels, and a calculated estimate of LDL cholesterol allow verification and categorization of common lipid disorders. A repeat fasting lipid profile is advisable several weeks later to examine short-term variation and establish pretreatment baseline values for LDL cholesterol level. LDL cholesterol tends to be 10 to 15 mg/dL higher when fasting than when in the postprandial state. (LDL cholesterol increases as triglycerides decrease and vice versa.) Clinicians should keep this in mind when reviewing results for individuals screened with nonfasting lipids for reasons of convenience and expedience (Weiss et al., 2003
    ).
  2. Thyroid-stimulating hormone level is the most cost-effective test for excluding hypothyroidism, a treatable secondary cause of high cholesterol level.
  3. Electrocardiography, although very unlikely to show abnormalities, may provide useful reassurance to the patient if the reading is normal. Neither the patient nor the physician thought that electrocardiography was necessary at this point.
  4. More extensive cardiovascular testing (e.g., treadmill stress test with or without contrast agent scanning, coronary artery calcium score by electron beam computed tomography) does not appear to be indicated at this time, but chest pain more typical for angina pectoris would prompt diagnostic testing.
Body_ID: P038015
Therapeutic Treatment Plan
Body_ID: HC038018
  1. The physician advises long-term adherence to a diet low in saturated fat and cholesterol and high in water-soluble fiber (e.g., oat bran). He asks Gary to keep a 3-day food diary, recording everything he eats and drinks for 72 hours, noting serving sizes and method of preparation. Because Gary's cholesterol is severely elevated, he is urged to follow the National Cholesterol Education Program Therapeutic Lifestyle Changes dietary guidelines (formerly known as Step 2 Diet) (National Cholesterol Education Program, 2001
    ). If his cholesterol were not so high, the Heart Healthy Diet (formerly called Step 1) would be appropriate.
  2. Gary is advised to continue his current aerobic exercise routine throughout medical school and residency training as much as possible. Exercise may help his anxiety and lipids.
  3. Lipid-altering medication is strongly advisable if the lipid profile results show the anticipated severe LDL cholesterol elevation that is characteristic of familial heterozygous hypercholesterolemia.
  4. The physician recommends the daily use of relaxation techniques to help reduce the adverse effects of stress and to help Gary deal with acute and chronic anxiety.
Body_ID: P038016
Patient Education
Body_ID: HC038019
page 327
0
page 328
Body_ID: P0328
  1. The physician presents and discusses both working diagnoses and answers Gary's questions.
  2. The physician normalizes Gary's anxiety as an entering medical student and predicts that a good adjustment is likely. His anxiety is reframed as a useful signal of stress and as an energy-mobilizing catalyst for change.
  3. The physician briefly explains and demonstrates the relaxation techniques of deep breathing, progressive muscle relaxation, and visual imagery.
  4. Gary's cholesterol elevation is provisionally characterized as severe, pending confirmation of severely elevated LDL cholesterol and a normal thyroid-stimulating hormone level.
  5. The strong role of cholesterol elevation as a causal risk factor for heart disease is discussed.
  6. Dietary modification is emphasized as the cornerstone for hypercholesterolemia treatment. The physician gives Gary an educational pamphlet containing details of the recommended dietary changes and asks him to study it and write down any questions that he has before the next visit.
  7. The physician explains that regular aerobic exercise usually improves stress coping, sometimes lowers LDL cholesterol modestly, usually increases HDL cholesterol by 5 to 15 mg/dL, and often dramatically lowers elevated triglyceride levels.
  8. The physician briefly discusses the pros and cons of 3-hydroxy-3-methylglutaryl coenzyme A reductase inhibitor (statin) therapy and gives Gary a statin decision aid to study before the next visit.
  9. Gary is urged to encourage his sister and fiancée to have their cholesterol checked if they have not already done so.
Body_ID: P038017
Disposition
Body_ID: HC038020
Gary is asked to return to the laboratory in 4 weeks for blood tests and to the office in 5 weeks for a follow-up visit. No referral is required at this point.
Body_ID: P038018
FOLLOW-UP VISIT
Body_ID: HC038021
Subjective
Body_ID: HC038022
Gary returns for follow-up 5 weeks after his initial visit. He is feeling much better. He attributes his improvement mainly to relief from worry about his symptoms' indicating some serious underlying illness such as heart disease or cancer. His abdominal pain, chest discomfort, and palpitations have resolved. He is still having occasional loose bowel movements but is not concerned about them. Gary is anxious to discuss his lipid profile results. In the intervening month, he has discovered that a paternal aunt and a paternal uncle developed heart disease in their 50s and 30s, respectively, and that both had high cholesterol. He has already encouraged his sister and fiancée to undergo cholesterol screening. He has increased his intake of water-soluble fiber with oatmeal for breakfasts and oat bran muffins for lunches. Gary has done some research on the Internet, and he asks about the advisability of taking fish oil capsules or red yeast rice.
Body_ID: P038019
Objective
Body_ID: HC038023
The patient looks less nervous than on the first visit. His heart rate is 72 (compared with 90 on the previous visit). His 3-day food diary shows a very low intake of foods high in saturated fat and cholesterol, congruent with Therapeutic Lifestyle Change dietary guidelines.
Body_ID: P038020
A fasting lipoprotein analysis done the day of his first visit shows a total cholesterol of 310 mg/dL (8.0 mmol/L), HDL cholesterol of 40 mg/dL (1.0 mmol/L), triglycerides of 100 mg/dL (1.13 mmol/L), and an estimated LDL cholesterol of 250 mg/dL (6.5 mmol/L). The thyroid-stimulating hormone result is 2.0, within normal limits. A repeat lipid profile done 4 weeks after his first visit shows a total cholesterol of 302 mg/dL (7.8 mmol/L), HDL cholesterol of 44 mg/dL (1.1 mmol/L), triglycerides of 60 mg/dL (0.68 mmol/L), and an estimated LDL cholesterol of 246 mg/dL (6.4 mmol/L).
Body_ID: P038021
Assement
Body_ID: HC038024
Body_ID: P038023
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F038001
Figure 38-1 Prognostic range for low-density lipoprotein cholesterol (LDL-C).
page 328
0
page 329
Body_ID: P0329
Familial heterozygous hypercholesterolemia with severely elevated total and LDL cholesterol (Fig. 38-1). He also has borderline low HDL cholesterol. The average HDL cholesterol for males is 45 mg/dL (1.15 mmol/L), and for females, the average is 55 mg/dL (1.42 mmol/L). Despite his being young and having only two other risk factors (male gender and borderline low HDL cholesterol; Table 38-1), Gary's risk of atherosclerotic cardiovascular disease events over the next 10 years is high because of his particular genetic dyslipidemia (Marks et al., 2003
). His LDL cholesterol level greatly exceeds the recommended cut point for considering drug therapy regardless of other risk factor status (Table 38-2).
Body_ID: P038022
Adjustment disorder with anxious mood of mild severity; is responding well to reassurance and education about stress-coping strategies.
Body_ID: P038024
Plan
Body_ID: HC038025
Diagnostic Laboratory and Special Tests
Body_ID: HC038026
Body_ID: T038001
Table 38-1. Other Risk Factors for Coronary Heart Disease
Body_ID: None
Factors cited by National Cholesterol Education Program (NCEP) Adult Treatment Panel (ATP) III
Body_ID: T038001.50
Male gender
Body_ID: T038001.100
Cigarette smoking
Body_ID: T038001.150
Diabetes mellitus
Body_ID: T038001.200
Hypertension
Body_ID: T038001.250
Low high-density lipoprotein cholesterol
Body_ID: T038001.300
Obesity
Body_ID: T038001.350
Personal history of atherosclerotic disease
Body_ID: T038001.400
Family history of lipid disorder
Body_ID: T038001.450
Family history of atherosclerotic disease (especially men age <55 and women <65)
Body_ID: T038001.500
Other Coronary Heart Disease Risk Factors (not cited by NCEP ATP III)
Body_ID: T038001.550
C-reactive protein elevation
Body_ID: T038001.600
Homocysteine elevation
Body_ID: T038001.650
Lip (a) elevation
Body_ID: T038001.700
Apolipoprotein B elevation
Body_ID: T038001.750
Low apolipoprotein A-I level
Body_ID: T038001.800
Postmenopausal status for females
Body_ID: T038001.850
Lipoprotein-associated phospholipase-2 elevation (PLAC test)
Body_ID: T038001.900
Small dense low-density and high-density lipoprotein particles
Body_ID: T038001.950
Proinflammatory high-density lipoprotein
Body_ID: T038001.1000
Coronary-prone (type A) behavior or personality
Body_ID: T038001.1050
Old age (risk increases with increasing age)
Body_ID: T038001.1100
Body_ID: T038001
Body_ID: None
Body_ID: T038002
Table 38-2. LDL Cholesterol Cut Points Recommended for Considering Drug Therapy by the National Cholesterol Education Program Adult Treatment Panel III
Body_ID: None
Risk Category | 10-Year Estimated Risk for CHD | LDL Level (mg/dL [mMol/L]) for Considering Drug Therapy
Body_ID: T038002.50
CHD or CHD risk equivalent (diabetes, stroke) | >20% | ≥100 mg/dL (2.6 mMol/L) (70-100 mg/dL or 1.8-2.6 mMol/L: drug optional)
Body_ID: T038002.100
2+ risk factors | 10-20% | ≥130 mg/dL (3.35 mMol/L)
Body_ID: T038002.150
 | <10% | >160 mg/dL (4.2 mMol/L)
Body_ID: T038002.200
0-1 risk factor (not diabetes) | Usually <10% | >190 mg/dL (4.9 mMol/L) (160-189 mg/dL or 4.2-4.9 mMol/L:drug optional)
Body_ID: T038002.250
Body_ID: T038002.300
Body_ID: T038002

CHD, Coronary heart disease; LDL, low-density lipoprotein.
Body_ID: None
page 329
0
page 330
Body_ID: P0330
  1. A repeat lipid profile should be obtained to monitor treatment response approximately 4 to 6 weeks after each change in the regimen is made. Once a regimen has achieved satisfactory results, a lipid profile should be repeated every 6 to 12 months to monitor the ongoing response.
  2. Numerous more sophisticated tests are becoming available for measuring other independent risk factors for CHD. Although none are indicated for this very high risk patient, they can be helpful to refine 10-year CHD risk estimates for selected patients with marginal low-intermediate or intermediate-high risk levels based on the major risk factors. Abnormal values for any of them indicate increased risk of CHD events.
    1. C-reactive protein is a moderate, independent CHD predictor when it persists in the moderately elevated range (3 to 10 mg/L). Higher values (>10 mg/L) are occasionally seen in asymptomatic persons and in chronic illness, but severe C-reactive protein elevation usually indicates the presence of an acute or subacute infection or inflammatory condition (Pearson, 2004).
    2. Lp(a) lipoprotein is a relatively uncommon independent predictor of CHD.
    3. Homocysteine is a relatively uncommon CHD risk predictor; high levels predict risk.
    4. Apolipoprotein B is the main protein in LDL; high levels predict risk.
    5. Apolipoprotein A is the main protein in HDL; low levels predict risk.
    6. LDL and HDL particle size and number predict CHD. Small dense particles are atherogenic.
    7. Lipoprotein-associated phospholipase A2, measured by the phospholipase-associated complex (PLAC) test, predicts CHD events when elevated.
    8. Proinflammatory HDL is an abnormal HDL type that is atherogenic, not protective.
    9. Interleukin-6 is another indicator of inflammation that correlates with C-reactive protein.
    10. Serum amyloid A (SAA) predicts CHD risk when elevated.
    11. Two identified serum adhesion molecules predict CHD risk-soluble intercellular adhesion molecule and soluble vascular cell adhesion molecule.
Body_ID: P038025
Therapeutic Treatment Plan
Body_ID: HC038027
The physician again advises close adherence to a lifelong Therapeutic Lifestyle Change dietary pattern by restricting foods high in saturated fat and cholesterol. Whole milk dairy products and fatty cuts of beef and pork are the main sources of saturated fat for the average person. The physician recommends using nonhydrogenated corn, safflower, soybean, olive, or flaxseed oil in cooking and avoiding oils high in saturated fat (coconut and palm) and trans fat (most commercial fried foods). The goal is to restrict saturated fat to less than 7% of daily caloric intake, with total fat providing a maximum of 25% to 35% of caloric intake, and less than 200 mg/day of dietary cholesterol, less than 2400 mg/day of sodium, and just enough calories to maintain a healthy weight. Carbohydrates are to provide 50% to 60% of total calories, mainly in the form of slowly digested starches (whole wheat bread, brown rice), with minimal intake of sugars and white starches. The recommended goal for fiber intake is 20 to 30 g/day (preferably mostly viscous soluble fiber from such foods as oat bran, whole grain bread and cereal, brown rice, apples, pears, prunes, beans, peas, Brussels sprouts, broccoli, and cauliflower). Protein intake is best limited to 15% of total calories; long-term high-protein intake may harm the kidneys.
Body_ID: P038026
Additional dietary recommendations are made to maximize LDL cholesterol lowering (Hu and Willett, 2002
Jenkins et al., 2003
):
  1. Cold water fish: two servings per week (salmon, mackerel, sardine, herring, bluefish) (AHA, 2002
    ). Gary is cautioned to limit swordfish to once per month because of its high mercury content.
  2. Nuts with healthy fat ratios (almonds, peanuts, pecans, walnuts): one 2-oz serving per day.
  3. Soy products (tofu, soy burgers/dogs/milk): two servings per day in lieu of animal protein.
  4. Plant sterol/stanol product as margarine/butter substitute: two to three servings per day; brands include Benecol, Take Control, and Smart Balance Omega Plus.
  5. Omega-3 fatty acids supplementation (fish oil rich in eicosapentaenoic acid and docosahexaenoic acid): two to three capsules per day if not eating fish regularly (reduces triglycerides but can increase LDL cholesterol). Gary is cautioned that intake of more than 3 g/day may increase stroke risk.
Body_ID: P038027
Other dietary supplements were not recommended because they have been less studied.
  1. Linolenic acid supplementation is converted to eicosapentaenoic acid in the body.
  2. Garlic has produced mixed results in clinical trials. It sometimes lowers LDL cholesterol 10% to 15%.
  3. Fenugreek, 50 to 100 g/day, can lower LDL 20% to 35%. Its safety is not established.
  4. Gugulipids, 25 mg, three times per day, can reduce LDL by 15% to 35%. Its safety is not established.
  5. Red yeast rice contains nine natural statin compounds. It lowers LDL 15% to 30%, but its safety is not established. Red yeast rice products containing statins were removed from the U.S. market in 2000.
  6. Flavonoids contain antioxidants from green and black teas, grape juice, and wine. Lipid effects and safety are not established.
Body_ID: P038028
Gary is encouraged to bring his fiancée along to the next visit for a more detailed discussion of food selection and preparation. A referral to a dietitian is offered for more detailed dietary education.
Body_ID: P038029
Lipid altering medication is strongly recommended to lower LDL cholesterol at least to below 100 mg/dL (2.6 mmol/L) and ideally below 70 mg/dL (1.8 mmol/L), in accordance with National Cholesterol Education Program Adult Treatment Panel guideline recommendations (Table 38-3) (Grundy et al., 2004
) and American Heart Association Evidence-Based Guidelines for Cardiovascular Disease Prevention (Table 38-4) (Mosca et al., 2004
). Gary is advised to keep his LDL cholesterol lowered lifelong. Pros and cons of lipid drugs in general and specific drugs are discussed. Because his LDL cholesterol is so high and his family history so concerning, immediate drug therapy is recommended.
Body_ID: P038030
page 330
0
page 331
Body_ID: P0331
Body_ID: T038003
Table 38-3. LDL Cholesterol Treatment Goals Recommended by the National Cholesterol Education Program Adult Treatment Panel III
Body_ID: None
 | Treatment Goal for LDL Cholesterol, mg/dL (mmol/L)
Body_ID: T038003.50
Known CAD or diabetes | <100 (<2.6) | Optional goal is <70 (<1.8)
Body_ID: T038003.100
No known CAD
Body_ID: T038003.150
10-year risk >20% | <100 (<2.6) | Optional goal is <70 (<2.6)
Body_ID: T038003.200
10-year risk 10-20% | <130 (<3.35) | Unlikely to occur
Body_ID: T038003.250
10-year risk <10% | ≥2 risk factors: <160 (<4.2) | <2 risk factors: <190 (<4.9)
Body_ID: T038003.300
 |  | Optional goal is <160 (<4.2)
Body_ID: T038003.350
Body_ID: T038003.400
Body_ID: T038003

CAD, Coronary artery disease; LDL, low-density lipoprotein.
Body_ID: None
The statin (3-hydroxy-3-methylglutaryl coenzyme A reductase inhibitor) atorvastatin is recommended as the medication most likely to produce good results with monotherapy because of its superior efficacy (40% to 50% reduction of LDL cholesterol compared with 25% to 35% with most other "statins") and excellent results in multiple clinical trials (Colhoun et al., 2004
Koren et al., 2004
). Gary has checked with his health insurance plan and found that atorvastatin is one of the preferred medications on the second lowest tier of his plan's formulary and that he can get a month's supply for a $20 copayment (compared to the $95 retail cost [Table 38-5]). A newer statin, rosuvastatin, is mentioned as an option to consider if atorvastatin results are not satisfactory. At the time of this visit, rosuvastatin's superior efficacy (50% to 60% reduction of LDL chole1sterol) is offset by its short time on the market and controversy about its safety (Jones et al., 2003
).
Body_ID: P038031
Niacin is presented as an inexpensive ($10 to $20 per month) over-the-counter choice for adjunctive treatment. Sustained release niacin (Slo-Niacin) gives good results at 1 to 2 g/day. The usual side effects of flushing and itching can be minimized by taking one aspirin one to three times daily, but many patients do not tolerate niacin well. Liver toxicity should be watched for, especially during the first few months, by monitoring the liver enzyme alanine aminotransferase periodically. Patients with diabetes mellitus or prediabetes or who are at increased risk of diabetes should be periodically screened for glucose intolerance (fasting or random glucose).
Body_ID: P038032
Ezetemibe was presented as a useful adjunctive drug to add to a statin instead of increasing statin dose, if the usual therapeutic dose does not produce satisfactory results (Table 38-6) (Gagne et al., 2002
).
Body_ID: P038033
Cholestyramine and colestipol are presented as costly adjunctive treatment options for use at a low to medium dose to avoid the constipation caused by a high dose.
Body_ID: P038034
Relaxation techniques are discussed. The physician explains deep breathing, progressive muscle relaxation, and visual imagery in more detail, encourages Gary to try them, and lends Gary an audiotape with relaxation instructions.
Body_ID: P038035
Patient Education
Body_ID: HC038028
The physician discusses the general pros and cons of the over-the-counter and prescription medications for lowering LDL cholesterol. He also elicits Gary's preferences and priorities related to taking prescription drugs. (Gary states a preference for not taking long-term prescription drugs but a willingness to waive that preference in this instance in favor of reducing his risk of heart attack and stroke.) The physician discusses statins' generally excellent safety record (Ballantyne, 2003
). Three potential side effects are discussed: (1) mild elevation of the liver enzyme alanine aminotransferase, which occurs in approximately 10% of patients and is virtually always benign; (2) muscle discomfort or weakness (occurs in approximately 10% of patients); and (3) the only serious potential side effect, rhabdomyolysis (rare, occurring in approximately one in 10,000 to 100,000 patients) (Graham et al., 2004
). The physician answers Gary's questions and then strongly recommends statin therapy. Gary agrees to start on statin therapy right away. He says that he had minimal reservations about potential side effects compared with potential benefits. The physician emphasizes the noncurative nature of statin therapy and the need to continue taking a statin long-term to minimize CHD risk (unless a better treatment comes along).
Body_ID: P038036
The physician discusses the genetic inheritance pattern of familial hypercholesterolemia and the reproductive implications of the patient's marrying someone who also has familial hypercholesterolemia. He suggests that Greg watch for new developments from human genome research that might pertain to his cholesterol problem.
Body_ID: P038037
The dietary information is discussed and Greg's nutrition questions are answered. The physician stresses the importance of maintaining a healthy diet long term to help the medication do a good job.
Body_ID: P038038
Disposition
Body_ID: HC038029
The patient is asked to return to the laboratory in 6 weeks for a fasting lipid profile and alanine aminotransferase and to schedule an office visit for 7 weeks to discuss his response to treatment.
Body_ID: P038039
DISCUSSION
Body_ID: HC038030
page 331
0
page 332
Body_ID: P0332
Body_ID: T038004
Table 38-4. American Heart Association Evidence-based Guidelines for Cardiovascular Disease Prevention (2002)
Body_ID: None
Measure | Description | Class of Evidence | Level of Evidence | Generalizability to Women
Body_ID: T038004.50
Lifestyle Interventions
Body_ID: T038004.100
Cigarette smoking | Consistently encourage women not to smoke and to avoid environmental tobacco | I | B | 1
Body_ID: T038004.150
Physical activity | Consistently encourage women to accumulate a minimum of 30 min of moderate-intensity physical activity (e.g., brisk walking) on most, and preferably all, days of the week | I | B | 1
Body_ID: T038004.200
Heart healthy Diet | Consistently encourage an overall healthy eating pattern that includes intake of a variety of fruits, vegetables, grains, low-fat or nonfat dairy products, fish, legumes, and sources of protein low in saturated fat (e.g., poultry, lean meats, plant sources) | I | B | 1
Body_ID: T038004.250
 | Limit saturated fat intake to <10% of calories, limit cholesterol intake to <300 mg/d, and limit intake of trans fatty acids |  |  |
Body_ID: T038004.300
Weight maintenance/reduction | Consistently encourage weight maintenance/reduction through an appropriate balance of physical activity, caloric intake, and formal behavioral programs when indicated to maintain/achieve a body mass index between 18.5 and 24.9 kg/m2 and a waist circumference <35 in. | I | B | 1
Body_ID: T038004.350
Psychosocial factors | Women with cardiovascular disease (CVD) should be evaluated for depression and referred/treated when indicated | IIa | B | 2
Body_ID: T038004.400
Omega-3 fatty acids | As an adjunct to diet, omega-3 fatty acid supplementation may be considered in high-risk* women | IIb | B | 2
Body_ID: T038004.450
Folic acid | As an adjunct to diet, folic acid supplementation may be considered in high-risk* women (except after revascularization procedure) if a higher than normal level of homocysteine has been detected | IIb | B | 2
Body_ID: T038004.500
Cardiac rehabilitation | Women with a recent acute coronary syndrome or coronary intervention, new-onset or chronic angina should participate in a comprehensive risk-reduction regimen, such as cardiac rehabilitation or a physician-guided, home- or community-based program | I | B | 2
Body_ID: T038004.550
Body_ID: P0333
Major Risk Factor Interventions
Body_ID: T038004.600
Blood pressure: lifestyle | Encourage an optimal blood pressure of <120/80 mm Hg through lifestyle approaches | I | B | 1
Body_ID: T038004.650
Blood pressure: drugs | Pharmacotherapy is indicated when blood pressure is ≥140/90 mm Hg or an even lower blood pressure in the setting of blood pressure-related target-organ damage or diabetes. Thiazide diuretics should be part of the drug regimen for most patients unless contraindicated | I | A | 1
Body_ID: T038004.700
Lipids, lipoproteins | Optimal levels of lipids and lipoproteins in women are low-density lipoprotein cholesterol (LDL-C) <100 mg/dL, high-density lipoprotein cholesterol (HDL-C) > 50 mg/dL, triglycerides <150 mg/dL, and non-HDL-C (total cholesterol minus HDL cholesterol) <130 mg/dL and should be encouraged through lifestyle approaches | I | B | 1
Body_ID: T038004.750
Lipids: diet therapy | In high-risk* women or when LDL-C is elevated, saturated fat intake should be reduced to <7% of calories and cholesterol to <200 mg/days, and trans fatty acid intake should be reduced | I | B | 1
Body_ID: T038004.800
Lipids: pharmacotherapy, high risk* | Initiate LDL-C-lowering therapy (preferably a statin) simultaneously with lifestyle therapy in high-risk women with LDL-C ≥100 mg/dL | I | A | 1
Body_ID: T038004.850
 | Initiate statin therapy in high-risk women with an LDL-C <100 mg/dL unless contraindicated | I | B | 1
Body_ID: T038004.900
 | Initiate niacin† or fibrate therapy when HDL-C is low or non-HDL-C elevated in high-risk women | I | B | 1
Body_ID: T038004.950
Lipids: pharmacotherapy, intermediate risk‡ | Initiate LDL-C-lowering therapy (preferably a statin) if LDL-C level is ≥130 mg/dL on lifestyle therapy or | I | A | 1
Body_ID: T038004.1000
Body_ID: P0334
 | Initiate LDL-C-lowering therapy with niacin† or fibrate therapy when HDL-C is low or non-HDL-C elevated after LDL-C goal is reached | I | B | 1
Body_ID: T038004.1050
Lipids: pharmacotherapy, lower risk§ | Consider LDL-C-lowering therapy in low-risk women with 0 or 1 risk factor when LDL-C level is >190 mg/dL or if multiple risk factors are present when LDL-C is >160 mg/dL or | IIa | B | 1
Body_ID: T038004.1100
 | Consider niacin† or fibrate therapy when HDL-C is low or non-HDL-C elevated after LDL-C goal is reached | IIa | B | 1
Body_ID: T038004.1150
Diabetes | Lifestyle and pharmacotherapy should be used to achieve near-normal glycosylated hemoglobin (HbA1C) (<7%) in women with diabetes | I | B | 1
Body_ID: T038004.1200
Preventive Drug Interventions
Body_ID: T038004.1250
Aspirin, high risk* | Aspirin therapy (75-162 mg) or clopidogrel if patient is intolerant to aspirin, should be used in high-risk women unless contraindicated | I | A | 1
Body_ID: T038004.1300
Aspirin, intermediate risk‡ | Consider aspirin therapy (75-162 mg) in intermediate-risk women as long as blood pressure is controlled and benefit is likely to outweigh risk of gastrointestinal side effects | IIa | B | 2
Body_ID: T038004.1350
β-Blockers | Should be used indefinitely in all women who have had a myocardial infarction or who have chronic ischemic syndromes unless contraindicated | I | A | 1
Body_ID: T038004.1400
Angiotensin-converting enzyme (ACE) inhibitors | Should be used (unless contraindicated) in high-risk* women | I | A | 1
Body_ID: T038004.1450
Angiotensin-receptor blockers | Should be used in high-risk* women with clinical evidence of heart failure or an ejection fraction <40% who are intolerant to ACE inhibitors | I | B | 1
Body_ID: T038004.1500
Atrial Fibrillation/Stroke Prevention
Body_ID: T038004.1550
Warfarin | Among women with chronic or paroxysmal atrial fibrillation, warfarin should be used to maintain the international normalized ratio at 2.0-3.0 unless they are considered to be at low risk of stroke (<1%/yr) or high risk of bleeding | I | A | 1
Body_ID: T038004.1600
Body_ID: P0335
Aspirin | 325 mg should be used in women with chronic or paroxysmal atrial fibrillation with a contraindication to warfarin or at low risk of stroke (<1%/yr). | I | A | 1
Body_ID: T038004.1650
Class III Interventions
Body_ID: T038004.1700
Hormone therapy | Combined estrogen plus progestin hormone therapy should not be initiated to prevent CVD in postmenopausal women | III | A | -
Body_ID: T038004.1750
 | Combined estrogen plus progestin hormone therapy should not be continued to prevent CVD in postmenopausal women | III | C | -
Body_ID: T038004.1800
 | Other forms of menopausal hormone therapy (e.g., unopposed estrogen) should not be initiated or continued to prevent CVD in postmenopausal women pending the results of ongoing trials | III | C | -
Body_ID: T038004.1850
Antioxidant supplements | Antioxidant vitamin supplements should not be used to prevent CVD pending the results of ongoing trials | III | A | 1
Body_ID: T038004.1900
Aspirin, lower risk§ | Routine use of aspirin in lower risk women is not recommended pending the results of ongoing trials | III | B | 2
Body_ID: T038004.1950
Body_ID: T038004.2000
Body_ID: T038004

*High risk is defined as coronary heart disease (CHD) or risk equivalent or a 10-year absolute CHD risk >20%.
†Dietary supplement niacin must not be used as a substitute for prescription niacin, and over-the-counter niacin should only be used if approved and monitored by a physician.
‡Intermediate risk is defined as a 10-year absolute CHD risk of 10% to 20%.
§Lower risk is defined as a 10-year absolute CHD risk <10%.
Strength of Recommendations: classification-class I, intervention is useful and effective; class IIa, weight of evidence/opinion is in favor of usefulness/efficacy; class IIb, usefulness/efficacy is less well established by evidence/opinion; class III; intervention is not useful/effective and may be harmful; level of evidence-A, sufficient evidence from multiple randomized trials; B, limited evidence from single randomized trial or other nonrandomized studies; C, based on expert opinion, case studies, or standard of care; Generalizability Index-1, very likely that results generalize to women; 2, somewhat likely that results generalize to women; 3, unlikely that results generalize to women; 0, unable to project whether results generalize to women.
Body_ID: None
Gary's symptoms are quite common expressions of anxiety related to difficulty coping with stress at home, school, or work. Most patients in this situation respond well to simple reassurance, normalization, and empathic support, coupled with developing an effective repertoire of strategies for preventing and coping with stress and anxiety. Gary's anxiety appears to stem partly from irrational fear about acute heart disease and a more rational fear of eventually having heart disease. Discussing and treating his major risk factor for heart disease could greatly reduce his anxiety, if the treatment is successful and well tolerated. If treatment does not go well, however, his anxiety could escalate.
Body_ID: P038040
More than one half of U.S. adults have unhealthy levels of LDL cholesterol, triglycerides, and/or HDL cholesterol that place them at increased risk of CHD and stroke, the causes of more than one half of all adult U.S. deaths. Hypercholesterolemic individuals who use tobacco, have strong family histories, or have diabetes or metabolic syndrome are at highest risk of heart attack and stroke.
Body_ID: P038041
page 335
0
page 336
Body_ID: P0336
Body_ID: T038005
Table 38-5. Retail Cost of Therapeutic Equivalent Doses of HMG-CoA Reductase Inhibitors (Statins) as Monotherapy or Combination Therapy
Body_ID: None
Medication | Trade Name | Dose | Monthly Retail Cost
Body_ID: T038005.50
OTC Niacin | Slo-Niacin | 1000-2000 mg | $10-20
Body_ID: T038005.100
Lovastatin | Generic | 10 mg | $20
Body_ID: T038005.150
Lovastatin | Generic | 20 mg | $26
Body_ID: T038005.200
Lovastatin | Generic | 40 mg | $32
Body_ID: T038005.250
Fluvastatin | Lescol | 20 mg | $64
Body_ID: T038005.300
Fluvastatin | Lescol | 40 mg | $64
Body_ID: T038005.350
Simvastatin | Zocor | 10 mg | $79
Body_ID: T038005.400
Pravastin | Pravachol | 20 mg | $101
Body_ID: T038005.450
Lovastatin + OTC niacin | Generic + Slo-Niacin | 20 mg, 500 mg | $36
Body_ID: T038005.500
Lovastatin-niacin | Advicor | 20-500 mg | $75
Body_ID: T038005.550
Lovastatin | Altoprev | 40 mg ER | $75
Body_ID: T038005.600
Fluvastatin | Lescol | 80 mg XL | $77
Body_ID: T038005.650
Atorvastatin | Lipitor | 10 mg | $78
Body_ID: T038005.700
Rosuvastatin | Crestor | 5 mg | $94
Body_ID: T038005.750
Pravastatin | Pravachol | 40 mg | $103
Body_ID: T038005.800
Simvastin | Zocor | 20 mg | $125
Body_ID: T038005.850
Lovastatin + OTC niacin | Generic + Slo-Niacin | 40 mg + 1000 mg | $42
Body_ID: T038005.900
Lovastatin | Altoprev | 60 mg ER | $78
Body_ID: T038005.950
Rosuvastatin | Crestor | 10 mg | $94
Body_ID: T038005.1000
Lovastatin-niacin | Advicor | 20-1000 | $95
Body_ID: T038005.1050
Atorvastatin | Lipitor | 20 mg | $108
Body_ID: T038005.1100
Simvastatin | Zocor | 40 mg | $125
Body_ID: T038005.1150
Pravastatin | Pravachol | 80 mg | $138
Body_ID: T038005.1200
Lovastatin + OTC niacin | Generic + Slo-Niacin | 40 mg + 2000 mg | $52
Body_ID: T038005.1250
Simvastatin-ezetemibe | Vytorin* | 10-10 mg | $90*
Body_ID: T038005.1300
Rosuvastatin | Crestor | 20 mg | $94
Body_ID: T038005.1350
Simvastatin-ezetemibe | Vytorin* | 20-10 mg | $106*
Body_ID: T038005.1400
Atorvastatin | Lipitor | 40 mg | $108
Body_ID: T038005.1450
Simvastatin | Zocor | 80 mg | $125
Body_ID: T038005.1500
Fluvastatin + ezetemibe | Lescol + Zetia | 80 mg XL, 10 mg | $156
Body_ID: T038005.1550
Rosuvastatin | Crestor | 40 mg | $94
Body_ID: T038005.1600
Rosuvastatin + OTC niacin | Crestor + Slo-Niacin | 5 mg, 1000 mg | $104
Body_ID: T038005.1650
Atorvastatin | Lipitor | 80 mg | $108
Body_ID: T038005.1700
Simvastatin-ezetemibe | Vytorin* | 40-10 mg | $113*
Body_ID: T038005.1750
Simvastatin-ezetemibe | Vytorin* | 80-10 mg | $113*
Body_ID: T038005.1800
Atorvastatin + ezetemibe | Lipitor + Zetia | 10 mg, 10 mg | $157
Body_ID: T038005.1850
Rosuvastatin + ezetemibe | Crestor + Zetia | 5 mg, 10 mg | $173
Body_ID: T038005.1900
Rosuvastatin + OTC niacin | Crestor + Slo-Niacin | 10 or 20 mg, 2000 mg | $114
Body_ID: T038005.1950
Atorvastatin + OTC niacin | Lipitor + Slo-Niacin | 20 or 40 mg, 2000 mg | $128
Body_ID: T038005.2000
Rosuvastatin + ezetemibe | Crestor + Zetia | 10 mg, 10 mg | $173
Body_ID: T038005.2050
Rosuvastatin + ezetemibe | Crestor + Zetia | 20 mg, 10 mg | $173
Body_ID: T038005.2100
Atorvastatin + ezetemibe | Lipitor + Zetia | 20 mg, 10 mg | $187
Body_ID: T038005.2150
Atorvastatin + ezetemibe | Lipitor + Zetia | 40 mg, 10 mg | $187
Body_ID: T038005.2200
Rosuvastatin + OTC niacin | Crestor + Slo-Niacin | 40 mg, 2000 mg | $114
Body_ID: T038005.2250
Atorvastatin + OTC niacin | Lipitor + Slo-Niacin | 80 mg, 200 mg | $128
Body_ID: T038005.2300
Rosuvastatin + ezetemibe | Crestor + Zetia | 40 mg, 10 mg | $173
Body_ID: T038005.2350
Atorvastatin + ezetemibe | Lipitor + Zetia | 80 mg, 10 mg | $187
Body_ID: T038005.2400
Body_ID: T038005.2450
Body_ID: T038005

*Based on retail price quotes from community pharmacies, December 20, 2004, survey, Houston, TX, for whole tablets of 3-hydroxy-3-methylglutaryl coenzyme A (HMG-CoA) reductase inhibitors (statins), except for Vytorin prices, which, because Vytorin was not on local pharmacy Web sites, are from a Canadian Internet pharmacy http://www.abconlinepharmacy.com/ns/customer/home.php?cat=27&page=4 Open this link in a new window " target="_blank">www.abconlinepharmacy.com/ns/customer/home.php?cat=27[amp ]page=4.
ER, extended release; OTC, over-the-counter.
Body_ID: None
page 336
0
page 337
Body_ID: P0337
Body_ID: T038006
Table 38-6. Cost-effective Medication Regimens for Treating Elevated LDL Cholesterol
Body_ID: None
 | LDL-C Treatment Goal
Body_ID: T038006.50
Baseline LDL-C (mg/dL) | <130 mg/dL | <100 mg/dL
Body_ID: T038006.100
100-159 | Lovastatin, generic, one 10- or 20-mg tab, qd, $20-26/mo or fluvastatin (Lescol), one half 40-mg tab, qd, $32/mo or simvastatin (Zocor), one half 10-mg or one half 20-mg tab, qd, $40-65 mo or lovastatin-niacin (Advicor), one 20-500-mg tab, qd, $75/mo | Lovastatin, generic, one 20-mg, plus OTC niacin (Slo-Niacin), one 500 mg, qd, $36/mo or simvastatin (Zocor), one half 40-mg tab, qd, $65/mo or lovastatin (Altoprev), one 40-mg ER tab, qd, $75/mo or lovastatinniacin (Advicor), one 20-500-mg tab, qd, $75/mo or fluvastatin (Lescol XL), one 80-mg ER tab, qd, $77/mo or atorvastatin (Lipitor), one 10-mg tab, qd, $78/mo or rosuvastatin (Crestor), one 5-mg tab, qd, $94/mo
Body_ID: T038006.150
160-189 | Lovastatin, generic, one 20-mg, qd, plus OTC niacin (Slo-Niacin), one 500-mg, qd, $36/mo or simvastatin (Zocor), one half 40-mg tab, qd, $65/mo or lovastatin (Altoprev), one 40-mg ER tab, qd, $75/mo or lovastatin-niacin (Advicor), one 20-500-mg tab, qd, $75/mo or fluvastatin (Lescol XL), one 80-mg ER tab, qd, $77/mo or atorvastatin (Lipitor), one 10-mg tab, qd, $78/mo or rosuvastatin (Crestor), one 5-mg tab, qd, $94/mo | Lovastatin (generic), one 40-mg, plus OTC niacin (Slo Niacin), one to two 500-mg, bid, $42-52/mo or simvastatin (Zocor), one half to one 80 mg tab, qd, $65-125/mo or lovastatin (Altoprev), one 60-mg ER tab, qd, $78/mo or rosuvastatin (Crestor), one 10-mg tab, qd, $94/mo or lovastatin-niacin (Advicor), one 20-1000-mg tab, qd, $95/mo or atorvastatin (Lipitor), one 20-mg tab, qd, $108/mo
Body_ID: T038006.200
≥190 | Lovastatin (generic), one 40-mg plus OTC niacin (Slo-Niacin), one or two 500-mg, qd, $42-52/mo or simvastatin (Zocor), one half to one 80-mg tab, qd, $65-130/mo or lovastatin (Altoprev), one 60-mg ER tab, qd, $78/mo or rosuvastatin (Crestor), one 10-mg tab, qd, $94/mo or lovastatin-niacin (Advicor), one 20-1000-mg tab, qd, $95/mo or atorvastatin, one 20-mg tab Lipitor, $108/mo | Rosuvastatin (Crestor), one 20- or 40-mg tab, qd, $94/mo or atorvastatin (Lipitor), one 40- or 80-mg tab, qd, $108/mo or rosuvastatin (Crestor), one 20- or 40-mg tab, qd, plus OTC niacin (Slo Niacin), four 500-mg, qd, $114/mo or simvastatin (Zocor), one 80-mg tab, qd, $125/mo or atorvastatin (Lipitor), one 40- or 80-mg tab, qd, plus OTC niacin (Slo Niacin), two 500-mg, bid, $128/mo or simvastatin (Zocor), one half 40- or 80-mg tab, qd, plus ezetemibe (Zetia), one 10-mg tab, qd, $144/mo or atorvastatin (Lipitor), one 10-mg tab, qd, plus ezetemibe (Zetia), one 10-mg tab, qd, $157/mo or rosuvastatin (Crestor), one 5-mg tab, qd, plus ezetemibe (Zetia), one 10-mg tab, qd, $173/mo
Body_ID: T038006.250
Body_ID: T038006.300
Body_ID: T038006

ER, extended release; LDL-C, low-density lipoprotein cholesterol; OTC, over-the-counter.
Body_ID: None
page 337
0
page 338
Body_ID: P0338
Gary's lipid disorder, familial heterozygous (Type IIa) hypercholesterolemia, is generally asymptomatic until atherosclerotic lesions progress to a critical extent or until a plaque ruptures and triggers formation of a coronary thrombus. This usually occurs after the age of 30. For persons with this disorder, the average age of developing clinical heart disease is 42 for men and 52 for women. Although the likelihood of Gary's having symptomatic coronary artery disease now is quite low, he most likely already has some degree of coronary atherosclerosis. His concern about developing early heart disease in his 30s or 40s is well founded. The severity of cholesterol elevation might be exacerbated by the stress of beginning medical school and ambivalence about his ability to succeed academically and cope well with the demands of his chosen profession. It would be important to clarify that his long-term LDL cholesterol range is the important determinant of prognosis, not any particular LDL cholesterol level.
Body_ID: P038042
Familial heterozygous (Type IIa) hypercholesterolemia is not uncommon, with a prevalence of approximately one in 400 in the general population. Mild and moderate degrees of hypercholesterolemia are extremely common. More than 50% of American adults have levels of LDL cholesterol high enough to promote coronary atherosclerosis, especially in the presence of other identified risk factors. More than one half of patients who experience myocardial infarctions have total cholesterol values between 200 and 239 mg/dL (5.2 to 6.1 mmol/L) and LDL cholesterol levels below the National Cholesterol Education Program cut point for defining high LDL cholesterol (160 mg/dL [4.1 mmol/L]). Individuals with diabetes, hypertension, or tobacco abuse (cigarette smokers and users of oral tobacco) are at especially high risk if their LDL cholesterol levels are even mildly elevated (100 to 159 mg/dL or 2.6 mmol/L) and/or their HDL cholesterol levels are below average. After menopause, women's risk of CHD rapidly catches up to men's.
Body_ID: P038043
When starting a program of dietary change to lower LDL cholesterol, it can be very helpful to ask patients to bring in their spouse, children, and other key family members for a family conference to discuss the rationale and details of a heart healthy diet. Teaching patients and spouses how to interpret the information on food labels is an important component of patient education. Figuring out ways to deal with ethnic food preferences and customs is an important need for some families.
Body_ID: P038044
Patients who have an average American intake of saturated fat and cholesterol usually respond to persistent dietary modification by lowering their total and LDL cholesterol levels by approximately 10% to 30% of the baseline value. Patients who already have a low intake of saturated fat do not respond well to dietary modification because they have so little room for change. Cholesterol lowering medication usually lowers the LDL cholesterol an additional 25% to 60% below the level achieved by dietary modification, depending on the medication and dose.
Body_ID: P038045
Multiple large randomized clinical trials have established that lowering elevated LDL cholesterol with statin medication is the most cost-effective way to substantially lower the risk of CHD events (myocardial infarction and CHD death) in both men and women and in the elderly (who are at higher risk of a CHD event) (National Cholesterol Education Program, 2001
). While patients with severe LDL elevation (>190 mg/dL) and/or low HDL cholesterol (<40 mg/dL) are most likely to benefit from treatment, statins have also shown primary prevention benefit in individuals with moderate LDL cholesterol elevation (130 to 189 mg/dL) and secondary prevention benefit in high-risk individuals with LDL cholesterol levels above 100 mg/dL. For elderly patients, the estimated potential benefit of treatment (enhanced quality of life for more of the remaining life span) must be weighed for each individual against the expense and possible adverse effects of medications being considered.
Body_ID: P038046
The National Cholesterol Education Program Adult Treatment Panel guidelines for lifestyle change and drug therapy (see Fig. 38-1) (Grundy et al., 2004
) and the American Heart Association Guidelines for Primary Prevention of Cardiovascular Disease and Stroke (see Table 38-4) (Mosca et al., 2004
) are based on the evidence from these studies. Many patients prefer to delay starting lipid-lowering medication until persistently elevated values on several lipid profiles convince them that they cannot obtain satisfactory results with dietary change, regular exercise, and sustained weight loss. Despite the overwhelming evidence of statin benefit and safety, more than one half of the persons who are considered appropriate candidates for statin therapy have never started taking a statin. Worse, the persistence rate for statin therapy in community practice in 2003 averaged approximately 60% at 1 year and less than 40% at 3 years after initiation of therapy (Ellis et al., 2004
). The main patient obstacles to statin acceptance and persistence are (1) misunderstanding or denying the seriousness of their risk of CHD, (2) failing to appreciate the noncurative nature of statin therapy, (3) being distrustful of statins because of their "not being natural," (4) worrying inordinately about potential or perceived adverse side effects of statins, (5) wishing to avoid acknowledging and accepting their physical frailty and mortality, and (6) the added short-term health care costs entailed with statin therapy (LaRosa and LaRosa, 2000
Morris and Schulz, 2003
). The impact of cost on compliance can be minimized by careful selection of statin and by having patients split pills into halves to save money (see Table 38-6) (Crouch, 2001
). The risk of serious adverse side effects from statin therapy can be minimized by instructing patients about medications to avoid while on a statin (Table 38-7) and by monitoring patients' other medications closely and avoiding or using great caution when prescribing medications that tend to raise statin blood levels when taken concomitantly.
Body_ID: P038047
page 338
0
page 339
Body_ID: P0339
Body_ID: T038007
Table 38-7. Drugs and Other Substances That Interact with Statins*
Body_ID: None
Grapefruit juice
Body_ID: T038007.50
Niacin, also called nicotinic acid (Slo-Niacin, Niacor, Niaspan, Nico-400, Niadelay, Endur-Acin)
Body_ID: T038007.100
Gemfibrozil (Lopid)
Body_ID: T038007.150
Femfibrate (Tricor)
Body_ID: T038007.200
Itraconazole (Sporonox)
Body_ID: T038007.250
Amlodopine (Norvasc)
Body_ID: T038007.300
Diltiazem (Cardizem, Cartia, Dilacor, Diltia, Tiazac)
Body_ID: T038007.350
Verapamil (Calan, Covera, Isoptin, Verelan)
Body_ID: T038007.400
Amiodarone (Cordarone)
Body_ID: T038007.450
Cimetidine (Tagamet)
Body_ID: T038007.500
Erythromycin (EES, E-Mycin, Eryc, PCE, Ery-Tab)
Body_ID: T038007.550
Clarithromycin (Biaxin)
Body_ID: T038007.600
Clindamycin (Cleocin)
Body_ID: T038007.650
Cyclosporine
Body_ID: T038007.700
Indinavir (Crixivan)
Body_ID: T038007.750
Nelfinavir (Viracept)
Body_ID: T038007.800
Ritonavir (Norvir)
Body_ID: T038007.850
Saquinavir (Invirase)
Body_ID: T038007.900
Tacrolimus (Prograf)
Body_ID: T038007.950
Body_ID: T038007

*Some statins (atorvastatin, simvastatin, and lovastatin, but not pravastatin, rosuvastatin, or fluvastatin) interact with other drugs metabolized by the cytochrome P-450 3A4 liver enzyme system.
Body_ID: None
Studies continue to show that physicians have not done well managing dyslipidemia in accordance with treatment guidelines (Eaton and Stamp, 2002
McBride et al., 1998
). The main physician obstacles to prescribing statin therapy are (1) unfamiliarity with the details of lipid guidelines, (2) complexity of the recommendations for lipid assessment and treatment, (3) skepticism about guideline validity and insufficient familiarity with the outcomes of statin clinical trials, (4) logistical difficulties with applying the guidelines in a busy primary care practice, (5) time pressure, and (6) inadequate reimbursement for time spent doing patient education (Powell-Cope et al., 2004
).
Body_ID: P038048
Guidelines are also available for diagnosing and managing hypercholesterolemia in children. Dietary prevention should ideally begin relatively early in life in all individuals at increased risk of CHD to minimize or postpone the development of atherosclerosis in adulthood (AHA, 1997). Although many clinicians are reluctant to use lipid-altering drugs in children, medication should be considered if a child has severely elevated LDL cholesterol that does not respond well to dietary modification.
Body_ID: P038049
Triglyceride elevation increases the risk of heart disease in female patients, especially those with diabetes. Patients with mild triglyceride elevations often benefit from restriction of carbohydrates and alcohol, weight loss, exercise, and improved control of diabetes. Severe or persistent hypertriglyceridemia should be treated with niacin, fenofibrate, or gemfibrozil, and/or a statin. The goal of treatment is to reduce the triglyceride level to below 150.
Body_ID: P038050
Low HDL cholesterol is a powerful independent risk factor, even if LDL cholesterol is only mildly elevated (100 to 159 mg/dL). Although National Cholesterol Education Program guidelines have not yet recommended medical management for low HDL cholesterol per se, the results of the Helsinki study suggest that treating low HDL cholesterol is at least as beneficial as lowering elevated LDL cholesterol. Hygienic approaches, including regular aerobic exercise, weight loss, and smoking cessation, tend to raise HDL cholesterol by 5 to 15 mg/dL, as does treatment with niacin, gemfibrozil, or fenofibrate. Statins sometimes elevate HDL cholesterol slightly.
Body_ID: P038051
The Prevention Challenge
Body_ID: HC038031
The prognosis for patients with lipid problems can be greatly improved by lasting lifestyle changes, long-term lipid-lowering medication, and diligent follow-up care. Creative solutions are needed to improve the level of acceptance and trust in the efficacy and safety of statin therapy among both patients and physicians, so that more of the statins' preventive potential can be realized.
Body_ID: P038052
Material Available on Student Consult
Body_ID: B038002
Review Questions and Answers about Hypercholesterolemia
Body_ID: PB38002
RESOURCES
Body_ID: None
American Heart Association. Available at http://www.americanheart.org Open this link in a new window " target="_blank">www.americanheart.org
Body_ID: R038001
National Cholesterol Education Program. Available at http://www.nhlbi.nih.gov/about/ncep/index.htm Open this link in a new window " target="_blank">www.nhlbi.nih.gov/about/ncep/index.htm
Body_ID: R038002
Therapeutic Lifestyle Change diet. Available at http://www.nlhbi.nih.gov/cgi-bin/chd/step2intro.cgi Open this link in a new window " target="_blank">www.nlhbi.nih.gov/cgi-bin/chd/step2intro.cgi
Body_ID: R038003
10-Year CHD Risk Estimate Calculator. Available at http://www.nhlbi.nih.gov/atpiii/calculator.asp?usertype=prof Open this link in a new window " target="_blank">www.nhlbi.nih.gov/atpiii/calculator.asp?usertype=prof
Body_ID: R038004
10-Year CHD Risk Estimate Calculator (downloadable Excel 95 and 2000 spreadsheet versions for Palm or MAC OS version). Available at http://hp2010.nhlbihin.net/atpiii/riskcalc.htm Open this link in a new window " target="_blank">http://hp2010.nhlbihin.net/atpiii/riskcalc.htm Open this link in a new window
Body_ID: R038005
Third Report of Expert Panel on Detection, Evaluation, and Treatment of High Blood Cholesterol in Adults (Adult Treatment Panel III) Executive Summary. Available at http://www.nhlbi.nih.gov/guidelines/cholesterol/atp_iii.htm Open this link in a new window " target="_blank">www.nhlbi.nih.gov/guidelines/cholesterol/atp_iii.htm
Body_ID: R038006
page 339
0
page 340
Body_ID: P0340
Implications of Recent Clinical Trials for the National Cholesterol Education Program Adult Treatment Panel III Guidelines. Circulation 2004 July 13;110:227-239. Available at http://www.nhlbi.nih.gov/guidelines/cholesterol/_atp3upd04.htm Open this link in a new window " target="_blank">www.nhlbi.nih.gov/guidelines/cholesterol/_atp3upd04.htm
Body_ID: R038007
HeartAge (online alternative way of expressing CHD risk). Available at http://www.heartage.com Open this link in a new window " target="_blank">www.heartage.com.
Body_ID: R038008
NCEP ATP III: X. Adherence. Available at http://www.nhlbi.nih._gov/guidelines/cholesterol/chap_9.pdf Open this link in a new window " target="_blank">www.nhlbi.nih._gov/guidelines/cholesterol/chap_9.pdf
Body_ID: R038009
All resources accessed November 29, 2005
Body_ID: R038010
REFERENCES
Body_ID: None
AHA Compliance Action Program. Available at http://www.americanheart.org/CAP/patient/con_quiz.html Open this link in a new window " target="_blank">www.americanheart.org/CAP/patient/con_quiz.html, http://www.americanheart.org/CAP/pro/prof_pledge.html Open this link in a new window " target="_blank">www.americanheart.org/CAP/pro/prof_pledge.html, http://www.americanheart.org/CAP/pro/prof_quiz.html Open this link in a new window " target="_blank">www.americanheart.org/CAP/pro/prof_quiz.html
Body_ID: R038011
American Heart Association (AHA). Nutrition and Children. A Statement for Healthcare Professionals from the Nutrition Committee, 1997.
Body_ID: R038012
AHA Scientific Statement: Fish consumption, fish oil, omega-3 fatty acids and cardiovascular disease, #71-0241. Circulation 2002;106:2747-2757.
.
Body_ID: R038013
Ballantyne CM. Current and future aims of lipid-lowering therapy: Changing paradigms and lessons from the Heart Protection Study on standards of efficacy and safety. Am J Cardiol 2003;92:3K-9K.
.
Body_ID: R038014
Colhoun HM, Betteridge DJ, Durrington PN, et al. Primary prevention of cardiovascular disease with atorvastatin in type 2 diabetes in the Collaborative Atorvastatin Diabetes Study (CARDS): Multicentre randomized placebo-controlled trial. Lancet 2004; 364:685-696.
.
Body_ID: R038015
Crouch MA. Effective use of statins to prevent coronary heart disease. Am Fam Physician 2001;63:309-320, 323-324.
Body_ID: R038016
Eaton CB, Stamp MJ. National Cholesterol Education Program (NCEP): The Adult Treatment Panel III Guidelines. Practice patterns related to the Adult Treatment Panel III guidelines in primary care. Am J Cardiol 2002;90:687.
Body_ID: R038017
Ellis JJ, Erickson SR, Stevenson JG, et al. Suboptimal statin adherence and discontinuation in primary and secondary prevention populations. J Gen Intern Med 2004;19:638-645.
.
Body_ID: R038018
Ford ES, Giles WH. A comparison of the prevalence of the metabolic syndrome using two proposed definitions. Diabetes Care 2003;26:575-581.
Body_ID: R038019
Gagne C, Bays HE, Weiss SR, et al. Efficacy and safety of ezetimibe added to ongoing statin therapy for treatment of patients with primary hypercholesterolemia. Am J Cardiol 2002;90:1084-1091.
.
Body_ID: R038020
Graham DJ, Staffa JA, Shatin D, et al. Incidence of hospitalized rhabdomyolysis in patients treated with lipid-lowering drugs. JAMA 2004;292:2585-2590.
Body_ID: R038021
Grundy SM, Cleeman JI, Merz NB, et al. Implications of recent clinical trials for the National Cholesterol Education Program Adult Treatment Panel III Guidelines. Circulation 2004;110:227-239.
Body_ID: R038022
Hu FB, Willett WC. Optimal Diets for prevention of coronary heart disease. JAMA 2002;288:2569-2578.
Body_ID: R038023
Jenkins DJA, Kendall CWC, Marchie A, et al. Effects of a dietary portfolio of cholesterol-lowering foods vs lovastatin on serum lipids and C-reactive protein. JAMA 2003;290:502-510.
.
Body_ID: R038024
Jones PH, Davidson MH, Stein EA, et al. Comparison of the efficacy and safety of rosuvastatin versus atorvastatin, simvastatin, and pravastatin across doses (STELLAR Trial). Am J Cardiol 2003;92:152-160.
.
Body_ID: R038025
Koren MJ, Hunninghake DB. Clinical outcomes in managed-care patients with coronary heart disease treated aggressively in lipid-lowering disease management clinics. The ALLIANCE Study. J Am Coll Cardiol 2004;44:1772-1779.
.
Body_ID: R038026
LaRosa JH, LaRosa JC. Enhancing drug compliance in cholesterol-lowering treatment. Arch Fam Med 2000;9:1169-1175.
Body_ID: R038027
Marks D, Thorogood M, Neil HA, Humphries SE. A review on the diagnosis, natural history, and treatment of familial hypercholesterolaemia. Atherosclerosis 2003;168:1-14.
Body_ID: R038028
McBride P, Schrott HG, Plane MB, Underbakke G, Brown RL. Primary care practice adherence to national cholesterol education program guidelines for patients with coronary heart disease. Arch Intern Med 1998;158:1238-1244.
.
Body_ID: R038029
Morris LS, Schulz RM. Medication compliance: The patient's perspective. Clin Ther 1993;15:593-606.
.
Body_ID: R038030
Mosca L, Appel LJ, Benjamin EJ, et al. Evidence-based guidelines for cardiovascular disease prevention in women. Circulation 2004;109:672-693.
Body_ID: R038031
Myers RH, Kiely DK, Cupples LA, Kannel WB. Parental history is an independent risk factor for coronary artery disease: The Framingham Study. Am Heart J 1990;120:963-969.
.
Body_ID: R038032
National Cholesterol Education Program, Adult Treatment Panel III. Summary of the third report of the National Cholesterol Education Program (NCEP) Expert Panel on Detection, Evaluation, and Treatment of High Blood Cholesterol in Adults (Adult Treatment Panel III). JAMA 2001;285:2486-2497.
.
Body_ID: R038033
Pearson TA, Mensah GA, Hong Y, Smith SC. CDC/AHA workshop on markers of inflammation and cardiovascular disease: Application to clinical and public health practice: Overview. Circulation 2004;110:e543-e544.
Body_ID: R038034
Powell-Cope GM, Luther S, Neugaard B, Nelson VJ. Provider-perceived barriers and facilitators for ischaemic heart disease (IHD) guideline adherence. J Eval Clin Pract 2004;10:227-239.
.
Body_ID: R038035
Silberberg JS, Wlodarczyk J, Fryer J, Robertson R, Hensley MJ. Risk associated with various definitions of family history of coronary heart disease. The Newcastle Family History Study II. Am J Epidemiol 1998;147:1133-1139.
.
Body_ID: R038036
Weiss R, Harder M, Rowe J. The relationship between nonfasting and fasting lipid measurements in patients with or without type 2 diabetes mellitus receiving treatment with 3-hydroxy-3-methylglutaryl-coenzyme A reductase inhibitors. Clin Ther 2003;25:1490-1497.
Body_ID: R038037
Body_ID: P0341
Previous section
Bar end Bar end
pages 324 - 340
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=9781416023777&ID=C03823777


Home > Part II Case Studies > 39 Bilateral Leg Pain
39 Bilateral Leg Pain (Peripheral Arterial Disease)
Body_ID: C03923777
Kalyanakrishnan Ramakrishnan
Body_ID: ctrb186
KEY POINTS
Body_ID: B039001
  1. Clinical presentation of peripheral arterial disease (PAD) ranges from asymptomatic stenosis to intermittent claudication (IC) and critical limb ischemia (CLI).
  2. Many patients with PAD are asymptomatic (less than 50% of patients with an abnormal ankle/brachial index [ABI] have claudication). Individuals with even asymptomatic PAD have a reduced functional capacity, a lower quality of life, a sixfold increase in cardiovascular morbidity and mortality, carotid artery stenosis, and cognitive dysfunction.
  3. Smoking, diabetes mellitus, and hypertension have the greatest association with and an additive effect on the risk of PAD.
  4. The ABI (normal ≥ 1) is a simple, painless, highly reproducible test performed to document PAD, and values less than 0.9 correlate well with 50% or greater stenosis of one or more major lower limb arteries.
  5. Treatment aims to relieve lower extremity symptoms, increase functional walking capacity and quality of life, prevent progression of disease and ulcer formation, and preserve the limb. Lifestyle changes and medications result in improvement in most patients.
  6. Revascularization (endovascular or surgical) is reserved for short-distance IC, rest pain (CLI), nonhealing ulcers, or threatened limb loss.
Body_ID: PB39001
INITIAL VISIT
Body_ID: HC039001
Subjective
Body_ID: HC039002
Patient Identification and Presenting Problem
Body_ID: HC039003
Body_ID: None
John B. is a 60-year-old man who presents with a history of bilateral leg pain described as a cramping discomfort in both calves and right thigh after walking two blocks. The pain is relieved after a minute or two of rest. Other symptoms include charley horses, occasional tingling and numbness in his right foot, and fatigue in the legs on walking around the house or on standing for 15 minutes. He has no nocturnal pain or rest pain. He denies any change in color of the legs or any sores, chest pain, shortness of breath, dizziness, numbness in his upper limbs, or transient loss of vision. He also denies any abdominal discomfort after meals, anorexia, weight loss, or erectile dysfunction.
Body_ID: P039001
Medical History
Body_ID: HC039004
Medical history is significant for hypertension, non-insulin-dependent diabetes mellitus, and hypercholesterolemia. His comorbid illnesses are well controlled on metoprolol (Lopressor) 50 mg twice daily, lisinopril (Zestril) 20 mg daily, atorvastatin (Lipitor) 20 mg daily, and metformin (Glucophage) 1000 mg twice daily. Three years ago, he was admitted with an episode of congestive heart failure, thought to be ischemic in origin. Since then, however, his cardiorespiratory status had been stable. He had also undergone a cholecystectomy and an appendectomy in the early 1980s.
Body_ID: P039002
Social History
Body_ID: HC039005
He has a 40-pack-year smoking history. He denies any alcohol or drug use. He professes to "eat whatever he wants." He enjoyed walking 2 miles every day until his leg cramps prevented this continued activity.
Body_ID: P039003
Family History
Body_ID: HC039006
Both his parents had died of myocardial infarction.
Body_ID: P039004
Objective
Body_ID: HC039007
Physical Examination
Body_ID: HC039008
page 341
0
page 342
Body_ID: P0342
On physical examination, his pulse is 70 beats per minute and regular, blood pressure is 140/90, and weight is 220 pounds. There are no carotid bruits or jugular venous distention. Cardiorespiratory examination shows no evidence of congestive heart failure. Abdominal examination is negative for organomegaly, palpable aortic aneurysm, and renal bruits. On examination of his lower extremities, the right femoral pulse is weak with a bruit. No distal pulses are palpable on the right. The left femoral pulse is normal; popliteal and pedal pulses are absent on the left. Power, sensations, and reflexes are normal in both lower limbs. No areas of skin breakdown are noticed.
Body_ID: P039005
Assessment
Body_ID: HC039009
Working Diagnosis
Body_ID: HC039010
Intermittent claudication due to right common iliac artery stenosis and bilateral superficial femoral artery occlusion.
Body_ID: P039006
Differential Diagnosis (Table 39-1)
Body_ID: HC039011
Body_ID: T039001
Table 39-1. Differential Diagnosis of Claudication
Body_ID: None
Vascular | Musculoskeletal | Neurologic
Body_ID: T039001.50
Atherosclerosis Thrombosis | Herniated disk Spinal canal stenosis | Lumbosacral radiculopathy
Body_ID: T039001.100
Embolism | Osteoarthritis of hips or knees | Myositis
Body_ID: T039001.150
Thromboangiitis obliterans | Baker's cysts | Compartment syndrome
Body_ID: T039001.200
Arterial entrapment | Ligament/tendon injury |
Body_ID: T039001.250
Venous insufficiency |  |
Body_ID: T039001.300
Body_ID: T039001.350
Body_ID: T039001

From Lesho EP, Manngold J, Gey DC. Management of peripheral arterial disease. Am Fam Physician 2004;69:525-532.
Body_ID: None
page 342
0
page 343
Body_ID: P0343
  1. Intermittent claudication. This is defined as reproducible lower limb discomfort during exercise, relieved within minutes by rest or reduction in walking pace. It is the most common symptom of mild to moderate atherosclerotic PAD and affects 3% to 5% of adults (five million people) in the United States. Claudication most frequently localizes to the calf muscles due to their relatively greater metabolic demand, and the superficial femoral arteries are a common site of atherosclerosis. Buttock or thigh claudication may result from atherosclerotic narrowing of the aortoiliac segment. Patients may quantify their exercise capacity in walking distance or time to the onset of claudication (claudication distance) (Brook et al., 2002
    ).
  2. Lumbosacral radiculopathy due to degenerative joint disease, spinal stenosis, and herniated intervertebral disks cause pain in the buttock, hip, thigh, calf, and/or foot with walking, often after very short distances, or even with standing (neurogenic pseudoclaudication). Fatigue, numbness, or paresthesias in the legs and feet may also be present. The pain is made worse on lying prone or extension of the spine and is relieved by sitting or bending forward. Sensorimotor deficits may be noticed in the lower limbs. In cauda equina syndrome (central disk herniation), saddle anesthesia and bladder or bowel incontinence may be present.
  3. Osteoarthritis of the hips and knees causes discomfort in the area of the buttock, groin, thigh, or knee, typically worse with movement and alleviated by rest. Severe osteoarthritis may present with rest pain or nocturnal pain. Morning stiffness lasting less than 30 minutes is common. Knee instability or buckling while descending stairs or stepping off curbs may be noticed. The pain is usually localized to the affected joint and may be elicited by palpation and range-of-motion maneuvers. Crepitation or effusion may be present in the knee.
  4. Skeletal muscle disorders such as myositis can cause exertional leg pain. Muscle tenderness, abnormal neuromuscular examination findings, elevated skeletal muscle enzymes, and a normal pulse examination should distinguish myositis from PAD.
  5. Chronic venous insufficiency due to deep vein thrombosis may cause exertional leg pain (venous claudication) due to the rapid increase in venous pressure and congestion due to exercise-induced hyperemia and outflow obstruction. This is seen most commonly following iliofemoral venous thrombosis without adequate collateralization. Patients often experience aching sensations at rest and bursting cramps on ambulation. They may also have peripheral edema, venous stasis pigmentation, varicosities, ulcers, or lipodermatosclerosis (induration and scarring of the lower leg leading to a champagne-bottle deformity). The discomfort is relieved by frequent leg elevation, avoiding prolonged standing or sitting, and wearing graduated compression stockings.
  6. Chronic compartment syndrome seen in young well-conditioned athletes may present as agonizing pain, tense swelling, paresthesias, or weakness of the calf or feet brought on by exercise or passive stretching of the muscles post-exercise and relieved by rest and elevation. Muscle swelling and increased osmotic pressure in an unyielding compartment result in decreased blood flow and acute myoneural ischemia. Foot drop may be present. The anterior compartment of the leg is most commonly involved (45%), followed closely by the deep posterior compartment (40%).
  7. Popliteal artery entrapment is a rare cause of exercise-induced leg pain in young men. An abnormal relationship between the popliteal artery and the surrounding myofascial structures in the popliteal fossa results in entrapment and arterial insufficiency in the affected limb, causing leg symptoms with exertion.
  8. Buerger's disease (thromboangiitis obliterans) occurs predominantly in young men of age 20 to 40 who smoke. It involves small- and medium-sized arteries and superficial veins of the extremities in a segmental pattern. Patients notice coldness, numbness, tingling, or burning of the involved extremity. Intermittent claudication of the foot or leg, rest pain, ulceration, or gangrene may occur.
Body_ID: P039007
Plan
Body_ID: HC039012
Diagnostic Testing
Body_ID: HC039013
John B. had normal blood counts and liver and kidney function tests. His total cholesterol was reported as 240 mg/dL, and low-density lipoprotein level was 148 mg/dL. Segmental pressure measurements showed a sharp drop in the right thigh and both legs and feet. The ABI measured 0.65 in the right thigh, 0.95 in the left thigh, and 0.5 in both legs and feet. An arteriogram showed some insignificant plaques in the aorta and both common iliac arteries, a 3-cm occlusion of the right external iliac artery, bilateral superficial femoral artery occlusions, normal popliteals, and three-vessel runoff in both legs.
Body_ID: P039008
Treatment
Body_ID: HC039014
John B. was started on aspirin 81 mg/day and cilostazol (Pletal) 100 mg twice daily. He was advised to enter a smoking cessation program and to exercise on a treadmill 30 minutes daily at least three times per week or until claudication limited his exercise. He was also counseled about "eating right." Tight control of his sugars was recommended, and the doses of both the blood pressure and cholesterol medications were adjusted to aim for a target blood pressure of 130/80 and a low-density lipoprotein level lower than 100 mg/dL (Regensteiner and Hiatt, 2002
).
Body_ID: P039009
FOLLOW-UP VISIT
Body_ID: HC039015
When seen 6 weeks later, John B. was still smoking a pack daily. His claudication distance was decreasing, although he had not experienced any rest pain. Angioplasty was therefore advised, and he underwent an uneventful angioplasty and stenting of the right external iliac artery. Three months later, he underwent a femoropopliteal bypass on the left due to worsening rest pain in his left lower limb. Unfortunately, the graft clotted, and he subsequently required a left above-knee amputation for spreading gangrene. He still continues to smoke, takes his medications indifferently, is not motivated to use his prosthesis, and is wheelchair bound.
Body_ID: P039010
DISCUSSION
Body_ID: HC039016
PAD results from chronic narrowing of the distal abdominal aorta or iliac or lower extremity arteries. Most lesions in the lower limbs develop in the posterior aspects of the proximal portions of the major arteries, bifurcation sites, or specific areas of high atherogenesis (distal superficial femoral artery at the Hunter's canal) (Levy, 2002
). An area of stenosis becomes hemodynamically significant at rest when the arterial diameter is reduced by greater than 80%. The clinical presentation of PAD ranges from asymptomatic stenosis to IC and CLI. Eight to 12 million people in the United States have PAD; its prevalence increases with age and affects 12% to 17% of those older than age 50 and almost 20% of people older than age 70. Many patients with PAD are asymptomatic. Less than half of patients with an abnormal ABI have IC.
Body_ID: P039011
Individuals with PAD have a reduced functional capacity, lower quality of life, an extremely high risk (sixfold) of cardiovascular morbidity and mortality, carotid artery stenosis, and cognitive dysfunction (Criqui et al., 1992
).
Body_ID: P039012
Body_ID: T039002
Table 39-2. Risk Factors for Peripheral Arterial Disease
Body_ID: None
Smoking
Body_ID: T039002.50
Diabetes mellitus
Body_ID: T039002.100
Hypertension (systolic blood pressure)
Body_ID: T039002.150
Previous myocardial infarction, stroke, heart failure
Body_ID: T039002.200
Chronic renal insufficiency
Body_ID: T039002.250
Positive family history
Body_ID: T039002.300
Chronic infections
Body_ID: T039002.350
Age (∼75 yr)
Body_ID: T039002.400
Fibrinogen level
Body_ID: T039002.450
African-American race
Body_ID: T039002.500
Hyperhomocysteinemia
Body_ID: T039002.550
Body_ID: T039002.600
Body_ID: T039002

From Regensteiner JG, Hiatt WR. Treatment of peripheral arterial disease. Clin Cornerstone 2002;4:26-40.
Body_ID: None
page 343
0
page 344
Body_ID: P0344
Risk factors for PAD include smoking, diabetes mellitus, and hypertension (Table 39-2). Others include advancing age, family history, hyperlipidemia, renal dysfunction, previous myocardial infarction, heart failure or stroke, elevated homocysteine and C-reactive protein levels, and previous infections (pneumonia, chronic bronchitis, peptic ulcer, and periodontal infections). PAD has a higher prevalence in African Americans. The distribution of PAD is similar for men and women, although its frequency is much higher in women with diabetes mellitus. Smoking, diabetes mellitus, and hypertension have an additive effect on the risk of PAD.
Body_ID: P039013
Most patients with PAD are asymptomatic. Apart from IC (described previously), patients may present with persistent rest pain, nonhealing ulcers, or gangrene. Leriche syndrome refers to bilateral lower limb claudication and impotence due to aortoiliac occlusion. On examination, trophic changes (dry skin, thickened nails, and loss of hair and subcutaneous fat), ulcers, or gangrene may be noticed in the lower limbs. Ischemic ulcers are usually located on the plantar surface of the foot, over the first and fifth metatarsal heads. Peripheral pulses may be reduced or absent; bruits may be present over stenotic vessels (carotid, femoral, iliac).
Body_ID: P039014
Body_ID: P039016
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F039001
Figure 39-1 Evaluation of peripheral arterial disease. PVD, peripheral vascular disease; PVR, peripheral vascular resistance. (From Hiatt WR. Medical treatment for peripheral arterial disease and intermittent claudication. N Engl J Med 2001;344:1608-1621.)
page 344
0
page 345
Body_ID: P0345
The ABI (normal ≥ 1) is a simple, painless, highly reproducible test performed with a handheld, continuous-wave Doppler probe that compares the blood pressure obtained in the dorsalis pedis or posterior tibial artery (whichever is higher) with the higher of the two brachial artery pressures (Fig. 39-1). Resting ABI values less than 0.9 correlate well with 50% or greater stenosis of one or more major lower limb arteries. An ABI of 0.71 to 0.9 indicates mild PAD, 0.41 to 0.70, moderate PAD, and ABI less than 0.40 indicates severe PAD (Belch et al., 2003
). The ABI may be high if the vessels are calcified and incompressible (as in diabetes mellitus and renal failure) and does not define the site of the lesion or differentiate between stenosis and total occlusion. The ABI may be repeated after exercise (treadmill or heel raise) in symptomatic patients with a normal ABI at rest (Pellerito, 2001
).
Body_ID: P039015
Measurement of segmental lower limb pressures helps to localize the site of the PAD. A decrease in pressure between two consecutive levels (thigh, leg, or foot) of greater than 30 mm Hg suggests proximal arterial occlusive disease (Jaff, 2002
). Ultrasound duplex scanning detects arterial wall thickness, degree of stenosis, and changes in flow velocity and has higher sensitivity in detecting lesions in the more proximal arteries (iliac and superficial femoral). Peak systolic velocity determination and Doppler waveform analyses also help localize and quantify PAD. Significant PAD shows elevated peak systolic velocity, marked spectral broadening, and loss of diastolic reversal (Pellerito, 2001
). Transcutaneous measurement of oxygen tension denotes adequacy of tissue perfusion. Values greater than 40 mm Hg predict healing of foot ulcers or primary forefoot amputations; values less than 10 mm Hg are associated with failure to heal. Angiography is useful in defining the anatomy of the aorta, iliac arteries and their branches, and the peripheral arteries. Magnetic resonance angiography is a cost-effective, noninvasive alternative, as accurate and reliable as conventional angiography in imaging inflow vessels and grading stenosis severity. Using gadolinium minimizes contrast nephrotoxicity and enhances the accuracy of imaging.
Body_ID: P039017
Body_ID: T039003
Table 39-3. Nonoperative Management Strategies for Peripheral Arterial Disease
Body_ID: None
Risk Factor | Goal | Treatment
Body_ID: T039003.50
Smoking | Cessation | Counseling; nicotine patch, gum, spray; bupropion
Body_ID: T039003.100
Hypertension | SBP ≤130/80 | ACE inhibitors, β-blocker (if CAD, no rest pain or CLI)
Body_ID: T039003.150
Diabetes mellitus | Glycohemoglobin < 7.0% | Oral hypoglycemics, insulin, exercise, diet
Body_ID: T039003.200
Hyperlipidemia | LDL < 100 mg/dL | Statins ± niacin or fibric acid derivatives
Body_ID: T039003.250
Platelet aggregation | Antiplatelet therapy | Aspirin 81-325 mg/day
Body_ID: T039003.300
 |  | Cilostazol 100 mg twice daily
Body_ID: T039003.350
 |  | Clopidogrel 75 mg/day
Body_ID: T039003.400
 |  | Pentoxyfilline 400 mg three times daily
Body_ID: T039003.450
 |  | Naftidrofuryl 100-200 mg three times daily
Body_ID: T039003.500
Lack of exercise | Exercise therapy | 30-min sessions at least three times per week until near-maximal pain is reached for 6 mo
Body_ID: T039003.550
Body_ID: T039003.600
Body_ID: T039003.650
Body_ID: T039003

ACE, angiotensin-converting enzyme; CAD, coronary artery disease; CLI, critical limb ischemia; LDL, low-density lipoprotein; SBP, systolic blood pressure.
From Regensteiner JG, Hiatt WR. Treatment of peripheral arterial disease. Clin Correstone 2002;4:26-40.
Body_ID: None
page 345
0
page 346
Body_ID: P0346
Body_ID: P039019
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F039002
Figure 39-2 Treatment of peripheral arterial disease. ABI, ankle/brachial index; BP, blood pressure; CLI, critical limb ischemia; HbA1C, hemoglobin A1c; LDL-C, low-density lipoprotein cholesterol; MRA, magnetic resonance angiography. (From Hiatt WR. Medical treatment for peripheral arterial disease and intermittent claudication. N Engl J Med 2001;344:1608-1621.)
The goals of treatment include relief of lower extremity symptoms, increasing functional walking capacity and quality of life, preventing the progression of disease and ulcer formation, and preservation of the limb (Brook et al., 2002
). Smoking cessation slows the progression of IC to CLI, reduces the need for revascularization, and improves graft patency (Hiatt, 2001
). Diabetics should maintain glycohemoglobin levels below 7% (Table 39-3). Blood pressure should be maintained at 130/80 to minimize cardiovascular morbidity and mortality. Low-density lipoprotein cholesterol levels should be reduced to lower than 100 mg/dL. Exercise programs improve oxygen consumption, skeletal muscle metabolism, and endothelial vasodilator function and reduce blood viscosity and ischemia (Regensteiner and Hiatt, 2002
). Sessions should last longer than 30 minutes and be carried out at least three times every week. Ideally the patient should walk until near-maximal pain is reached in each session, and the program should last at least 6 months. Aspirin, in doses between 81 and 325 mg/day, or clopidogrel 75 mg/day should be commenced (Fig. 39-2). Cilostazol, a phosphodiesterase 3 inhibitor, at 100 mg twice daily relieves IC, improves walking time and distance, and enhances of quality of life. Common side effects include headache, loose stools, and dizziness. It should not be administered to patients with heart failure of any severity or when the ejection fraction is less than 40%. Ticlopidine, another antiplatelet agent, is associated with serious hematologic side effects that preclude its use. Pentoxifylline (Trental), at a dose of 400 mg three times daily with meals, or naftidrofuryl (a serotonin antagonist) 100 to 200 mg three times daily are other options. Adequate pain control in CLI often requires narcotics. Feet are evaluated periodically to minimize trauma, and ulcers should be kept clean, infections treated, and ongoing pressure minimized (Rajagopalan and Grossman, 2002
).
Body_ID: P039018
Revascularization (endovascular or surgical) is reserved for short-distance IC, rest pain (CLI), nonhealing ulcers, or threatened limb loss (Brook et al., 2002
). Patients who exercise regularly derive the most benefit. Angioplasty with or without stenting for lower extremity ischemia is appropriate for short common iliac or femoropopliteal artery stenoses or occlusions. Surgical endarterectomy or bypass (aortoiliac, femoropopliteal) is indicated in the presence of long-segment stenosis or occlusion, associated aneurysmal dilatation of the vessel, or lesions causing distal embolization and benefits most patients (85%) with threatened limb loss (see Fig. 39-2). Continuing antiplatelet agents or oral anticoagulants postoperatively maximizes the patency of the reconstructed vessel or the bypass. The absence of patent distal vessels with a low ABI (<0.3) in the setting of CLI makes amputation inevitable (Rajagopalan and Grossman, 2002
).
Body_ID: P039020
Material Available on Student Consult
Body_ID: B039002
Review Questions and Answers about Peripheral Arterial Disease
Body_ID: PB39002
page 346
0
page 347
Body_ID: P0347
REFERENCES
Body_ID: None
Belch JJF, Topol EJ, Agnelli G, et al. Critical issues in peripheral arterial disease detection and management: A call to action. Arch Intern Med 2003;163:884-892.
Body_ID: R039001
Brook RD, Weder AB, Grossman PM, Rajagopalan S. Management of intermittent claudication. Cardiol Clin 2002;20:521-534
Body_ID: R039002
Criqui MH, Langer RD, Fronek A, et al. Mortality over a period of 10 years in patients with peripheral arterial disease. N Engl J Med 1992;326:381-386.
Body_ID: R039003
Hiatt WR. Medical treatment for peripheral arterial disease and intermittent claudication. N Engl J Med 2001;344:1608-1621.
Body_ID: R039004
Jaff MR. Lower extremity arterial disease: Diagnostic aspects. Cardiol Clin 2002;20:491-500.
Body_ID: R039005
Lesho EP, Manngold J, Gey DC. Management of peripheral arterial disease. Am Fam Physician 2004;69:525-532.
Body_ID: R039006
Levy PJ. Epidemiology and pathophysiology of peripheral arterial disease. Clin Cornerstone 2002;4:1-15.
Body_ID: R039007
Pellerito JS. Current approach to peripheral arterial sonography. Radiol Clin North Am 2001;39:553-567.
Body_ID: R039008
Rajagopalan S, Grossman PM. Management of chronic critical limb ischemia. Cardiol Clin 2002;20:535-545.
Body_ID: R039009
Regensteiner JG, Hiatt WR. Treatment of peripheral arterial disease. Clin Cornerstone 2002;4:26-40.
Body_ID: R039010
Previous section
Bar end Bar end
pages 341 - 347
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=9781416023777&ID=C03923777


Home > Part II Case Studies > 40 Leg Pain and Swelling
40 Leg Pain and Swelling (Venous Thrombosis)
Body_ID: C04023777
Jennifer DeVoe
Body_ID: ctrb187
KEY POINTS
Body_ID: B040001
page 347
0
page 348
Body_ID: P0348
  1. Patients with deep vein thrombosis (DVT) (and/or pulmonary embolism [PE]) should be treated urgently with low-molecular-weight (LMW) heparin, unfractionated intravenous heparin, or adjusted-dose subcutaneous heparin.
  2. Continue treatment with chosen heparin product for at least 5 days. Check a platelet count between day 3 and day 5 of therapy to monitor for heparin-induced thrombocytopenia. If the patient remains on heparin, check another platelet count between days 7 and 10, and another at day 14. Stop the heparin product if the patient experiences a precipitate or sustained decrease in the platelet count, or if the platelet count is less than 100,000/μL.
  3. Overlap oral anticoagulation with the chosen heparin product for at least 4 to 5 days. Warfarin can usually be initiated simultaneously with the heparin. The heparin product can be discontinued on day 5 or 6 after at least two consecutive days of a therapeutic International Normalized Ratio (INR). (In a few cases, such as massive PE or severe iliofemoral thrombosis, continue heparin therapy for approximately 10 days.)
  4. While the patient is taking warfarin, the INR target range should be 2.0 to 3.0. In some cases in which warfarin is contraindicated or not tolerated, LMW heparin or adjusted-dose unfractionated heparin can be continued.
  5. The use of thrombolytic agents requires further investigation.
  6. Consider inferior vena caval filter placement in some individuals who are unable to take long-term anticoagulant therapy or in patients with recurrent thromboembolism despite adequate anticoagulation.
  7. If a first thromboembolic event is due to a reversible or time-limited factor, continue anticoagulation therapy for at least 3 months. Until recently, a first idiopathic event was usually treated for 3 to 6 months. Several trials now suggest that prolonged anticoagulation is beneficial in patients with a first idiopathic thromboembolic event (Kearon et al., 2003
    ; Ridker et al., 2003
    ; Schulman et al., 2003
    ). No clear guidance has yet emerged as to the optimal length of time for anticoagulation, but suggested length has been extended to 6 to 12 months in most recent writings. However, treatment decisions must still take into account the unique factors present in each individual case.
  8. Prolonged anticoagulation, for at least 12 months, also appears to be beneficial in second cases (Ridker et al., 2003
    ). Indefinite anticoagulation is recommended for patients with three or more episodes or earlier in some patients with confirmed thrombophilias who have had massive or unusual clots.
  9. Use caution in treating cancer patients with anticoagulant therapy, which is associated with both benefit and a high rate of complications.
  10. In patients who will be at risk for developing a clot (e.g., surgery, prolonged immobilization), remember to consider primary prophylaxis with either anticoagulant medications or physical methods (e.g., intermittent pneumatic compression) that are effective for preventing DVT.
Body_ID: PB40001
Body_ID: None
INITIAL VISIT
Body_ID: HC040001
Subjective
Body_ID: HC040002
Patient Identification and Presenting Problem
Body_ID: HC040003
Mrs. Val B. is a 70-year-old woman who is seen in the clinic with left leg pain and swelling.
Body_ID: P040002
Present Illness
Body_ID: HC040004
Val reports that she started noticing swelling in her left leg 2 nights ago. She initially thought it was due to standing on her feet for several hours while volunteering at the fair. Despite elevating her feet and staying off her leg yesterday, she noticed that the swelling persisted and that her leg was more painful. It is now warmer than her right leg and seems to be showing some discoloration. She has not taken any recent airplane flights or experienced a long period of immobilization. She has never used hormone replacement therapy. She denies acute shortness of breath or hemoptysis; however, she has had dyspnea on exertion over the past 4 months, especially while going up one flight of stairs. She also reports a chronic cough productive of clear sputum. She has a 100-pack-year smoking history and is currently trying to quit.
Body_ID: P040003
Medical History
Body_ID: HC040005
Her history is significant for coronary artery disease, and she is status post myocardial infarction and stent placement in the left anterior descending artery in 1999. She has occasional angina and palpitations with exertion, relieved with nitroglycerin. She also has chronic obstructive pulmonary disease, managed with daily inhalers, occasional nebulizer treatments, and steroid bursts; however, she does not require supplemental oxygen. Her gastroesophageal reflux disease responds well to a proton-pump inhibitor. She also has osteoporosis and hypercholesteremia. She denies any history of blood clots or stroke.
Body_ID: P040004
Surgical History
Body_ID: HC040006
Mrs. B. had a total abdominal hysterectomy at age 58 years.
Body_ID: P040005
Medications
Body_ID: HC040007
She is using ipratropium + albuterol (Combivent) metered-dose inhaler, fluticasone + salmeterol (Advair Diskus), albuterol (Ventolin) nebulizer as needed, isosorbide mononitrate (Imdur), aspirin, atorvastatin (Lipitor), lisinopril (Zestril), alendronate (Fosamax), and esomeprazole (Nexium).
Body_ID: P040006
Habits
Body_ID: HC040008
She has smoked two packs of cigarettes per day for the past 50 years.
Body_ID: P040007
Family History
Body_ID: HC040009
Val's father had coronary artery disease and died of a myocardial infarction at age 72 years, and her two younger brothers have coronary artery disease. Her mother died of colon cancer at age 65 years. Her daughter and son currently have no health problems. No family history is known of blood clots or stroke.
Body_ID: P040008
Social History
Body_ID: HC040010
Mrs. B. was born and raised in Washington State and is a retired dairy farmer. She recently moved into town to be closer to her daughter. Her husband is currently dying of lung cancer.
Body_ID: P040009
Review of Systems
Body_ID: HC040011
page 348
0
page 349
Body_ID: P0349
Mrs. B. has had occasional nausea, vomiting, and diarrhea over the past 7 months since her husband's cancer diagnosis. She reports a 5-pound weight loss over that same time period. The patient also reports frequent postnasal drip and sinus congestion. She denies fevers, chills, headaches, bladder changes, arthralgias, or myalgias.
Body_ID: P040010
Objective
Body_ID: HC040012
Physical Examination
Body_ID: HC040013
General
Body_ID: HC040014
Mrs. B. is a well-nourished, well-developed woman sitting comfortably in the chair, breathing comfortably, and in no acute distress, speaking in full sentences. She has notable kyphosis.
Body_ID: P040011
Vital Signs
Body_ID: HC040015
  • Blood pressure, 110/70
  • Heart rate, 90
  • Respirations, 16
  • Height, 61 inches
  • Weight, 99 pounds
  • O2 saturation, 96% on room air
Body_ID: P040012
Head, Eyes, Ears, Nose, and Throat
Body_ID: HC040016
Pupils are equal, round, and reactive to light and accommodation. Extraocular movements are intact. Sclerae are noninjected and anicteric. Tympanic membranes are clear bilaterally. Nares and oropharynx are mildly erythematous with no exudate.
Body_ID: P040013
Lungs
Body_ID: HC040017
Good breath sounds are present bilaterally. She has a prolonged expiratory phase and an occasional wheeze.
Body_ID: P040014
Cardiovascular
Body_ID: HC040018
Regular rate and rhythm are noted without audible murmur.
Body_ID: P040015
Abdomen
Body_ID: HC040019
Bowel sounds are normoactive. The abdomen is soft and nondistended, with no ascites or hepatosplenomegaly.
Body_ID: P040016
Genitourinary
Body_ID: HC040020
No pelvic masses are palpated.
Body_ID: P040017
Rectal
Body_ID: HC040021
No rectal masses are palpated; stool is light brown and guaiac negative.
Body_ID: P040018
Extremities
Body_ID: HC040022
No clubbing or cyanosis is seen. Ipsilateral calf swelling is noted (left calf circumference measures 4 cm larger than the right calf), with mild erythema and warmth. A 3+ pitting edema is found up to the left tibial tuberosity, with no edema in the right leg. Tenderness appears on deep palpation of the left calf muscles, with no palpable cord. Equivocal Homan's sign is noted. The legs are warm and well perfused, with symmetrical 2+ distal arterial pulses. No skin vesicles or open sores are seen.
Body_ID: P040019
Initial Laboratory and Radiology Examination
Body_ID: HC040023
Mrs. B.'s initial laboratory evaluation includes a normal complete blood count, normal serum chemistries including liver- and renal-function tests, and a normal urinalysis. Her coagulation studies (including prothrombin time, activated partial thromboplastin time, and d-dimer) are all normal, except an elevated d-dimer of 1500 ng/mL by enzyme-linked immunosorbent assay. Chest radiograph shows no elevation of the hemidiaphragm, infiltrate, or effusion; lung parenchyma is consistent with severe emphysema.
Body_ID: P040020
Recent Studies
Body_ID: HC040024
Pulmonary-function tests 6 months ago: FEV1 of 1.01, 52% of predicted value; FVC, 2.32, 93% of predicted value, with a ratio of 4.3. After bronchodilators, FEV1 increased to 1.13, 58% predicted value, and FVC, to 2.58, or 103% of predicted value. Mammogram 6 months ago: negative. Colonoscopy 2 years ago: negative.
Body_ID: P040021
Assessment
Body_ID: HC040025
Working Diagnosis
Body_ID: HC040026
Ipsilateral lower extremity edema, possibly due to deep vein thrombosis (DVT).
Body_ID: P040022
Differential Diagnosis
Body_ID: HC040027
A wide differential diagnosis exists for lower extremity edema associated with warmth, redness, and pain (Landaw, 2004
). Table 40-1 outlines some of the most common causes.
Body_ID: P040023
Plan
Body_ID: HC040028
When evaluating a patient with possible DVT, a pretest probability scoring system can be a helpful guide in the diagnostic process. A score devised by Wells and colleagues is commonly used (Wells et al., 1997
; Wells et al., 2003
). Table 40-2 summarizes the features of this pretest probability score and how it applies to Mrs. B.
Body_ID: P040024
Diagnostic
Body_ID: HC040029
page 349
0
page 350
Body_ID: P0350
Body_ID: T040001
Table 40-1. Differential Diagnosis for Unilateral Lower Extremity Edema
Body_ID: None
1. Popliteal (Baker's) cyst. A popliteal cyst usually causes calf symptoms when it is leaking or has ruptured. Leg swelling can occur when the popliteal vein is compressed and may ultimately result in a DVT.
Body_ID: T040001.50
2. Knee injury. Pain, inflammation, and swelling of the calf can accompany knee joint pathology.
Body_ID: T040001.100
3. Drug-induced edema. Some drugs, such as calcium channel blockers, cause leg swelling. Although the edema is usually bilateral, it can be asymmetric, especially when there is underlying venous pathology.
Body_ID: T040001.150
4. Calf muscle pull or tear. Calf muscle injuries are frequently sustained during unusual physical activity. Ecchymosis may be present as a sign of bleeding within muscle compartments of the affected leg.
Body_ID: T040001.200
5. Superficial thrombophlebitis. It is common to find a palpable, tender cord in superficial vein phlebitis.
Body_ID: T040001.250
6. Venous valvular insufficiency. Chronic venous insufficiency can cause unilateral leg edema, especially when there is a past history of DVT in the affected extremity.
Body_ID: T040001.300
7. Lymphedema. Lymphedema also causes chronic edema of the extremities and can be unilateral in some cases.
Body_ID: T040001.350
8. Cellulitis. Cellulitis is commonly associated with edema, warmth, pain, and discoloration.
Body_ID: T040001.400
Body_ID: T040001.450
Body_ID: T040001

From Landaw SA. Approach to the diagnosis and therapy of suspected deep vein thrombosis: UpToDate. Available at http://www.uptodate.com Open this link in a new window " target="_blank">www.uptodate.com, last revised May 14, 2004. Accessed October 5, 2004.
Body_ID: None
In this case, Mrs. B. has a pretest probability score of 4, indicating a high clinical probability of DVT, so Doppler compression ultrasonography of the lower extremities is immediately performed. Her ultrasound reveals a large DVT in the left lower extremity. Although she does not have acute respiratory symptoms, she does have concerning dyspnea on exertion and a positive d-dimer. It is important to rule out a pulmonary embolism. A helical computed tomography (CT) scan is negative for pulmonary embolism or evidence of malignancy but confirms significant emphysema. Because she is older than 50 years with an idiopathic first episode of venous thrombosis and no family history, she is considered to be "weakly thrombophilic" and will be advised to undergo a limited screening for inherited hypercoagulable conditions including activated protein C resistance, prothrombin mutation, antiphospholipid antibodies, and plasma homocysteine. If a DVT had developed before age 50 years, if she had a recurrent DVT or a family history of thromboembolic disease or both, additional tests would be recommended to check for deficiencies of antithrombin, protein C, and protein S (Bauer, 2001
). Although her cancer screening tests have recently been negative and her chest CT scan did not show evidence of malignancy, any DVT recurrence will warrant a further malignancy workup.
Body_ID: P040025
Therapeutic
Body_ID: HC040030
Mrs. B. is started on low-molecular-weight heparin subcutaneous injections (1 mg/kg twice daily) and warfarin (Coumadin) oral therapy (5 mg daily, orally). Her heparin will be discontinued after approximately 5 days, when her International Normalized Ratio (INR) of prothrombin clotting time exceeds 2.0.
Body_ID: P040026
Patient Education
Body_ID: HC040031
Body_ID: T040002
Table 40-2. Wells Revised Model for Determining Pretest Probability of Deep Vein Thrombosis (DVT)
Body_ID: None
Clinical Feature | Score* | Does Mrs. B. Have This Clinical Feature?
Body_ID: T040002.50
Active cancer (treatment within past 6 months or current palliative treatment) | 1 | No
Body_ID: T040002.100
Paralysis, paresis, or recent plaster immobilization of the lower extremity | 1 | No
Body_ID: T040002.150
Recently bedridden for more than 3 days or major surgery within the past 12 weeks | 1 | No
Body_ID: T040002.200
Localized tenderness along the distribution of the deep venous system | 1 | Yes
Body_ID: T040002.250
Entire leg swollen | 1 | Yes
Body_ID: T040002.300
Calf swollen to more than 3 cm larger than the asymptomatic side (measured 10 cm below tibial tuberosity) | 1 | Yes
Body_ID: T040002.350
Pitting edema confined to the symptomatic leg | 1 | Yes
Body_ID: T040002.400
Collateral superficial veins (nonvaricose) | 1 | No
Body_ID: T040002.450
Previously documented deep-vein thrombosis | 1 | No
Body_ID: T040002.500
Alternative diagnosis at least as likely as deepvein thrombosis | -2 | No
Body_ID: T040002.550
Mrs. B.'s Score* | 4 |
Body_ID: T040002.600
Body_ID: T040002.650
Body_ID: T040002

*A score greater than or equal to 2 indicates a high probability of DVT; a score less than 2 indicates that DVT is unlikely.
Data from Wells PS, Anderson DR, Rodger M, et al. Evaluation of d-dimer in the diagnosis of suspected deep vein thrombosis. N Engl J Med 2003;349:1227-1235.
Body_ID: None
Mrs. B. is instructed about the three primary goals of treatment for DVTs: (1) to stop clot propagation in the leg, (2) to stop embolic disease to the lungs, and (3) to prevent DVT recurrence. Mrs. B. is told that a recent evidence-based guideline recommends that she remain on anticoagulation therapy for 6 to 12 months (Hyers et al., 2001
). She is counseled regarding smoking cessation.
Body_ID: P040027
Disposition
Body_ID: HC040032
page 350
0
page 351
Body_ID: P0351
Mrs. B. will make regular visits to the anticoagulation clinic for warfarin dosing to keep her INR between 2.0 and 3.0. A visiting nurse will administer her low-molecular-weight heparin twice-daily injections for at least 5 days. She will have a follow-up physician visit in 2 to 3 days. She is instructed to return immediately if signs or symptoms of pulmonary embolism develop, such as acute shortness of breath, tachypnea, tachycardia, distended neck veins, or hemoptysis.
Body_ID: P040028
DISCUSSION
Body_ID: HC040033
DVT falls within the spectrum of venous thromboembolic disease, which includes both DVT and pulmonary embolism (PE). In people younger than 60 years, the annual incidence of venous thromboembolism is 117 cases per 100,000 persons. By age 85 years, the incidence may be as high as 900 cases per 100,000 (Ramzi and Leeper, 2004a
). Improved diagnostic strategies and treatment guidelines have contributed to a significant decrease in mortality from venous thromboembolic disease in the past 10 to 20 years (Ramzi and Leeper, 2004b
). When faced with a patient who has a suspected DVT or PE or both, clinicians must consider the best approaches to diagnosis, evaluation, and treatment.
Body_ID: P040029
Diagnosis
Body_ID: HC040034
In diagnosing DVT, a careful history and physical examination must first be performed. Several common risk factors should be addressed when taking a history, including recent surgery or immobilization, previous history of DVT, malignancy, stroke, estrogen therapy, lower extremity trauma, pregnancy or postpartum state, and obesity. Classic symptoms of DVT include swelling, pain, and discoloration in the involved extremity. Physical examination may reveal a palpable cord (reflecting a thrombosed vein), ipsilateral edema, erythema, warmth, superficial venous dilation, or a combination of these (Ramzi and Leeper, 2004a
). Examination maneuvers, such as Homan's sign, can be done but are not highly sensitive or specific. Because of the inaccuracies of physical examination, at least one imaging study is generally indicated to confirm or exclude the diagnosis (Hirsh and Lee, 2002).
Body_ID: P040030
Contrast venography is the "gold standard" for the diagnosis of DVT (Hull et al., 1981
). However, venography is usually not the initial diagnostic study performed because of patient discomfort and difficulty in obtaining an adequate study. In one study comparing venography with noninvasive studies, venography could not be performed in 20% of cases because of contraindications or technical factors (Heijboer et al., 1992
). Although several combinations of noninvasive studies are acceptable, Doppler ultrasonography is usually the first-line noninvasive diagnostic procedure for patients with suspected DVT. Compression ultrasonography has a positive predictive value of 94% (95% confidence interval, 87% to 98%) (Cogo et al., 1998
). If an initial ultrasound study is negative and the clinical suspicion of DVT is high, a repeat study should be obtained 5 to 7 days later. If results from the second study are equivocal, venography can be used.
Body_ID: P040031
Several algorithms have been developed to diagnose DVT accurately by using a clinical pretest probability and noninvasive imaging. Recently, algorithms have been revised to include d-dimer laboratory analysis, when available and reliable. d-Dimer is a degradation product of cross-linked fibrin that is detectable at levels greater than 500 ng/mL of fibrinogen equivalent units in nearly all patients with venous thromboembolism. A positive d-dimer cannot establish the diagnosis of venous thromboembolism because it is nonspecific and commonly elevated in many patients hospitalized for other conditions. The highly sensitive d-dimer test is useful to rule-out DVT because of its high negative predictive value in cases in which DVT is unlikely. A recent systematic review assessed the sensitivity, specificity, likelihood ratios, and variability among d-dimer assays (Stein et al., 2004
). Enzyme-linked immunosorbent assays (ELISA) and quantitative rapid ELISA are the most clinically useful because they have the highest sensitivities (0.96 for both) and negative likelihood ratios (0.12 and 0.09, respectively) for excluding DVT. A negative quantitative rapid ELISA result is as diagnostically useful as a negative duplex ultrasound for excluding DVT, especially in patients with a low pretest probability. In contrast, whole-blood agglutination and quantitative and semi-quantitative latex agglutination assays had lower sensitivities.
Body_ID: P040032
Two additional noninvasive studies have shown promise: magnetic resonance venography and lower extremity CT scans; however, these diagnostic studies are still under active investigation. Figure 40-1 outlines a summary of one common diagnostic algorithm.
Body_ID: P040033
Evaluation
Body_ID: HC040035
page 351
0
page 352
Body_ID: P0352
Body_ID: P040035
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F040001
Figure 40-1 New suggested diagnostic algorithm for patients with suspected deep vein thrombosis, by using a d-dimer laboratory test. DVT, deep vein thrombosis.
Once a diagnosis of DVT is made and treatment is initiated, the second step is to conduct an evaluation of possible causes. The thrombophilic state that leads to a DVT can be inherited or acquired. In some acquired cases, the etiology can be easily identified, such as immobilization after surgery or long airplane trips. Other acquired causes, such as malignancy and the inherited conditions usually require further investigation. An extensive evaluation for malignancy should be undertaken if a patient has a recurrent thrombosis or has abnormal clinical findings. In selected subsets of patients in whom no obvious acquired cause is evident, a screen for hereditary thrombophilias should be performed. The likelihood of identifying a coagulation abnormality in appropriate screening has been estimated to be as high as 30% to 40% (Bauer and Lip, 2004
).
Body_ID: P040034
No consensus exists on thrombophilia screening guidelines; however, most recommendations are based on the prevalence of inherited causes of hypercoagulability and the patient's history. If an acquired cause is identified, it is usually not necessary to screen unless the thrombosis occurs in association with oral contraceptive use or pregnancy; in unusual vascular beds such as portal, hepatic, mesenteric, or cerebral or in patients with a history of warfarin-induced skin necrosis (Bauer and Lip, 2004
). A "strongly" thrombophilic patient has a first idiopathic venous thrombosis before age 50 years, a history of recurrent thromboses, or at least one first-degree relative with thromboembolism before age 50 years. A "weakly" thrombophilic patient has no family history and a first thrombophilic event after age 50 years. In both strong and weak patients, screening tests should be done for activated protein C resistance, prothrombin mutation, antiphospholipid antibodies, and plasma homocysteine. Additional tests for deficiencies of antithrombin, protein C, and protein S are recommended only for individuals who fall into the strongly thrombophilic category (Bauer, 2001
).
Body_ID: P040036
Once screening tests have been chosen, it is important to be aware of timing considerations. Acute thrombosis, comorbid illness, and anticoagulant therapy can affect the results; therefore confirmative testing should be done at least 2 weeks after completion of anticoagulant therapy.
Body_ID: P040037
page 352
0
page 353
Body_ID: P0353
Treatment
Body_ID: HC040036
Most treatment protocols follow evidence-based recommendations that were put forth at the Sixth American College of Chest Physicians Consensus Conference on Antithrombotic Therapy and published in January 2001 (Lip and Hull, 2004
). Since the publication of these recommendations, guidelines for the patient with a first idiopathic venous thromboembolic event have been revised (Hirsh et al., 2003).
Body_ID: P040038
Material Available on Student Consult
Body_ID: B040002
Review Questions and Answers about Venous Thrombosis
Body_ID: PB40002
REFERENCES
Body_ID: None
Bauer KA, Lip GYH. Evaluation of the patient with established venous thrombosis. Available at http://www.uptodate.com Open this link in a new window " target="_blank">www.uptodate.com, last revised May 14, 2004. Accessed October 5, 2004.
Body_ID: R040001
Bauer KA. The thrombophilias: Well-defined risk factors with uncertain therapeutic implications. Ann Intern Med 2001;135:367-373.
Body_ID: R040002
Cogo A, Lensing AW, Koopman MM, et al. Compression ultrasonography for diagnostic management of patients with clinically suspected deep venous thrombosis: Prospective cohort study. BMJ 1998;316:17-20.
Body_ID: R040003
Heijboer H, Cogo A, Buller HR, Prandoni P, ten Cate JW. Detection of deep vein thrombosis with impedance plethysmography and real-time compression ultrasonography in hospitalized patients. Arch Intern Med 1992;152:1901-1903.
Body_ID: R040004
Hirsh J, Fuster V, Ansell J, Halperin JL. American Heart Association/American College of Cardiology Foundation guide to warfarin therapy. J Am Coll Cardiol 2003;41:1633-1652.
Body_ID: R040005
Hirsh J, Lee AY. How we diagnose and treat deep vein thrombosis. Blood 2002;99:3102-3110.
Body_ID: R040006
Hull RD, Hirsh J, Sackett DL, et al. Clinical validity of a negative venogram in patients with clinically suspected venous thrombosis. Circulation 1981;64:622-625.
Body_ID: R040007
Hyers TM, Agnelli G, Hull RD, et al. Antithrombotic therapy for venous thromboembolic disease. Chest 2001;119:176S-193S.
Body_ID: R040008
Kearon C, Ginsberg JS, Kovacs MJ, et al. Comparison of low-intensity warfarin therapy with conventional-intensity warfarin therapy for long-term prevention of recurrent venous thromboembolism. N Engl J Med 2003;349:631-639.
Body_ID: R040009
Landaw SA. Approach to the diagnosis and therapy of suspected deep vein thrombosis: UpToDate. Available at http://www.uptodate.com Open this link in a new window " target="_blank">www.uptodate.com, last revised May 14, 2004. Accessed October 5, 2004.
Body_ID: R040010
Lip GYH, Hull RD. Treatment of deep vein thrombosis: UpToDate. Available at http://www.uptodate.com Open this link in a new window " target="_blank">www.uptodate.com, last revised May 13, 2004. Accessed October 5, 2004.
Body_ID: R040011
Ramzi DW, Leeper KV. DVT and pulmonary embolism: Part I: Diagnosis. Am Fam Physician 2004a;69:2829-2836.
Body_ID: R040012
Ramzi DW, Leeper KV. DVT and pulmonary embolism: Part II: Treatment and prevention. Am Fam Physician 2004b;69:2841-2848.
Body_ID: R040013
Ridker PM, Goldhaber SZ, Danielson E, et al. Long-term, low-intensity warfarin therapy for the prevention of recurrent venous thromboembolism. N Engl J Med 2003;348:1425-1434.
Body_ID: R040014
Schulman S, Wahlander K, Lundstrom T, Clason SB, Eriksson H. Secondary prevention of venous thromboembolism with the oral direct thrombin inhibitor ximelagatran. N Engl J Med 2003;349:1713-1721.
Body_ID: R040015
Stein PD, Hull RD, Patel KC, et al. d-Dimer for the exclusion of acute venous thrombosis and pulmonary embolism: A systematic review. Ann Intern Med 2004;140:589-602.
Body_ID: R040016
Wells PS, Anderson DR, Bormanis J, et al. Value of assessment of pretest probability of deep-vein thrombosis in clinical management. Lancet 1997;350: 1795-1798.
Body_ID: R040017
Wells PS, Anderson DR, Rodger M, et al. Evaluation of d-dimer in the diagnosis of suspected deep vein thrombosis. N Engl J Med 2003;349:1227-1235.
Body_ID: R040018
Body_ID: P0354
Previous section
Bar end Bar end
pages 347 - 353
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=9781416023777&ID=C04023777


Home > Part II Case Studies > 41 Tiredness
41 Tiredness (Anemia)
Body_ID: C04123777
Paul Paulman
Body_ID: ctrb188
KEY POINTS
Body_ID: B041001
  1. Anemia should be considered not a primary diagnosis, but a marker for other disease processes.
  2. The most common symptoms of anemia are dyspnea with exertion, weakness, headache, lethargy, and palpitation.
  3. Most causes of anemia can be determined in a primary care office through history, physical examination, and judicious use of standard laboratory tests.
Body_ID: PB41001
INITIAL VISIT
Body_ID: HC041001
Subjective
Body_ID: HC041002
Patient Identification and Presenting Problem
Body_ID: HC041003
Sandy is a 64-year-old white American woman who appears for an office visit with the complaint of "just feeling tired."
Body_ID: P041001
Present Illness
Body_ID: HC041004
Body_ID: None
Sandy has been fatigued for more than 12 months with gradual worsening. Her husband states that she "looks pale." She has had no depressive symptoms and no symptoms to suggest a sleep disorder. She has had no wheezing or chest pain but does become dyspneic after climbing two flights of stairs. No changes have occurred in her diet; she eats a "standard American diet." She has no history of thyroid disease and no nausea, vomiting, or diarrhea. She has had no blood loss and no fevers, chills, or joint pain.
Body_ID: P041002
Medical History
Body_ID: HC041005
Operations
Body_ID: HC041006
Abdominal hysterectomy 4 years ago for postmenopausal bleeding, no endometrial hyperplasia or malignancies were found.
Body_ID: P041003
Allergies
Body_ID: HC041007
No medication or seasonal allergies are present.
Body_ID: P041004
Illnesses
Body_ID: HC041008
Hyperlipidemia, postmenopausal bleeding, mild arthritis in both knees.
Body_ID: P041005
Hospitalizations
Body_ID: HC041009
She had two normal vaginal deliveries and a hysterectomy.
Body_ID: P041006
Medications
Body_ID: HC041010
She is taking atorvastatin (Lipitor), 10 mg/day, glucocosamine and chondroitin sulfate, aspirin (81 mg/day), and over-the-counter vitamins with iron.
Body_ID: P041007
Family and Social History
Body_ID: HC041011
Sandy is a vice president in charge of operations at a local telemarketing firm. She is married, with two children and two grandchildren. She does not smoke or use illicit drugs and drinks less than one alcoholic beverage per day on average. She exercises 30 minutes aerobically per day. Sandy's parents were first-generation immigrants from Sweden. The family history is positive for thyroid disease (mother) and colon cancer (father). No family history is known of anemia, depression, sleep disorders, collagen vascular disease, breast cancer, or arthritis.
Body_ID: P041008
Review of Systems
Body_ID: HC041012
page 354
0
page 355
Body_ID: P0355
Sandy denies any blood loss, pain, nausea, vomiting, fever, chills, or diarrhea. She has not had any heat or cold intolerance. She has had no cough or headache and has not been exposed to tuberculosis or other infectious diseases. No one else at her workplace has experienced similar symptoms. She has not used new herbal or over-the-counter preparations. She has had no changes in her sleep patterns and has not experienced any emotional trauma or family discord. She denies loss of appetite or feelings of sadness.
Body_ID: P041009
Objective
Body_ID: HC041013
Physical Examination
Body_ID: HC041014
Vital Signs
Body_ID: HC041015
  • Height, 66 inches
  • Weight, 148 pounds
  • Blood pressure, 126/62 mm Hg
  • Pulse, 102 and regular
  • Temperature, 98.2°F (36.8°C) (oral)
  • Respirations, 16 per minute, unlabored
Body_ID: P041010
General
Body_ID: HC041016
Alert, very pleasant and cooperative, well oriented.
Body_ID: P041011
Integument
Body_ID: HC041017
Marked pallor, no rashes.
Body_ID: P041012
Lymph
Body_ID: HC041018
No adenopathy.
Body_ID: P041013
Head, Eyes, Ears, Nose, and Throat
Body_ID: HC041019
Palpebral conjunctivae are pale; otherwise no abnormalities.
Body_ID: P041014
Neck
Body_ID: HC041020
Trachea midline, thyroid not palpable, carotids full.
Body_ID: P041015
Lungs
Body_ID: HC041021
Clear.
Body_ID: P041016
Heart
Body_ID: HC041022
Tachycardia; regular and rhythmic with no murmurs or rubs.
Body_ID: P041017
Breasts
Body_ID: HC041023
No masses, tenderness, or nipple discharge.
Body_ID: P041018
Neurologic
Body_ID: HC041024
Mild decrease in vibratory sense in both lower extremities.
Body_ID: P041019
Abdomen
Body_ID: HC041025
Soft, normoactive bowel sounds, with no masses, tenderness, or organomegaly.
Body_ID: P041020
Pelvic
Body_ID: HC041026
Normal external genitalia, vagina normal, cervix and uterus surgically absent, adnexa not palpable, no masses. Stool test negative for blood.
Body_ID: P041021
Extremities
Body_ID: HC041027
Loss of color in palmar creases with no clubbing, cyanosis, or edema.
Body_ID: P041022
Laboratory Tests
Body_ID: HC041028
Office laboratory hemoglobin level is 5.4 g/dL. A stat complete blood count (CBC) run at the hospital shows a hemoglobin of 5.3 g/dL with macrocyctic indices, a white blood cell (WBC) level of 7200/μL, and adequate platelets. A thyroid-stimulating hormone, complete metabolic profile including electrolytes, B12 level, red blood cell (RBC) and serum folate levels, and intrinsic factor antibody assay are pending.
Body_ID: P041023
Assessment
Body_ID: HC041029
Working Diagnosis
Body_ID: HC041030
Macrocytic anemia. Given Sandy's age, symptom complex, including the gradual onset of symptoms, the hemoglobin level, and her ethnic background, pernicious anemia (B12 deficiency) must be considered.
Body_ID: P041024
Differential Diagnosis
Body_ID: HC041031
  1. Alcoholism. Alcohol has direct toxic effects on bone marrow and can decrease red cell folic acid, leading to a macrocytic anemia. Sandy has no history of excessive or problematic alcohol intake.
  2. Medications. Several medications, most notably anticonvulsants, antineoplastics, oral contraceptives, and sulfa-derived medications, can cause macrocytic anemia. None of Sandy's medications have been closely associated with macrocytic anemia.
  3. Thyroid disorders. Hypothyroidism causes a decrease in red cell production and can affect release of erythropoietin from the kidneys. Sandy has no symptoms to suggest a thyroid disorder.
  4. Liver disease. Hepatic dysfunction also can affect erythropoietin release, as well as disrupting iron metabolism. Sandy has no symptoms of liver disease.
  5. Bone marrow disorders. Primary bone marrow disorders, including marrow replacement and malignancies, can cause a macrocytic anemia. The presence of a normal WBC and platelet count makes a bone marrow disorder unlikely.
  6. Folic acid deficiency. Because of the relatively low level of folic acid reserves in the human body (4 to 5 months' supply), folic acid deficiency is a common cause of macrocytic anemia. Folic acid deficiency can occur because of increased requirement (pregnancy, malignancy, hemodialysis, or decreased absorption or intake of folic acid [e.g., malabsorptive syndromes, alcoholism, or eating disorder]). Sandy has no symptoms suggestive of conditions causing folic acid deficiency.
Body_ID: P041025
Plan and Treatment
Body_ID: HC041032
Sandy is hospitalized for monitored transfusion of 2 units of packed red blood cells after blood has been drawn for diagnostic studies.
Body_ID: P041026
page 355
0
page 356
Body_ID: P0356
Patient Education
Body_ID: HC041033
Causes of macrocytic anemia and risks and benefits of transfusion were discussed with Sandy.
Body_ID: P041027
Disposition
Body_ID: HC041034
Sandy was discharged to home the following morning with a hemoglobin of 8.8 g/dL and was asked to return to the office in 3 days for laboratory results and further treatment. She is instructed in home fecal occult blood testing and given three test cards.
Body_ID: P041028
FOLLOW-UP VISIT
Body_ID: HC041035
Subjective
Body_ID: HC041036
Sandy returns to the office in 3 days and reports that she feels much better. Her exercise tolerance has improved. She experienced no problems with the transfusion.
Body_ID: P041029
Objective
Body_ID: HC041037
Sandy's tachycardia (heart rate, 72 beats/min) and her pallor have improved. No other major changes in her physical examination were found. Her hemoglobin is 8.6 g/dL; her thyroid stimulating hormone (TSH) is 2.1 in mIU/L (normal range, 0.4 to 5.0 mIU/L); her metabolic profile is normal, serum folic acid level is 10 μg/L (normal range, 5.0 to 25 μg/L), red blood cell folic acid level is 310 μg/L (normal range, 166 to 690 μg/L), B12 level is 35 mg/L (normal range, 200 to 800 mg/L), intrinsic factor antibody assay is positive (normal value, negative). All three fecal occult blood tests are negative.
Body_ID: P041030
Assessment
Body_ID: HC041038
Sandy has pernicious anemia (vitamin B12 deficiency).
Body_ID: P041031
Plan
Body_ID: HC041039
After discussing treatment options, Sandy chose weekly intramuscular injections of 1000 μg of vitamin B12 for 4 weeks, followed by 1000 μg of vitamin B12 orally every day. She will return to the office in 2 weeks for hemoglobin and vitamin B12 levels.
Body_ID: P041032
DISCUSSION
Body_ID: HC041040
Body_ID: T041001
Table 41-1. Normal Hemoglobin Values
Body_ID: None
Age | Male | Female
Body_ID: T041001.50
Newborn | 15.0-21 g/dL | 15.0-21.0 g/dL
Body_ID: T041001.100
3 months | 9.5-12.5 g/dL | 9.5-12.5 g/dL
Body_ID: T041001.150
1 year to puberty | 11.0-13.5 g/dL | 11.0-13.5 g/dL
Body_ID: T041001.200
Adults | 13.5-17.5 mg/dL | 11.5-15.5 g/dL
Body_ID: T041001.250
Body_ID: T041001
Body_ID: None
Anemia is a common problem seen in primary care practices, and the most common cause of anemia is iron deficiency. Anemia is an absolute or relative reduction of hemoglobin or red blood cells (RBCs). Normal hemoglobin values are listed by age and gender in Table 41-1. Anemias are classified by RBC size (microcytic, normocytic, or macrocytic) and can be caused by decreased RBC production, increased RBC destruction, an increase in plasma volume (Table 41-2), or a combination of causes. Anemia should not be considered a primary diagnosis, but rather a sign of nutritional deficiency (e.g., iron, folate, B12) or other pathologic processes (e.g., microcytic anemia is often seen in elderly patients with colon cancer). The signs and symptoms seen in anemia are caused by decreased delivery of oxygen to peripheral tissues, or by the deficiency of the nutrient causing the anemia.
Body_ID: P041033
Signs and Symptoms of Anemia
Body_ID: HC041041
Body_ID: T041002
Table 41-2. Common Causes of Anemia
Body_ID: None
Decreased RBC Production | Increased RBC Destruction | Increased Plasma Volume
Body_ID: T041002.50
Iron deficiency (microcytic) Sideroblastic (microcytic) | Hemolytic anemias (normocytic) | Pregnancy (normocytic)
Body_ID: T041002.100
Thalassemias (microcytic) |  |
Body_ID: T041002.150
Lead poisoning (microcytic) |  |
Body_ID: T041002.200
Anemia of chronic disorders (normocytic or microcytic) |  |
Body_ID: T041002.250
Vitamin B12 or folate deficiency (macrocytic) |  |
Body_ID: T041002.300
Bone marrow failure (normocytic) |  |
Body_ID: T041002.350
Body_ID: T041002
Body_ID: None
page 356
0
page 357
Body_ID: P0357
Mild anemia may cause few or no symptoms. The most common symptoms of anemia are dyspnea with exertion, weakness, headache, lethargy, and palpitations. Older patients may experience angina pectoris, heart failure, claudication, confusion, or retinal hemorrhage. Physical signs include pallor of the skin or mucous membranes, tachycardia, systolic heart murmur, jaundice, or loss of color of the palmar flexion creases (if the hemoglobin level is 7 g/dL or less). The severity of signs and symptoms of anemia depends on the degree and rapidity of onset of the anemia and the age and the general medical condition of the patient. Sandy exhibited weakness, dyspnea on exertion, skin pallor, loss of color of palmar creases, and tachycardia as manifestation of her anemia. Her neurologic findings in her lower extremities are likely due to her B12 deficiency.
Body_ID: P041034
Causes of Anemia
Body_ID: HC041042
Anemia Due to Decreased Production of RBCs
Body_ID: HC041043
Sideroblastic Anemia
Body_ID: HC041044
Sideroblastic anemia is characterized by hypochromic RBCs, increased marrow iron, and ringed sideroblasts in the bone marrow. Ringed sideroblasts are abnormal erythroblasts with iron granules surrounding the nucleus. Sideroblastic anemia can be hereditary, caused by a defect in heme synthesis, or acquired from bone marrow dysfunction or replacement. Some patients with hereditary sideroblastic anemia respond to pyridoxine therapy. Folic acid therapy also is recommended. In acquired sideroblastic anemia, treatment is aimed at correcting the cause of the bone marrow failure. For some patients, the only treatment is repeated blood transfusions, sometimes resulting in iron overload requiring chelation therapy. Erythropoietin has been used in some cases of sideroblastic anemia.
Body_ID: P041035
Thalassemia
Body_ID: HC041045
The thalassemias (alpha and beta) are a group of genetic disorders characterized by a reduced rate of production of α- or β-globin chains. The severity of the disease is dependent on the number of genes affected. Thalassemia is seen most commonly in patients from the "thalassemia belt" (southern Europe, northern Africa, the Middle East, Indian subcontinent, and Southeast Asia, including Indonesia). Patients with thalassemia are first seen with microcytic hypochromic RBCs with or without anemia, depending on the severity of the genetic defect. Hemoglobin electrophoresis is usually required to make the diagnosis. Treatment depends on the severity of the illness and is aimed at maintaining the hemoglobin at 10 g/dL or more. Treatment modalities include regular blood transfusions (with iron chelation if iron overload occurs), folic acid supplementation, splenectomy if hemolysis is a problem, and bone marrow transplantation in very severe cases (Schrier, 1994
).
Body_ID: P041036
Lead Poisoning
Body_ID: HC041046
Lead causes a microcytic hypochromic anemia by inhibiting heme and globin synthesis. Children are at highest risk for lead poisoning from various sources including ingestion of lead containing paint chips. Signs and symptoms of lead poisoning include pallor, abdominal pains, irritability followed by lethargy, anorexia, ataxia, slurred speech, and convulsions. Laboratory findings include basophilic stippling of RBCs, elevated lead level, and elevated free erythrocyte protoporphyrin level. The treatment of lead poisoning consists of removing the source of exposure and removal of lead through chelation when clinically indicated. Because lead poisoning is very widespread, screening is recommended for any child at risk for lead exposure and for any child who demonstrates cognitive, language, or learning deficits.
Body_ID: P041037
Anemia of Chronic Disorders
Body_ID: HC041047
A number of chronic infections, connective tissue diseases, renal failure, and malignancies can cause a microcytic hypochromic anemia by blocking erythropoietin response, decreasing RBC life span, and decreasing iron release from macrophages. The characteristics of anemia of chronic disorders include mild anemia (hemoglobin level rarely less than 9.0 g/dL), decreased serum iron and total iron-binding capacity levels, and normal or increased ferritin level. Treatment of the anemia usually depends on treatment of the underlying cause. Erythropoietin has been successfully used in some cases of anemia of chronic disorders (Krantz, 1994
).
Body_ID: P041038
B12 and Folate Deficiency
Body_ID: HC041048
Deficiencies of both vitamin B12 and folate can cause a macrocytic anemia. The most common cause of B12 deficiency is malabsorption (including that due to pernicious anemia). The most common causes of folate deficiency include dietary deficiency, malabsorption, excessive folate demand, and drugs (including alcohol and chemotherapeutic agents). The diagnosis can be made through blood levels of vitamin B12 or folate or both, and replacement therapy can be instituted. Vitamin B12 is usually replaced by the parenteral route (500 to 1000 μg/month), because malabsorption is the leading cause of vitamin B12 deficiency. Oral B12, given at dose of 1000 μg/day, has been successfully used to treat pernicious anemia (Oh and Brown, 2003
). Folate can usually be replaced via the oral route (5 mg/day). Signs and symptoms include mild jaundice, glossitis, angular stomatitis, and peripheral sensory neuropathy. Folate deficiency does not cause neurologic symptoms. Laboratory findings include macrocytic RBCs, hypersegmented neutrophils, and elevated bilirubin level.
Body_ID: P041039
The intrinsic factor antibody assay is often positive in pernicious anemia; this assay has decreased the need to perform the Schilling test to diagnose pernicious anemia (Davenport, 1996
). In patients with vitamin B12 deficiency, both vitamin B12 and serum folate levels can be low. A low RBC folate level is a more precise indicator (less than 150 μg/dL) of chronic folate deficiency than is a serum folate level (Schrier, 2005).
Body_ID: P041040
page 357
0
page 358
Body_ID: P0358
Bone Marrow Failure
Body_ID: HC041049
Replacement or an intrinsic defect of bone marrow usually is the cause of normocytic anemia. Treatment is aimed at correcting the cause of the marrow replacement or defect, if possible, or maintaining an acceptable hemoglobin level via transfusion.
Body_ID: P041041
Anemia Due to Increased RBC Destruction
Body_ID: HC041050
A number of intrinsic and acquired illnesses including splenomegaly, hemoglobinopathies (e.g., sickle cell disease), infections, drug effects, collagen vascular diseases, and tumors can cause an increase in RBC destruction. Laboratory findings include an elevated reticulocyte count, abnormal RBC morphology, increased unconjugated bilirubin level, decreased haptoglobin level, and increased plasma hemoglobin level. Treatment is aimed at correcting the cause of hemolysis or at maintaining an acceptable hemoglobin level through transfusion.
Body_ID: P041042
Anemia Due to Increased Plasma Volume
Body_ID: HC041051
A relative anemia due to hemodilution from increased plasma volume can be seen in various conditions including pregnancy. This disease responds to treatment of the underlying condition.
Body_ID: P041043
Initial Evaluation of Anemia in the Office
Body_ID: HC041052
A cause for most cases of anemia can be determined by a thorough history and physical examination and judicious use of the clinical laboratory. Patients with anemia from suspected underproduction of RBCs should be screened for gastrointestinal blood loss; iron studies are indicated if RBC indices are microcytic. Vitamin B12 and folate levels should be obtained in patients with macrocytic RBC indices, with or without anemia. Bone marrow examination may be helpful in some patients with anemia from RBC underproduction, especially those for whom standard treatment protocols fail. If hemolysis is suspected, a reticulocyte count, haptoglobin level, and examination of the peripheral blood smear for abnormal cell forms are reasonable screening tests. Lead screening is recommended for children with microcytic anemia. Other tests are indicated based on the history and results of screening laboratory evaluations. Further testing may be indicated to evaluate uncommon causes of anemia.
Body_ID: P041044
Material Available on Student Consult
Body_ID: B041002
Review Questions and Answers about Anemia
Body_ID: PB41002
REFERENCES
Body_ID: None
Davenport, J. Macrocytic anemia. Am Fam Physician 1996;53:155-162.
Body_ID: R041001
Krantz SB. Pathogenesis and treatment of the anemia of chronic diseases. Am J Med Sci 1994; 307:353-359.
Body_ID: R041002
Oh RC, Brown DL. Vitamin B12 deficiency. Am Fam Physician 2003;67:979-986.
Body_ID: R041003
Schrier SL. Thalassemia: Pathophysiology of red cell changes. Annu Rev Med 1994;45:211-218.
Body_ID: R041004
Schrier SL. Diagnosis and treatment of vitamin B12 and folic acid deficiency. Available at http://www.uptodate.com/_physicians/hematology_toclist.asp Open this link in a new window " target="_blank">www.uptodate.com/_physicians/hematology_toclist.asp, Accessed 9/14/2005.
Body_ID: R041005
SUGGESTED READINGS
Body_ID: None
Brill JR, Baumgardner DJ. Normocytic anemia. Am Fam Physician 2000;62:2255-2264.
Body_ID: R041006
Centers for Disease Control and Prevention. Recommenda-tion to prevent and control iron deficiency in the United States. Min Recomm Rep 1998;47:1-29.
Body_ID: R041007
Hoffman R, Benz E, Shattell S, eds. Hematology: Basic Principles and Practice. New York: Churchill-Livingstone, 2000.
Body_ID: R041008
Body_ID: P0359
Previous section
Bar end Bar end
pages 354 - 358
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=9781416023777&ID=C04123777


Home > Part II Case Studies > 42 Right Upper Quadrant Abdominal Pain
42 Right Upper Quadrant Abdominal Pain (Cholelithiasis)
Body_ID: C04223777
Joel J. Heidelbaugh
Body_ID: ctrb189
KEY POINTS
Body_ID: B042003
  1. Gallstones are extremely common in our society, with a 35% lifetime prevalence for women, compared with a 20% lifetime prevalence for men.
  2. Cholesterol stones are the most common form of gallstones in the Western world.
  3. Observational studies on the natural history of asymptomatic gallstones report a complication rate of 1% to 2% per year.
  4. Because the incidence of the development of biliary complications as the presenting complaint of gallstone disease is rare (0 to 5.5%), the recommendation is for expectant management of asymptomatic gallstones.
  5. Transabdominal ultrasonography is the gold standard for diagnosing gallstones in most patients.
  6. Laparoscopic cholecystectomy is the gold standard for the treatment of acute cholelithiasis.
  7. Laparoscopic cholecystectomy and endoscopic stone extraction via either pre- or postoperative endoscopic retrograde cholangiopancreatography together make up the gold standard for treatment of choledocholithiasis.
Body_ID: PB42001
INITIAL VISIT
Body_ID: HC042001
Subjective
Body_ID: HC042002
Patient Identification and Presenting Problem
Body_ID: HC042003
Body_ID: None
Sherrie M. is a 29-year-old African-American with the complaint of right upper quadrant (RUQ) abdominal pain that occasionally radiates to her right shoulder, as well as episodic nausea. She has been evaluated in the office of her family physician and by other providers over the past few months for similar complaints, which were thought to be "the stomach flu," "reflux disease," and "all in my head," according to the patient.
Body_ID: P042001
Present Illness
Body_ID: HC042004
Sherrie states that this episode of RUQ abdominal pain began to develop 2 days ago after she consumed beef tacos, nachos, hot salsa, and a caffeinated beverage. She has experienced similar pain numerous times in the past, and it has always resolved on its own over several days to weeks, or with antacids. At a previous visit, she was advised to try Prilosec (omeprazole) on demand for symptomatic relief and has seen only a slight improvement of her symptoms after this treatment. In this instance, the RUQ abdominal pain gradually progressed to 10/10, is radiating to her right shoulder, and she has become nauseated with several episodes of nonbloody, nonbilious emesis yesterday. Sherrie is uncertain whether she has been febrile at home. She complains that her pain becomes more severe when she takes a deep breath.
Body_ID: P042002
Medical History
Body_ID: HC042005
Sherrie has a medical history significant for a mixed anxiety/depression disorder since her teenage years and post-traumatic stress disorder (PTSD) resulting from a domestic assault by her boyfriend, the father of her two children, several months ago. She is currently under the care of both a psychiatrist and a psychologist. Sherrie has had two normal spontaneous vaginal deliveries at term without any complications, and no surgical history other than vaginal laceration repairs subsequent to her deliveries. Currently, she takes Ortho-Novum 7/7/7 daily for contraception, as well as clonazepam (Klonopin), 0.5 mg twice daily; bupropion (Wellbutrin), 100 mg twice daily; and paroxetine (Paxil), 40 mg daily for her psychiatric disorders.
Body_ID: P042003
page 359
0
page 360
Body_ID: P0360
Family History
Body_ID: HC042006
Sherrie is unaware of her father's medical history, as he has only rarely been involved in her life. Her mother has hypertension, has poorly controlled type 2 non-insulin-requiring diabetes mellitus, and is morbidly obese. Sherrie has two younger sisters who are alive and well without any significant medical problems.
Body_ID: P042004
Social History
Body_ID: HC042007
Sherrie has 2 boys, ages 4 years and 19 months. She works part-time as a cashier at a fast-food restaurant. She has smoked approximately 1/2 pack of cigarettes per day since she was age 15 years, denies any current alcohol or illicit drug use, but has consumed alcohol on occasion in the past. Her boyfriend, the father of her two children, is now in jail on account of spousal abuse.
Body_ID: P042005
Review of Systems
Body_ID: HC042008
Sherrie admits sporadic nausea and nonbloody, nonbilious emesis, but denies diarrhea or constipation; bloody, dark, or tarry stools; abdominal trauma; headache; chest pain; palpitations; syncope; cough; or any genitourinary symptoms. Her last normal menstrual period was 1 week ago. She admits occasional anorexia secondary to epigastric and RUQ pain after eating hot, spicy, and fatty foods, and does not think that she has lost any weight recently. Sherrie denies any other constitutional symptoms or other recent illness. She denies taking any nonsteroidal anti-inflammatory drugs or aspirin in the recent past.
Body_ID: P042006
Objective
Body_ID: HC042009
Physical Examination
Body_ID: HC042010
General
Body_ID: HC042011
Sherrie is an obese woman sitting on the examination table in mild distress.
Body_ID: P042007
Vital Signs
Body_ID: HC042012
  • Height, 5 feet 3 inches tall
  • Weight, 254 pounds
  • Body mass index, 45
  • Temperature, 37.6°C (99.6°F)
  • Blood pressure, 139/87
  • Pulse, 88 and regular
  • Respiratory rate, 18
Body_ID: P042008
Head, Eyes, Ears, Nose, and Throat
Body_ID: HC042013
Head is normocephalic, atraumatic; pupils are equally round and reactive to light; extraocular movements are full; sclerae are anicteric; external auditory canals and tympanic membranes are clear bilaterally; oropharynx is without significant lesions; dentition is good.
Body_ID: P042009
Neck
Body_ID: HC042014
Supple, with full range of motion and no cervical lymphadenopathy, jugular venous distention, thyromegaly, or carotid bruits.
Body_ID: P042010
Lungs
Body_ID: HC042015
Clear to auscultation bilaterally without wheezes, rales, or rhonchi.
Body_ID: P042011
Heart
Body_ID: HC042016
Regular rate and rhythm, S1, S2, no murmurs, rubs, or gallops.
Body_ID: P042012
Abdomen
Body_ID: HC042017
Obese, soft, with marked tenderness during deep inspiration along the ninth right costal margin in the midclavicular line (a positive Murphy's sign). The liver percusses to approximately 10 cm below the last rib in the midclavicular line. Although the abdominal examination is difficult because of the patient's body habitus, the abdomen was felt to be nondistended, with positive bowel sounds, no hepatosplenomegaly, bruits, masses, ascites, or fluid wave. Abdominal and inguinal hernias appeared to be absent. Pelvic examination was deferred.
Body_ID: P042013
Extremities
Body_ID: HC042018
Warm and well perfused, without cyanosis, clubbing, or edema.
Body_ID: P042014
Neuromuscular
Body_ID: HC042019
Cranial nerves II to XII are grossly intact, with no focal deficits on strength and sensory testing.
Body_ID: P042015
Rectal
Body_ID: HC042020
Guaiac negative, no masses, fissures, fistulae, or hemorrhoids.
Body_ID: P042016
Skin
Body_ID: HC042021
No significant lesions.
Body_ID: P042017
Laboratory Studies
Body_ID: HC042022
A complete blood count revealed 12,200/mm3 white blood cells, with a differential of 67% neutrophils, 24% leukocytes, and 9% monocytes. Serum amylase is 42 IU/L; lipase is 17 IU/dL; alkaline phosphatase is 93 IU/L; alanine aminotransferase (ALT) is 39 IU/L; aspartate aminotransferase (AST) is 26 IU/L; and total bilirubin is 0.5 mg/dL. Serum chemistries were otherwise normal. A urinalysis and a urine pregnancy test were normal.
Body_ID: P042018
Radiographic Studies
Body_ID: HC042023
An abdominal ultrasound revealed multiple hyperechoic, mobile gallstones and a moderate amount of gallbladder sludge. A positive sonographic Murphy's sign was noted. The common bile duct (CBD) measured 0.5 mm in diameter (within normal limits), with no evidence of gallbladder wall thickening or pericholecystic fluid. The remainder of the ultrasound evaluation was within normal limits. A cholescintigraphy (HIDA) scan was negative for CBD obstruction.
Body_ID: P042019
Assessment
Body_ID: HC042024
Working Diagnosis
Body_ID: HC042025
The working diagnosis for Sherrie is acute calculous cholecystitis.
Body_ID: P042020
page 360
0
page 361
Body_ID: P0361
Differential Diagnosis (Box 42-1)
Body_ID: HC042026
Box 42-1 Differential Diagnosis of Cholelithiasis
Body_ID: B042001
    Gastrointestinal
  • Acute acalculous cholecystitis
  • Appendicitis
  • Choledocholithiasis
  • Dyspepsia
  • Gastroesophageal reflux disease (GERD)
  • Gastrointestinal malignancy
  • Hiatal hernia
  • Hepatitis (acute)
  • Intestinal ischemia
  • Intestinal obstruction/ileus
  • Peptic ulcer disease
  • Perforated peptic ulcer
  • Pancreatitis
    Cardiovascular
  • Acute myocardial infarction
  • Angina (unstable)
  • Ruptured aortic aneurysm
    Psychiatric
  • Anxiety
  • Major depressive disorder
  • Panic disorder
  • Post-traumatic stress disorder
    Pulmonary
  • Pleurisy
  • Pneumonia
  • Pneumothorax
    Renal
  • Pyelonephritis
  • Renal colic
    Other
  • Abdominal muscle strain
  • Abdominal trauma
Body_ID: PB42002
page 361
0
page 362
Body_ID: P0362
  1. Dyspepsia. This term is used to describe a constellation of symptoms including heartburn, regurgitation, reflux, and epigastric abdominal pain. Patients may describe this term as "gas," "bloating," "frequent belching," and "stomach pain." Dyspepsia can be associated with numerous gastrointestinal (GI) disorders, including gastric or duodenal ulcers or both, gastroesophageal reflux disease, upper GI malignancies, pancreatitis, hiatal hernia, cholelithiasis, choledocholithiasis, as well as psychiatric disorders including anxiety and depression, medication side effects, acute myocardial infarction, and angina.
  2. Choledocholithiasis. CBD stones are found in up to 10% of patients with symptomatic cholelithiasis, yet routine ultrasonography may miss up to one third of stones present in the CBD as a result of overlying loops of bowel (Avunduk, 2002
    ). CBD stones can be either primary (those that develop in the duct itself) or secondary (those that originate in the gallbladder and migrate). Approximately 95% of patients with cholesterol gallstones also have stones in the CBD (Avunduk, 2002
    ). If these stones are discovered after a cholecystectomy, they may have been overlooked (retained) or may have formed after the surgery (recurrent). Bile stasis associated with partial obstruction or marked dilation of the duct may promote choledocholithiasis. Patients with choledocholithiasis often appear similar to patients with cholelithiasis, but they may also have concomitant obstructive jaundice, cholangitis, pancreatitis, hemobilia, or a combination of these.
  3. Perforated peptic ulcer. A perforated gastric or duodenal ulcer often is first seen with epigastric or upper quadrant abdominal pain or both with radiation to the back or upper extremities, nausea, and vomiting. Most patients with this syndrome will have a gradually worsening case of epigastric abdominal pain that may become unrelenting, leading to generalized peritonitis, abdominal rigidity, the disappearance of bowel sounds, and the increased probability of cardiovascular collapse and sepsis. If the suspicion for a perforated ulcer is high, then plain film radiographs should be obtained to evaluate for the presence of free air under the diaphragm. Prompt surgical evaluation should be obtained, and the patient should be hemodynamically stabilized.
  4. Acute appendicitis. The diagnosis of appendicitis is usually made on a clinical basis, considering the combination of the patient's presenting physical signs and symptoms. Often this includes a sudden onset of epigastric or periumbilical pain that will eventually migrate to the right lower quadrant (RLQ). The characteristic findings in a patient with acute appendicitis include a low-grade fever, leukocytosis, and tenderness over McBurney's point (the junction of the middle and outer thirds of the line from the umbilicus to the anterior superior iliac spine). Rovsing's sign (pain sensed in the RLQ after deep palpation in the left lower quadrant), the psoas sign (worsening of pain with extension of the ipsilateral hip joint, which stretches the iliopsoas muscle), the obturator sign (pain produced by internal rotation of the ipsilateral flexed thigh), or a combination of these may suggest irritation or rupture of the appendix and peritonitis. Atypical presentations of appendicitis are exceedingly common, especially in obese patients, as not all appendicitis appears with RLQ pain. Plain radiographs, abdominal/pelvic ultrasonography, computerized tomography (CT), or a combination of these may be useful in locating an appendicolith, abscess, regional inflammation, or signs of perforation.
  5. Pancreatitis. This condition, in both its acute and chronic forms, usually is first seen with epigastric or upper quadrant abdominal pain or both that may radiate to the midthoracic area of the back, chest, flanks, and lower abdomen, and is associated with nausea, vomiting, anorexia, and abdominal distention secondary to ileus. Leukocytosis and elevations in serum amylase, lipase, glucose, and lactate dehydrogenase are common, depending on the time of the clinical presentation.
  6. Intestinal obstruction/gallstone ileus. Mechanical obstruction may occur in the setting of a large gallstone that has traveled into the small bowel (usually the ileum) by way of a cholecystenteric fistula. The Mirrizzi syndrome occurs when a gallstone becomes impacted in the cystic duct and may obstruct the common hepatic duct either from direct obstruction or from inflammatory changes around the duct itself (Avunduk, 2002
    ). A high level of suspicion should prompt the clinician to evaluate the patient for these conditions and make an expedient referral for radiographic and surgical evaluations.
  7. Acute acalculous cholecystitis. A severe form of gallbladder inflammation, this condition occurs in the absence of gallstones. Most patients who experience this condition are elderly or debilitated as a result of comorbid disease or trauma, in the intensive care unit, in the postoperative period, receiving total parenteral nutrition or a combination of these. With this condition, a high incidence is seen of gallbladder necrosis, gangrene, perforation of the gallbladder, sepsis, and potentially death (Avunduk, 2002
    ).
  8. Anxiety/depression/post-traumatic stress disorder. Many patients with any or a combination of these disorders have a variety of vague systemic complaints, with one of the more common complaints being episodic "stomach pain." This complaint is frequently associated with nausea, vomiting, anorexia, and dyspepsia, and it may wax and wane with the patient's psychological symptoms.
Body_ID: P042021
Plan
Body_ID: HC042027
Diagnostic
Body_ID: HC042028
Box 42-2 Risk Factors for the Development of Cholelithiasis
Body_ID: B042002
Age: incidence increases with age in both women and men
Body_ID: PB42003
Cystic fibrosis with pancreatic insufficiency: largely due to malabsorption of bile salts
Body_ID: PB42004
Diabetes mellitus: due to increased biliary cholesterol secretion and obesity, if applicable
Body_ID: PB42005
Diet: high in calories, refined carbohydrates, polyunsaturated fats, and cholesterol
Body_ID: PB42006
Dyslipidemia: decreased low-density lipoproteins with increased hepatic uptake, increased serum triglycerides, decreased serum high-density lipoproteins
Body_ID: PB42007
Family history: prevalence varies in different populations (i.e., >75% of Pima Indian women have gallstones by age 30 yr)
Body_ID: PB42008
Gender: 2 to 3 times higher risk in women
Body_ID: PB42009
Genetic predisposition: greater in Native American Pima Indians, Chileans, Scandinavians, those with apolipoprotein E4/E4 alleles
Body_ID: PB42010
Ileal disease, bypass, or resection: Crohn's disease or surgical resection of distal small bowel leads to the impairment of bile acid reabsorption
Body_ID: PB42011
Medications: ceftriaxone, clofibrate, estrogens, octreotide, progestogens
Body_ID: PB42012
Obesity: bile in people who are obese is more lithogenic
Body_ID: PB42013
Pregnancy: the increase of estrogens and progesterone leads to impaired gallbladder emptying
Body_ID: PB42014
Rapid weight loss: cholesterol is mobilized from peripheral adipose tissue and is secreted into bile, leading to cholesterol supersaturation
Body_ID: PB42015
Spinal cord injury: depending on level of injury (i.e., thoracic), may lead to gallbladder stasis
Body_ID: PB42016
Total parenteral nutrition: promotes gallbladder sludge and stasis
Body_ID: PB42017
Body_ID: None
Truncal vagotomy: may decrease gallbladder motility
Body_ID: PB42018
page 362
0
page 363
Body_ID: P0363
Risk factors for cholelithiasis are presented in Box 42-2. When a physician encounters a patient with abdominal pain, the first step in diagnostic planning is to determine the severity of the pain and the potential for complications from underlying pathology. The physician must then determine whether the patient warrants an emergency workup with laboratory tests, radiographic imaging, expectant management, or a prompt surgical evaluation (Table 42-1).
Body_ID: P042022
Serum bilirubin, alkaline phosphatase, amylase, alanine aminotransferase, and aspartate aminotransferase may be elevated in patients with acute cholecystitis, and the patient may exhibit a leukocytosis with a left shift with or without the presence of ascending cholangitis. The evaluation of gallstones via abdominal ultrasonography is currently the best screening modality, with sensitivity and specificity above 90% (Horton and Bilhartz, 2002
). A CT scan of the upper abdomen is more sensitive than conventional plain film radiography, yet it may miss a significant amount of cholesterol gallstones and biliary sludge readily seen on ultrasonography. Biliary scintigraphy (HIDA scan) uses technetium-99m-labeled derivatives of excreted bile acids to determine CBD obstruction. This test is generally reserved for those patients for whom a definitive diagnosis cannot be reached after routine abdominal ultrasonography. False-positive scans may occur in patients with chronic cholecystitis, and false-negative scans may occur in cases of acute acalculous cholecystitis (Horton and Bilhartz, 2002
).
Body_ID: P042023
Body_ID: T042001
Table 42-1. Comparison of Diagnostic Methods for Cholelithiasis and Choledocholithiasis
Body_ID: None
Modality | Sensitivity (%) | Specificity (%)
Body_ID: T042001.50
Abdominal
Body_ID: T042001.100
radiographs*† | <50 | <50
Body_ID: T042001.150
Abdominal CT*† | 60-70 | 60-70
Body_ID: T042001.200
Ultrasonography* | 90-95 | 98
Body_ID: T042001.250
Ultrasonography† | 25-58 | 68-91
Body_ID: T042001.300
HIDA scan† | 85-90 | 80-90
Body_ID: T042001.350
MRCP† | 70-100 | 80-100
Body_ID: T042001.400
EUS† | 94-100 | >90
Body_ID: T042001.450
Body_ID: T042001.500
Body_ID: T042001.550
Body_ID: T042001

*Cholelithiasis.
†Choledocholithiasis.
CT, computed tomography; HIDA scan, biliary scintigraphy using dimethylphenylcarbamyl methyliminodiacetic acid (HIDA); MRCP, magnetic resonance cholangiopancreatography; EUS, endoscopic ultrasonography.
Adapted from Avunduk C. Gallstones. In Avunduk C (ed): Manual of Gastroenterology, Diagnosis and Therapy, 3rd ed. Philadelphia, Lippincott Williams [amp ] Wilkins, 2002, pp 340-350.
Body_ID: None
Endoscopic retrograde cholangiopancreatography (ERCP) with sphincterotomy is useful in identifying and treating CBD stones but is invasive, expensive, and often fraught with complications, including iatrogenic pancreatitis. Endoscopic ultrasonography is a noninvasive method for evaluating CBD stones that is becoming more widely used and has excellent sensitivity and specificity in detecting these stones. Magnetic resonance cholangiopancreatography is another noninvasive modality for identifying gallstones and CBD stones, but it often has a lower sensitivity and specificity as compared with ultrasound and is more costly (Horton and Bilhartz, 2002
).
Body_ID: P042024
Therapeutic
Body_ID: HC042029
Both surgical and nonsurgical approaches exist for the patient with symptomatic cholelithiasis. The laparoscopic cholecystectomy is the recommended treatment of choice for long-term management of symptomatic biliary colic. When it is suspected that the operation may be complicated, or if the patient is morbidly obese, the open form of the procedure is often preferred, yet the complication rate is higher. Nonsurgical treatments include pain relief with narcotic analgesics, excluding morphine and its derivatives (which may precipitate spasm of the sphincter of Oddi and worsen symptoms), extracorporeal shockwave lithotripsy, and gallstone dissolution via oral bile acid therapy and contact solvents such as methyl-tert-butyl ether (Ransohoff and Gracie, 1993
).
Body_ID: P042025
Disposition
Body_ID: HC042030
The plan for Sherrie was to undergo a surgical evaluation for a laparoscopic cholecystectomy. Within 1 week after her surgery, she is to return to our office for postsurgical evaluation.
Body_ID: P042026
Patient Education
Body_ID: HC042031
Sherrie was educated on the importance of proper dietary modifications, including the minimization of saturated fats and foods high in cholesterol. Our office provided a referral to a dietitian to assist Sherrie in making the proper modifications in her diet. In addition, she was instructed on an exercise program to follow after she is fully recovered from her surgery in an attempt to reach an ideal weight. Smoking cessation and the avoidance of alcohol were also strongly encouraged.
Body_ID: P042027
FOLLOW-UP VISIT
Body_ID: HC042032
Sherrie underwent an uncomplicated laparoscopic cholecystectomy 1 week before her follow-up visit. She admits complete symptom relief, except for one episode of postprandial nausea in the postoperative period. She plans to meet with a dietitian and to commence an exercise program to foster weight loss.
Body_ID: P042028
DISCUSSION
Body_ID: HC042033
page 363
0
page 364
Body_ID: P0364
Gallstones are extremely common among both young and older patients, in both male and female patients, and affect approximately 20% of all Americans. Population-based studies indicate that the prevalence for women between the ages of 20 and 55 years ranges from 5% to 20% and increases to 25% to 30% after the age of 50 years. It has been estimated that by the age of 75 years, gallstones will develop in up to 35% of women and 20% of men, either symptomatically or asymptomatically (Attili et al., 1995
). The prevalence of gallstones for men is approximately one-third to one-half that for women in any given age group.
Body_ID: P042029
Gallstones are formed from the precipitation of the insoluble bile constituents cholesterol, polymerized bilirubin, bile pigments, calcium salts, and proteins. They are classified into cholesterol, black pigment, and brown pigment stones. Cholesterol stones are the most commonly occurring gallstones in the Western world; black pigment stones generally occur in patients with chronic hemolytic disorders, and brown pigment stones, which are more common in Asia, are associated with impaction of the biliary tract (Avunduk, 2002
) (Figs. 42-1 to 42-5).
Body_ID: P042030
Results from observational studies on the natural history of asymptomatic gallstones suggest that serious complications develop in 1% to 2% of cases per year and that this rate decreases over time (Kragg et al., 1995
). The Rome Group for the Epidemiology and Prevention of Cholelithiasis (GREPCO) study found that the overall cumulative probability of developing biliary colic over time was 11.9% at 2 years, 16.5% at 4 years, and 25.8% at 10 years, with a cumulative probability of 3% of developing complications at 10 years (GREPCO, 1984
). The incidence of the development of biliary complications as the presenting complaint of gallstone disease is rare, ranging from none to 5.5% (GREPCO, 1984
). Based on these data, evidence from well-designed cohort and case-controlled studies is summarized by GREPCO to weigh in favor of expectant treatment of asymptomatic gallstones.
Body_ID: P042031
Body_ID: P042032
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F042001
Figure 42-1 Gallbladder hydrops with black-pigment gallstone obstructing the cystic duct. (Courtesy of Dr. Henry D. Appelman, Professor of Pathology, University of Michigan Medical School, Ann Arbor, Michigan.)
Body_ID: P042033
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F042002
Figure 42-2 Gallbladder with black-pigment gallstones. (Courtesy of Dr. Henry D. Appelman, Professor of Pathology, University of Michigan Medical School, Ann Arbor, Michigan.)
Body_ID: P042034
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F042003
Figure 42-3 Gallbladder with multiple cholesterol gallstones. (Courtesy of Dr. Henry D. Appelman, Professor of Pathology, University of Michigan Medical School, Ann Arbor, Michigan.)
Body_ID: P042035
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F042004
Figure 42-4 Gallbladder with multiple cholesterol gallstones. (Courtesy of Dr. Henry D. Appelman, Professor of Pathology, University of Michigan Medical School, Ann Arbor, Michigan.)
page 364
0
page 365
Body_ID: P0365
Body_ID: P042037
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F042005
Figure 42-5 Cholesterol gallstone (Courtesy of Dr. Henry D. Appelman, Professor of Pathology, University of Michigan Medical School, Ann Arbor, Michigan.)
In the approach to the patient with symptomatic gallstones, the clinician must entertain and effectively rule out other potential causes of RUQ localized abdominal pain, distinguishing biliary from nonbiliary etiologies as the primary source of pain and disease. For example, it is often a challenge to differentiate between dyspepsia and biliary colic. Population-based studies have failed to show any significant difference in the prevalence of patients with dyspepsia with and without gallstones (Abraham et al., 2001
). One meta-analysis found that heartburn, flatulence, regurgitation, and fatty food intolerance were not associated with gallstones, but that epigastric pain, nausea, and vomiting were associated with a higher odds ratio of having gallstones (Kragg et al., 1995
).
Body_ID: P042036
Patients suspected to have biliary disease should undergo a targeted workup, and those with nonbiliary symptoms should not be treated for gallstones. Cohort studies have suggested that patients with both biliary and nonbiliary symptoms should be given realistic expectations for the management of their complaints, specifically regarding the level of anticipated symptomatic improvement, and continued follow-up with their primary care provider should be strongly encouraged (Abraham et al., 2001
).
Body_ID: P042038
Numerous randomized controlled trials have confirmed the adoption of laparoscopic cholecystectomy as the gold standard for the treatment of gallstone disease over the open procedure. The most serious complication of this procedure is CBD injury, occurring in approximately 0.1% to 0.2% of cases, and it is directly related to the surgeon's skill and experience, anatomic variation, and local inflammatory conditions. The main advantages of this procedure include the avoidance of a large abdominal incision through the skin and muscles of the RUQ, and a decrease in hospital stay, convalescence, and postoperative pain (Abraham et al., 2001
; Ransohoff and Gracie, 1993
).
Body_ID: P042039
Randomized trials have examined the treatment options for choledocholithiasis and have shown that the treatment of choice is laparoscopic cholecystectomy and pre- or postoperative endoscopic stone extraction via ERCP. Open cholecystectomy and CBD exploration, usually via an intraoperative cholangiogram, are reserved for patients with contraindications to the laparoscopic procedure, or who require abdominal exploration. In approximately 2% of patients, a residual CBD stone is demonstrated on postoperative cholangiograms. In these rare cases, the stones may be extracted by ERCP with sphincterotomy or dissolved via MBTE infusion (Abraham et al., 2001
; Ransohoff and Gracie, 1993
).
Body_ID: P042040
Material Available on Student Consult
Body_ID: B042004
Review Questions and Answers about Cholelithiasis
Body_ID: PB42019
REFERENCES
Body_ID: None
Abraham NS, Romagnuolo J, Barkun A. Gallstone disease. In Irvine EJ, Hunt RH (eds): Evidence-Based Gastroenterology. Hamilton, Canada, Decker, 2001, pp 360-376.

Body_ID: R042001
Attili AF, DeSantis A, Capri R, et al. The natural history of gallstones: The GREPCO experience. Hepatology 1995;21:656-659.

Body_ID: R042002
Avunduk C. Gallstones. In Avunduk C (ed): Manual of Gastroenterology, Diagnosis and Therapy, 3rd ed. Philadelphia, Lippincott Williams [amp ] Wilkins, 2002, pp 340-350.

Body_ID: R042003
Horton JD, Bilhartz LE. Gallstone disease and its complications. In Feldman M, Friedman L, Sleisenger M (eds): Sleisenger and Fordtran's Gastrointestinal and Liver Disease: Pathophysiology/Diagnosis/Management, 7th ed. Philadelphia, Elsevier, 2002, pp 1065-1086.

Body_ID: R042004
Kragg N, Thijs C, Knipschild P. Dyspepsia: How noisy are gallstones? A meta-analysis of biliary pain, dyspeptic symptoms, and food intolerance. Scand J Gastroenterol 1995;30:411-421.
Body_ID: R042005
Ransohoff DF, Gracie WF. Treatment of gallstones. Ann Intern Med 1993;119:606-619.

Body_ID: R042006
Rome Group for the Epidemiology and Prevention of Cholelithiasis (GREPCO). Prevalence of gallstone disease in an adult female population. Am J Epidemiol 1984;119:796-805.

Body_ID: R042007
Body_ID: P0366
Previous section
Bar end Bar end
pages 359 - 365
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=9781416023777&ID=C04223777


Home > Part II Case Studies > 43 Cramping Abdominal Pain
43 Cramping Abdominal Pain (Irritable Bowel Syndrome)
Body_ID: C04323777
Scott E. Moser
Body_ID: ctrb190
KEY POINTS
Body_ID: B043001
  1. In patients without alarm features, a diagnosis of irritable bowel syndrome (IBS) can be made reliably, based on standard clinical criteria without many special tests.
  2. Key symptoms of IBS include (1) abdominal pain, (2) pain relief with a bowel movement, (3) more frequent stools with pain, (4) looser stools with pain, (5) mucus in stools, (6) feeling of incomplete evacuation, and (7) bloating or abdominal distention.
  3. Alarm features include (1) age older than 50 years, (2) persistent diarrhea, (3) significant weight loss, (4) fever, (5) blood in stools, (6) anemia, (7) abnormal physical findings or blood studies, (8) family history of irritable bowel disorders or cancer, and (9) failure to respond to initial IBS treatment.
  4. Best outcomes usually require a multimodal approach that involves medication, dietary modification, and psychosocial interventions.
  5. Dietary fiber is a primary treatment; all patients should be encouraged to ingest at least 25 g/day.
  6. For symptom relief in women, the following have Food and Drug Administration approval: alosetron, a 5HT4-receptor antagonist, for diarrhea-predominant IBS; and tegaserod, a 5HT4-receptor agonist, for constipation-predominant IBS.
Body_ID: PB43001
INITIAL VISIT
Body_ID: HC043001
Subjective
Body_ID: HC043002
Patient Identification and Presenting Problem
Body_ID: HC043003
Body_ID: None
Susan M. is a 41-year-old woman who complains of intermittent abdominal cramps that have been worsening over the past several months.
Body_ID: P043001
Present Illness
Body_ID: HC043004
Susan describes her pain as "crampy" and occasionally like a "sharp knife." It is so severe that it doubles her over. It most often strikes in the right upper quadrant but also can be in other parts of the abdomen; no radiation to the back occurs. The pain usually occurs a few minutes to a few hours after meals and is worse if she eats "too much," although no specific relation to fatty or spicy foods is noted. Antacids have had no effect. Susan gets the most relief from a bowel movement but often has to try several times before she senses she has fully evacuated her stool. Her bowels have never moved very regularly. Sometimes she has two or three bowel movements per day, and other times she goes 2 to 3 days between bowel movements. During flare-ups of the pain, she often has multiple, thin, small-volume "diarrhea" stools accompanied by mucus but no blood. She is nauseated with the abdominal cramps but has not vomited. She cannot remember the cramps ever waking her at night but notes that they often come at the most inopportune times at her job, such as before and during important presentations. She has not noticed any relation to her menstrual cycle, which has a regular 28- to 30-day pattern. She wears loose-fitting dresses to work because slacks feel tight, especially when the abdominal pain starts.
Body_ID: P043002
Medical History
Body_ID: HC043005
Susan is G2P1AB1, with one vaginal delivery and one early miscarriage. She has had no other surgery, medications, or allergies.
Body_ID: P043003
Family History
Body_ID: HC043006
Susan's 63-year-old father is 4 years status post partial colectomy for colon cancer and doing well without evidence of recurrence. Her mother and siblings have no serious illnesses. Susan has been divorced for 5 years and has a 16-year-old daughter who lives with her and who has no medical problems.
Body_ID: P043004
page 366
0
page 367
Body_ID: P0367
Social History
Body_ID: HC043007
Susan is a loan officer at a bank, a job she enjoys but finds very stressful. She does not smoke. She has a glass of wine several times per year on special occasions. She denies sexual intercourse since her divorce, noting that she endured years of verbal abuse and occasional physical abuse before leaving her ex-husband.
Body_ID: P043005
Review of Systems
Body_ID: HC043008
Susan has obtained Pap tests every 2 to 3 years with no abnormal findings. She is actively trying to lose weight through a nonspecific low-calorie diet. She feels fatigued and is tired of dealing with her pain but denies feeling depressed. Her knees ache when she tries to exercise, but she denies other joint or muscle pain. She denies any urinary symptoms.
Body_ID: P043006
Objective
Body_ID: HC043009
Physical Examination
Body_ID: HC043010
Susan is a somewhat anxious, moderately overweight woman with normal vital signs. Her general physical examination, including pelvic, is normal except for the abdomen. The abdomen appears distended, and borborygmus is noted without aid of a stethoscope. She is moderately tender to palpation in all quadrants with some voluntary guarding but no rebound. She has no masses or hepatosplenomegaly.
Body_ID: P043007
Laboratory Tests
Body_ID: HC043011
Complete blood count, serum electrolytes, and liver function tests are normal. A gallbladder ultrasound is normal.
Body_ID: P043008
Assessment
Body_ID: HC043012
Working Diagnosis
Body_ID: HC043013
Irritable bowel syndrome (IBS), mixed constipation and diarrhea type.
Body_ID: P043009
Differential Diagnosis
Body_ID: HC043014
page 367
0
page 368
Body_ID: P0368
  1. Cholelithiasis. The pain of IBS can be in any part of the abdomen, and it is often global, but it is most frequently in the lower abdomen. The right upper quadrant location of some of Susan's pain, along with her age and weight, are suggestive enough of gallbladder disease to warrant a nonurgent ultrasound at presentation.
  2. Isolated constipation. If the "diarrhea" represents small-volume discharge leaking around an obstipating stool, she may have isolated constipation. The distinction is clinically important in that isolated constipation should have a more aggressive "clean-out phase" than IBS with constipation symptoms.
  3. Lactose intolerance. The prevalence of lactose intolerance is 7% to 20% in adults of northern European extraction and much higher among other ethnic groups. The symptoms of cramping, flatulence, bloating, and diarrhea are very similar to those of IBS. Milk products are common enough in processed foods that patients may not make the association with their symptoms for themselves. A lactose tolerance test or lactose breath hydrogen test can make the diagnosis in cases in which the dietary history is suggestive.
  4. Colon cancer. A change in bowel pattern can be a sign of colon cancer, although abdominal pain is rare. Minimal evaluation should include a rectal examination and appropriate screening based on age and family history.
  5. Thyroid disease. In cases with a marked predominance of either diarrhea or constipation, a thyroid-stimulating hormone level can make the diagnosis.
  6. Celiac disease. Gluten-sensitive enteropathy may have an incidence as high as about 1 in 200 patients of northern European extraction. This autoimmune disease is characterized by variable levels of diarrhea and malabsorption that improve after complete discontinuation of dietary gluten. Screening for this condition with specific autoantibody studies should be considered in patients with diarrhea-predominant symptoms.
  7. Infectious bowel disease. Parasitic infestations are characterized by diarrhea-predominant symptoms without nighttime relief, usually accompanied by weight loss, and may have other features of inflammation such as hematochezia or fever.
  8. Inflammatory bowel disease. Ulcerative colitis and Crohn's disease would have features similar to those described for infectious bowel disease and may exhibit the systemic findings associated with these conditions.
  9. Somatization. Psychosocial factors frequently play an important role in IBS and could be the primary issue in treatment. More than half of women with chronic abdominal or pelvic pain have a significant history of physical or sexual abuse.
  10. Medications. Susan's history does not suggest a medication as the etiology of her symptoms, but it is important to remember that many commonly prescribed drugs cause IBS-like symptoms. Examples include diarrhea from selective serotonin reuptake inhibitors (SSRIs), gastrointestinal distress from tetracycline and erythromycin, and constipation from calcium channel blockers.
  11. Dietary indiscretion. Irregular eating patterns can cause or exacerbate IBS symptoms. The Institute of Medicine report on dietary recommendations published in 2002 encouraged men to consume 38 g of total dietary fiber per day and women to consume 25 g. Median intake in the United States at the time of the report was 12 to 18 g/day, with many people taking in less than 10 g/day.
Body_ID: P043010
Plan
Body_ID: HC043015
Diagnostic
Body_ID: HC043016
Even though Susan has classic IBS symptoms, she is older than 40 years with a family history of colon cancer, so she is scheduled for colonoscopy. She is given a pain diary to elicit relations with foods, stressors, or other activities that may not be apparent to her now. Because she has no weight loss and her diarrhea seems to be of small volume, no further tests are ordered.
Body_ID: P043011
Therapeutic
Body_ID: HC043017
Susan is offered psychotherapy regarding her history of abuse, but she declines. She is started on psyllium, 1 Tbsp per day, and given a prescription for hyoscyamine, 0.125-mg tablets, one by mouth every 4 hours as needed for cramps.
Body_ID: P043012
Patient Education
Body_ID: HC043018
Susan is instructed regarding the current recommendations for dietary fiber intake and given a patient guide listing fiber contents of common foods. She is given reassurance about the likelihood that her symptoms represent a medically benign although often uncomfortable problem. She is instructed about the importance of colon cancer screening, given her family history.
Body_ID: P043013
FOLLOW-UP VISIT
Body_ID: HC043019
Susan's colonoscopy was normal. She made a discovery as she reviewed the dietary fiber list: her diet was extremely low in fiber. She ate lots of tossed salads, thinking they were high in "roughage." She learned that lettuce and other salad ingredients are poor sources of fiber compared with legumes, whole grains, and many other fruits and vegetables. She noted some improvement in bowel regularity and cramps with the medications, but her symptoms are still interfering with her job. She indicates a readiness to talk with a counselor regarding her job stress and history of abuse.
Body_ID: P043014
DISCUSSION
Body_ID: HC043020
IBS is the most commonly diagnosed gastrointestinal condition and the second highest cause of work absenteeism (behind the common cold). Its prevalence in North America is 10% to 15% of the population, with a female predominance of 2:1. IBS accounts for as many as 25% to 50% of referrals to gastroenterologists. Onset is usually before age 35 years and often dates back to childhood. It is characterized by periodic exacerbations of chronic abdominal pain accompanied by altered bowel habits and bloating in the absence of an organic cause. Considerable overlap of IBS is found with fibromyalgia, interstitial cystitis, and chronic fatigue syndrome, suggesting a possible unifying explanation of muscle hypersensitivity. Recent evidence suggests that small-intestinal bacterial overgrowth might serve as an explanation that meets this unifying principle (Lin, 2004). Psychiatric comorbidity is very common, with 94% of IBS patients exhibiting depression, anxiety, a somatoform disorder, or a combination of these.
Body_ID: P043015
Because no specific biologic marker is known for IBS, several authors have attempted to standardize the criteria to make the diagnosis clinically (Table 43-1). The predictive value of Manning's criteria depends on the number of criteria met and the patient's age and gender (Table 43-2). In the absence of alarm features, a presumptive diagnosis of IBS can be made on the basis of these clinical criteria, avoiding extensive diagnostic testing. Alarm features include (1) age older than 50 years, (2) persistent diarrhea, (3) significant weight loss, (4) fever, (5) blood in stools, (6) anemia, (7) abnormal physical findings or blood studies, (8) family history of irritable bowel disorders or cancer, and (9) failure to respond to initial IBS treatment. Screening for these alarm features can be accomplished with the history and physical examination followed by a complete blood count, routine blood chemistries, and stool Hemoccult. Patients with chronic diarrhea should be considered for additional evaluation as outlined earlier for celiac disease, thyroid disease, lactose intolerance, and parasitic infection. Patients with persistent constipation should undergo screening for hypothyroidism and further evaluation if initial treatment of constipation fails. Screening for colon cancer is as per guidelines for the general population. A history of physical or sexual abuse is common in patients with IBS, and exploration of this possibility should be a routine part of the evaluation.
Body_ID: P043016
Treatment goals include (1) establishment of an effective therapeutic relationship, (2) patient understanding of and reassurance regarding IBS, (3) control of predominant symptoms, and (4) identification and reduction of precipitating or exacerbating factors with the overall goal of return to a comfortable daily routine. Anticholinergics (dicyclomine, hyoscyamine, and others) can control spasmodic pain and are available in both immediate-release formulations for acute pain relief and long-acting preparations for prolonged or recurrent pain relief. Tricyclic antidepressants also are useful for chronic control of frequent or severe pain, probably because of their anticholinergic and antidepressant activity.
Body_ID: P043017
page 368
0
page 369
Body_ID: P0369
Body_ID: T043001
Table 43-1. Symptom-based Criteria for Irritable Bowel Syndrome
Body_ID: None
Symptom-based Criteria | Symptoms | Sensitivity (%) | Specificity (%) | Positive Predictive Value (%)
Body_ID: T043001.50
Manning | Abdominal pain | 42-90 | 70-100 | 74
Body_ID: T043001.100
 | Pain relief with bowel movement |  |  |
Body_ID: T043001.150
 | More frequent stools with pain |  |  |
Body_ID: T043001.200
 | Looser stools with pain |  |  |
Body_ID: T043001.250
 | Mucus in stools |  |  |
Body_ID: T043001.300
 | Feeling of incomplete evacuation |  |  |
Body_ID: T043001.350
Rome I | >3 mo of continuous or recurrent abdominal pain relieved with defecation or associated with change in stool consistency | 65-84 | 100 | 69-100
Body_ID: T043001.400
 | Plus: >2 of the following on 25% of days |  |  |
Body_ID: T043001.450
 | Altered stool frequency |  |  |
Body_ID: T043001.500
 | Altered stool form |  |  |
Body_ID: T043001.550
 | Altered stool passage |  |  |
Body_ID: T043001.600
 | Passage of mucus |  |  |
Body_ID: T043001.650
 | Bloating or abdominal distention |  |  |
Body_ID: T043001.700
Rome II | Abdominal discomfort or pain for ≥12 wk (not necessarily consecutive) in the preceeding 12 mo and having two of the three following features: | 49-65* | 100* | 69-100*
Body_ID: T043001.750
 | Relieved with defecation |  |  |
Body_ID: T043001.800
 | Onset associated with a change in frequency of stool |  |  |
Body_ID: T043001.850
 | Onset associated with a change in form (appearance) of stool |  |  |
Body_ID: T043001.900
 | Supportive symptoms: |  |  |
Body_ID: T043001.950
 | Fewer than three bowel movements per wk |  |  |
Body_ID: T043001.1000
 | More than three bowel movements per day |  |  |
Body_ID: T043001.1050
 | Hard or lumpy stools |  |  |
Body_ID: T043001.1100
Body_ID: T043001.1150
Body_ID: T043001

*Found to have sensitivity and specificity similar to Rome I.
From Holten KB. Irritable bowel syndrome: Minimize testing, let symptoms guide treatment. J Family Pract 2003;52:942-950.
Body_ID: None
Additional treatment of IBS is based on whether the predominant symptom is constipation, diarrhea, or alternating constipation and diarrhea. Dietary-fiber supplements (bran, psyllium, methylcellulose, polycarbophil) to increase total daily fiber intake above 25 g/day are mainstays of IBS therapy. Dietary fiber helps with constipation, but evidence that it reduces pain is mixed. Cathartics are useful for acute constipation but should be used with caution in IBS patients because they can precipitate diarrhea. Tegaserod, a 5HT4-receptor agonist, is the only agent approved specifically for treating constipation-predominant IBS (Holten, 2003). The approval is for use in women only; severe diarrhea and ischemic colitis are serious potential side effects.
Body_ID: P043018
page 369
0
page 370
Body_ID: P0370
Body_ID: T043002
Table 43-2. Predicted Percentage Probability of Irritable Bowel Syndrome as a Function of Age, Gender, and Number of Manning Criteria Present
Body_ID: None
 | Predicted Probability of IBS vs. Those Without
Body_ID: T043002.50
Number of Manning Criteria (1-6) | At age 20 yr | At age 40 yr | At age 60 yr
Body_ID: T043002.100
Men
Body_ID: T043002.150
Any 2 | 51 | 38 | 26
Body_ID: T043002.200
Any 4 | 72 | 61 | 48
Body_ID: T043002.250
All 6 | 87 | 80 | 70
Body_ID: T043002.300
Women
Body_ID: T043002.350
Any 2 | 64 | 51 | 38
Body_ID: T043002.400
Any 4 | 82 | 73 | 61
Body_ID: T043002.450
All 6 | 92 | 87 | 80
Body_ID: T043002.500
Body_ID: T043002.550
Body_ID: T043002

From Talley NJ, Phillips SF, Melton LJ, Mulvihill C, Wiltgen C, Zinsmetster AR. Diagnosing value of Manning Criteria in irritable bowel syndrome. Gut 1990;31:77-81.
Body_ID: None
For diarrhea-predominant IBS, alosetron, a 5HT4-receptor antagonist, has been demonstrated to be effective in women (Holten, 2003). Its use is restricted because of potential severe constipation and ischemic colitis. Loperamide is effective for control of diarrhea but is no more effective than placebo at relieving global symptoms of IBS.
Body_ID: P043019
Other medications, including the SSRIs, peppermint oil, lactobacillus, pancreatic enzymes, and ginger, are commonly used for IBS but have minimal evidence to support their effectiveness. Narcotics should be used with extreme caution if at all because of precipitation of constipation and potential habituation.
Body_ID: P043020
Psychological approaches seem of greatest benefit in patients who relate exacerbations of their IBS to specific stressors, demonstrate associated anxiety or depression, have relatively short duration of symptoms, or have intermittent symptoms rather than chronic pain (American Gastroenterological Association, 2002
).
Body_ID: P043021
IBS is usually considered a problem that can be very distressing but is medically benign. However, recent evidence suggests that IBS is an independent risk factor for ischemic colitis. Excluding patients taking alosetron or tegaserod, patients with IBS were more than 3 times as likely to develop ischemic colitis as the general population in two large studies (Cash, 2004).
Body_ID: P043022
Material Available on Student Consult
Body_ID: B043002
Review Questions and Answers about Irritable Bowel Syndrome
Body_ID: PB43002
REFERENCES
Body_ID: None
American Gastroenterologic Association. Medical position statement: Irritable bowel syndrome. Gastroenterology 2002;123:2105-2107.
Body_ID: R043001
Cash BR, Chey WD. A clinical and safety update on serotonergic agents for the treatment of irritable bowel syndrome and chronic constipation. Express Report, a supplement to Family Practice Recertification, September 2004.
Body_ID: R043002
Holten KB. Irritable bowel syndrome: Minimize testing, let symptoms guide treatment. J Family Pract 2003;52:942-950.
Body_ID: R043003
Lin HC. Small intestinal bacterial overgrowth: A framework for understanding irritable bowel syndrome. JAMA 2004;292:852-859.
Body_ID: R043004
Talley NJ, Phillips SF, Melton LJ, Mulvihill C, Wiltgen C, Zinsmeister AR. Diagnosing value of the Manning criteria in irritable bowel syndrome. Gut 1990;31:77-81.
Body_ID: R043005
Body_ID: P0371
Previous section
Bar end Bar end
pages 366 - 370
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=9781416023777&ID=C04323777


Home > Part II Case Studies > 44 Heartburn
44 Heartburn (Gastroesophageal Reflux Disease)
Body_ID: C04423777
Brian S. Bacak
Body_ID: ctrb191
KEY POINTS
Body_ID: B044005
  1. Heartburn is the most common symptom of gastroesophageal reflux disease (GERD).
  2. Heartburn and acid regurgitation symptoms (belching, exacerbation by spicy and fatty foods, sour taste) are highly specific but poorly sensitive for the diagnosis of GERD.
  3. GERD can be diagnosed based on history; for uncomplicated GERD, diagnostic imaging is not necessary.
  4. Dyspepsia refers to episodic midepigastric pain that can be accompanied by esophageal reflux symptoms, nausea, and bloating.
  5. The differential diagnosis for dyspepsia includes GERD.
  6. Peptic ulcer disease, biliary tract disorders, medication side effects, underlying malignancies, pancreatic disease, and cardiac ischemia can present with symptoms similar to those of GERD.
  7. The presence of dysphagia, unexplained weight loss, early satiety, gastrointestinal bleeding, anemia, vomiting, odynophagia, or onset of GERD symptoms after the age of 50 years suggests complicated GERD or an underlying pathology that needs further investigation.
  8. For uncomplicated GERD, initial medical therapy with either a proton-pump inhibitor or an H2RA is preferred over endoscopy.
  9. Patients with documented esophagitis on endoscopy should be continued on maintenance medical therapy after resolution of their symptoms.
  10. Lifestyle modifications are an important component of GERD management.
  11. Complications from GERD include Barrett's esophagus, esophageal strictures, bleeding, and adenocarcinoma.
  12. No role for Helicobacter pylori testing exists in the management of GERD.
Body_ID: PB44001
INITIAL VISIT
Body_ID: HC044001
Subjective
Body_ID: HC044002
Patient Identification and Presenting Problem
Body_ID: HC044003
Body_ID: None
Bob R. is a 38-year-old white man who complains of heartburn and is seeking relief. Bob complains of heartburn and belching. The pain is burning, episodic, and occurs at night and in the early morning. The pain has been present for the past 4 to 6 months. It occurs after he eats spicy food. He complains of an acidic taste associated with the belching. He initially had some relief with over-the-counter antacid medications, but now the burning sensation occurs more frequently.
Body_ID: P044001
Medical History
Body_ID: HC044004
Bob has hypertension. He takes hydrochlorothiazide, 25 mg by mouth once a day. He is not diabetic. He has had no surgeries.
Body_ID: P044002
Family History
Body_ID: HC044005
Bob has one sister, who is 40 years old and in good health. No family history of heart disease or colorectal disease, peptic ulcer disease, or other gastrointestinal disorders is known.
Body_ID: P044003
Social History
Body_ID: HC044006
page 371
0
page 372
Body_ID: P0372
Bob works as a dispatcher for a trucking company. He is married, with two children in junior high. Bob is an ex-smoker. He stopped smoking 4 months ago, and as part of his management strategy, he has been sucking on peppermint candies. He drinks four beers a week and denies illicit substance use. He is on an exercise program that involves walking through the hills near his house for 1 hour, 3 nights a week.
Body_ID: P044004
Review of Systems
Body_ID: HC044007
Bob feels at his baseline. He denies any recent increases in stress and says that he does not feel depressed. He denies nausea, difficulty swallowing, or changes in his appetite or bowel habits. The pain is not colicky, is nonradiating, and is unchanged by exertion. He denies shortness of breath, diarrhea, vomiting, and diaphoresis.
Body_ID: P044005
Objective
Body_ID: HC044008
Physical Examination
Body_ID: HC044009
General
Body_ID: HC044010
Bob is an overweight man in no acute distress.
Body_ID: P044006
Vital Signs
Body_ID: HC044011
  • Height, 5 feet 9 inches
  • Weight, 200 pounds
  • Body mass index, 29.5
  • Blood pressure, 132/82
  • Pulse, 76
  • Respiratory rate, 14
  • Temperature, 37.1°C (98.8°F)
  • No orthostatic change is found in blood pressure or pulse.
Body_ID: P044007
Head, Eyes, Ears, Nose, and Throat
Body_ID: HC044012
Anicteric sclerae, no conjunctival pallor; oropharynx shows no tonsillar erythema or oral lesions; dentition notable for moderate erosions with loss of enamel and exposed dentin.
Body_ID: P044008
Cardiovascular
Body_ID: HC044013
Heart sounds have a regular rate and rhythm, with no murmur, gallop, or rub; no carotid, abdominal, or femoral bruits.
Body_ID: P044009
Lungs
Body_ID: HC044014
Clear to auscultation with good air movement.
Body_ID: P044010
Abdomen
Body_ID: HC044015
With minimal midepigastric tenderness to palpation; no hepatomegaly or splenomegaly; no Murphy's sign, ascites, or overlying skin changes.
Body_ID: P044011
Rectal
Body_ID: HC044016
Normal tone, no masses; stool testing negative for occult blood.
Body_ID: P044012
Skin
Body_ID: HC044017
No jaundice.
Body_ID: P044013
Assessment
Body_ID: HC044018
Working Diagnosis
Body_ID: HC044019
Bob's sensation of midsternal burning in his chest is referred to as heartburn. His complaints of frequent belching, an acidic taste, and symptom exacerbation with spicy foods suggest acid regurgitation. Together, these symptoms suggest a working diagnosis of gastroesophageal reflux disease (GERD) and are highly suggestive of and specific for GERD (Klauser, 1990
).
Body_ID: P044014
Differential Diagnosis
Body_ID: HC044020
The differential diagnosis for Bob's symptoms falls within the larger category of dyspepsia. Episodic, epigastric pain accompanied by heartburn, regurgitation, and other symptoms is known as dyspepsia and can be caused by several different pathologic processes. After investigation, a majority of patients will not have a specific pathologic process identified and will be diagnosed with nonulcer or "functional" dyspepsia (Bazaldua, 1999
). The remaining causes include GERD and other structural conditions.
Body_ID: P044015
Peptic ulcer disease occurs in up to 25% of persons with dyspepsia. A prior diagnosis of a peptic ulcer greatly increases the likelihood of a recurrence. Other risk factors for peptic ulcer disease include a family history of ulcers, current cigarette smoking, and a history of nonsteroidal anti-inflammatory drug (NSAID) use. Orthostatic symptoms, anemia, and the presence of blood in the stool suggest a peptic ulcer with accompanying blood loss.
Body_ID: P044016
An underlying malignancy such as gastric cancer, esophageal cancer, or pancreatic or abdominal cancer rarely is first seen as dyspepsia without accompanying "warning symptoms" (Box 44-1). Underlying malignancies are more common in the elderly and typically have a shorter presenting history (Bazaldua, 1999
).
Body_ID: P044017
Box 44-1 Warning Signs and Symptoms of Dyspepsia and GERD That Suggest Complicated Disease or More Serious Underlying Process
Body_ID: B044001
  • Dysphagia
  • Unexplained weight loss
  • History of gastrointestinal bleeding
  • Early satiety
  • Iron-deficiency anemia
  • Vomiting
  • Odynophagia (sharp substernal pain on swallowing)
  • Initial onset of heartburn-like symptoms after age 50 years
  • History of immunocompromised state
  • Anorexia
Body_ID: PB44002
page 372
0
page 373
Body_ID: P0373
Biliary tract disease can cause dyspepsia. Gallstones produce pain located in the right upper quadrant that is episodic, severe, and temporally related to the ingestion of a high-fat meal. Biliary disease is frequently accompanied by acholic stools, dark-colored urine, and jaundice and is associated with a positive Murphy's sign on physical examination.
Body_ID: P044018
Medication-induced dyspepsia can be associated with multiple agents. Dyspepsia is classically associated with the use of NSAID agents, which can cause mucosal injury to the esophagus and stomach lining. Dyspepsia also has been attributed to alendronate, oral iron, and macrolide antibiotics such as erythromycin. Certain herbal medications also cause dyspepsia (Bazaldua, 1999
).
Body_ID: P044019
Ischemic heart disease can appear as dyspepsia. Most typically, patients characterize the pain of heart disease as radiating substernal chest pressure, rather than the burning, nonradiating pain of esophageal reflux disease. Ischemic symptoms should be considered more likely in anyone with a history of multiple cardiac risk factors (Bazaldua, 1999
). Diagnostic testing and risk stratification can aid in distinguishing between cardiac and noncardiac causes of dyspepsia.
Body_ID: P044020
Plan
Body_ID: HC044021
Diagnostic
Body_ID: HC044022
Bob's symptom history is highly suggestive of and specific for GERD. His physical examination findings of dental erosions and dentin exposure support prolonged oral exposure to acidic stomach acids (Bazaldua, 1999
). Bob denies any of the warning signs and symptoms that might suggest a more serious underlying process.
Body_ID: P044021
Given Bob's symptom complex, no further testing is necessary to assign the working diagnosis of GERD (Heidelbaugh, 2003
).
Body_ID: P044022
Therapeutic
Body_ID: HC044023
Bob is started on a histamine H2-receptor antagonist (H2RA), ranitidine (Zantac), 150 mg by mouth on a twice-daily basis.
Body_ID: P044023
Patient Education
Body_ID: HC044024
Bob is given information on lifestyle modification that he should attempt to follow, along with his medication (Box 44-2). He is counseled specifically on his diet, and he is given a patient handout with instructions for elevating the head of his bed by 4 to 6 inches by using blocks placed under the bed supports. His use of peppermint candies may be exacerbating his symptoms; he is instructed to switch to a nonmint candy such as root beer or lemon drops.
Body_ID: P044024
Disposition
Body_ID: HC044025
Bob is instructed to make a follow-up appointment in 2 months and to call if any new symptoms or problems arise.
Body_ID: P044025
Box 44-2 Lifestyle Modifications That ASSIST ME in the Management of GERD
Body_ID: B044002
  • Avoid medications that can make reflux worse
  • Slim down (modest weight reduction)
  • Smaller meal portions
  • Ingest less alcohol
  • Sit up after eating (avoid recumbency for 2-4 hr after eating)
  • Tobacco cessation
  • Meals: acidic and spicy foods such as caffeine, chocolate, alcohol, mints, garlic, and tomato-based items should be avoided
  • Elevate the head of the bed 6 to 8 inches
Body_ID: PB44003
FOLLOW-UP VISIT
Body_ID: HC044026
Subjective
Body_ID: HC044027
After 7 weeks, Bob telephones for an appointment because of continued heartburn. On evaluation, Bob states that the ranitidine has helped, but that he still has midsternal burning and belching in the morning. He is abstinent from smoking and has improved his diet. However, he has not attempted to raise the head of his bed, and he admits to eating snacks occasionally within 1 hour before his usual bedtime.
Body_ID: P044026
Objective
Body_ID: HC044028
Bob's blood pressure is 128/82 mm Hg, his pulse is 80, and he has normal respirations. He is afebrile. His weight is 197 pounds. Abdominal examination reveals no epigastric tenderness to palpation and no masses. His conjunctivae and skin show no pallor, icterus, or jaundice.
Body_ID: P044027
Assessment
Body_ID: HC044029
Bob has GERD with poor initial response to a trial of an H2RA. He has been partially compliant with the recommended lifestyle modifications. He has no new complaints and has no apparent warning signs or symptoms of more serious underlying disease.
Body_ID: P044028
Plan
Body_ID: HC044030
Diagnostic
Body_ID: HC044031
No current indications exist for imaging, endoscopy, or 24-hour pH monitoring.
Body_ID: P044029
Therapeutic
Body_ID: HC044032
page 373
0
page 374
Body_ID: P0374
Bob is asked to discontinue the ranitidine and to begin an 8-week trial of a proton-pump inhibitor (PPI). Bob will begin rabeprazole (Aciphex), 20 mg by mouth, 30 to 60 minutes before his first meal of the day, as part of an 8-week trial. He will continue with the lifestyle modifications previously suggested.
Body_ID: P044030
Disposition
Body_ID: HC044033
Bob is asked to schedule an appointment at the conclusion of his 8-week PPI trial. At that time, further treatment will be dictated by his response to the PPI.
Body_ID: P044031
DISCUSSION
Body_ID: HC044034
Epidemiology
Body_ID: HC044035
GERD is a very common entity in family medicine, and it is the most common upper gastrointestinal disorder in the Western world. Among the adult population of the United States, 20% experience heartburn and symptoms of GERD at least once per week, with almost half experiencing symptoms on a monthly basis. Patients with GERD consistently report low quality-of-life scores (Heidelbaugh and Nostrant, 2004
).
Body_ID: P044032
Pathophysiology
Body_ID: HC044036
The development of GERD has been associated with the presence of hiatal hernias, abnormal lower-esophageal sphincter pressures, delayed gastric emptying, and gastric acid-secretion abnormalities. As the medical understanding of GERD has evolved, theories behind the pathophysiology have changed. Currently, up to 80% of episodes of GERD are thought to be associated with transient lower-esophageal sphincter relaxation (TLESR) episodes (Modlin, 2004
). Hiatal hernias are associated with TLESR episodes, as is gastric distention. Sphincter relaxations allow the reflux of acidic stomach contents into the esophagus. The presence of acid in contact with the esophageal mucosa causes irritation and inflammation. Damage to this stratified squamous epithelium can be accelerated by prolonged acid-contact time resulting from sphincteric relaxation, delayed gastric emptying with subsequent reflux, or ineffectual esophageal motility. A direct correlation exists between the exposure of the esophagus to acid and the severity of GERD. Heartburn and regurgitation symptoms are highly specific for the presence of GERD. However, GERD with esophageal mucosal injury can often be documented in persons without the presence of symptoms, and poor correlation is found between the presence or absence of a hiatal hernia and GERD (Modlin, 2004
).
Body_ID: P044033
Diagnosis
Body_ID: HC044037
In the absence of warning signs or alarm symptoms (see Box 44-1), the diagnosis of GERD can be made clinically without additional testing. In the presence of warning signs, upper endoscopy is recommended. It allows direct visualization of the esophageal mucosa (Eisen, 2001
). If extraesophageal manifestations of GERD, such as cough, asthma, laryngitis, and hoarseness, are suspected, ambulatory 24-hour pH monitoring can be helpful to confirm GERD. Ambulatory monitoring also can be helpful in patients who fail to respond to initial treatment with a PPI. A negative pH study does not preclude the diagnosis of GERD. Barium contrast radiology can be useful if other causes of dyspepsia are sought, such as peptic ulcers, malignancy, or esophageal strictures, but it has no role in the initial evaluation of uncomplicated GERD (Eisen, 2001
). Esophageal motility testing also has no role in the diagnosis of GERD, unless achalasia or dysmotility disorders are suspected. It is useful in the preoperative evaluation for antireflux surgery (Eisen, 2001
).
Body_ID: P044034
Historically the diagnosis of GERD was thought to require the presence of documented mucosal abnormalities on endoscopy. Often, endoscopy in symptomatic individuals fails to show visible mucosal damage. This subset of GERD is known as nonerosive reflux disease (NERD). It is managed similarly to traditional GERD. Patients with NERD may show abnormal pH testing, or they may show normal pH monitoring along with normal endoscopy. This variant is referred to as functional heartburn (Modlin, 2004
).
Body_ID: P044035
Therapy
Body_ID: HC044038
Bob's initial treatment plan parallels the most commonly advocated approach for GERD. Several studies have shown that antacid therapy is more effective than placebo in the relief of GERD symptoms. Treatment with oral sucralfate (Carafate) has not been shown to be more beneficial than that with placebo (Heidelbaugh, 2004
).
Body_ID: P044036
Lifestyle modifications are an important part of therapy (see Box 44-2). Weight loss is often advocated, although the reduction of symptoms shown in clinical trials with weight loss has not been associated with a corresponding decrease in pH testing. Certain foods, such as chocolate, coffee, peppermint, and alcohol, are thought to transiently decrease lower esophageal sphincter pressure and should be reduced or eliminated from the diet (Eisen, 2001
).
Body_ID: P044037
page 374
0
page 375
Body_ID: P0375
Box 44-3 Histamine H2-Receptor Antagonists (H2RAs)
Body_ID: B044003
  • Cimetidine (Tagamet)
  • Famotidine (Pepcid)
  • Nizatidine (Axid)
  • Ranitidine (Zantac)
Body_ID: PB44004
Initial treatment with an H2RA or a PPI is indicated. As in Bob's case, treatment with an H2RA can be initiated as part of step-up therapy. Currently four H2RA medications are available (Box 44-3). They are considered equally efficacious. To initiate therapy, the chosen H2RA is begun at the standard prescription dosage for an 8-week trial. H2RA medications have been shown to be more effective than placebo in the control of symptoms for GERD and in esophageal healing times for documented esophagitis. Tachyphylaxis with the H2RAs during prolonged use can occur (Eisen, 2001
). As in Bob's treatment plan, failure to improve after a trial of a H2RA then prompts a change to a once-daily dosage of a PPI.
Body_ID: P044038
Step-down therapy for GERD involves initial treatment with a PPI medication (Box 44-4). The PPI of choice is started at the standard daily dose and prescribed for an 8-week trial. In comparisons with placebos, PPI medications are shown to be markedly more effective in symptom relief and healing of esophagitis. They also have proved to be superior to treatment with antacids and H2RA medications. All PPIs have been considered equally efficacious, although the newest PPI, esomeprazole, has shown faster healing rates of documented esophagitis when compared to other PPIs. Its benefit in symptom reduction in GERD is less clear. Long-term therapy with a PPI does not appear to increase the incidence of malignancies or interfere with vitamin absorption. Step-down therapy may be more cost effective than step-up therapy, but studies have yielded conflicting results. At the end of the 8-week trial, the PPI can then be dosed on an as-needed basis, or the patient can be changed to a daily or as-needed H2RA. Patients who have documented esophagitis on endoscopy should be monitored for healing and should remain on maintenance therapy to prevent recurrence (Eisen, 2001
).
Body_ID: P044039
Box 44-4 Proton Pump Inhibitors (PPIs)
Body_ID: B044004
  • Lansoprazole (Prevacid)
  • Omeprazole (Prilosec)
  • Pantoprazole (Protonix)
  • Rabeprazole (Aciphex)
  • Esomeprazole (Nexium)
Body_ID: PB44005
Refractory GERD exists when symptoms are not controlled by initial medical management or when symptom relapse occurs after initial control. Endoscopy should be performed in these patients to evaluate for esophagitis. Monitoring with pH testing will typically show evidence of acid reflux. These patients are offered additional options to include medical management or laparoscopic fundoplication. Antireflux surgery can be offered to those patients who have normal gastric emptying, normal esophageal manometry, and have had a partial response to acid-suppression therapy. It also may be useful in those patients with a coexistent hiatal hernia. When compared with PPI therapy, antireflux surgery performed by experienced surgeons has long-term success rates that equal or exceed medical therapy. In other settings, the outcome of surgery is inferior to medical management. Endoscopic treatments that seek to increase lower-esophageal sphincter tone should be considered experimental and not pursued as treatment options (Modlin, 2004
).
Body_ID: P044040
Complications
Body_ID: HC044039
Complications associated with GERD include esophageal strictures, bleeding, Barrett's esophagus, and adenocarcinoma. Barrett's esophagus is caused by prolonged exposure to gastric acid and is characterized by a transformation of the normal squamous epithelium to metaplastic columnar epithelium. This markedly increases the risk of esophageal adenocarcinoma over the general population. For this reason, screening endoscopy is recommended every 5 to 10 years for persons with long-term GERD symptoms (Eisen, 2001
).
Body_ID: P044041
Other
Body_ID: HC044040
There is no role for Helicobacter pylori testing in patients with GERD unless a coexisting peptic ulcer is present. Helicobacter pylori infection is implicated in the development of peptic ulcers and is a primary risk factor for gastric cancer. Its role in GERD, however, is less clear. Some studies have shown an association between therapy for H. pylori and an increased occurrence of refractory GERD (Cremonini, 2003
).
Body_ID: P044042
Summary
Body_ID: HC044041
GERD is a common problem in the general population. Uncomplicated GERD can be managed medically, by using either PPI or H2RA agents in an initial trial. After initial treatment, patients should be maintained on the lowest dose of the chosen agent to prevent relapse. The presence of alarm symptoms or refractory GERD dictates further investigation to include endoscopy or pH monitoring.
Body_ID: P044043
Material Available on Student Consult
Body_ID: B044006
Review Questions and Answers for Gastroesophageal Reflux Disease
Body_ID: PB44006
page 375
0
page 376
Body_ID: P0376
REFERENCES
Body_ID: None
Bazaldua OV, Schneider FV. Evaluation and management of dyspepsia. Am Fam Physician 1999;60:1773-1787.
Body_ID: R044001
Cremonini F. Meta-analysis: The relationship between Helicobacter pylori infection and gastro-oesophageal reflux disease. Aliment Pharmacol Ther 2003;18:279-289.
Body_ID: R044002
Eisen GM. An evidence-based approach to gastro-esophageal reflux disease: Evidence-based. Gastroenterology 2001;2:160-168.
Body_ID: R044003
Heidelbaugh JJ, Nostrant TT, Kim C, et al. Management of gastroesophageal reflux disease. Am Fam Physician 2003;68:1311-1321.
Body_ID: R044004
Heidelbaugh JJ, Nostrant TT. Medical and surgical management of gastroesophageal reflux disease. Clin Fam Pract 2004;6:547-568.
Body_ID: R044005
Klauser AG, Schindlbeck NE, Muller-Lissner SA, et al. Symptoms in gastro-oesophageal reflux disease. Lancet 1990;335:205-208.
Body_ID: R044006
Modlin IM, Moss SF, Kidd M, et al. Gastroesophageal reflux disease: Then and now. J Clin Gastroenterol 2004;38:390-402.
Body_ID: R044007
Previous section
Bar end Bar end
pages 371 - 376
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=9781416023777&ID=C04423777


Home > Part II Case Studies > 45 Pancreatitis
45 Pancreatitis (Acute Pancreatitis)
Body_ID: C04523777
Leslie Brott
Body_ID: ctrb192
KEY POINTS
Body_ID: B045002
  1. The diagnosis of pancreatitis is based on clinical presentation, supported by elevated levels of lipase and/or amylase and, in some cases, radiographic evaluation of the pancreas.
  2. The severity of pancreatitis can be assessed early using staging systems such as APACHE (Acute Physiology, Age and Chronic Health Evaluation) II and multiple organ system failure scales. Patients with severe pancreatitis should be monitored in the intensive care unit. Those with mild pancreatitis can usually be managed in the general medical ward.
  3. The mainstays of treatment include fluid resuscitation and pain management.
  4. The most common causes of acute pancreatitis are gallbladder disease and ethanol ingestion.
  5. Early complications of acute pancreatitis include pancreatic necrosis and secondary infection. Late complications include pancreatic pseudocyst and abscess.
Body_ID: PB45001
INITIAL VISIT
Body_ID: HC045001
Subjective
Body_ID: HC045002
Patient Identification and Presenting Problem
Body_ID: HC045003
Body_ID: None
Mike V. is a 55-year-old man who presents with a 24-hour history of abdominal pain. Mike is an otherwise healthy man who developed epigastric pain yesterday. The constant, dull pain radiates into his back and worsens with deep breathing. He feels more comfortable sitting up, as lying flat accentuates the pain. He has nausea but denies vomiting and is, in fact, able to eat small amounts. His last normal bowel movement was yesterday, before the onset of his pain. He took ibuprofen once yesterday for his pain, but it provided no relief. He has had no fever or chills. There has been neither heartburn nor urinary complaints. He drinks three or more alcohol drinks daily and has for many years. He has never had abdominal surgery.
Body_ID: P045001
Medical History
Body_ID: HC045004
Mike has no known chronic medical problems. He has had two orthopedic surgeries. He is on no chronic medications and has no drug allergies.
Body_ID: P045002
page 376
0
page 377
Body_ID: P0377
Family History
Body_ID: HC045005
There is no family history of pancreatitis. The patient believes that his mother has had gallbladder problems.
Body_ID: P045003
Social History
Body_ID: HC045006
Mike has a female significant other. He works in computer operations for an insurance company in town. He does not smoke and denies current or past use of illicit drugs.
Body_ID: P045004
Review of Systems
Body_ID: HC045007
The patient denies dizziness, cough, shortness of breath, chest pain, and palpitations. He has not experienced easy bleeding or bruising or bloody stools. He has never had seizures or signs of delirium tremens when abstaining from alcohol.
Body_ID: P045005
Objective
Body_ID: HC045008
Physical Examination
Body_ID: HC045009
General
Body_ID: HC045010
Mike is a well-developed man sitting hunched over on the examination table. He is alert and conversant but in moderate distress. He weighs 196 pounds (stable over the past 2 years) and is 6 feet tall.
Body_ID: P045006
Vital Signs
Body_ID: HC045011
His blood pressure is 112/78, heart rate is 82, and temperature is 37.1°C (98.7°F).
Body_ID: P045007
Head, Eyes, Ears, Nose, and Throat
Body_ID: HC045012
His pupils are equal, round, and reactive to light. Tympanic membranes are normal. The oropharynx is without erythema or exudates. There is good dentition.
Body_ID: P045008
Neck
Body_ID: HC045013
The neck is supple with no lymphadenopathy.
Body_ID: P045009
Heart
Body_ID: HC045014
The rate and rhythm are regular with no murmurs.
Body_ID: P045010
Lungs
Body_ID: HC045015
The lungs are clear bilaterally, but breathing is shallow.
Body_ID: P045011
Back
Body_ID: HC045016
The back is straight. There is a well-healed vertical lumbar incision. Bilateral costovertebral angle tenderness is found.
Body_ID: P045012
Abdomen
Body_ID: HC045017
There are hypoactive bowel sounds. The abdomen is distended and diffusely tender but more exquisitely in the epigastrium. There is no hepatosplenomegaly or masses and no rebound or involuntary guarding.
Body_ID: P045013
Genitourinary
Body_ID: HC045018
He has normal male genitalia with no hernia.
Body_ID: P045014
Rectal
Body_ID: HC045019
There is normal tone; stool is brown and guaiac negative. The prostate is of normal size.
Body_ID: P045015
Extremities
Body_ID: HC045020
There is no clubbing, cyanosis, or edema.
Body_ID: P045016
Laboratory Data
Body_ID: HC045021
The patient's complete blood count is remarkable for an elevated white count of 17,300 with 92% neutrophils and 1% bands. Hemoglobin, hematocrit, and platelets are normal. The complete metabolic panel is within normal limits including serum transaminases. His amylase is 2182 U/L (normal 25 to 125 U/L), and lipase is 7200 U/L (normal 10 to 140 U/L).
Body_ID: P045017
Radiographic Studies
Body_ID: HC045022
Plain films of the abdomen show a nonspecific abdominal gas pattern. There are no abnormal air-fluid levels, calcifications, or distended bowels. The chest radiograph is normal as well.
Body_ID: P045018
Assessment
Body_ID: HC045023
Working Diagnosis
Body_ID: HC045024
Acute pancreatitis, most likely due to gallstones or alcohol.
Body_ID: P045019
Differential Diagnosis
Body_ID: HC045025
page 377
0
page 378
Body_ID: P0378
Other causes of acute upper abdominal pain include the following:
  1. Peptic ulcer disease with perforation presents with an abrupt onset of epigastric pain versus pancreatitis in which the pain may be more gradual, reaching peak severity in 10 to 20 minutes. The patient with a perforated ulcer will experience initial nausea and vomiting, but this will resolve quickly. Movement does not relieve the pain, whereas in pancreatitis, the fetal or sitting positions seem to lessen the intensity of the pain.
  2. Biliary colic and acute cholecystitis cause a very similar epigastric pain as pancreatitis, but it is of shorter duration, lasting hours rather than days. The pain will wax and wane as opposed to the constant, unremitting pain of pancreatitis.
  3. Mesenteric ischemia and infarction occur more often in elderly patients who have a history of cardiovascular disease. These patients' sudden onset of abdominal pain is accompanied by nausea, vomiting, and bloody diarrhea.
  4. Intestinal obstruction presents as cyclic pain with associated vomiting. There is abdominal distention with hyperactive, high-pitched bowel sounds.
  5. An inferior myocardial infarction can present with epigastric pain. However, the pain usually radiates into the chest, jaw, and left upper extremity. Patients classically have diaphoresis, nausea, and shortness of breath, and cardiac risk factors can often be identified (family history, tobacco use, hyperlipidemia, hypertension). Electrocardiographic and cardiac enzyme elevations differentiate it from pancreatitis.
  6. A patient with a dissecting aortic aneurysm suffers the abrupt onset of severe, tearing chest and/or abdominal pain. His or her vital signs are often remarkable for hypotension. Chest radiographs may show a widened mediastinum, cardiomegaly from heart failure, or pericardial effusion or possibly a left pleural effusion.
  7. Ruptured ectopic pregnancy is included in the differential, although obviously is not a consideration in our patient. As many as one half of women with a ruptured ectopic pregnancy will present with diffuse abdominal pain. They will often have other signs of early pregnancy as well, including breast tenderness and nausea. Approximately 75% will have vaginal bleeding. A positive pregnancy test will often differentiate these patients from those with acute pancreatitis.
Body_ID: P045020
Plan
Body_ID: HC045026
Diagnostic
Body_ID: HC045027
Based on history, physical examination and laboratory studies (particularly the high levels of amylase and lipase), Mike is diagnosed with acute pancreatitis. Identifying the cause of his pancreatitis is important in preventing recurrent episodes. The two most common causes of pancreatitis are gallstones, which cause more than half the cases, and alcohol, constituting approximately 30% of the cases. Laboratory studies and ultrasound scans are commonly used to differentiate the two. In gallstone pancreatitis, the serum alanine aminotransferase and aspartate aminotransferase are generally elevated. In alcoholic pancreatitis, it is thought that a serum lipase/amylase ratio of greater than 2.0 occurs, although this is not particularly specific. A transabdominal ultrasound scan was performed in our patient immediately after diagnosis. No gallstones or common duct stones were identified nor was there evidence of biliary tract obstruction. With the negative results of the ultrasound scan, the high serum lipase/amylase ratio, and a history of significant alcohol use, our patient is diagnosed with alcoholic pancreatitis.
Body_ID: P045021
Therapeutic
Body_ID: HC045028
Mike is admitted as an inpatient to our community hospital. He is started on intravenous fluids and is kept NPO. His pain is initially treated with meperidine, but due to inadequate pain relief, he is placed on a patient-controlled anesthetic device with hydromorphone. His pain gradually resolves over the next 4 or 5 days. He suffers no systemic complications of pancreatitis and is hemodynamically stable throughout his hospitalization. He is monitored closely for evidence of alcohol withdrawal using the Clinical Institute Withdrawal Assessment for Alcohol scale. Once his pain has resolved, oral feeding is started. This is tolerated well, and Mike is discharged home.
Body_ID: P045022
Patient Education
Body_ID: HC045029
Mike is taught that alcohol use is the most likely cause of his pancreatitis. He is advised to abstain from further alcohol use, as it may cause recurrent episodes of pancreatitis. He is offered information on alcohol rehabilitation. In the weeks following discharge, he is to monitor for a return of epigastric pain, which may indicate a late complication of acute pancreatitis such as formation of a pseudocyst.
Body_ID: P045023
Disposition
Body_ID: HC045030
The patient is to follow up at the clinic in 1 week following discharge, sooner if pain, fever, nausea, or vomiting develops.
Body_ID: P045024
DISCUSSION
Body_ID: HC045031
Acute pancreatitis can cause significant morbidity and mortality. Its incidence is increasing worldwide for unclear reasons. It is important for family physicians to identify pancreatitis early and treat it appropriately to avoid serious sequelae. It is estimated that 40% of all cases of pancreatitis are missed, only to be found at autopsy.
Body_ID: P045025
Acute pancreatitis can be divided into mild and severe disease. Mild pancreatitis accounts for 80% of all cases and is defined as interstitial edema of the pancreas with minimal distal organ involvement. Severe pancreatitis is distinguished by pancreatic necrosis with possible infection and multiorgan failure. The inappropriate activation of trypsin, a pancreatic enzyme, is the pathophysiologic basis for acute pancreatitis. When the resultant inflammation is localized to the pancreas, mild disease results. If the inflammation extends into the space surrounding the pancreas, a systemic inflammatory response ensues, resulting in severe disease.
Body_ID: P045026
Clinical Presentation
Body_ID: HC045032
The patient with acute pancreatitis presents with the acute onset of severe upper abdominal pain, which is characterized as boring and steady. Approximately half the patients will experience radiation of the pain in a bandlike pattern to the back. Ninety percent experience nausea and vomiting. On examination, the patient with mild pancreatitis will have abdominal tenderness but rarely guarding; bowel sounds will be diminished. Those with severe pancreatitis will appear toxic and will exhibit abdominal guarding and distention. They are more likely to have tachycardia, hypotension, and fever.
Body_ID: P045027
page 378
0
page 379
Body_ID: P0379
There are two examination findings that are described classically as indicative of pancreatitis: Cullen's sign (ecchymosis of the periumbilical area) and Grey Turner's sign (ecchymosis of the flank). These signs are quite rare (less than 1% of all cases) and are not specific for pancreatitis.
Body_ID: P045028
Laboratory Studies
Body_ID: HC045033
Several laboratory studies are helpful in diagnosing pancreatitis and identifying the etiology, but none are diagnostic in isolation. An elevated white blood cell count and elevated serum glucose level are common. Liver enzymes may be elevated, especially in gallstone pancreatitis.
Body_ID: P045029
Serum amylase and lipase are key laboratory indices in the evaluation of pancreatitis. Amylase is produced by both the pancreas and salivary glands. Although there are assays that differentiate the two, a total serum amylase can be obtained quickly and cheaply and is helpful in the diagnosis of pancreatitis. After the onset of pancreatic inflammation, the amylase rises within 6 to 12 hours and will remain elevated for 3 to 5 days in mild cases. However, serum amylase is not completely sensitive nor specific. There are many nonpancreatic causes of an elevated amylase. Therefore, it is used as one element in the diagnosis of pancreatitis.
Body_ID: P045030
Another element is the lipase level. Lipase is produced almost entirely by the pancreas. Its sensitivity and specificity, however, are similar to amylase. Like amylase, it rises early in the course of pancreatitis but stays elevated as long as 14 days. Opinions differ on the value of either the lipase or amylase level. Some experts argue that taken together, they differentiate pancreatitis from other acute abdominal processes, particularly if their values are three times normal.
Body_ID: P045031
There are additional laboratory markers that are in development as markers for pancreatitis. C-reactive protein is readily available and is valuable in determining prognosis, if not diagnosis. Serum levels of trypsin and elastase also have value in detecting pancreatitis but are not readily available to most hospitals and clinics.
Body_ID: P045032
Radiographic Studies
Body_ID: HC045034
Radiographic studies are used in the workup of pancreatitis to determine both its etiology and prognosis. Plain films of the abdomen are often normal, thus excluding other causes of intra-abdominal pain. A transabdominal ultrasound scan is useful early in the diagnosis of pancreatitis to identify gallstones, biliary duct dilation, common duct stones, and ascites. It should be performed within 24 hours of presentation. One pitfall of ultrasonography, however, is that the pancreas is often not well visualized because as much as 35% of the time, it is obscured by bowel gas. Nevertheless, it is useful in differentiating gallstone from alcoholic pancreatitis.
Body_ID: P045033
A more valuable imaging test for the diagnosis and staging of pancreatitis is contrast-enhanced computed tomography (CT). CT gauges the severity of the pancreatitis as well as excludes other intra-abdominal pathology and should be used in patients whose diagnosis is in question, who present with severe symptoms, or who have evidence of infection (fever, persistent leukocytosis). CT is helpful in staging the severity of pancreatitis and, in fact, forms the basis of one of the staging systems (see later).
Body_ID: P045034
Prognosis
Body_ID: HC045035
Identifying the patient with acute pancreatitis is much easier than predicting the prognosis of the disease. Much work has been done over the years to develop systems to stage acute pancreatitis to predict severity and mortality. Approximately 20% of patients with pancreatitis are graded as severe, and the mortality rate can be as high as 10%. Staging systems attempt to identify early those patients who are most likely to develop severe pancreatitis.
Body_ID: P045035
One of the first staging systems reported was that of Ranson. Eleven criteria are used to predict the severity of disease (Box 45-1). The criteria are divided into signs at admission and at 48 hours. Traditionally, if fewer than three signs are noted, mortality is less than 1%. Mortality rises to 100% if more than six signs are found. Unfortunately, the system is neither very sensitive (57% to 85%) nor specific (68% to 85%), and it takes 48 hours to complete staging. It is valuable, however, in excluding severe disease, as its negative predictive value is approximately 90%.
Body_ID: P045036
Box 45-1 Ranson's Criteria
Body_ID: B045001
At initial presentation:
  • Older than 55 years
  • White blood cell count >16,000/mm3
  • Low-density lipoprotein >350 IU/L
  • Aspartate aminotransferase >250 IU/L
  • Glucose >200 mg/dL
At 48 hours:
  • Decrease of hematocrit >10%
  • Increase in blood, urea, nitrogen >5 mg/dL
  • Serum calcium <8 mg/dL
  • Arterial Po2 <60 mm Hg
  • Base deficit >4 mEq/L
  • Fluid sequestration >600 mL
Body_ID: PB45002
page 379
0
page 380
Body_ID: P0380
Two newer staging systems, the APACHE II and multiple organ system failure scale, are improvements over Ranson's criteria. Unlike Ranson's, they can be used at admission and then on a daily basis to assess progression of disease. APACHE II uses age, presence of chronic disease and 12 physiologic parameters including vital signs (i.e., temperature, heart rate, respiratory rate) and laboratory values (i.e., serum sodium, creatinine, hematocrit, arterial pH) to determine a severity score. The multiple organ system failure system assesses the cardiovascular, pulmonary, renal, neurologic, hepatic, and gastrointestinal systems separately to stage pancreatitis. Any significant abnormality in a system qualifies as a point, and severity is based on total points obtained on a daily basis.
Body_ID: P045037
CT is the basis of yet another system of staging pancreatitis. Using a 5-point severity scale based on the pancreas' appearance on CT, along with the percentage of pancreatic necrosis, the Computed Tomography Severity Index predicts morbidity and mortality. This scale reflects the importance of CT in the management of pancreatitis.
Body_ID: P045038
Management
Body_ID: HC045036
Management of pancreatitis is dependent on the severity of disease. Almost all patients need to be admitted to the hospital. Those with severe disease or poor prognostic indicators should be monitored in the intensive care unit. All patients need fluid resuscitation and bowel rest. Cardiac, renal, and pulmonary status should be monitored closely. Pain control is best with meperidine or hydromorphone. An antiemetic is also usually necessary. There is no evidence that proton pump inhibitors, H2 blockers, or antibiotics are routinely necessary. Nasogastric tubes are needed only if an ileus is present and decompression is needed, but they are not routinely used.
Body_ID: P045039
Patients with mild cases can be expected to improve in 3 to 7 days. Once their pain has diminished, oral feedings may begin with small amounts of noncaloric liquid. Their diet is advanced as tolerated.
Body_ID: P045040
Complications
Body_ID: HC045037
The complications of pancreatitis usually occur within 2 weeks of the onset of symptoms. Seventy percent to 80% of all deaths from acute pancreatitis are attributed to secondary infection of the pancreas. Necrosis of the pancreas can lead to multiorgan failure including acute renal failure, hypovolemia and circulatory shock, sepsis, and acute respiratory distress syndrome.
Body_ID: P045041
Beyond the acute period, late-presenting complications of pancreatitis include pancreatic pseudocysts and abscesses. Patients will often present weeks after their initial episode with new complaints of abdominal pain. Abdominal CT will identify these findings.
Body_ID: P045042
Causes
Body_ID: HC045038
The majority of cases of acute pancreatitis are due to two main causes: gallbladder disease, accounting for more than 50% of all cases, and alcohol use, implicated in approximately 30% of all cases. Other less common causes include hereditary pancreatitis, hypertriglyceridemia (>1000 mg/dL), hypercalcemia/hyperparathyroidism, infection (viral or bacterial), medications, iatrogenic (e.g., endoscopic retrograde cholangiopancreatography), α1-antitrypsin deficiency, anatomic abnormalities, pregnancy, and trauma, among others.
Body_ID: P045043
Material Available on Student Consult
Body_ID: B045003
Review Questions and Answers about Acute Pancreatitis
Body_ID: PB45003
SUGGESTED READINGS
Body_ID: None
Balthazar E. Staging of acute pancreatitis. Radiol Clin North Am 2002;40:1199-1209.
Body_ID: R045001
Munoz A, Katerndahl D. Diagnosis and management of acute pancreatitis. Am Fam Physician 2000;62:164-174.
Body_ID: R045002
Orbuch M. Optimizing outcomes in acute pancreatitis. Clin Fam Pract 2004;6:607.
Body_ID: R045003
Feldman M, Friedman L, Sleisenger M, eds. Sleisenger and Fordtran's Gastrointestinal and Liver Disease, 7th ed. Philadelphia, Elsevier, 2002, pp 913-941.
Body_ID: R045004
Body_ID: P0381
Previous section
Bar end Bar end
pages 376 - 380
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=9781416023777&ID=C04523777


Home > Part II Case Studies > 46 Swollen Foreskin
46 Swollen Foreskin (Diabetes Mellitus Type 2)
Body_ID: C04623777
Cheng-Chieh Chuang
Body_ID: ctrb193
KEY POINTS
Body_ID: B046002
  1. Diabetes mellitus type 2 usually does not produce symptoms for years before the diagnosis is made. Screening all people 45 years and older, and those younger than 45 with risk factors, is recommended.
  2. Screening can be done using the fasting glucose or 2-hour postprandial blood glucose level tested using 75 g of anhydrous glucose.
  3. The management of diabetes mellitus type 2 has three major components: nutrition, physical activity, and medication. The goals are to lower the blood glucose level and decrease hemoglobin A1C to less than 7%.
  4. Medical nutrition therapy is a concept that incorporates nutrition and physical activity. It includes carbohydrate counting, calorie restriction, weight reduction, and exercise. Medical nutrition therapy may decrease the hemoglobin A1C by 1% to 2%.
  5. There are two main defects in glucose metabolism in diabetes, insulin resistance and insulin deficiency. A high fasting glucose level reflects insulin resistance, and postprandial hyperglycemia reflects the insulin deficiency.
  6. Secretagogues (sulfonylureas, meglitanide, d-phenylalanine derivative) work primarily to enhance the body's production of insulin in response to glucose intake.
  7. Insulin sensitizers (biguanide, thiazolidinediones) treat insulin resistance.
  8. Insulin is the most potent of all medications. The goal of using insulin is to duplicate the natural physiologic insulin and glucose level, in which basal insulin supplies half of the body's needs and insulin secreted in response to meals supplies the rest.
  9. Individuals with type 2 diabetes tend to have lipid disorders and hypertension.
  10. Diabetes is considered a coronary heart disease risk equivalent. Aspirin should be considered for all individuals with diabetes mellitus type 2.
  11. Potential microvascular complications from diabetes mellitus type 2 include nephropathy, retinopathy, and neuropathy.
Body_ID: PB46001
INITIAL VISIT
Body_ID: HC046001
Subjective
Body_ID: HC046002
Patient Identification and Presenting Problem
Body_ID: HC046003
Body_ID: None
David M. is a 37-year-old white man of Portuguese descent who says with some embarrassment that he is here for a second opinion. He saw a urologist 1 week ago because of difficulty retracting his foreskin for the past 3 to 4 weeks. The urologist suggested circumcision. Not satisfied with this proposal, Mr. M. decided to see a primary care physician.
Body_ID: P046001
History of Present Illness
Body_ID: HC046004
Mr. M. was in his usual state of health until 3 to 4 weeks ago, when he began experiencing increasing discomfort and then pain while retracting his foreskin to urinate or have sex. He reports no dysuria, no urethral discharge, no history of sexually transmitted disease, no increase in urinary frequency, and no changes in foreskin color. This is the first time in his life he has had a problem with his foreskin.
Body_ID: P046002
Medical History
Body_ID: HC046005
Mr. M. states that he has been in excellent health.
Body_ID: P046003
page 381
0
page 382
Body_ID: P0382
Family History
Body_ID: HC046006
Mr. M.'s parents have diabetes mellitus type 2 and hypertension. His father had a heart attack at age 53. His mother also takes thyroid medication. He has no siblings.
Body_ID: P046004
Social History
Body_ID: HC046007
Mr. M. has been married for the past 15 years and works as a truck driver. He reports a monogamous sexual relationship with his wife since marriage. He has never had sex with another woman or man. He has two healthy teenage children. He does not smoke, but drinks one glass of red wine with his dinner. He denies any illicit drug use. He feels that loading and unloading cargos for his truck is enough exercise for him. On average, he watches 4 hours of television a day. He notes that in his early 20s he used to lift weights and play soccer, but after marriage he stopped these activities.
Body_ID: P046005
Review of Systems
Body_ID: HC046008
The review of systems is negative other than for the complaints already noted. Specifically, Mr. M. reports no fatigue, no malaise, no polydypsia, no polyuria, no nocturia, no recurrent infection, no visual changes, no dental problems, no numbness or paresthesia anywhere, and no abnormal nodes, especially in his groin.
Body_ID: P046006
Objective
Body_ID: HC046009
Mr. M. is obese and pleasant. His blood pressure is 150/90, pulse is 80 and regular, weight is 258 pounds, height is 5 feet 8 inches, and body mass index (BMI) is 39.3. Genital examination reveals an edematous foreskin, which on slight retraction discloses a white, cheesy discharge. No inguinal lymphadenopathy is palpable bilaterally. The rest of the genital examination is negative. Normal saline and KOH slide of the discharge shows elongated pseudohyphae and budding spores. An office fingerstick blood test shows a glucose concentration of 250 mg/dL. Urinalysis of a clean catch urine specimen shows a high glucose concentration but is otherwise negative, including for ketones. The specimen is sent for culture, gonorrheal, and chlamydial studies. Mr. M. declines HIV and syphilis testing, saying that he has no risk factor for them. He is asked to return for fasting blood tests for glucose, hemoglobin A1C, a lipid panel (total cholesterol, high-density lipoprotein [HDL] level, low-density lipoprotein [LDL] level, and triglycerides), a complete blood cell count, determination of electrolyte, blood urea nitrogen, creatinine, and thyroid-stimulating hormone levels, and liver function tests. A spot urine is also ordered to check for microalbuminuria. He is instructed not to drink alcoholic beverages for 3 days before the blood tests.
Body_ID: P046007
Assessment
Body_ID: HC046010
Working Diagnosis
Body_ID: HC046011
The working diagnosis is Candida balanitis, most likely associated with hyperglycemia of diabetes mellitus.
Body_ID: P046008
Differential Diagnosis
Body_ID: HC046012
Nonketotic hyperglycemia can be due to diabetes mellitus type 2. It can also be caused by acute pain from trauma, myocardial ischemia or infarction, other critical illnesses, steroid use or Cushing's disease, hypothyroidism, and hemochromatosis.
Body_ID: P046009
Plan
Body_ID: HC046013
Mr. M. chooses to take one dose of oral fluconazole, 150 mg, for the balanitis. The high glucose level comes as a shock to Mr. M. He maintains that it is impossible for him to have diabetes as his parents do, because he feels great except for the foreskin problem. He is to return in 1 week after the test results are ready.
Body_ID: P046010
FIRST FOLLOW-UP VISIT
Body_ID: HC046014
Subjective
Body_ID: HC046015
At his 1-week visit Mr. M. is happy that the candidiasis has cleared. He is somewhat distraught, however, because he used his parents' glucometer a day before returning to the office and found his fasting glucose concentration to be 165 mg/dL. He is very anxious about the full blood test results.
Body_ID: P046011
Objective
Body_ID: HC046016
His blood pressure is 145/95 and his pulse is 85. The results of the blood tests are within normal range except for a fasting glucose concentration of 154 mg/dL, a hemoglobin A1C value of 11.4%, a total cholesterol concentration of 250 mg/dL, an HDL concentration of of 44 mg/dL, an LDL concentration of 169 mg/dL, and a triglyceride concentration of 256 mg/dL. A spot urine test shows no microalbuminuria. He has no thyromegaly. Results of the cardiac examination, external genitals examination, bilateral foot examination, and neurologic examination, including the monofilament test, are all normal. The electrocardiogram is also normal.
Body_ID: P046012
Assessment
Body_ID: HC046017
The physician's assessment is diabetes mellitus type 2, presumptive hypertension, and dyslipidemia.
Body_ID: P046013
Plan
Body_ID: HC046018
page 382
0
page 383
Body_ID: P0383
A long discussion with Mr. M. about lifestyle modification (medical nutrition therapy), including increasing physical activities and sensible nutrition, ensues. Mr. M. insists that he does not want any medication at present and that he will try lifestyle modification first. Because he enjoys watching television, which helps relax him after a full day's work, the physician suggests he obtain a stationary bicycle to use while watching television. A few other exercises that can be done in front of the television are also explored. He is referred for a dilated diabetic eye examination. He is also referred to a nutritionist for detailed meal and food planning needed for medical nutrition therapy, and to a diabetic nurse for further education on diabetes and the use of a glucometer. The physician suggests that his wife also attend the meeting with the nutritionist because she cooks for the family. Because Mr. M. takes a glass of wine with his evening meal, he is instructed to be on the watch for hypoglycemia and always to drink with food. The possible effect of alcohol on his blood pressure is discussed. He is to return in 2 weeks and bring with him daily fasting glucose readings.
Body_ID: P046014
SUBSEQUENT FOLLOW-UP VISITS
Body_ID: HC046019
At his return visit in 2 weeks' time, Mr. M.'s fasting glucose readings show a gradual decrease during that period, with last 2 days' readings in the 110s. In addition to working out on the stationary bicycle, Mr. M. has joined one of his old buddies in weight training.
Body_ID: P046015
Three months after his initial visit Mr. M. has lost 18 pounds, and his hemoglobin A1C value has come down to 6.5%. His home blood pressure readings range from 110-140/70-85. His lipid profile has also improved to within normal limits, although his blood pressure is still in the high normal range. Mr. M is still not interested in any medication.
Body_ID: P046016
At his 6-month visit Mr. M. has lost an additional 15 pounds, for a total of 33 pounds since his first visit. His blood pressure numbers at home range from 110-130/70-85. His hemoglobin A1C value is 6.1%.
Body_ID: P046017
Mr. M. continues to do well until 3 years after diagnosis, when his hemoglobin A1c value hovers in the low 7s with medical nutrition therapy alone. Medication therapy with metformin is started. His blood pressure also has increased slightly to 110-140/70-90, and an ACE inhibitor is started. His lipid panel is still within normal limits.
Body_ID: P046018
DISCUSSION
Body_ID: HC046020
Up to half of patients with diabetes mellitus type 2 are diagnosed after complications develop. Unlike most of these individuals, who present with cardiovascular complications, Mr. M. presented with candidiasis. It is possible that the candidiasis contributed further to the hyperglycemia, which would explain the initial hemoglobin A1c value of 11.4%.
Body_ID: P046019
Symptoms
Body_ID: HC046021
Classic symptoms of diabetes mellitus type 2 include fatigue, polydypsia, polyuria, unexplained weight loss, and blurred vision. Because the majority of those with undiagnosed diabetes mellitus type 2 are without symptoms, screening individuals at high risk is recommended.
Body_ID: P046020
Screening
Body_ID: HC046022
In contrast to the current recommendation by the U.S. Preventive Services Task Force, which recommends screening only those who have hypertension or hyperlipidemia, the American Diabetes Association and the U.S. Department of Health and Human Services recommend screening all people 45 years and older, and those younger than 45 with the following risk factors: obesity, a family history of diabetes, member of a high-risk ethnic group (African American, Latino, Native American), polycystic ovary disease, hypertension, or dyslipidemia. Other risk factors include acanthosis nigricans, associated with insulin resistance, components of metabolic syndrome (central obesity, hypertension, dyslipidemia), and preexisting cardiovascular disease (American Diabetes Association Expert Committee, 2004
).
Body_ID: P046021
Screening can be done using fasting glucose or 2-hour postprandial blood glucose using 75 g of anhydrous glucose. The latter test may be abnormal before the first one, but the convenience of the fasting glucose test makes it the more practical method. With either method, a second, confirmatory test is needed before the diagnosis can be made.
Body_ID: P046022
Management
Body_ID: HC046023
Once diabetes mellitus type 2 has been diagnosed, management has three major components: nutrition, physical activity, and medical management. The goals are to lower the glucose concentration and to decrease the hemoglobin A1C value to less than 7%, thereby minimizing or preventing the microvascular and macrovascular complications of diabetes. Each percentage point reduction in A1C corresponds to a 30 mg/dL reduction in fasting glucose levels (Table 46-1).
Body_ID: P046023
page 383
0
page 384
Body_ID: P0384
Body_ID: T046001
Table 46-1. Hemoglobin A1C Level and Corresponding Average Glucose Value
Body_ID: None
Hemoglobin A1C* (%) | Average Blood Glucose Level (mg/dL)
Body_ID: T046001.50
4 | 60
Body_ID: T046001.100
5 | 90
Body_ID: T046001.150
6 | 120
Body_ID: T046001.200
7 | 150
Body_ID: T046001.250
8 | 180
Body_ID: T046001.300
9 | 210
Body_ID: T046001.350
10 | 240
Body_ID: T046001.400
11 | 270
Body_ID: T046001.450
12 | 300
Body_ID: T046001.500
13 | 330
Body_ID: T046001.550
Body_ID: T046001

*Glycosylated hemoglobin, also known as %A1C, is a measure of average blood glucose level over the preceding 8 to 12 weeks.
Body_ID: None
Patient education and an emphasis on the patient's own involvement in disease management are crucial. In addition, the patient may need support to deal with the anger and frustration of living with a chronic condition. The primary care physician's main functions are to facilitate these efforts and to coordinate care among a formal or informal team consisting of a dietician, an ophthalmologist or optometrist, and other specialists, such as an exercise physiologist, podiatrist, nephrologist, cardiologist, and psychologist or psychiatrist, depending on the severity of the illness and the associated complications. Negotiating with patients changes in lifestyle, diet, exercise, and tobacco cessation is important and necessary. Resources available to help patient and physician are listed in Box 46-1.
Body_ID: P046024
Table 46-2 lists items important in the management of diabetes mellitus type 2.
Body_ID: P046025
Medical Nutrition Therapy
Body_ID: HC046024
Medical nutrition therapy is a concept that incorporates nutrition and physical activity. It includes carbohydrate counting, calorie restriction, weight reduction, and exercise (Franz, 2004

). The recommended macronutrient intake central to medical nutrition therapy is listed in Table 46-3.
Body_ID: P046026
Medical nutrition therapy may decrease the hemoglobin A1C value by 1% to 2%. It improves insulin resistance and may control the hypertension and dyslipidemia associated with diabetes mellitus type 2. It is reasonable to attempt a trial of medical nutrition therapy without medication in patients with hemoglobin values at or below 8.5%, and in individuals who, like Mr. M., insist on no medication initially and who are not at immediate risk of severe hyperglycemia.
Body_ID: P046027
Box 46-1 Patient Education Resources
Body_ID: B046001
American Diabetes Association
800-232-6733
http://www.diabetes.org Open this link in a new window " target="_blank">www.diabetes.org
Body_ID: PB46002
National Diabetes Information Clearinghouse
301-654-3327
http://www.niddk.nihgov/health/diabetes/ndic.htm Open this link in a new window " target="_blank">www.niddk.nihgov/health/diabetes/ndic.htm
Body_ID: PB46003
National Diabetes Education Program
http://www.ndep.nih.gov Open this link in a new window " target="_blank">www.ndep.nih.gov
Body_ID: PB46004
Carbohydrate Counting
Body_ID: HC046025
Carbohydrate counting involves counting carbohydrate intake, focusing more on the total amount of carbohydrate than on the type of food. The convention now is that one carbohydrate choice is equal to 15 g of carbohydrates (Table 46-4). Individuals plan their total daily personal carbohydrate needs with the help of a dietician. The goal is to have an even intake throughout the day of carbohydrates coming from starchy foods, meat and meat substitutes, and fats. Although the emphasis in carbohydrate counting is on total carbohydrate intake, discrimination among food sources is ultimately necessary, as calories from other nutrients such as fats will affect calorie restriction and weight reduction.
Body_ID: P046028
Fat Reduction
Body_ID: HC046026
Reduction of fat intake is part of calorie restriction. Distinguishing among different types of fats is also important. Saturated fat increases LDL concentrations and total cholesterol levels. Polyunsaturated fats that contain omega-3 fatty acids decrease LDL levels, increase HDL levels, and decrease triglyceride levels. Monounsaturated fats such as canola and olive oils decrease LDL concentrations and protect HDL cholesterol. Trans fats (partially hydrogenated vegetable oils), used in most restaurants and confectioneries, increase LDL concentrations and lower HDL concentrations, and now are recognized as detrimental to health.
Body_ID: P046029
Physical Activities
Body_ID: HC046027
Exercise, or adequate physical activy, is not only important for glucose control; it also confers many other health benefits, such as increasing HDL, weight reduction, and enhancing the sense of well-being. Exercise at least once every 2 to 3 days is needed for these benefits to appear. Cumulative exercise, such as three 10-minute sessions, may be as beneficial as one 30-minute session.
Body_ID: P046030
Weight Reduction
Body_ID: HC046028
Insulin resistance typically starts at a BMI of 27. The ideal goal for weight reduction is a BMI of less than 25. However, it may not be possible to achieve this ideal, for a variety of reasons. If the patient agrees that weight loss is a goal, a gradual loss of about 10% of current weight, or 20 pounds, at the rate of 1/2 to 1 pound a week, may be reasonable.
Body_ID: P046031
Medical Management
Body_ID: HC046029
Medical management for diabetes mellitus type 2 not only aims to contain hyperglycemia, it also involves preventing and controlling comorbid conditions (hypertension, dyslipidemia) and diabetic complications (neuropathy, retinopathy, nephropathy, and cardiovascular disease).
Body_ID: P046032
Containing Hyperglycemia
Body_ID: HC046030
page 384
0
page 385
Body_ID: P0385
Body_ID: T046002
Table 46-2. Taking Care of Patients with Diabetes Mellitus Type 2
Body_ID: None
 | Interval | Goal
Body_ID: T046002.50
Physical and Emotional Assessment
Body_ID: T046002.100
Blood pressure | Every visit | Target goal < 130/80
Body_ID: T046002.150
Weight | Every visit | BMI < 27, or 10% less than the original weight
Body_ID: T046002.200
Foot examination |  |
Body_ID: T046002.250
Visual inspection | Every visit |
Body_ID: T046002.300
Pedal pulses, neurologic examination | Yearly |
Body_ID: T046002.350
Dilated eye examination | Upon diagnosis and every year |
Body_ID: T046002.400
Screening for depression | At least yearly |
Body_ID: T046002.450
Dental examination | At least twice yearly |
Body_ID: T046002.500
Prophylaxis | 2-4 x per year |
Body_ID: T046002.550
Laboratory Studies
Body_ID: T046002.600
Hemoglobin A1C | Every 3 months | <7%
Body_ID: T046002.650
 | 1-2 x per year if stable |
Body_ID: T046002.700
Microalbuminuria (albumin/creatinine ratio) | At diagnosis Every year till proteinuria is documented |
Body_ID: T046002.750
Blood lipid | At diagnosis and yearly | Triglyceride < 200 mg/dL HDL > 45 (men), >55 (women)
Body_ID: T046002.800
 |  | LDL < 100 mg/dL
Body_ID: T046002.850
Self-Management Training
Body_ID: T046002.900
Assess knowledge of diabetes, medications, self-monitoring, complications, and problem-solving skills | Initially and yearly |
Body_ID: T046002.950
Self-glucose monitoring | As needed |
Body_ID: T046002.1000
Medical nutrition therapy | Ongoing |
Body_ID: T046002.1050
Physical activity | Ongoing |
Body_ID: T046002.1100
Weight management | Ongoing |
Body_ID: T046002.1150
Interventions
Body_ID: T046002.1200
Medication | As needed | A1C < 7%
Body_ID: T046002.1250
Aspirin therapy | Unless contraindicated | 81 mg/day to 325 mg/day
Body_ID: T046002.1300
Smoking cessation | Encourage at every visit |
Body_ID: T046002.1350
Immunization | Influenza yearly |
Body_ID: T046002.1400
 | Pneumococcal at diagnosis if not done already |
Body_ID: T046002.1450
Body_ID: T046002
Body_ID: None
There are two main defects in glucose metabolism in diabetes, insulin resistance and insulin deficiency. A high fasting glucose concentration reflects insulin resistance, and postprandial hyperglycemia reflects insulin deficiency. The U.K. Prospective Diabetes Study (1995
) suggested that at the time of diagnosis, individuals with type 2 diabetes have about half of their beta-cell function remaining, as the real onset of the diabetes occurred around 10 to 11 years earlier. Six years after diagnosis, beta-cell function decreases further to about a quarter of its original function. Therefore, after some time with medical nutrition therapy, it is often necessary to start medication to achieve good glycemic control.
Body_ID: P046033
Oral Glucose-Lowering Agents
Body_ID: HC046031
There are several classes of oral glucose-lowering agents (Lebovitz, 2001

). Some are secretagogues (sulfonylureas, meglitanide, d-phenylalanine derivative) that function primarily to enhance the body's production of insulin in response to glucose intake. These drugs may induce hypoglycemia. Others are insulin sensitizers (biguanide, thiazolidinediones) that treat insulin resistance and in general do not induce hypoglycemia. There is also a third class of agents, a-glucosidase inhibitors, which delay carbohydrate absorption.
Body_ID: P046034
The major action, efficacy, indication, and side effects of each class of oral agent are listed in Table 46-5. Metformin, a secretagogue, or a thiazodinedione is often used for initial monotherapy for diabetes mellitus type 2.
Body_ID: P046035
page 385
0
page 386
Body_ID: P0386
Body_ID: T046003
Table 46-3. Macronutrient Composition Recommended for Medical Nutrition Therapy
Body_ID: None
Nutrient | Recommended Intake
Body_ID: T046003.50
Carbohydrate | 50-60% of total calories
Body_ID: T046003.100
Protein | Ca. 15% of total calories
Body_ID: T046003.150
Total fat | 25-35% of total calories
Body_ID: T046003.200
Saturated fat | <7% of total calories
Body_ID: T046003.250
Polyunsaturated fat | Up to 10% of total calories
Body_ID: T046003.300
Monounsaturated fat | Up to 20% of total calories
Body_ID: T046003.350
Trans fatty acids | Minimum
Body_ID: T046003.400
Cholesterol | <200 mg/day
Body_ID: T046003.450
Fiber | 20-30 g/day
Body_ID: T046003.500
Body_ID: T046003
Body_ID: None
About half of individuals with diabetes mellitus type 2 need another agent added after 3 years of monotherapy. Two-drug therapy should also be considered for patients whose A1C value is above 8% after medical nutrition therapy. The addition of a second agent may decrease A1C by 1% to 2%. There is no evidence that any one combination is better than another. The addition of a third agent may further decrease A1C by about 1% to 1.5%. Insulin may be considered for A1C values above 8% on two agents.
Body_ID: P046036
Sulfonylurea
Body_ID: HC046032
Body_ID: T046004
Table 46-4. Food Servings Equivalent to 15 g of Carbohydrate
Body_ID: None
1 small apple (4 oz)
Body_ID: T046004.50
¼ large bagel (1oz)
Body_ID: T046004.100
1 small banana (4 oz)
Body_ID: T046004.150
1 biscuit
Body_ID: T046004.200
1 slice of bread
Body_ID: T046004.250
2-inch-square unfrosted cake
Body_ID: T046004.300
¾ cup ready-to-eat cereal
Body_ID: T046004.350
½ cup cooked cereal
Body_ID: T046004.400
2 small cookies (2/3 oz)
Body_ID: T046004.450
½ cup corn
Body_ID: T046004.500
6 saltine crackers
Body_ID: T046004.550
½ cup canned fruit
Body_ID: T046004.600
½ hamburger bun
Body_ID: T046004.650
½ cup light ice cream
Body_ID: T046004.700
1 tablespoon jam
Body_ID: T046004.750
1 cup milk
Body_ID: T046004.800
½ cup orange juice
Body_ID: T046004.850
⅓ cup cooked pasta
Body_ID: T046004.900
1 medium peach (4 oz)
Body_ID: T046004.950
½ cup peas
Body_ID: T046004.1000
½ cup pinto beans or kidney beans
Body_ID: T046004.1050
3 cups popped popcorn
Body_ID: T046004.1100
½ cup mashed potato
Body_ID: T046004.1150
15-20 potato chips (3/4 oz)
Body_ID: T046004.1200
¾ oz pretzels
Body_ID: T046004.1250
⅓ cup rice
Body_ID: T046004.1300
1 tablespoon sugar
Body_ID: T046004.1350
½ cup sweet potato
Body_ID: T046004.1400
2 taco shells (6-inch size)
Body_ID: T046004.1450
1 tortilla (6-inch size)
Body_ID: T046004.1500
Body_ID: T046004
Body_ID: None
Sulfonylurea stimulates beta cells to secrete more insulin in response to elevated glucose levels. It is used in patients with a BMI less than 27, an A1C value less than 9%, and/or a postprandial glucose level of 200 to 300 mg/dL. Second-generation sulfonylureas are better tolerated and are preferred. About 85% of the clinical effectiveness of glyburide and glipizide is achieved with half the recommended maximal dose. Once daily preparations appears to be clinically superior and cause less hypoglycemia. An individual's response to the medication may take place within days.
Body_ID: P046037
The most important side effect is hypoglycemia. Other side effects include weight gain and gastrointestinal symptoms. Sulfonylureas need to be used with caution in the presence of renal disease.
Body_ID: P046038
Other Secretagogues
Body_ID: HC046033
Meglitinide and nateglinide are rapid-acting secretagogues with a short duration of action. Either is taken with meals. They do not have a renal contraindication.
Body_ID: P046039
Biguanides
Body_ID: HC046034
Biguanides targets fasting glucose. They reduce hepatic glucose production and improve insulin action to increase glucose uptake at the muscle level.
Body_ID: P046040
Metformin is the only biguanide used in the United States. It may reduce A1C values by up to 2.2%. It also reduce weight and reduce cholesterol and triglyceride concentrations. It is the only oral agent shown thus far to reduce cardiovascular complications.
Body_ID: P046041
Meformin is indicated for a BMI greater than 27, an A1C value less than 9%, and a blood glucose concentration of 160 to 250 mg/dL. Care should be taken in patients with renal disease and liver disease, excessive alcohol intake, metabolic acidosis, and active cardiac or pulmonary disease. Meformin should be stopped before contrast dye use or surgery. The most common side effects are gastrointestinal distress and a metallic taste.
Body_ID: P046042
Thiazolidinediones
Body_ID: HC046035
Rosiglitazone and pioglitazone are the thiazolidinediones used in the United States. They enhance insulin-sensitizing effect on muscles, adipose tissue, and liver cells. They may also increase HDL concentrations, decrease blood pressure, decrease inflammation (CRP), and effect better fat distribution. Hemoglobin A1C may be reduced by up to 2.6% with a thiazolidinedione.
Body_ID: P046043
page 386
0
page 387
Body_ID: P0387
Body_ID: T046005
Table 46-5. The Effect of Various Treatments on the Reduction of Hemoglobin A1C Values
Body_ID: None
Treatment | Medical Nutrition Therapy | Sulfonylurea | Biguanide | Thiazolidinedione Inhibitor | α-Glucosidase | Insulin
Body_ID: T046005.50
Reduction in hemoglobin A1C | 1%-2% | Up to 2.3% | Up to 2.2% | Up to 2.6% | 0.5%-1% | Unlimited
Body_ID: T046005.100
Action |  | Secretagogue | Insulin sensitizer | Insulin sensitizer |  |
Body_ID: T046005.150
Monotherapy indication | A1C < 8.5% | BMI < 27, A1C < 9% | BMI = 27, A1C < 9% | BMI > 27, A1C < 9% | A1C < 8% |
Body_ID: T046005.200
Major side effect |  | Hypoglycemia | Metabolic acidosis, gastrointestinal symptoms | Weight gain, edema | Gastrointestinal symptoms | Hypoglycemia, weight gain
Body_ID: T046005.250
Caution |  | Hypoglycemia, renal disease | Stop before contrast dye use; renal or hepatic disease, cardiac or pulmonary disease | Congestive heart failure; monitor liver function | Renal or hepatic disease |
Body_ID: T046005.300
Body_ID: T046005
Body_ID: None
page 387
0
page 388
Body_ID: P0388
In general, thiazolidinedione is indicated for insulin resistance, a BMI greater than 27, an A1C value less than 9%, a glucose concentration of 160 to 250 mg/dL, and metabolic syndrome. Liver function should be monitored regularly, and thiazolidinedione should be discontinued if the alanine transaminase level is more than 2.5 times normal. It also should not be used in individuals with New York Heart Association functional status class II to IV.
Body_ID: P046044
The side effects of thiazolidinediones include volume expansion leading to weight gain, edema, and a mild reduction in hemoglobin values.
Body_ID: P046045
a-Glucosidase Inhibitors
Body_ID: HC046036
This class includes acarbose (Precose) and miglitol (Glyset). They target postprandial glucose by delaying the absorption of disaccharides and complex carbohydrates, and to a lesser degree lactose. If acarbose or miglitol is used in combination with sulfonylureas or insulin, then hypoglycemia can be managed with glucose or milk.
Body_ID: P046046
a-Glucosidase inhibitors are less potent than sulfonylureas or biguanides, with the usual A1C reduction of 0.5% to 1%. They are indicated for insulin resistance or deficiency, an A1C value less than 8%, and a postprandial glucose concentration of 180 to 225 mg/dL. They need to be used with caution in patients with liver or renal disease. The most common side effects are diarrhea and flatulence.
Body_ID: P046047
Insulin
Body_ID: HC046037
Insulin has the greatest blood sugar lowering potency of all medications. The goal of using insulin is to duplicate the natural physiologic insulin and glucose level, in which basal insulin supplies half of the body's needs while insulin secreted in response to meals fills the rest. The insulin regimen should start simple and advance as needed (Mayfield et al., 2004
).
Body_ID: P046048
Insulin is usually divided into two major types. Background insulin includes NPH, lente, ultralente, and glargine. Glargine is preferred as it provides the most consistent results. It can be given at bedtime or in the morning to accommodate the patient's lifestyle. Bolus insulin includes regular, Aspart, and Lispro. Aspart or Lispro is preferred as they provide more flexibility.
Body_ID: P046049
There are several ways in which insulin may contribute to the management of diabetes mellitus type 2. It can be used briefly for 2 to 3 months upon diagnosis to stabilize the hyperglycemia before transitioning to an oral agent. Patients taking several combination oral agents may want to switch to a combination of an oral agent and long-acting glargine, or just combinations of short-acting and long-acting insulins in place of oral agents.
Body_ID: P046050
Common side effects of insulin are hypoglycemia, local skin reactions, weight gain, systemic allergic reactions, and lipodystrophy.
Body_ID: P046051
New Agents
Body_ID: HC046038
Injectable glucose lowering agents from two new classes were approved by the U.S. Food and Drug Administration (FDA) in 2005 for treatment of type 2 diabetes. Exenatide (Byetta) is an incretin mimetic that stimulates insulin secretion, slows gastric emptying, and reduces hunger. Pramlintide (Symlin) is a synthetic amylin, which along with insulin, is secreted by the pancreas to reduce postprandial glucose.
Body_ID: P046052
Inhaled insulin may also receive FDA approval soon. It was approved in the European Union in 2005.
Body_ID: P046053
Another class of glucose lowering agent, glitazars, is under investigation. It improves blood glucose like the thiazolidinediones and improves lipids like a fibrate. The first glitazar is muraglitazar, which is pending FDA approval but has raised some safety concerns regarding the cardiovascular system.
Body_ID: P046054
Complications and Comorbid Conditions
Body_ID: HC046039
Macrovascular Complications, Dyslipidemia, and Hypertension
Body_ID: HC046040
Individuals with diabetes mellitus type 2 tend to have lipid disorders and hypertension (National Cholesterol Education Program Expert Panel, 2001

; Stratton et al., 2000
). The lipid disorders include hypertriglyceridemia, low HDL concentration, and an increase in atherogenic small, dense LDL particles. The management goals are to achieve HDL concentrations above 40 mg/dL, triglyceride levels below150 mg/dL, and LDL concentrations below 100 mg/dL (<70 for individuals with high cardiac risks). There are several classes of medication for these goals. Statins lower LDL concentrations. Fibrate increases HDL concentrations and lowers triglyceride levels. Combinations of these two alone or with niacin, nicotinic acid, thiazolidinedione, and ezetimebe are also used.
Body_ID: P046055
The aim of blood pressure control is to achieve a systolic blood pressure of less than 130 mm Hg and a diastolic blood pressure of less than 80 mm Hg, according to the American Diabetes Association (2003
) and the National Kidney Foundation (2004
), or a diastolic blood pressure of less than 85, according to the Joint National Committee VII (2003
). ACE inhibitors or thiazide diuretics are usually the first choice for those with no nephropathy. For individuals with nephropathy, ACE inhibitors are preferred if tolerated. Angiotensin-receptor blockers are used if ACE inhibitors are not tolerated.
Body_ID: P046056
page 388
0
page 389
Body_ID: P0389
According to the National Cholesterol Education Program Expert Panel on Detection, Evaluation and Treatment of High Blood Cholesterol in Adults (2001

) (Adult Treatment Panel III), diabetes is considered a coronary heart disease risk equivalent. Aspirin should be considered for all individuals with diabetes mellitus type 2.
Body_ID: P046057
Preventing Microvascular Complications
Body_ID: HC046041
Potential microvascular complications from diabetes mellitus type 2 include nephropathy, retinopathy, and neuropathy. An annual microalbuminuria screen with spot urine (albumin/creatinine ratio) is used for monitoring early signs of nephropathy. An ACE inhibitor is often used for prevention and treatment for nephropathy. An annual dilated eye examination screens for and prevents diabetic retinopathy. Screening for peripheral neuropathy entails a comprehensive foot examination, including inspection of skin and nails, palpation for pedal pulses, and checking for reflexes, light touch sensation, and vibration.
Body_ID: P046058
Preventing and Forestalling the Development of Diabetes Mellitus
Body_ID: HC046042
Lifestyle changes such as sensible nutrition and physical activity as discussed in medical nutrition therapy can prevent and forestall diabetes. Identifying and educating individuals at risk are important. Metformin, thaizoidinediones, and antihypertensives such as ACE inhibitors and ARBs may prevent the complex interaction among diabetes, hyperlipidemia, and hypertension.
Body_ID: P046059
Material Available on Student Consult
Body_ID: B046003
Review Questions and Answers about Diabetes Mellitus Type 2
Body_ID: PB46005
REFERENCES
Body_ID: None
American Diebetes Association. Clinical practice recommendations 2003. Diabetes Care 2003;26(Suppl 1):S1-S156.

Body_ID: R046001
American Diabetes Association Expert Committee. Diagnosis and classification of diabetes mellitus. Diabetes Care 2004;27(Suppl 1):S5-S10.
Body_ID: R046002
Franz MJ, Bantle JP, et al. Nutrition principles and recommendations in diabetes. Diabetes Care 2004;27(Suppl 1):S36-S46.

Body_ID: R046003
Joint National Committee on Prevention, Detection, Evaluation, and Treatment of High Blood Pressure. The seventh report. JAMA 2003;289:2560-2571.
Body_ID: R046004
Lebovitz HE. Oral therapies for diabetic hyperglycemia. Endocrinol Metab Clin North Am 2001;30:909-933.

Body_ID: R046005
Mayfield JA, White RD, et al: Insulin therapy for type 2 diabetes: Rescue, augmentation, and replacement of beta-cell function. Am Fam Physician 2004;70:489-500.
Body_ID: R046006
National Cholesterol Education Program Expert Panel on Detection, Evaluation and Treatment of High Blood Cholesterol in Adults (Adult Treatment Panel III): Executive summary of the third report of the National Cholesterol Education Program (NCEP) Expert Panel on Detection, Evaluation and Treatment of High Blood Cholesterol in Adults (Adult Treatment Panel III). JAMA 2001;285:2486-2497.

Body_ID: R046007
National Kidney Foundation. Kidney Disease Outcome Quality Initiative (K/DOQI). K/DOQI clinical practice guidelines on hypertension and antihypertensive agents in chronic kidney disease. 2004. Available at http://www.kidney.org/professionals/kdoqi/guidelines_bp/index.htm Open this link in a new window " target="_blank">www.kidney.org/professionals/kdoqi/guidelines_bp/index.htm. Accessed 1/6/2006.
Body_ID: R046008
Stratton IM, Adler AI, et al. Association of glycemia with macrovascular and microvascular complications of type 2 diabetes (UKPDS 35): Prospective observational study. BMJ 2000;321:405-412.
Body_ID: R046009
U.K. Prospective Diabetes Study 16. Overview of 6 years' therapy of type 2 diabetes: A progressive disease. U.K. Prospective Diabetes Study Group. Diabetes 1995;44:1249-1258 [erratum in Diabetes 1996;45:1655].
Body_ID: R046010
SUGGESTED READINGS
Body_ID: None
Diabetes Coalition of California, California Diabetes Prevention and Control Program. Basic Guidelines for Diabetic Care. Sacramento, California Diabetes Prevention and Control Program, Department of Health Services, 2003.

Body_ID: R046011
Thiedke CC. From page to practice: Improving care of type 2 diabetes. American Academy of Family Physicians Monograph, April, 2004.
Body_ID: R046012
Body_ID: P0390
Previous section
Bar end Bar end
pages 381 - 389
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=9781416023777&ID=C04623777


Home > Part II Case Studies > 47 Obesity and Elevated Blood Pressure
47 Obesity and Elevated Blood Pressure (Metabolic Syndrome)
Body_ID: C04723777
Anna Mies Richie
Body_ID: ctrb194
KEY POINTS
Body_ID: B047002
  1. The combination of visceral adiposity, poor nutrition, inactivity, and a genetic predisposition leads to insulin resistance.
  2. Type 2 diabetes is a two-hit disorder: insulin resistance and beta cell toxicity.
  3. Waist circumference is measured at the iliac crest, with the patient gently exhaling.
  4. In certain populations, waist circumference may be a more sensitive measure of relative disease risk than body mass index (BMI).
  5. Successful management of the patient with metabolic syndrome should focus on weight reduction and modification of the patient's lifestyle.
Body_ID: PB47001
INITIAL VISIT
Body_ID: HC047001
Subjective
Body_ID: HC047002
Patient Identification and Presenting Problem
Body_ID: HC047003
Body_ID: None
Suzanne S. is a 36-year-old white woman who presents to the clinic for her annual physical and Pap examination. She has no concerns or problems to discuss. Her last Pap was 1 year before.
Body_ID: P047001
Medical History
Body_ID: HC047004
Suzanne has no major medical illnesses. A tubal ligation is her only surgery. She has had two normal spontaneous vaginal deliveries 4 and 7 years ago. During the last pregnancy, Suzanne had gestational diabetes that was controlled with diet. On her 6 week postpartum visit, her blood sugar was normal.
Body_ID: P047002
Family History
Body_ID: HC047005
Both parents are living. Her mother is obese, has type 2 non-insulin-dependent diabetes, hypertension, and high cholesterol. Her father has hypertension. She has two younger sisters, both alive and well. There is no family history of breast or colon cancer. Her two children are healthy.
Body_ID: P047003
Health Habits
Body_ID: HC047006
Suzanne denies using tobacco products, alcohol, or illicit drugs. She has had no exercise routine for more than 5 years.
Body_ID: P047004
Social History
Body_ID: HC047007
Suzanne lives with her husband and two children. She enjoys singing in the church choir and reading.
Body_ID: P047005
Review of Systems
Body_ID: HC047008
A 12-point review of systems is negative except for an 8-pound weight gain in the past year. The patient admits to only 1 day per week or less of physical activity. The patient also states she has been eating more fast food for lunch and eating out more for dinner due to time constraints and increased stress from a new job. Nighttime snacking is common. Fruits and vegetables are consumed only once or twice daily.
Body_ID: P047006
Objective
Body_ID: HC047009
Physical Examination
Body_ID: HC047010
Suzanne is a pleasant woman who appears her stated age. Her blood pressure is 138/88 (recheck 136/88), pulse is 78 and regular, weight is 190 pounds, and height is 5 feet 5 inches. BMI is 32, and waist circumference is 37 inches. The physical examination is normal except for abdominal obesity. A Pap smear is done.
Body_ID: P047007
page 390
0
page 391
Body_ID: P0391
Assessment
Body_ID: HC047011
Working Diagnosis
Body_ID: HC047012
Obesity, elevated blood pressure, hypothyroidism, metabolic syndrome.
Body_ID: P047008
Plan
Body_ID: HC047013
Diagnostic
Body_ID: HC047014
Fasting plasma cholesterol, high-density lipoprotein (HDL), low-density lipoprotein (LDL), triglycerides, fasting glucose, liver, kidney, and thyroid function studies (aspartate aminotransferase, alanine aminotransferase, creatinine, blood urea nitrogen, and thyroid-stimulating hormone) were performed.
Body_ID: P047009
Patient Education
Body_ID: HC047015
The 8-pound weight gain since last year and the 28-pound weight gain since her first child 7 years ago were discussed. A physical activity prescription, including 30 minutes of activity at least 3 days per week, was given; both cardiovascular and resistance training were recommended. Increasing fruits and vegetables and decreasing portion sizes were recommended.
Body_ID: P047010
FOLLOW-UP VISIT
Body_ID: HC047016
Subjective
Body_ID: HC047017
Suzanne returned in 2 weeks to follow up on her laboratory test results. She reports that she has started improving her diet and has walked several times since the last patient encounter, although finding time to work out routinely is still difficult.
Body_ID: P047011
Objective
Body_ID: HC047018
Her blood pressure is 138/86, pulse is 70 and regular, and weight is 188 pounds. BMI and waist circumference have not changed (32 and 37, respectively).
Body_ID: P047012
Laboratory Tests
Body_ID: HC047019
The results of the lipid panel were triglycerides, 180 mg/dL; HDL cholesterol, 40 mg/dL; LDL cholesterol, 130 mg/dL; fasting glucose, 116 mg/dL; thyroid-stimulating hormone 1.2 μIU/mL (normal). Liver function studies and creatinine were also normal.
Body_ID: P047013
Assessment
Body_ID: HC047020
Metabolic syndrome is most likely due to visceral obesity, inactivity, excess caloric consumption, and age.
Body_ID: P047014
Plan
Body_ID: HC047021
A strict weight loss program was recommended concentrating on the triad of nutrition, physical activity, and behavioral modification. The risks of developing hypertension, diabetes mellitus, heart disease, and stroke were discussed. A follow-up visit in 1 month was recommended for a blood pressure and weight check. Periodic cholesterol and glucose assessment will be made; further action will depend on the amount of weight loss.
Body_ID: P047015
DISCUSSION
Body_ID: HC047022
Metabolic syndrome is the product of primary insulin resistance of tissues and secondary defects of free fatty acid (FFA), carbohydrate, and lipoprotein metabolism. The constellation of increased abdominal obesity, elevated triglycerides, hyperglycemia, and elevated blood pressure is related to the underlying insulin resistance. This ultimately predisposes to the development of diabetes mellitus type 2, dyslipidemia, hypertension, and cardiovascular disease (CVD). Metabolic syndrome provides a common clustering of these diseases (Fig. 47-1).
Body_ID: P047016
The relationship between these findings has been described throughout the 20th century (Table 47-1). In 2001, the National Cholesterol Education Program Adult Treatment Panel (ATP) III published guidelines defining metabolic syndrome (Table 47-2). Although the new guidelines are specific, the disease itself should be understood as a progression of vague and complex interactions between the elevated FFAs and target organs.
Body_ID: P047017
Assessing U.S. Census 2000 data, approximately 47 million adults in the United States manifest metabolic syndrome. The prevalence of metabolic syndrome is also high among obese children and adolescents. Factors associated with increased expression of metabolic syndrome include excess caloric and carbohydrate consumption, visceral obesity, physical inactivity, advancing age, family history, and medications (some atypical antipsychotics).
Body_ID: P047018
Body_ID: P047019
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F047001
Figure 47-1 The clustering of metabolic syndrome.
page 391
0
page 392
Body_ID: P0392
Body_ID: T047001
Table 47-1. Recognition of Insulin Resistance throughout the Past Century
Body_ID: None
1923 | Kylin | Described clustering of hypertension, hyperglycemia, and gout
Body_ID: T047001.50
1936 | Himsworth | Recognized class of diabetes related to a lack of an "insulin-sensitizing" factor
Body_ID: T047001.100
1947 | Vague | Recognized the high risk of "android" (upper body) obesity compared with "gynoid" (gluteofemoral) obesity
Body_ID: T047001.150
1988 | Reaven | Syndrome X (hyperinsulinemia, high blood pressure, elevated triglycerides, low HDL)
Body_ID: T047001.200
1989 | Kaplan | The Deadly Quartet-Recognized the relationship of syndrome X with upper body obesity
Body_ID: T047001.250
1999 | World Health Organization | Hypertension, dyslipidemia, obesity, elevated fasting insulin, microalbuminuria
Body_ID: T047001.300
2001 | NCEP ATP III | Waist circumference, HDL, triglycerides, blood pressure, fasting glucose (see Table 47-2)
Body_ID: T047001.350
Body_ID: T047001.400
Body_ID: T047001

HDL, high-density lipoprotein; NCEP ATP III, National Cholesterol Education Program Adult Treatment Panel III.
Body_ID: None
In the United States, Mexican Americans have the highest age-adjusted prevalence of metabolic syndrome (31.9%). The prevalence in whites is the same in both men and women (24%). However, African-American women and Mexican-American women have a much higher prevalence than men of the same ethnic background.
Body_ID: P047020
Visceral Adiposity and Free Fatty Acids
Body_ID: HC047023
Body_ID: T047002
Table 47-2. NCEP ATP III Diagnostic Factors for Metabolic Syndrome in Adults
Body_ID: None
Risk Factor | Defining Level
Body_ID: T047002.50
Abdominal obesity (waist circumference) |
Body_ID: T047002.100
Men | >102 cm (>40 inches)
Body_ID: T047002.150
Women | >88 cm (>35 inches)
Body_ID: T047002.200
Triglycerides | ≥150 mg/dL (1.69 mmol/L)
Body_ID: T047002.250
HDL cholesterol |
Body_ID: T047002.300
Men | <40 mg/dL (1.04 mmol/L)
Body_ID: T047002.350
Women | <50 mg/dL (1.29 mmol/L)
Body_ID: T047002.400
Blood pressure | ≥130/85 mm Hg
Body_ID: T047002.450
Fasting glucose | ≥110 mg/dL (6.1 mmol/L)
Body_ID: T047002.500
Body_ID: T047002.550
Body_ID: T047002.600
Body_ID: T047002.650
Body_ID: T047002

Diagnosis is established when three or more risk factors are present.
HDL, high-density lipoprotein; NCEP ATP III, National Cholesterol Education Program Adult Treatment Panel III.
From Executive Summary of the Third Report of the National Cholesterol Education Program (NCEP) Expert Panel on Detection, Evaluation, and Treatment of High Blood Cholesterol in Adults (Adult Treatment Panel III). JAMA 2001;285: 2486-2497.
Body_ID: None
Visceral adipose tissue may be categorized as an endocrine organ because of its regulation and production of hormones. It appears that visceral adipose tissue differs significantly from other adipose tissue because of the larger cell size, greater insulin resistance, increased adrenergic receptors, impaired insulin-mediated antilipolysis, and increased catecholamine-mediated lipolysis. These differences increase the FFAs in circulation.
Body_ID: P047021
The increase in FFAs contributes to insulin resistance and vice versa. FFAs impair the insulin mediated glucose transport at muscle tissue and also cause beta-cell lipotoxicity in the pancreas resulting ultimately in hyperglycemia. As the peripheral tissues become more resistant to insulin, glucose disposal declines and the FFA level continues to increase. As the FFA level and insulin resistance increase, hepatic glucose and lipoprotein production increase, contributing to the hyperglycemia and dyslipidemia (Fig. 47-2).
Body_ID: P047022
One study of women of similar body fat used magnetic resonance imaging to characterize them by percentage of visceral adiposity. Women with larger amounts of visceral adipose tissue had higher levels of fasting insulin and triglycerides and lower levels of HDL cholesterol.
Body_ID: P047023
Pathophysiology of Insulin Resistance
Body_ID: HC047024
Under normal conditions, plasma insulin regulates the release of FFAs from adipocytes, glucose disposal in skeletal muscle, and glucose and lipid metabolism in the liver. A variety of theories are thought to underlie the defects in insulin-stimulated glucose transport in the peripheral tissue and liver (Box 47-1).
Body_ID: P047024
page 392
0
page 393
Body_ID: P0393
Body_ID: P047025
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F047002
Figure 47-2 The progression from visceral adiposity to metabolic syndrome.
In the earliest phases, most of the insulin resistance appears to be concentrated in the peripheral tissue (adipose and skeletal muscle), the site responsible for approximately 70% to 90% of glucose disposal following a carbohydrate load. Loss of insulin sensitivity in the liver is believed to be a later stage of insulin resistance. The liver is an important site for glucose clearance, storage, gluconeogenesis, insulin clearance, and lipid metabolism.
Body_ID: P047026
Diabetes Mellitus
Body_ID: HC047025
Box 47-1 Possible Theories and Mechanisms for Insulin Resistance
Body_ID: B047001
  1. The hormone resistin, secreted from adipocytes, has been shown to impair glucose tolerance.
  2. The "thrifty genotype" hypothesis proposes that evolving from a harsh environment and unstable food supply causes efficient fat storage, leading to weight gain, thus predisposing a person to metabolic syndrome.
  3. Defects in the genes that code for: glycogen synthase, hexokinase, the insulin receptor substrate (IRS) isomer, glucose transporter 4 (GLUT 4), tumor necrosis factor α, and/or peroxisome proliferators activated receptor (the target of the diabetic drug class thiazolidinediones).
  4. There may be a link between insulin resistance and leptin resistance, a protein encoded by the obese gene in adipocytes that is thought to signal a decrease in ingestive behavior.
  5. Chronic elevations of free fatty acids have been shown to inhibit the phosphatidylinositol 3 kinase (Pl3K) activity, leading to decreased glucose transport into muscle.
  6. Chronic hyperglycemia causing interference or toxicity to the insulin-stimulated glucose transport.
  7. Tumor necrosis factor (TNF) may be overexpressed in the muscle and adipose tissue and is negatively correlated with insulin stimulated glucose metabolism.
  8. Alterations in the hypothalamic-pituitary-adrenal axis, possibly in diurnal cortisol kinetics in response to stress.
  9. Receptor knockout models suggest the liver may have a greater role in whole-body insulin sensitivity.
  10. Defects in the β3-adrenergic receptor have been associated with increased lipolysis in visceral fat tissue and features of metabolic syndrome.
  11. Low birth weight predisposes to increased risk of diabetes.
Body_ID: PB47002
The combination of visceral adiposity, poor nutrition, inactivity, and a genetic predisposition leads to insulin resistance and the clinical diagnosis of diabetes mellitus type 2. The progression of abnormal glucose begins with postprandial hyperglycemia from peripheral tissue resistance and develops to fasting hyperglycemia. Fasting hyperglycemia is more closely associated with hepatic resistance.
Body_ID: P047027
In an effort to improve the peripheral and hepatic resistance, release of insulin from the pancreas progressively increases. As long as the beta-cell function is adequate, the patient will be normoglycemic from compensatory hyperinsulinemia. Once the beta-cell function is inadequate, there is a relative insulin deficiency resulting in diabetes mellitus (fasting glucose >126 mg/dL) (Fig. 47-3).
Body_ID: P047028
page 393
0
page 394
Body_ID: P0394
Body_ID: P047029
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F047003
Figure 47-3 Etiology of type 2 diabetes mellitus: insulin resistance and diminished insulin secretion.
Therefore, type 2 diabetes is a two-hit disorder: insulin resistance and beta-cell toxicity. Because insulin resistance is related to three areas (adipose, skeletal, and hepatic tissue) and beta-cell toxicity occurs in the pancreas, the development of hyperglycemia has been referred to as the "dyshormonious quartet" (Fig. 47-4).
Body_ID: P047030
Dyslipidemia
Body_ID: HC047026
Body_ID: P047032
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F047004
Figure 47-4 The dyshormonious quartet. VLDL, very low density protein.
Elevated serum triglycerides, decreased HDL cholesterol, normal to minimally increased LDL cholesterol, and small LDL particles define atherogenic dyslipidemia, a characteristic feature associated with metabolic syndrome. This lipid profile is related to the overproduction, impaired clearance, and abnormal regulation of the lipoprotein particle and composition (variation in the amount of cholesterol carried per particle).
Body_ID: P047031
Triglyceride and very low density lipoprotein particle production increases in response to increased FFA delivery to hepatic tissue. Normally, very low density lipoprotein particles are cleared by lipoprotein lipase. Increased levels of FFAs, apolipoprotein C-III, and decreased physical activity impair lipoprotein lipase and result in insulin resistance. The makeup of the LDL and HDL particles may also become triglyceride enriched and cholesterol depleted, making them less stable in the presence of insulin resistance.
Body_ID: P047033
Hypertension
Body_ID: HC047027
Because resistance to insulin-mediated glucose disposal and compensatory hyperinsulinemia are common in patients with hypertension, the possibility has been raised that insulin resistance causes hypertension. There may be a relationship between eating, especially carbohydrate and fat consumption, and increased sympathetic activity. Obesity-related hypertension may also be a byproduct of mechanisms to restore energy balance and stabilize body weight.
Body_ID: P047034
Waist Circumference
Body_ID: HC047028
Measurement of the waist circumference with a tape measure can be used to assess visceral adiposity (Fig. 47-5) and risk of CVD. The measurement should be at the iliac crest, not at the belt line, with the patient gently exhaling. Men are more apt to develop the classic "apple" shape, whereas women tend to have lower body obesity or the "pear" shape. This body fat distribution may be influenced by androgens, corticosteroids, and growth hormones. Women with polycystic ovarian syndrome are also more likely to develop the characteristic visceral obesity.
Body_ID: P047035
In certain populations, such as Asian Amer-icans and older women of normal weight, waist circumference may be a more sensitive measure of relative disease risk than BMI. For patients with a BMI between 25 and 34.9 kg/m2, a high waist circumference increases the risk of type 2 diabetes mellitus, dyslipidemia, hypertension, and CVD. However, with a BMI greater than 35 kg/m2, waist circumference may not be as significant to the risk of morbidity and mortality (Table 47-3).
Body_ID: P047036
page 394
0
page 395
Body_ID: P0395
Body_ID: P047038
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F047005
Figure 47-5 Location of visceral adipose tissue.
The National Institutes of Health (NIH) developed evidence-based waist circumference cutoff points that assist with identifying those at increased health risk. Those with high waist circumference values are more likely to have hypertension, diabetes, dyslipidemia, and metabolic syndrome compared with those with normal waist circumference values. Many associations remained significant after adjusting for confounding variables (age, race, poverty, physical activity, smoking, and alcohol intake) in normal weight, overweight, and obese women and overweight men. In this study, the adverse effects of a high waist circumference were more apparent in women than men.
Body_ID: P047037
Cardiovascular Disease
Body_ID: HC047029
Individuals with metabolic syndrome are at increased risk of CVD and overall mortality. In the Kuoppio Ischemic Heart Disease Risk Factor Study, a prospective cohort of 1209 Finnish men of age 42 to 60 years without known CVD, cancer, or diabetes were followed for an average of 11.4 years to determine CVD, coronary heart disease (CHD) death, and all-cause mortality among those with and without defined metabolic syndrome. After adjustment for conventional cardiovascular risk factors, CHD death was 2.9- to 4.2-fold higher for subjects with ATP III defined metabolic syndrome. Data from the Framingham Heart Study reported that the presence of metabolic syndrome alone predicts approximately 25% of all new-onset CVD. The 4S (Scandinavian Simvastatin Survival Study) and the Air Force/Texas Coronary Atherosclerosis Prevention Study (AFCAPS/TexCAPS) both showed that patients with metabolic syndrome showed an increased risk of major coronary events.
Body_ID: P047039
Body_ID: T047003
Table 47-3. Classification of Overweight and Obesity by BMI, Waist Circumference, and Associated Disease Risk
Body_ID: None
 |  | Disease Risk (Relative to Normal Weight and Waist Circumference)
Body_ID: T047003.50
Classification | BMI (kg/m2) | Men: ≤40 inches (102 cm) Women: ≤35 inches (88 cm) | Men: >40 inches (102 cm) Women: >35 inches (88 cm)
Body_ID: T047003.100
Underweight | <18.5 | - | -
Body_ID: T047003.150
Normal | 18.5-24.9 | - | Increased
Body_ID: T047003.200
Overweight | 25.0-29.9 | Increased | High
Body_ID: T047003.250
Obesity | 30.0-34.9 | High | Very high
Body_ID: T047003.300
Morbid obesity | 35.0-39.9 | Very high | Very high
Body_ID: T047003.350
Supermorbid obesity | ≥40 | Extremely high | Extremely high
Body_ID: T047003.400
Body_ID: T047003.450
Body_ID: T047003.500
Body_ID: T047003

BMI, body mass index.
Adapted from National Heart, Lung, and Blood Institute. Clinical Guidelines on the Identification, Evaluation, and Treatment of Overweight and Obesity in Adults. Available at http://www.nhlbi.nih.gov/guidelines/obesity/ob_home.htm Open this link in a new window " target="_blank">www.nhlbi.nih.gov/guidelines/obesity/ob_home.htm. Accessed 1/24/2006.
Body_ID: None
page 395
0
page 396
Body_ID: P0396
Besides dyslipidemia and elevated blood pressure, there may be many other factors involved that independently increase the risk of CVD. For example, increased levels of asymmetric dimethylarginine are associated with endothelial dysfunction and increased risk of CVD. There is a significant relationship between insulin resistance and plasma concentration of dimethylarginine.
Body_ID: P047040
It is believed that long before diabetes becomes manifest, the clustering of metabolic abnormalities seems to exert an additive effect on the atherosclerotic process. The relationship between diabetes and CVD is so profound that approximately 75% of people with diabetes will die of CVD complications. Also, those with diabetes have the same risk of a cardiovascular event as do people with already established CHD.
Body_ID: P047041
Management of Metabolic Syndrome
Body_ID: HC047030
Successful management of the patient with metabolic syndrome should focus on weight reduction and modification of the patient's lifestyle (diet, physical activity). Behavior modification techniques may include self-monitoring, stimulus control, cognitive restructuring, stress management, and social support.
Body_ID: P047042
From the Nurses Health Study, almost 90,000 women were followed to examine the association of lifestyle and CHD. Adherence to lifestyle guidelines involving diet, exercise, and abstinence from smoking was associated with a very low risk of CHD, more than 80% lower than that in the rest of the population.
Body_ID: P047043
Physical activity is an important predictor of weight maintenance. Several studies suggest that physically activity, even in obese patients, may substantially reduce the risk of cardiovascular events and all-cause mortality.
Body_ID: P047044
Exercise has been shown to improve lipoprotein production and concentration. Using conventional lipid analysis, exercise may not show a significant change in the lipid profile. However, using nuclear magnetic resonance spectroscopy, exercise can be shown to positively affect the concentration and size of LDL, HDL, and very low density lipoprotein, making these particles more stable and less atherogenic. Exercise can also increase insulin sensitivity in muscle cells by increasing the mitochondrial oxidation.
Body_ID: P047045
Pharmacotherapy
Body_ID: HC047031
Beyond lifestyle changes, aggressive pharmacologic treatment is frequently necessary. Because of the high risk of CVD, all patients with metabolic syndrome, unless there is a contraindication, should be prescribed aspirin for antiplatelet therapy. Frequently, medications are needed for hyperlipidemia, glycemic control, hypertension, and weight loss.
Body_ID: P047046
It is important to remember that, although a number of medications may lower blood sugar, lower blood pressure, or improve lipids, the overall goal is to decrease mortality. For example, if the medication has been shown to increase HDL but has not been shown to decrease mortality, then treatment with this medication would be treating a disease, not the patient. For example, estrogen therapy has been shown to favor lipid profiles; however, the current evidence suggests estrogen therapy may lead to an increase in cardiovascular events. Generally, patient-oriented medical practice is the goal over disease-oriented medicine. This may require some difficult decision making and analysis of the evidence.
Body_ID: P047047
Conclusion
Body_ID: HC047032
CHD remains the leading cause of death among men and women in the United States. Much effort has focused on the pharmacologic management of hypertension, hyperlipidemia, CHD, and congestive heart disease. These treatments are of proven benefit but costly and are secondary and tertiary prevention. Addressing a healthy BMI early in a disease process by promoting healthy lifestyle practices is important in stopping the disease process of metabolic syndrome that ultimately will lead to the diseases associated with CVD.
Body_ID: P047048
Material Available on Student Consult
Body_ID: B047003
Review Questions and Answers about Metabolic Syndrome
Body_ID: PB47003
SUGGESTED READINGS
Body_ID: None
Depres JP, Lemieux I, Prud'homme D. Treatment of obesity: Need to focus on high risk abdominally obese patients. BMJ 2001;322:716-720.
Body_ID: R047001
Ford ES, Giles WH, Dietz WH. Prevalence of the metabolic syndrome among US adults: Findings from the Third National Health and Nutrition Examination Survey. JAMA 2002;287:356-359.
Body_ID: R047002
Ginsberg HN. New perspectives on atherogenesis: Role of abnormal triglyceride-rich lipoprotein metabolism. Circulation 2002;106:2137-2142.
Body_ID: R047003
Isomaa B, Almgren P, Tuomi T, et al. Cardiovascular morbidity and mortality associated with the metabolic syndrome. Diabetes Care 2001;24:683-689.
Body_ID: R047004
Janssen I. Body mass index, waist circumference, and health risk. Arch Intern Med 2002;162:2074-2079.
Body_ID: R047005
Lakka H, Laaksonen DE, Lakka TA, et al. The metabolic syndrome and total and cardiovascular disease mortality in middle aged men. JAMA 2002;288: 2709-2716.
Body_ID: R047006
page 396
0
page 397
Body_ID: P0397
Report of the Expert Committee on the Diagnosis and Classification of Diabetes Mellitus. Diabetes Care 2003;26(Suppl 1):S5-S20.
Body_ID: R047007
The Sixth Report of the Joint National Committee on Prevention, Detection, Evaluation, and Treatment of High Blood Pressure. NIH/NHLBL (NIH publication no. 98-4080). Washington, DC, Government Printing Office, 1997.
Body_ID: R047008
Third Report of the National Cholesterol Education Program Panel. Executive Summary (NIH publication no. 01-3670). Washington, DC, Government Printing Office, 2001.
Body_ID: R047009
Tuomilehto J, Lindstrom J, Eriksson JG, et al. Prevention of type 2 diabetes mellitus by changes in lifestyle among subjects with impaired glucose tolerance. N Engl J Med 2001;344:1343-1350.
Body_ID: R047010
Weiss, R, Dziura J, Burgert T, et al. Obesity and the metabolic syndrome in children and adolescents. N Engl J Med 2004;350:2362-2374.
Body_ID: R047011
Previous section
Bar end Bar end
pages 390 - 397
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=9781416023777&ID=C04723777


Home > Part II Case Studies > 48 Abdominal Obesity
48 Abdominal Obesity (Metabolic Syndrome)
Body_ID: C04823777
Darwin Deen
Body_ID: ctrb195
KEY POINTS
Body_ID: B048002
  1. Metabolic syndrome (MES) is associated with insulin resistance and predicts risk of diabetes mellitus and myocardial infarction.
  2. MES is associated with an atherogenic dyslipidemia and a prothrombotic state.
  3. Polycystic ovary syndrome and nonalcoholic steatohepatitis are also associated with insulin resistance.
  4. Exercise and a weight reduction diet reduce insulin resistance.
  5. Assessment of and attention to stage of behavior change will help physicians be more effective at stimulating behavior change in their patients.
Body_ID: PB48001
INITIAL VISIT
Body_ID: HC048001
Subjective
Body_ID: HC048002
Patient Identification and Presenting Problem
Body_ID: HC048003
Body_ID: None
Eric V. is a 37-year-old man who presents at his wife's urging for a physical examination. Eric denies any current complaints but reports that during a health screening at his job a few months ago, he was told that his blood pressure was elevated. The reading was 138/90. At the time, he was advised to see his personal physician to have his blood pressure rechecked, but he was feeling fine and forgot about it. Eric reports a 10- to 15-pound weight gain over the past 2 years-since he got married and his wife had their daughter. On further questioning, he admits that his pants waist size has increased from 36 to 40 inches and that his wife has commented on his "beer belly." He also feels that his physical activity level has declined since the birth of his 8-month-old daughter.
Body_ID: P048001
Medical History
Body_ID: HC048004
Eric denies any significant medical history. He had asthma as a child but has had no problems related to his breathing since he was about 14 years old. He has occasional eczema for which he uses hydrocortisone cream as needed. He reports some seasonal allergy symptoms.
Body_ID: P048002
Family History
Body_ID: HC048005
Eric is an only child. His father died suddenly at the age of 62 (he thinks he was told his father had a heart attack). His mother is 77 and has had diabetes for approximately 15 years ago.
Body_ID: P048003
page 397
0
page 398
Body_ID: P0398
Social and Occupational History
Body_ID: HC048006
Eric is married and has one child. He works as a police officer. He smoked as a teen but stopped more than 10 years ago. He drinks one to two beers nightly (12-oz. cans) and more on social occasions when he and his wife get together with coworkers. He has never used recreational drugs.
Body_ID: P048004
Review of Systems
Body_ID: HC048007
Eric denies headache, blurry vision, chest pain, or shortness of breath. He has no polyuria or polydipsia.
Body_ID: P048005
Objective
Body_ID: HC048008
Physical Examination
Body_ID: HC048009
Eric is a well-developed overweight but not obese-appearing young man with a mildly protruding abdomen. He sits on the examination table in no apparent distress. He is 70 inches tall and weighs 216 pounds. His blood pressure is 135/88, and his resting pulse is 80. There is no significant difference in his blood pressure when he is standing or lying down or between his right and left arms. On inspection of his skin, some hyperpigmentation around his neck and under his axillae consistent with acanthosis nigricans is noted (Figs. 48-1 and 48-2). His head, ears, eyes, nose, and throat examination is entirely within normal limits. His neck is supple with no palpable thyroid gland. His heart sounds are normal, and his PMI is not displaced. His lungs are clear bilaterally, and his abdominal examination reveals no masses or palpable organomegaly. When he is both sitting and standing, his subcutaneous abdominal fat flows over his belt in front and on both sides. His extremities and peripheral pulses are unremarkable. There is no palpable adenopathy. His neurologic examination is normal. His waist circumference measures 41 inches. His body mass index is calculated at 31.
Body_ID: P048006
Assessment
Body_ID: HC048010
Working Diagnosis
Body_ID: HC048011
Based on his blood pressure and waist circumference, you suspect that Eric has metabolic syndrome (MES) (Table 48-1). You discuss with him the possibility that his weight and specifically his abdominal obesity are putting him at risk of future diabetes and heart disease and ask him to return in 1 week for fasting blood sugar and lipid profile measurements.
Body_ID: P048007
Body_ID: P048008
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F048001
Figure 48-1 Brown, velvety plaques in the axilla of a patient with acanthosis nigricans. (From Levine NL, Baron JB. Acanthosis nigricans. E-medicine, July 2002. Available at http://www.emedicine.com/derm/topic1.htm Open this link in a new window " target="_blank">www.emedicine.com/derm/topic1.htm.)
Body_ID: P048009
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F048002
Figure 48-2 Syndromes associated with acanthosis nigricans. (From Department of Dermatology, University of Iowa College of Medicine. Available at http://www.tray.dermatology.uiowa.edu/AcanNigr01.htm Open this link in a new window " target="_blank">www.tray.dermatology.uiowa.edu/AcanNigr01.htm.)
Differential Diagnosis for Acanthosis Nigricans
Body_ID: HC048012
  1. Pseudoacanthosis nigricans. Same clinical appearance as acanthosis nigricans but no underlying insulin resistance. Dominant mode of inheritance (also called hereditary benign acanthosis nigricans).
  2. Malignant acanthosis nigricans. Lesions are occasionally associated with an underlying malignancy.
  3. Drug-induced acanthosis nigricans. Drugs that produce or aggravate insulin resistance have been associated with acanthosis nigricans, for example, niacin, oral contraceptive, methyltestosterone, atypical antipsychotics.
  4. Acanthosis nigricans associated with insulin resistance type A. A rare inherited form of severe insulin resistance associated with hyperandrogenism in females. Cause unknown. Diabetes invariably develops.
  5. Acanthosis nigricans associated with insulin resistance type B. A rare inherited form of severe insulin resistance abnormality characterized by insulin antireceptor autoantibodies.
Body_ID: P048010
page 398
0
page 399
Body_ID: P0399
Body_ID: T048001
Table 48-1. Adult Treatment Panel III Criteria for Metabolic Syndrome
Body_ID: None
Component | Criteria (Any Three)
Body_ID: T048001.50
Abdominal/central obesity | Waist circumference: >102 cm (40 inches) in men, >88 cm (35 inches) in women
Body_ID: T048001.100
Hypertriglyceridemia | ≥150 mg/dL
Body_ID: T048001.150
Low HDL cholesterol | <40 mg/dL (<1.036 mmol/L) for men, <50 mg/dL (<1.295 mmol/L) for women
Body_ID: T048001.200
High blood pressure | ≥130/85 mm Hg or documented use of antihypertensive therapy
Body_ID: T048001.250
High fasting glucose | ≥110 mg/dL (≥6.1 mmol/L)
Body_ID: T048001.300
Body_ID: T048001.350
Body_ID: T048001.400
Body_ID: T048001

HDL, high-density lipoprotein.
Adapted from National Cholesterol Education Panel. Adult treatment panel III report. Available at http://www.nhlbi.gov/guidelines/cholesterol/index.htm Open this link in a new window " target="_blank">www.nhlbi.gov/guidelines/cholesterol/index.htm.Accessed 8/28/2002.
Body_ID: None
Eric is not certain how to respond to the information that you have given him but promises to return for the requested blood work and to read the information in the educational handout that you have provided ( http://www.aafp.org/afp/20040615/2887ph.html Open this link in a new window " target="_blank">www.aafp.org/afp/20040615/2887ph.html).
Body_ID: P048011
FOLLOW-UP VISITS
Body_ID: HC048013
Body_ID: TI048001
Laboratory Test | Result (mg/dL)
Body_ID: TI048001.50
Fasting glucose | 100
Body_ID: TI048001.100
Total cholesterol | 237
Body_ID: TI048001.150
Triglycerides | 467
Body_ID: TI048001.200
High-density lipoprotein | 31
Body_ID: TI048001.250
Alanine aminotransferase, aspartate aminotransferase, total and direct bilirubin | Within normal limits
Body_ID: TI048001.300
Complete blood count | Within normal limits
Body_ID: TI048001.350
Body_ID: TI048001
Body_ID: None
Two weeks later he returns for the results of his laboratory work:
Body_ID: P048012
Low-density lipoprotein is not calculated because his triglyceride level is too high. His non-high-density cholesterol level is calculated at 206.
Body_ID: P048013
Although MES is a reflection of insulin resistance, which can be measured using a ratio of fasting insulin to glucose, you have decided not to draw a fasting insulin level because, according to the National Cholesterol Education Program's Adult Treatment Panel III, the methodology for this test is poorly standardized. In addition, it adds little to making the diagnosis of MES.
Body_ID: P048014
You go over the results of these laboratory tests with Eric, who is upset at how high his triglycerides are and does not understand how his blood work can be so abnormal when he feels fine. You explain to him that this is a risk assessment and indicates a metabolic abnormality that will take years to have an effect on how he feels and that the good news is that because he is aware of the problem, he has an opportunity to do something about it before it causes any permanent damage.
Body_ID: P048015
You take a 24-hour recall of activity and diet from him and learn the following information. Breakfast is usually a cup of coffee and a bagel with cream cheese or butter or a croissant with jelly. He frequently has a snack consisting of a muffin or donut and another cup of coffee before lunch. He uses whole milk and sugar in his coffee. Lunch is two slices of pepperoni pizza or fast food and a large soda. He eats dinner at home with his wife, who often makes fried chicken or steak or occasionally fish. He likes rice or potatoes as a side dish and usually has a vegetable or salad. He is sedentary on most days of the week but plays softball with his coworkers on weekends in the spring and summer. Although he enjoys this leisure time activity, he admits that he is not in the kind of shape that he used to be in and that it takes him a few weeks each spring to get back to being able to run the bases without getting seriously short of breath. You ask him "stages of change" questions (Box 48-1) to assess his readiness to make lifestyle changes. He seems more ready to change his exercise habits than his diet.
Body_ID: P048016
DISCUSSION
Body_ID: HC048014
Metabolic Syndrome
Body_ID: HC048015
MES has been called by a variety of names, including syndrome X and insulin resistance syndrome. This cluster of risk factors is responsible for much of the excess cardiovascular disease morbidity among overweight and obese patients and those with type 2 diabetes mellitus (DM) (Vega, 2001
). The National Cholesterol Education Program's Adult Treatment Panel III report (2002
) identified MES as an independent risk factor for cardiovascular disease and considers it an indication for intensive lifestyle modification; this conclusion is based on numerous nonintervention trials.
Body_ID: P048017
page 399
0
page 400
Body_ID: P0400
Box 48-1 Assessing Readiness to Change
Body_ID: B048001
Stage of change can be determined using the following series of questions:
  1. Have you ever changed or tried to change the way you eat to lose weight or improve your health?
    If "no," skip to question 4.
    If "yes," proceed to question 2.
  2. Are you currently following a dietary plan to lose weight or for other health related reasons?
    If "no," skip to question 4.
    If "yes," proceed to question 3.
  3. How long have you been following this plan?
    If less than a month, the patient is in action stage.
    If longer than 6 months, the patient is in maintenance stage.
  4. During the past month, have you thought about dietary changes you could make to lose weight or improve your health?
    If "yes," the patient is in contemplation stage. If the plan is specific and will be implemented within a month, then the patient is in preparation stage.
    If no, the patient is in precontemplation stage.
Body_ID: PB48002
Although definitions have varied, the major characteristics of MES include insulin resistance, abdominal obesity, elevated blood pressure, and lipid abnormalities including elevated triglycerides and low high-density lipoprotein levels (Deen, 2004
). MES is also associated with a proinflammatory/prothrombotic state that may include coagulation abnormalities, elevated uric acid levels, microalbuminuria, and a shift toward small dense low-density lipoprotein particles. The proinflammatory state characterized by elevated levels of C-reactive protein has been recognized as a stronger predictor of sudden cardiac death than elevated lipid levels (Albert et al., 2002
). The coagulation abnormalities include endothelial dysfunction, hyperfibrinogenemia, increased platelet aggregation, and increased levels of plasminogen activator inhibitor 1. Insulin resistance has been implicated in the polycystic ovarian syndrome and nonalcoholic steatohepatitis. Using the definition of the Adult Treatment Panel III of MES, a review of data from the Third National Health and Nutrition Examination Survey estimated that 22% of U.S. adults (24% after age adjustment) have MES.
Body_ID: P048018
At this time no randomized controlled trials aimed specifically at treating MES have been published. Therefore, current treatment for MES consists of aggressive management of the individual components of the syndrome. Anything that reduces insulin resistance has the potential to successfully address MES. Expending more calories through exercise and consuming fewer calories by eating less are the most obvious and most successful interventions. The type of exercise or the specific type of diet is of secondary importance. Starting slowly and gradually increasing exercise duration and intensity are associated with greater long-term compliance with an exercise regimen. Any diet that leads patients to consume fewer calories will be effective, but saturated fat intake and simple carbohydrate intake deserve specific attention. Although pharmacotherapy needs to be considered for some components, all patients diagnosed with MES should be encouraged to attempt to change their diet and exercise habits as primary therapy. There is no question that weight loss improves most (if not all) aspects of MES as well as reduces obesity-related morbidity and mortality (Williamson et al., 1999
). Unfortunately, most patients find weight loss very difficult to achieve. The good news is that dietary changes and increased exercise levels can be effective therapy, even in the absence of weight loss.
Body_ID: P048019
Behavior Change
Body_ID: HC048016
The transtheoretical model of behavior change is well suited to assessing a patient's motivation and readiness to make lifestyle changes to reduce obesity, diabetes, and cardiovascular-related risks. According to the transtheoretical model, the stages that individuals go through are precontemplation (not considering making a change in the target behavior), contemplation (considering the pros and cons of making a behavior change), preparation (planning steps to make a change), action (actually changing the targeted behavior), maintenance (making the changed behavior habitual), and relapse (when a formerly altered behavior pattern returns). Appropriate provider responses to a patient depend on the stage that the patient is in (Table 48-2).
Body_ID: P048020
PLAN
Body_ID: HC048017
page 400
0
page 401
Body_ID: P0401
Body_ID: T048002
Table 48-2. Stage-Specific Interventions
Body_ID: None
Client Stage | Clinician's Motivational Tasks
Body_ID: T048002.50
Precontemplation | Raise doubt: increase the client's perception of the risks and problems of current behavior
Body_ID: T048002.100
Contemplation | Tip the balance: discuss reasons to change, risks of not changing; strengthen the client's self-efficacy for change
Body_ID: T048002.150
Determination (preparation) | Help determine the best course of action
Body_ID: T048002.200
Action | Help patient take steps toward change, build multiple small steps
Body_ID: T048002.250
Maintenance | Help patient to identify and use strategies to prevent relapse
Body_ID: T048002.300
Relapse | Help patient renew the process, avoid being judgmental
Body_ID: T048002.350
Body_ID: T048002
Body_ID: None
Eric is started on an angiotensin-converting enzyme inhibitor medication that will lower his blood pressure while not interfering with other aspects of his lifestyle (he sits for many hours in a patrol car daily and is concerned about the impact of a diuretic). You counsel him about diet and exercise and discuss glucose-sensitizing medication. You assure him that exercise and dieting for weight loss is more effective than medication (Diabetes Prevention Program Research Group, 2002
). You review his goals with him, and he seems to understand that there is no "quick fix" to this problem and that improvement is up to him. You reassure him that while it will not be easy, he does not have to be "perfect," that you are confident that he can succeed, and that you will be there to help him in any way that you can. He makes an appointment for his wife and himself to see a dietitian in their community for dietary advice, and he promises to begin your exercise prescription by walking daily for 25 to 30 minutes.
Body_ID: P048021
NEXT FOLLOW-UP VISIT
Body_ID: HC048018
Eric returns in 1 month. He is disappointed because he has not lost any weight, but he reports that he and his wife have tried a number of the suggestions made by the dietitian and that most of them have been quite positive. He has started walking more, and although he usually walks only 3 to 4 days a week, he feels better the day after he walks (better sleep, more energy), and he is motivated to try to find the time to walk on the other days. His wife and daughter usually walk with him, so they spend family time together. He has switched his milk to 2% and will try changing to 1% in a few more weeks. He is avoiding his second breakfast in the morning and has started bringing a piece of fruit with him for a snack. If he is really hungry, he has an energy bar or a handful of nuts. He no longer has pizza or fast food for lunch, opting instead for a brown bag lunch of a turkey sandwich with light mayonnaise, lettuce, and tomato, as well as yogurt and a few baby carrots. His wife has stopped frying foods in oil for dinner, and they are eating broiled or sautéed chicken breast or fish one to two nights per week. You congratulate him on the many positive changes that he has made and assure him that if he keeps up like this, he will begin to see changes in his weight and waist circumference. You also challenge him to try to reduce his beer consumption to three to four cans per week rather than the same quantity per day. He denies any problems with his antihypertension medication, and his blood pressure is 135/85.
Body_ID: P048022
Eric returns in 2 months. He and his wife have continued seeing the dietitian, and he reports that he enjoys a number of new recipes using whole grains that his wife has found. He has continued his walking regimen and has increased his pace when his wife and daughter are not along. He drinks beer only on Friday and Saturday nights, and he has noticed that his pants are looser. He weighs 210 pounds, and his waist circumference is 39 inches. You ask him about his plans for the future, and he says that he wants to start running as soon as he feels up to it and that he would like to get off the medication for his blood pressure if he can. You assure him that his goal is achievable.
Body_ID: P048023
Material Available on Student Consult
Body_ID: B048003
Review Questions and Answers about Metabolic Syndrome
Body_ID: PB48003
REFERENCES
Body_ID: None
Albert CM, Ma J, Rifai N, Stampfer MJ, Ridker PM. Prospective study of C-reactive protein, homocysteine, and plasma lipid levels as predictors of sudden cardiac death. Circulation 2002;105:2595-2599.
Body_ID: R048001
Deen D. Metabolic syndrome: A time for action. Am Fam Physician 2004;69:2875-2882.
Body_ID: R048002
Diabetes Prevention Program Research Group. Reduction in the incidence of type 2 diabetes with lifestyle intervention or metformin. N Engl J Med 2002;346:393-403.
Body_ID: R048003
Levine NL, Baron JB. Acanthosis nigricans. E-medicine, July 2002. Available at http://www.emedicine.com/derm/_topic1.htm Open this link in a new window " target="_blank">www.emedicine.com/derm/_topic1.htm. Accessed 1/8/2006.
Body_ID: R048004
Vega GL. Obesity, metabolic syndrome, and cardiovascular disease. Am Heart J 2001;142:1108-1116.
Body_ID: R048005
National Cholesterol Education Project. Adult treatment panel III report. Available at http://www.nhlbi.nih.gov/guidelines/cholesterol/index.htm Open this link in a new window " target="_blank">www.nhlbi.nih.gov/guidelines/cholesterol/index.htm. Accessed 8/28/2002.
Body_ID: R048006
Williamson DF, Pamuk E, Thun M, Flanders D, Byers T, Heath C. Prospective study of intentional weight loss and mortality in overweight white men aged 40-64 years. Am J Epidemiol 1999;149:491-503.
Body_ID: R048007
Body_ID: P0402
Previous section
Bar end Bar end
pages 397 - 401
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=9781416023777&ID=C04823777


Home > Part II Case Studies > 49 Irregular Menstruation and Fatigue
49 Irregular Menstruation and Fatigue (Cushing's Syndrome)
Body_ID: C04923777
David M. Barclay III
Body_ID: ctrb196
KEY POINTS
Body_ID: B049002
  1. Most women who present with Cushing's syndrome also have clinical features of polycystic ovary syndrome, suggesting that Cushing's syndrome should be ruled out in these patients.
  2. Cushing's syndrome may be diagnosed using 24-hour urinary free cortisol (UFC) in combination with an overnight 1 mg dexamethasone suppression test (DST).
  3. Hypertension, abdominal obesity, glucose intolerance, and psychological disturbances are common presenting symptoms of Cushing's syndrome.
  4. Metabolic syndrome shares many features in common with Cushing's syndrome.
  5. Primary care providers should treat the secondary conditions associated with hypercortisolism while a definitive treatment is pursued.
Body_ID: PB49001
INITIAL VISIT
Body_ID: HC049001
Subjective
Body_ID: HC049002
Patient Identification and Presenting Problem
Body_ID: HC049003
Body_ID: None
Katie B. is a 29-year-old white woman who presents as a new patient complaining of irregular menses.
Body_ID: P049001
History of Present Illness
Body_ID: HC049004
Katie had her first period at the age of 14, and until about a year ago, they came regularly every 28 days, lasted 4 to 5 days, and had an "average" flow. She is a gravida 0, para 0. Katie is sexually active with her husband only. He had a vasectomy so she is sure she is not pregnant. During the past year, her periods have become less frequent, occurring every 6 to 8 weeks, and her last period was 3 months ago. In addition, she feels tired all the time and finds it difficult to go about her usual daily routine. Activities that used to excite her, such as her passion for kickboxing, no longer interest her, and even if she had the energy to box, excessive bruising has prevented her from participating in the sport. She believes that her lack of activity is responsible for the 15-pound weight gain she has experienced over the past year.
Body_ID: P049002
Medical History
Body_ID: HC049005
Other than one or two urinary tract infections as a teenager, Katie's health has been excellent until recently. Two months ago she went to the emergency department with unbearable lower abdominal pain and was diagnosed with a kidney stone. She was given antibiotics and pain medication and the stone passed on its own 3 days later.
Body_ID: P049003
Family History
Body_ID: HC049006
Katie's mother is 68 years old and has arthritis. Her father is 74 years old. He has hypertension and diabetes. She has two sisters and one brother, who are in good health as far as she knows.
Body_ID: P049004
Social History
Body_ID: HC049007
Katie has been married for 5 years and has no children. She works as a guidance counselor at the local high school. She eats a regular diet and until recently enjoyed running, swimming, and kickboxing. She drinks socially and does not smoke or use illegal drugs.
Body_ID: P049005
Review of Systems
Body_ID: HC049008
page 402
0
page 403
Body_ID: P0403
Katie has gained 15 pounds in the past year with no noticeable change in eating habits. Constipation has also become a problem. She feels slow and lethargic on most days, and she describes her mood as "blue." She does not consider herself depressed but admits that many activities that used to be enjoyable are no longer interesting. She has no trouble falling asleep, but getting up in the morning is very difficult. She has noticed that she bruises easily and often notices new bruises during her morning shower. She has had no headaches, shortness of breath, chest pains, abdominal pains, or muscle aches.
Body_ID: P049006
Objective
Body_ID: HC049009
Physical Examination
Body_ID: HC049010
General
Body_ID: HC049011
Katie appears anxious and alert. Her arms and legs appear thin while her trunk appears mildly obese.
Body_ID: P049007
Vital Signs
Body_ID: HC049012
Her height is 5 feet 4 inches, weight is 138 pounds, temperature is 37.2°C (98.9°F), respiratory rate is 18, blood pressure is 150/97 mm Hg, and pulse is 84.
Body_ID: P049008
Head, Eyes, Ears, Nose, and Throat
Body_ID: HC049013
Katie's face appears rounded (moon face); external ear canals and tympanic membranes are clear bilaterally; hearing is grossly intact; conjunctivae are pink; pupils are equal, round, and reactive to light and accommodation; extraocular movements are intact without nystagmus; nose is clear; maxillary and frontal sinuses are nontender; mouth has good dentition; and the oropharynx is clear.
Body_ID: P049009
Neck
Body_ID: HC049014
A prominent hump (buffalo hump) is present on her posterior neck; there is no lymphadenopathy, thyromegaly, or jugular venous distention.
Body_ID: P049010
Lungs
Body_ID: HC049015
The lungs are clear to auscultation.
Body_ID: P049011
Heart
Body_ID: HC049016
There is normal sinus rhythm without murmurs, rubs, or gallops.
Body_ID: P049012
Neurologic
Body_ID: HC049017
Katie is alert and oriented to person, place, and time; cranial nerves II through XII are intact; reflexes are 2+ throughout; motor strength is 5/5 throughout; however, the proximal musculature of all extremities appears atrophied relative to the distal musculature. The sensory examination is intact to light touch and pinprick; cerebellar function is intact.
Body_ID: P049013
Skin
Body_ID: HC049018
Sun-exposed areas are darkly tanned. There are purple striae on the medial and proximal thighs and lower abdomen.
Body_ID: P049014
Assessment
Body_ID: HC049019
Working Diagnosis
Body_ID: HC049020
Body_ID: T049001
Table 49-1. Features of Cushing's Syndrome and Metabolic Syndrome X
Body_ID: None
Cushing's Syndrome | Metabolic Syndrome X
Body_ID: T049001.50
Hypertension | Hypertension
Body_ID: T049001.100
Diabetes/insulin resistance | Diabetes/insulin resistance
Body_ID: T049001.150
Dyslipidemia Osteoporosis PCOS/hyperandro-genism Oligomenorrhea/hypogonadism Myopathy/cutaneous wasting Abdominal obesity | Dyslipidemia PCOS/hyperandro-genism Oligomenorrhea/hypogonadism Abdominal obesity Nodular adrenal disease
Body_ID: T049001.200
Kidney stones |
Body_ID: T049001.250
Neuropsychiatric problems |
Body_ID: T049001.300
Nodular adrenal disease |
Body_ID: T049001.350
Body_ID: T049001.400
Body_ID: T049001

PCOS, polycystic ovary syndrome.
Body_ID: None
The presence of mild hypertension, moon face, a buffalo hump on the posterior neck, proximal muscle wasting, striae, oligomenorrhea, neuropsychiatric problems, and a history of nephrolithiasis are all findings that warrant an evaluation for the presence of hypercortisolism or overt Cushing's syndrome. Most women who present with Cushing's syndrome also have clinical features of polycystic ovary syndrome, suggesting that Cushing's syndrome should be ruled out in these patients. In addition, several characteristics of the metabolic syndrome are shared with Cushing's syndrome (Table 49-1), presumably because of the hyperactivity of the hypothalamic-pituitary-adrenal axis found in both. The differential diagnosis of Cushing's syndrome is found in Box 49-1.
Body_ID: P049015
Box 49-1 Differential Diagnosis of Cushing's Syndrome
Body_ID: B049001
  • Metabolic syndrome X
  • Obesity
  • Chronic alcoholism
  • Depression
  • Iatrogenic Cushing's syndrome
  • Subclinical hypercortisolism
  • Acute illness
Body_ID: PB49002
Plan
Body_ID: HC049021
Diagnostic
Body_ID: HC049022
The first step in Katie's workup is to establish a diagnosis of Cushing's syndrome. Several diagnostic tests have been used over the years, and no single test has proven fully capable of distinguishing all cases of Cushing's syndrome from normal and obese individuals.
Body_ID: P049016
page 403
0
page 404
Body_ID: P0404
The 24-hour urinary free cortisol (UFC) gives an integrated index of the amount of free (unbound) cortisol in the blood during this period and is considered by most experts to be the most useful initial test at this time. Urinary cortisol levels, unlike plasma cortisol levels that measure total cortisol, both unbound and bound, are not influenced by factors that affect corticosteroid-binding globulin. Because some individuals have intermittent hypercortisolism, if the initial test is normal and there is a high index of suspicion, as many as three 24-hour urine collections should be performed. Urinary creatinine should also be measured to verify the adequacy of the urine collection. If the glomerular filtration rate is less than 30 mL/min, the UFC level may be falsely decreased. In children, the UFC level should be corrected by dividing the body surface area by 1.72 m2.
Body_ID: P049017
The most widely available measurement of UFC is by immunoassays (e.g., radioimmunoassay, immunometric assays). These assays may be influenced by various metabolites of cortisol and some synthetic glucocorticoids. The reference range for UFC depends on the type of assay used. The introduction of high-performance liquid chromatography allows the separation of various urinary glucocorticoids and metabolites; however, some substances such as carbamazepine and digoxin can coelute with cortisol and cause false elevations of the UFC. Although this technology is more sensitive and specific, it is more expensive and is not widely available. The recent addition of mass spectrometry combined with high-performance liquid chromatography may overcome these problems in the future. UFC levels in excess of four times normal are considered diagnostic for Cushing's syndrome. Milder elevations may be seen in conditions such as depression, chronic anxiety, and alcoholism and in normal pregnant women. UFC may not identify early or subclinical cases of Cushing's syndrome and is often used in conjunction with other tests.
Body_ID: P049018
A low-dose dexamethasone suppression test (DST) has been used to evaluate patients with suspected Cushing's syndrome for more than four decades. The overnight low-dose DST consists of a 1-mg oral dose of dexamethasone taken between 11 pm and 12 am, followed by a fasting plasma cortisol measurement between 8:00 and 9:00 am the following morning. The old cutoff value for this test of 5 μg/dL has recently been reduced to 1.8 μg/dL, greatly enhancing the sensitivity of this test for mild hypercortisolism. The specificity of the 1.8 μg/dL cutoff is limited due to the misclassification of patients with increased corticosteroid-binding globulin, acute and chronic illness, pseudo-Cushing's syndrome (e.g., alcoholism), and the otherwise healthy individual who fails to suppress cortisol to this level. Another increasingly recognized problem is the suppression of steroids by dexamethasone in patients with proven Cushing's syndrome. Some experts believe that the low sensitivity and specificity of this test do not justify its continued use.
Body_ID: P049019
The classic 2-day DST is another way to perform this test (dexamethasone 0.5 mg is given every 6 hours for 48 hours with measurement of urine steroids). This test has been shown to have a sensitivity of 79%, a specificity of 74%, and a diagnostic accuracy of 71% in patients with mild Cushing's syndrome. Factors that can cause an apparent lack of suppression for any DST include decreased intestinal absorption of dexamethasone, drugs that enhance hepatic metabolism of dexamethasone (carbamazepine, phenytoin, barbiturates, rifampin, meprobamate, aminoglutethimide, methaqualone), elevated concentrations of corticosteroid-binding globulin (exogenous estrogen therapy, pregnancy), and pseudo-Cushing's conditions. Any cortisol assay used for this test must have a sensitivity of at least 1 μg/dL.
Body_ID: P049020
Late-night salivary cortisol testing appears to be a promising first-line screening test for Cushing's syndrome in the future. Cortisol concentrations in saliva are independent of salivary flow rate and are highly correlated with free plasma cortisol. Late-night (11 pm) salivary cortisol is a simple way to screen for Cushing's syndrome and has been found to have a high diagnostic sensitivity and specificity. Larger studies of this technique and more widely available commercial assays may make it an alternative first-line screening test in the future.
Body_ID: P049021
Katie undergoes a 24-hour UFC, and the result is positive with a level of 150 μg/dL. An overnight 1-mg DST is also abnormal at 7.2 μg/dL.
Body_ID: P049022
FOLLOW-UP VISIT
Body_ID: HC049023
Subjective
Body_ID: HC049024
Katie returns for her follow-up visit 2 weeks later. She reports no change in her symptoms, and having done an Internet search on Cushing's syndrome, she is not surprised to learn that her tests were diagnostic for the condition.
Body_ID: P049023
Objective
Body_ID: HC049025
Her blood pressure is 160/97 mm Hg, and her pulse is 86. The rest of her examination is unchanged.
Body_ID: P049024
Assessment
Body_ID: HC049026
Cushing's syndrome is established.
Body_ID: P049025
Plan
Body_ID: HC049027
The next step in Katie's workup is to establish the cause of her disease. Figure 49-1 outlines a straightforward approach to the differential diagnosis of Cushing's syndrome.
Body_ID: P049026
page 404
0
page 405
Body_ID: P0405
Body_ID: P049028
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F049001
Figure 49-1 Differential diagnosis of Cushing's syndrome. (Reproduced with permission from Ruff HR, Findling FW. A physiologic approach to diagnosis of Cushing's syndrome. Ann Inter Med 2003;138:980-991.)
An endocrinologist experienced in the diagnosis and management of Cushing's syndrome should be consulted to manage her disease at this point. In the meantime, she should be placed on antihypertensive medication to control her blood pressure and have an evaluation for insulin resistance/diabetes with an oral glucose tolerance test while a definitive cure for her disease is pursued.
Body_ID: P049027
DISCUSSION
Body_ID: HC049028
The mortality rate for patients with Cushing's syndrome is four times higher than that of age- and gender-matched controls, largely due to the complications caused by glucocorticoid excess. The primary goal of management is therefore to properly identify the condition and eliminate the hypercortisolism.
Body_ID: P049029
Obesity
Body_ID: HC049029
Excess glucocorticoids bring about a redistribution of body fat from peripheral to more central parts of the body, primarily the abdominal region. Abdominal obesity (visceral obesity) is now recognized as an independent risk factor for increased mortality and is one of the four key components of the metabolic syndrome (abdominal obesity, hypertension, insulin resistance/diabetes, hyperlipidemia).
Body_ID: P049030
Hypertension
Body_ID: HC049030
Hypertension is present in 70% to 80% of patients with Cushing's syndrome and may be the presenting sign. Although patients with Cushing's syndrome usually have mild hypertension, it may be severe and accompanied by organ damage, particularly cardiac hypertrophy. It is thought that the concentric remodeling of the left ventricle seen in some patients may be due to prolonged exposure to excess circulating cortisol. Hypertension is treated using conventional medications (thiazides, calcium channel blockers, and angiotensin-converting enzyme inhibitors). In most patients, successful treatment of Cushing's syndrome eliminates hypertension, but in some it persists, likely secondary to microvascular remodeling and/or underlying essential hypertension.
Body_ID: P049031
Impaired Glucose Tolerance/Diabetes
Body_ID: HC049031
It is estimated that approximately 20% to 50% of patients with Cushing's syndrome have overt diabetes, and 30% to 60% have some degree of glucose intolerance. These estimates may actually be low, as the oral glucose tolerance test is not often performed in patients with Cushing's syndrome.
Body_ID: P049032
Hyperlipidemia
Body_ID: HC049032
The insulin resistance induced by hypercortisolism also contributes to the development of lipid abnormalities. Very-low-density lipoproteins and low-density lipoproteins are elevated, leading to an elevation of total triglycerides and cholesterol, whereas high-density lipoproteins are not affected.
Body_ID: P049033
Gonadal Axis
Body_ID: HC049033
page 405
0
page 406
Body_ID: P0406
Females with Cushing's syndrome may display several of the characteristics of polycystic ovary disease, including oligomenorrhea or amenorrhea and the effects of hyperandrogenism (acne, hirsutism, metabolic syndrome). Hyperprolactinemia may also be present. Males usually develop features of hypogonadotropic hypogonadism. Restoration of the gonadal axis in men and premenopausal women is variable, and thus patients should be evaluated 3 months after successful cure. If gonadal function has not returned, steroid replacement may be considered.
Body_ID: P049034
Thyroid Axis
Body_ID: HC049034
Thyroid function is suppressed by hypercortisolism through inhibition of thyrotropin-releasing hormone and thyroid-stimulating hormone and decreased conversion of thyroxine to triiodothyronine. After surgical cure of Cushing's syndrome, hypothyroidism may persist for at least 3 months. Patients with persistently subnormal free thyroxine levels should receive replacement therapy titrated according to the free thyroxine, not the thyroid-stimulating hormone. Occasionally, curing Cushing's syndrome may unmask a preexisting primary autoimmune thyroid disease presenting as either hypothyroidism or hyperthyroidism.
Body_ID: P049035
Psychological Disturbances and Cognitive Disturbances
Body_ID: HC049035
Fifty percent to 80% of patients with Cushing's syndrome meet Diagnostic and Statistical Manual of Mental Disorders IV criteria for major depression. Other symptoms including mania, anxiety, and suicidal ideations may also be present. Patients with hypercortisolism also have impaired cognitive function, often specific to the medial temporal lobe declarative memory system, associated with reversible apparent loss of brain volume. One year after surgical cure, the loss of brain volume and mood disorders usually improve, but there is no change in cognitive function. Many patients, however, have residual symptoms and may need continued psychological and pharmacologic support.
Body_ID: P049036
Coagulopathy
Body_ID: HC049036
Hypercortisolism stimulates the synthesis of several clotting factors by the liver, creating a hypercoagulable state and predisposing patients to thromboembolic events.
Body_ID: P049037
Osteoporosis
Body_ID: HC049037
Glucocorticoids inhibit bone mineralization at many levels, from decreased calcium absorption to altered metabolism at the level of the osteoblasts and osteoclasts. This places patients with Cushing's syndrome at increased risk of fracture and the complications thereof, including back pain from vertebral fractures, kyphosis, height loss, and nonvertebral fractures. Deficits in bone mineralization are partially reversible to varying degrees in any given patient with the reversal of hypercortisolism. Some patients may require pharmacologic intervention to improve bone density both before and after cure of the disease.
Body_ID: P049038
Nephrolithiasis
Body_ID: HC049038
Patients with Cushing's syndrome have an increased prevalence of nephrolithiasis compared with the general population. The reason for this is not completely clear but it probably is because of the synergistic effect of various hypercortisolism-dependent hemodynamic and metabolic abnormalities, particularly excessive uric acid excretion and systemic arterial hypertension.
Body_ID: P049039
Somatotropic Axis
Body_ID: HC049039
Hypercortisolism reduces the secretion of growth hormone and the response of growth hormone to various stimuli. This may lead to growth retardation in children due to inhibition of the epiphyseal cartilage. Children's growth curve should be monitored after reversal of hypercortisolism, and children should be treated with growth hormone in selected cases.
Body_ID: P049040
Hyperpigmentation
Body_ID: HC049040
Hyperpigmentation is seen in Cushing's syndrome that is secondary to adrenocorticotropic hormone-producing pituitary tumors. Adrenocorticotropic hormone is a precursor of melanocyte-stimulating-hormone and, as such, stimulates the production of melanin by melanocytes. Increased skin pigmentation, especially in the creases, pressure areas, new scars, and nipples, is common. Patients may present simply with a complaint of "getting darker."
Body_ID: P049041
Material Available on Student Consult
Body_ID: B049003
Review Questions and Answers about Cushing's Syndrome
Body_ID: PB49003
page 406
0
page 407
Body_ID: P0407
SUGGESTED READINGS
Body_ID: None
Arnaldi G, Angeli A, Atkinson AB, et al. Diagnosis and complications of Cushing's syndrome: A consensus statement. J Clin Endocrinol Metab 2003;88:5593-5602.
Body_ID: R049001
Findling JW, Raff H. Diagnosis and differential diagnosis of Cushing's syndrome. Endocrinol Metab Clin North Am 2001;30:729-747.
Body_ID: R049002
Findling J, Raff H, Aron D. The low-dose dexamethasone suppression test: A reevaluation in patients with Cushing's syndrome. J Clin Endocrinol Metab 2004;89:122-126.
Body_ID: R049003
Papanicolaou D, Mullen N, Kyrou I, Nieman L. Nighttime salivary cortisol: A useful test for the diagnosis of Cushing's syndrome. J Clin Endocrinol Metab 2002;87:4515-4521.
Body_ID: R049004
Previous section
Bar end Bar end
pages 402 - 407
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=9781416023777&ID=C04923777


Home > Part II Case Studies > 50 Fatigue
50 Fatigue (Hypothyroidism)
Body_ID: C05023777
Sarah Ellen Lesko
Body_ID: ctrb197
KEY POINTS
Body_ID: B050001
  1. Think of hypothyroidism when encountering unexplained constitutional symptoms or hyperlipidemia, especially in an older woman.
  2. Do not screen everyone for thyroid disease; keep your eye out for future recommendations.
  3. Be patient when treating hypothyroidism; do not expect rapid correction of thyroid-stimulating hormone (TSH) level.
  4. Approach subclinical hypothyroidism with a watchful waiting approach; for a detailed risk/benefit discussion with your educated patients, discuss the evidence found at http://www.ahrq.gov/clinic/3rduspstf/thyroid/thyrrs.htm Open this link in a new window " target="_blank">www.ahrq.gov/clinic/3rduspstf/thyroid/thyrrs.htm.
Body_ID: PB50001
INITIAL VISIT
Body_ID: HC050001
Subjective
Body_ID: HC050002
Patient Identification and Presenting Problem
Body_ID: HC050003
Body_ID: None
Christine G. is a 53-year-old white woman who presents to her regular clinic complaining of fatigue.
Body_ID: P050001
Present Illness
Body_ID: HC050004
Christine describes a slowly increasing sensation of tiredness that has progressed over at least 2 months. She finds it difficult to get up to go to work and has little energy once there. Her sleep has been normal. She has noticed a weight gain of about 5 pounds, although she denies any change in eating habits. Her bowel movements are less frequent and harder than usual. She has decreased the distance of her daily walks due to new leg cramps, and she feels like she needs to "bundle up" more. Her menstrual periods, previously light and somewhat irregular, have become heavier and longer. Her mood is "okay," although she is more worried than usual. She has normal enjoyment of her favorite activities. She has tried taking ginkgo supplements for the past month but has had no relief.
Body_ID: P050002
Medical History
Body_ID: HC050005
page 407
0
page 408
Body_ID: P0408
Christine has been coming to the clinic regularly for 15 years. She had mildly elevated cholesterol 3 years ago (total cholesterol 221, high-density lipoprotein 55, low-density lipoprotein 148, triglycerides 90), which she attempted to manage with diet. Her last mammogram 9 months ago was normal; her last Pap smear 2½ years ago was normal with the exception of yeast. She had three negative fecal occult blood tests 9 months ago as well but has not yet had a flexible sigmoidoscopy. Surgical history is notable only for a tonsillectomy/adenoidectomy at age 3.
Body_ID: P050003
Family History
Body_ID: HC050006
Mrs. G.'s father died at age 78 in a motor vehicle accident; her mother, who has mild to moderate Alzheimer's dementia, lives in an assisted-living facility. Mrs. G.'s two older sisters are well; they experienced menopause at ages 58 and 56. A brother died in infancy due to a congenital heart defect. Mrs. G.'s two children are well.
Body_ID: P050004
Social History
Body_ID: HC050007
Mrs. G. is an elected state official with a demanding work and social schedule. She is married and has two children in college. She is a nonsmoker and drinks one to two glasses of wine daily.
Body_ID: P050005
Review of Systems
Body_ID: HC050008
Mrs. G. denies shortness of breath, chest pain, dizziness, visual changes, voice changes, galactorrhea, recent viral infection, fever, radiation exposure, snoring, headaches, nausea, and vomiting.
Body_ID: P050006
Objective
Body_ID: HC050009
Physical Examination
Body_ID: HC050010
General
Body_ID: HC050011
Christine is a well-groomed woman who looks her stated age. Blood pressure is 120/90 mm Hg, pulse is 60 and regular, weight is 160 pounds (previous weight 9 months ago was 152 pounds), and height is 5 feet 4 inches.
Body_ID: P050007
Head, Eyes, Ears, Nose, and Throat
Body_ID: HC050012
Her pupils are equally round and reactive to light; extraocular movements are intact; and conjunctivae are pink.
Body_ID: P050008
Neck
Body_ID: HC050013
Her neck is supple, with no lymphadenopathy; her thyroid is smooth and mobile without nodularity.
Body_ID: P050009
Heart
Body_ID: HC050014
Her heart rate is 60, with a regular rhythm, no murmurs, rubs, or gallops.
Body_ID: P050010
Lungs
Body_ID: HC050015
The lungs are clear to auscultation.
Body_ID: P050011
Extremities
Body_ID: HC050016
There are no cords, clubbing, or edema.
Body_ID: P050012
Skin
Body_ID: HC050017
There are no rashes; her hands feel slightly rough.
Body_ID: P050013
Neurologic
Body_ID: HC050018
Cranial nerves II through XII are grossly intact; patellar and ankle reflexes are present with a slightly prolonged relaxation phase; gait is normal.
Body_ID: P050014
Laboratory Studies
Body_ID: HC050019
A laboratory test is sent after the visit.
Body_ID: P050015
Assessment
Body_ID: HC050020
Working Diagnosis
Body_ID: HC050021
Fatigue, possibly secondary to hypothyroidism. Fatigue is a common presenting complaint (accounting for 10% to 20% of primary care visits), as it is a common final pathway of a host of problems. It can be very difficult to identify the cause of fatigue. Medical causes may account for only 10% of fatigue complaints. History can help sort out the broad differential diagnosis (Table 50-1). Fatigue that lasts more than 6 months or varies in severity is more likely to be functional. Fatigue that is worse in the morning is often psychiatric. The history should focus on evaluating the timing, severity, and symptoms associated with fatigue as well as a detailed sleep and drug history.
Body_ID: P050016
Body_ID: T050001
Table 50-1. Differential Diagnosis of Fatigue as Presenting Complaint in the Primary Care Office
Body_ID: None
Psychological | Depression, anxiety, eating disorder, substance abuse, somatization, seasonal affective disorder
Body_ID: T050001.50
Pharmacologic | Check side effect profiles; many antihypertensives and sleeping aids
Body_ID: T050001.100
Endocrine | Hypothyroidism, diabetes, hypoadrenal states
Body_ID: T050001.150
Reproductive | Pregnancy
Body_ID: T050001.200
Neoplastic | All types
Body_ID: T050001.250
Hematologic | Anemia
Body_ID: T050001.300
Infection | Chronic infection, Lyme disease
Body_ID: T050001.350
Cardiopulmonary | Heart failure, mitral regurgitation or stenosis, chronic lung disease
Body_ID: T050001.400
Connective tissue disease | Polymyalgia rheumatica, rheumatoid arthritis, sarcoidosis
Body_ID: T050001.450
Disturbed sleep | Sleep apnea
Body_ID: T050001.500
Renal | Renal insufficiency or failure
Body_ID: T050001.550
Gastrointestinal | Liver disease
Body_ID: T050001.600
Neurologic | Multiple sclerosis
Body_ID: T050001.650
Body_ID: T050001
Body_ID: None
page 408
0
page 409
Body_ID: P0409
Body_ID: T050002
Table 50-2. Symptoms and Signs of Hypothyroidism Present at Time of Diagnosis
Body_ID: None
Coarse skin/dry skin/coarse hair | Possible statistical significance*
Body_ID: T050002.50
Bradycardia | Possible statistical significance*
Body_ID: T050002.100
Abnormal or delayed relaxation of ankle reflexes | Possible statistical significance*
Body_ID: T050002.150
Hoarse voice/deep voice | Possible statistical significance*
Body_ID: T050002.200
Cold sensitivity |
Body_ID: T050002.250
Fatigue |
Body_ID: T050002.300
Puffy eyes | Possible statistical significance*
Body_ID: T050002.350
Weight gain |
Body_ID: T050002.400
Irregular menses/heavy menses |
Body_ID: T050002.450
Muscle cramps/weak muscles | Possible statistical significance*
Body_ID: T050002.500
Slow thinking/poor memory/math difficulty |
Body_ID: T050002.550
Decreased hearing |
Body_ID: T050002.600
Diastolic hypertension |
Body_ID: T050002.650
Pretibial edema |
Body_ID: T050002.700
Carpal tunnel syndrome |
Body_ID: T050002.750
Depression/dementia |
Body_ID: T050002.800
Constipation |
Body_ID: T050002.850
Body_ID: T050002

*In one or more studies, shown to be present more frequently in patients with hypothyroidism than in a control population.
Body_ID: None
Hypothyroidism can be similarly elusive to pinpoint. Presenting symptoms for hypothyroidism may include a large variety of complaints (Table 50-2), only a few of which have been found to be possibly statistically significant for biochemical hypothyroidism. Physical examination also has a poor diagnostic accuracy for hypothyroidism. No single sign effectively rules hypothyroidism in or out, although a combination of coarse skin, bradycardia, and delayed ankle reflex may increase the likelihood of biochemical hypothyroidism. However, due to the poor prognosis of untreated disease, clinicians need to test at-risk patients. If it is not caught and treated, hypothyroidism can progress to myxedema with lethargy, generalized edema, severe obstructive sleep apnea, and, ultimately, coma. Side effects of untreated hypothyroidism include all the previously mentioned symptoms as well as hypercholesterolemia (increased low-density lipoprotein and decreased high-density lipoprotein due to decreased catabolism of very low density lipoprotein and intermediate density lipoprotein), normocytic anemia, and pernicious anemia.
Body_ID: P050017
Body_ID: T050003
Table 50-3. Causes of Primary Hypothyroidism
Body_ID: None
Type of Hypothyroidism | Expected Prognosis/Course
Body_ID: T050003.50
Hashimoto's thyroiditis: immune mediated; antimicrosomal antibodies are a marker | Transient hyperthyroidism followed by hypothyroidism; majority of cases are mild and do not require thyroid hormone replacement
Body_ID: T050003.100
Postpartum thyroiditis; variant of Hashimoto's | Usually resolves over 2-3 mo
Body_ID: T050003.150
Radiation-induced hypothyroidism | Usually requires hormone replacement
Body_ID: T050003.200
Subacute thyroiditis: follows viral upper respiratory infection | Resolves over weeks to months
Body_ID: T050003.250
Subtotal thyroidectomy | Transient hypothyroidism; becomes permanent in half of cases
Body_ID: T050003.300
Drugs: lithium (5% clinically hypothyroid), propylthiouracil, methimazole | Medication dependent
Body_ID: T050003.350
Iodide excess: impairs thyroxine synthesis/release | Correct excess
Body_ID: T050003.400
Iodide deficiency: inhibits thyroxine synthesis | Correct deficiency
Body_ID: T050003.450
Infiltrative disease: hemochromatosis, amyloidosis, scleroderma | Address underlying disease
Body_ID: T050003.500
Body_ID: T050003
Body_ID: None
page 409
0
page 410
Body_ID: P0410
Causes of hypothyroidism can be separated into primary hypothyroidism (impaired thyroid function), which accounts for 95% of patients with hypothyroidism (Table 50-3), and secondary hypothyroidism (impaired hypothalamic-pituitary function). Secondary hypothyroidism is the result of injury to the thyrotropic cells, most often by pituitary adenoma. In cases of secondary hypothyroidism, the TSH will be low.
Body_ID: P050018
Key points of Mrs. G.'s history include weight gain, inability to tolerate cold, menorrhagia, constipation, and muscle cramps. Key components of her physical examination are borderline bradycardia, documented weight gain, delayed relaxation phase of reflexes, and rough skin on her hands. A past significant laboratory test is her abnormal lipid profile. Given this combination of symptoms and physical findings, a measurement of TSH is warranted. The clinician could consider checking a hematocrit as well.
Body_ID: P050019
Plan
Body_ID: HC050022
Diagnostic
Body_ID: HC050023
TSH alone is the recommended screening tool to detect hypothyroidism. It has a sensitivity of 89% to 95% and a specificity of 90% to 96%. TSH and thyroid hormone (thyroxine) concentrations are related by inverse log. Therefore, a 50% decrease in free thyroxine concentration causes a 90-fold increase in TSH concentration. For this reason, TSH is the much more sensitive detector of primary hypothyroidism. Mrs. G.'s TSH result returns at 22.4 mIU/L (normal for this laboratory, 0.50 to 5.10 mIU/L). A free thyroxine measurement, added on by automatic clinical laboratory algorithm when TSH is high, is low-normal at 0.85 ng/dL. Mrs. G. has overt hypothyroidism and needs thyroid hormone replacement.
Body_ID: P050020
Therapeutic
Body_ID: HC050024
Mrs. G. is prescribed a starting dose of 50 μg levothyroxine (Synthroid) per day (usual starting dose 25 to 50 μg in elderly patients or those with comorbidities, 100 μg in young patients). This dose may be increased by 25 to 50 μg every 4 to 8 weeks to a typical dose of 1.7 μg/kg body weight/day. (In this patient, 100 to 125 μg/day).
Body_ID: P050021
Patient Education
Body_ID: HC050025
Mrs. G. is educated on the expected course of treatment (likely permanent) and symptom resolution (should improve within 3 to 4 weeks and resolve within 3 months). She is warned about the potential unmasking of silent coronary artery disease as well as other possible side effects of the medication. The etiology of her hypothyroidism is likely Hashimoto's thyroiditis; it is not necessary to definitively test for the causative factor, as it will not affect treatment decisions.
Body_ID: P050022
FOLLOW-UP VISIT
Body_ID: HC050026
Subjective
Body_ID: HC050027
Mrs. G. returns for re-evaluation 5 weeks after her original visit. She reports that she is feeling better although not yet back to baseline. Her bowel habits have returned to normal and her fatigue level has improved significantly. She had mild insomnia the first week that she took the levothyroxine. She had one menstrual period that was still heavier than usual. She has experienced no chest pain or palpitations.
Body_ID: P050023
Objective
Body_ID: HC050028
Her pulse is 75 and regular, blood pressure is 125/80, and weight is 156 pounds. Her gait and reflexes are normal.
Body_ID: P050024
Laboratory Testing
Body_ID: HC050029
Repeat TSH is 10.2 mIU/L; free thyroxine is 1.29 ng/dL.
Body_ID: P050025
Assessment
Body_ID: HC050030
Mrs. G. has had a good initial response to treatment with thyroid replacement hormone. Her subjective complaints have improved, her weight is down, her reflexes are normal, and her pulse has returned to normal.
Body_ID: P050026
Plan
Body_ID: HC050031
The advisability of maintaining the current dose of levothyroxine and rechecking the TSH in 6 weeks-due to the common lag of TSH returning to normal-is discussed with Mrs. G. The option of increasing the dose by 25 μg/day is also discussed, with the risk of overtreatment and future need to decrease her levothyroxine dose. The patient prefers to increase her dose and is scheduled for repeat TSH, fasting cholesterol, and follow-up visit in 6 weeks.
Body_ID: P050027
DISCUSSION
Body_ID: HC050032
Hypothyroidism, although not difficult to diagnose once the laboratory test is ordered, presents many dilemmas in clinical practice. The prevalence of hypothyroidism in the general population increases with age and disproportionately affects women. Prevalence in women 60 and older approaches 5%. The core clinical question often becomes: Whom to test? Referencing the nonspecific symptom information given above, the physician is clearly asked to invoke the art of medicine. The U.S. Preventive Services Task Force states, "Clinicians should remain alert for subtle or nonspecific symptoms of thyroid dysfunction when examining such patients, and maintain a low threshold for diagnostic evaluation of thyroid function."
Body_ID: P050028
page 410
0
page 411
Body_ID: P0411
Body_ID: T050004
Table 50-4. Recommendations Regarding Thyroid Screening
Body_ID: None
U.S. Preventive Services Task Force | Insufficient evidence to recommend for or against routine screening in adults (yield of screening may be greater in postpartum women, patients with trisomy 21, and the elderly)
Body_ID: T050004.50
American Academy of Family Physicians | Recommends against routine screening in asymptomatic patients younger than 60
Body_ID: T050004.100
Canadian Task Force on the Periodic Health Examination | No screening; have a high index of suspicion for nonspecific symptoms in perimenopausal and postmenopausal women
Body_ID: T050004.150
American College of Physicians | Screen women older than 50 with one or more symptoms that could be caused by thyroid disease
Body_ID: T050004.200
American College of Obstetricians and Gynecologists | Apply knowledge of the symptoms for postpartum thyroid dysfunction; test as indicated
Body_ID: T050004.250
American Association of Clinical Endocrinologists | Screen all women of childbearing age before pregnancy or during the first trimester
Body_ID: T050004.300
American Thyroid Association | Measure thyroid function in all adults beginning at age 35 and every 5 years thereafter
Body_ID: T050004.350
Body_ID: T050004
Body_ID: None
Screening
Body_ID: HC050033
By definition, screening tests are performed on asymptomatic populations. Because the symptoms of hypothyroidism can be vague or multifactorial, several groups have studied the utility of generalized screening for thyroid dysfunction. Principles of a good screening test include good detection rate (sensitivity) of the screening test (with an acceptable false-positive rate) as well as evidence that treatment improves clinically important outcomes. TSH testing can detect asymptomatic thyroid disease; however, the U.S. Preventive Services Task Force recently concluded that there is insufficient evidence to establish the benefits versus harms of treatment for screening-detected hypothyroidism. Current recommendations for population-based screening for thyroid disease are listed in Table 50-4.
Body_ID: P050029
Subclinical Hypothyroidism
Body_ID: HC050034
Invariably, even when applying the best clinical algorithms, the clinician will have to analyze indeterminate results. This occurs in thyroid function testing when the TSH result returns in the mildly elevated range (generally 5 to 10 mIU/L) with a normal free thyroxine and with no clearly attributable symptoms of hypothyroidism. This is termed subclinical hypothyroidism and has a prevalence of 7% in women (approaching 20% in women older than age 60) and 2.5% in men. Of patients with an abnormally high TSH, approximately 75% will have values lower than 10 mIU/L. The clinical course of subclinical hypothyroidism shows that approximately 20% of these patients will develop clinically symptomatic hypothyroidism within 5 years. Patients with high titers of antithyroid antibodies are at greatest risk (implicating Hashimoto's thyroiditis). However, there is no evidence to recommend treatment of subclinical hypothyroidism to prevent overt hypothyroidism. "The USPSTF estimates that in a reference population of 1,000 women screened, 3 cases of overt hypothyroidism would be prevented in 5 years, but 40 people would have taken medication for 5 years without a clear benefit." Subclinical hypothyroidism does not appear to be associated with an abnormal lipid panel when adjusted for confounding factors. Treatment of patients with subclinical hypothyroidism with thyroid hormone replacement, hypothesized to improve lipid profiles, myocardial function, adverse cardiac endpoints, and neuropsychiatric function, has not proved to be clinically beneficial. In addition, there are potential harms of overtreatment, including osteoporosis, palpitations, and worsening coronary artery disease. Therefore, although each case should be approached on an individual basis, subclinical hypothyroidism should in general be followed by laboratory testing but not treated with thyroid replacement hormone.
Body_ID: P050030
Material Available on Student Consult
Body_ID: B050002
Review Questions and Answers about Hypothyroidism
Body_ID: PB50002
page 411
0
page 412
Body_ID: P0412
SUGGESTED READINGS
Body_ID: None
Agency for Healthcare Research and Quality: Screening Thyroid Disease: Recommendation Statement, January, 2004. Available at http://www.ahrq.gov/clinic/3rduspstf/ Open this link in a new window " target="_blank">www.ahrq.gov/clinic/3rduspstf/ thyroid/thyrrs.htm. Accessed 9/1/2004.
Body_ID: R050001
Canaris Gay J, Steiner JF, Ridgway EC. Do traditional symptoms of hypothyroidism correlate with biochemical disease? J Gen Intern Med 1997;12: 544-550.
Body_ID: R050002
Hueston WJ, Pearson WS. Subclinical hypothyroidism and the risk of hypercholesterolemia. Ann Fam Med 2004;2:351-355.
Body_ID: R050003
Indra R, Patil SS, Joshi R, Pai M, Kalantri SP. Accuracy of physical examination in the diagnosis of hypothyroidism: A cross-sectional, double-blind study. J Postgrad Med 2004;50:7-10.
Body_ID: R050004
Sharpe M, Wilks D. Fatigue: Clinical review. BMJ 2002;325:480-483.
Body_ID: R050005
Surks MI, Ortiz E, Daniels GH, et al. Subclinical thyroid disease: Scientific review and guidelines for diagnosis and management. JAMA 2004;291: 228-238.
Body_ID: R050006
U.S. Preventive Services Task Force. Screening for thyroid disease. In Guide to Clinical Preventive Services, 2nd ed. Baltimore, Williams [amp ] Wilkins, 1996, p 209.
Body_ID: R050007
Previous section
Bar end Bar end
pages 407 - 412
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=9781416023777&ID=C05023777


Home > Part II Case Studies > 51 Unexplained Weight Loss
51 Unexplained Weight Loss (Hyperthyroidism)
Body_ID: C05123777
Barbara A. Majeroni
Body_ID: ctrb198
KEY POINTS
Body_ID: B051004
  1. Hyperthyroidism should be considered in the differential of unexplained weight loss. Check a thyroid-stimulating hormone (TSH) level.
  2. The most common cause of hyperthyroidism is Graves' disease.
  3. A very low or undetectable TSH is the hallmark of thyrotoxicosis.
  4. In the pregnant patient, iodine 131 is contraindicated. Propylthiouracil is generally the preferred treatment. In severe cases, subtotal thyroidectomy can be performed in the second trimester.
  5. Because lean body mass declines with age, weight loss in the elderly may be of greater clinical significance.
  6. A single measurement of low serum TSH in individuals age 60 years or older has been associated with increased mortality, particularly due to circulatory and cardiovascular disease.
  7. A study of cancer incidence in patients treated with iodine 131 found significant decreases in the incidence of cancers of the pancreas, bronchus, trachea, bladder, and lymphatic and hematopoietic systems. Although a threefold increase in the risk of thyroid cancer was found, the absolute risk remained small.
  8. TSH should be measured in elderly patients with systolic hypertension, a widened pulse pressure, recent-onset angina, atrial fibrillation, or an exacerbation of underlying ischemic heart disease.
Body_ID: PB51001
Body_ID: None
page 412
0
page 413
Body_ID: P0413
INITIAL VISIT
Body_ID: HC051001
Subjective
Body_ID: HC051002
Patient Identification and Presenting Problem
Body_ID: HC051003
Mrs. P. is a 53-year-old married white woman who was in her usual state of good health until about 6 months ago. At that time, she noticed that she was losing weight. She began to pay more attention to her eating habits and believes she has a good appetite and eats a well-rounded diet, but she has continued to lose weight. By her scale at home, she has lost 30 pounds over the past 6 months. She initially attributed the problem to nervousness and stress at work, where she is in a supervisory position at a nursing home, but the problem has continued despite her efforts to delegate more at work. Now she is experiencing excessive fatigue and difficulty sleeping, as well as continued weight loss. Her sister was recently diagnosed with breast cancer, and she worries that this might be the problem, although she has not noted any changes on her monthly breast self-examination.
Body_ID: P051002
Medical History
Body_ID: HC051004
Mrs. P. has been in good health. She had a tubal ligation at age 32 years and cholecystectomy at age 48 years. Her two pregnancies resulted in normal spontaneous vaginal deliveries. She stopped menstruating 2 years ago. No history of diabetes, heart disease, hypertension, cancer, gastrointestinal (GI), or psychiatric illness is known. She has no known allergies. Her only medication is an over-the-counter multiple vitamin and mineral supplement, which she started about 4 months ago. Her last Pap test was 5 years ago. She has never had a mammogram.
Body_ID: P051003
Family History
Body_ID: HC051005
Mrs. P.'s father died at age 76 years of prostate cancer. Her mother is living and well at age 74 years. One older sister had surgery for breast cancer. Another sister and brother are well. No family history of heart disease, respiratory disease, renal, hematologic, GI, or endocrine disease is known. Her children and grandchildren have no medical problems.
Body_ID: P051004
Social History
Body_ID: HC051006
Mrs. P. lives with her husband, who works as a computer consultant. One daughter lives upstairs. The other is married and lives with her husband and two children about an hour away. Mrs. P. has never smoked and denies any past or present use of alcohol or illicit drugs. She enjoys her work as a nursing supervisor and is able to take some time off occasionally to travel with her husband to various cities in the United States. She has always been physically active, biking or swimming several times a week. Her husband is her only sexual partner, and she feels sure that he does not see anyone else.
Body_ID: P051005
Review of Systems
Body_ID: HC051007
She has no headaches, visual disturbances, hearing problems, or dizziness. She denies chest pain, but admits to occasional palpitations, not necessarily associated with activity. No shortness of breath, cough, or sputum; no abdominal pain, diarrhea, or constipation; and no blood in stools is reported. She has soft bowel movements 2 or 3 times a day. She has had no vaginal bleeding or discharge. She notes some vaginal dryness and complains of excessive sweating, which she attributes to hot flashes. No rashes or skin changes, and no jaundice or pruritis is found. She denies feeling hopeless or suicidal, but states she has felt very tense and anxious lately. She has had no hallucinations or delusions.
Body_ID: P051006
Objective
Body_ID: HC051008
Physical Examination
Body_ID: HC051009
Mrs. P. is well groomed, pleasant, and cooperative. She appears tense and worried. Her height is 68 inches; weight, 120 pounds. Weight at last visit, 1 year ago, was 158 pounds. Blood pressure is 128/80; pulse, 100; respirations, 16; oral temperature, 37.6°C (99.7°F). Hair is normal. Head is normocephalic. Her eyes are normal in configuration. Sclerae are clear, extraocular movements are intact. Pupils are equally round and reactive to light and accommodation; fundi show no hemorrhages or vascular changes. Tympanic membranes are clear. Pharynx is clear. Teeth are in good condition. No lymphadenopathy is appreciated; thyroid is diffusely enlarged, with no nodules or tenderness. Heart is regular with normal S1 and S2 and no murmur. Lungs are clear to examination. Breasts are symmetrical, with no masses, skin changes, or nipple discharge, and with no axillary adenopathy. Her abdomen is soft and nontender with no organomegaly. Bowel sounds are active in all quadrants. On pelvic examination, the vaginal mucosa is atrophic; no skin lesions are present. The cervix has no lesions or discharge. Pap smear is taken from the cervix. No masses or tenderness of the uterus or adnexae are found. Rectal examination: normal tone, no lesions, heme-negative, soft brown stool. Extremities: No edema, clubbing, or cyanosis. Hands are warm and moist. Distal pulses are normal. Neurologic examination reveals no focal abnormalities except for a symmetrical fine tremor of the hands. Deep tendon reflexes are brisk and symmetrical. Cranial nerves II through XII are intact. Gait and station are normal. No deficits are observed in strength or sensation. Memory, thought processes, and speech patterns are normal.
Body_ID: P051007
page 413
0
page 414
Body_ID: P0414
Assessment
Body_ID: HC051010
Unexplained weight loss results from either decreased intake (or absorption) or increased output (or metabolism) of caloric energy. A loss of more than 5% of total body weight within a 6- to 12-month period suggests underlying pathology, especially when progressive. Low body weight and weight loss are powerful indicators of morbidity and mortality (Bouras et al., 2001).
Body_ID: P051008
Differential Diagnosis (Box 51-1)
Body_ID: HC051011
Box 51-1 Differential Diagnosis of Involuntary Weight Loss
Body_ID: B051001
    Reduced Intake
  • Social isolation
  • Financial limitations
  • Problems with dentition
  • Inability to obtain food, mobility, transportation restrictions
  • Alcohol or drug abuse
  • Drugs that alter appetite, cause nausea, or affect taste
    Psychiatric Disorders
  • Anorexia nervosa
  • Depression, anxiety, bereavement
  • Dementia
  • Psychosis
    Cancer
  • Gastrointestinal tact is most common site for occult tumors
  • Hepatobiliary
  • Hematologic
  • Lung
  • Breast
  • Genitourinary
  • Ovarian
  • Prostate
    Infection
  • Tuberculosis
  • Fungal disease
  • Amebic abscess
  • Subacute bacterial endocarditis
  • Human immunodeficiency virus
    Endocrine/Metabolic Diseases
  • Diabetes mellitus
  • Hyperthyroidism
  • Apathetic hypothyroidism
    Gastrointestinal Disorders
  • Peptic ulcer disease
  • Gastroesophageal reflux
  • Pancreatitis
  • Sprue
  • Short bowel syndrome
  • Inflammatory bowel disease
    Chronic Illnesses
  • Congestive heart failure
  • Renal or hepatic disease
  • Connective tissue disease
  • Pulmonary disease
  • Idiopathic (25%)
Body_ID: PB51002
page 414
0
page 415
Body_ID: P0415
  1. Decreased intake. Common causes of weight loss that result from social isolation, problems with finances, problems with dentition, inability to shop, or loneliness are unlikely in this woman, who has a job and family support. She is taking no drugs that would be likely to cause nausea or anorexia, and no suspicion of alcoholism exists.
  2. Psychiatric disorders. Because of her age and the history of good appetite, the diagnosis of anorexia nervosa is unlikely. Loss of appetite due to mood disorders occurs in depression and in bipolar disorder. Psychotic patients may stop eating because of delusions, such as fear of being poisoned. This patient has been worried and is concerned about her sister, but she denies feeling sad or hopeless and continues to take pleasure in activities such as traveling with her husband. She does not fulfill criteria for a diagnosis of depression.
  3. Cancer. Malignancies account for about one third of all patients with unintentional weight loss, which may be the presenting complaint. In a woman of this age, common cancers would include lung, breast, and GI cancers. Because the patient never smoked, lung cancer is less likely, although not impossible. The absence of cough or sputum production is reassuring. A first-degree relative with breast cancer increases her risk for this. A mammogram is indicated despite a normal examination. A single heme-negative stool does not rule out colon cancer, and if no other cause is found for the weight loss, further GI workup with an upper GI endoscopy and colonoscopy would be considered.
  4. Gastrointestinal disorders. GI disorders are the most common nonmalignant organic causes identified in patients with unintentional weight loss. Upper tract disorders such as reflux, gastritis, and peptic ulcer disease may result in reduced intake. Decreased absorption of calories can occur with chronic pancreatitis, short-bowel syndrome, sprue, inflammatory bowel disease, or parasitic infection. Mrs. P. has no symptoms to suggest an intestinal disorder. If no cause for her weight loss is found in her initial evaluation, further GI evaluation will be considered.
  5. Infection. Chronic infectious processes such as subacute bacterial endocarditis, tuberculosis, or acquired immunodeficiency syndrome (AIDS) can result in weight loss. This patient has no lifestyle risk factors for AIDS. Because she works in a health care facility, she has an annual purified protein derivative (PPD) skin test, and all have been negative. No physical signs of infection are noted.
  6. Endocrine diseases. Diabetes mellitus causes weight loss, initially due to osmotic diuresis, and in insulin-dependent forms, due to caloric wastage. Weight loss in diabetes is frequently associated with increased food intake. Increased metabolism resulting in weight loss can be caused by hyperthyroidism. Signs and symptoms are variable and may be subtle. This patient's symptoms of nervousness, weight loss, palpitations, increased sweating, and fatigue could be secondary to hyperthyroidism, even in the absence of exophthalmos and heat intolerance. Although it is more commonly associated with weight gain, patients with hypothyroidism sometimes initially have apathy and weight loss. This is more common in patients older than 65 years.
  7. Chronic disease. In addition to cancer, other chronic disease can result in increased metabolic demands and decreased caloric intake, resulting in weight loss. Some examples are congestive heart failure, renal failure, cirrhosis, and chronic obstructive pulmonary disease. In some neurologic diseases, functional limitations reduce caloric intake. This patient's physical examination does not point to any of these.
  8. Idiopathic. In approximately 25% of patients evaluated for weight loss, the problem remains unexplained despite extensive evaluation and prolonged follow-up.
Body_ID: P051009
Plan
Body_ID: HC051012
Because the cause of Mrs. P.'s weight loss has not been clearly defined by the history and physical, further evaluation is indicated (Box 51-2). Laboratory values ordered included a complete blood count (CBC), glucose, electrolytes, blood urea nitrogen (BUN), creatinine, amylase, liver enzymes, albumin, free thyroxine (T4), and thyroid-stimulating hormone (TSH). A mammogram was scheduled. Further testing will be determined based on these results.
Body_ID: P051010
FOLLOW-UP
Body_ID: HC051013
Laboratory Tests
Body_ID: HC051014
Box 51-2 Evaluation for Unexplained Weight Loss
Body_ID: B051002
  • Complete history and physical
  • Labs: Complete blood count, electrolytes, blood urea nitrogen, creatinine, glucose, free thyroxine, thyroid-stimulating hormone, liver function tests, amylase, urinalysis
  • Stool hemoccult ×3.
  • Further studies based on symptoms: chest radiograph, upper gastrointestinal studies, barium enema, or colonoscopy
  • If these do not reveal a cause, and social factors have been corrected, close follow-up is recommended rather than extensive undirected testing.
Body_ID: PB51003
A normal CBC made infection unlikely. A fasting glucose of 100 ruled out diabetes. Normal electrolytes, BUN, and creatinine suggested normal renal function. Amylase and liver enzymes were also within normal range. Albumin was 2.5 g/100 mL (0.385 mmol/L), suggesting chronic malnutrition. T4 was elevated at 19.5 μg/100 mL (251.5 nmol/L), and TSH was 0.03 mU/L. Mammogram and Pap test were normal.
Body_ID: P051011
Diagnosis
Body_ID: HC051015
The combination of low TSH with an elevated T4 is diagnostic of hyperthyroidism. This is consistent with the patient's symptoms of weight loss with nervousness, palpitations, fatigue, and sweating, and the physical findings of enlarged thyroid and a higher-than-expected heart rate. A radioactive iodine-uptake scan was ordered.
Body_ID: P051012
DISCUSSION
Body_ID: HC051016
Most common in white women, hyperthyroidism affects up to 2% of women and 0.2% of men. Prevalence increases with age and is highest in patients older than 80 years. In this age group, the female predominance becomes less marked (1:2 compared with 1:8 in younger groups) (Flynn et al., 2004
). Although signs and symptoms are variable, the most common signs of thyrotoxicosis include resting tachycardia, atrial fibrillation in the elderly, thyroid gland enlargement, tremor, exophthalmos, lid lag, warm moist skin, and muscle weakness. More than 50% of patients exhibit some of the common symptoms, which include nervousness, increased sweating, heat intolerance, palpitations, dyspnea, fatigue, weight loss, diarrhea, polyuria, oligomenorrhea, loss of libido, and eye complaints.
Body_ID: P051013
page 415
0
page 416
Body_ID: P0416
Sinus tachycardia is the most common rhythm disturbance in patients with hyperthyroidism (Klein and Ojamaa, 2001
). Atrial fibrillation occurs in 5% to 15% of patients with hyperthyroidism and may be the presenting problem. The risk of atrial fibrillation or atrial flutter is higher in men than in women and increases with age (Frost et al., 2004
). Treatment of the hyperthyroidism alone reverts atrial fibrillation to sinus rhythm in fewer than half of the cases. Hyperthyroidism is associated with a risk of worsening of existing heart disease but can also, by itself, cause cardiac disease. Excess thyroid hormone causes palpitations with some degree of exercise intolerance and a widened pulse pressure. In patients with hyperthyroidism, cardiac output is increased because of a decrease in systemic vascular resistance, an increase in resting heart rate, increased left ventricular contractility, and increased blood volume. In older patients with heart disease, the increased workload that results from hyperthyroidism may further impair cardiac function.
Body_ID: P051014
More than 50% of thyrotoxic men report sexual dysfunction associated with decreased libido, which is improved after 6 months of treatment for hyperthyroidism. Thirty percent of hyperthyroid patients in this study had lower-than-normal semen volumes and sperm densities than did controls. Sperm motility also was significantly lower. After treatment, sperm density and motility improved (Krassas et al., 2002
).
Body_ID: P051015
Testing
Body_ID: HC051017
Measurement of serum thyrotropin (TSH) by using at least a second-generation assay (detection limit, approximately 0.05 mIU/L) is the most sensitive test for screening for hyperthyroidism, a normal result virtually excluding hyperthyroidism, except in the rare instance in which it is due to thyrotropin hypersecretion (Woeber, 2000). An undetectable value is the hallmark of hyperthyroidism. Confirmation is by measuring the free thyroxine (T4). If the free T4 is normal and suspicion is high for thyrotoxicosis, a serum free triiodothyronine (T3) should also be measured to rule out T3 thyrotoxicosis.
Body_ID: P051016
Misleading laboratory results may occur. Drugs such as glucocorticoids, levodopa, and dopamine can cause a low TSH in patients who are euthyroid. Estrogen in pregnancy, hormone replacement therapy, or oral contraceptives may cause an increased T4, but free T4 will be normal, and the patient is euthyroid. Causes of thyrotoxicosis are summarized in Box 51-3.
Body_ID: P051017
Box 51-3 Causes of Thyrotoxicosis
Body_ID: B051003
  • Graves' disease (most common)
  • Iatrogenic (overtreated hypothyroidism)
  • Thyroiditis
    • Hashimoto's (autoimmune) thyroiditis, subacute thyroiditis, silent thyroiditis, postpartum thyroiditis
  • Toxic multinodular goiter
  • Toxic adenoma
  • Factitious hyperthyroidism (patient taking excess thyroid hormone)
  • Excess exogenous iodine
  • Rare causes
    • TSH-secreting pituitary adenoma
    • Trophoblastic tumor
    • Struma ovarii
    • Thyroid cancer
    • Activating mutation of the TSH receptor
    • Thyroid hormone-resistance syndrome
    • TSH, thyroid-stimulating hormone.
Body_ID: PB51004
The usual pattern in hyperthyroidism is a high free T4 with a low TSH. A thyroid scan with radioactive iodine (RAIU) can help differentiate the causes of hyperthyroidism. Factitious or iatrogenic hyperthyroidism can be differentiated by the RAIU, which is suppressed to less than 5% in the presence of excess exogenous thyroid hormone. In endogenous disease, the RAIU is elevated. In toxic adenoma or toxic multinodular goiter, the radioisotope is concentrated in one or more areas, whereas in Graves' disease, diffuse uptake may occur throughout the gland. In thyroiditis, the RAIU may be reduced when T4 is high and increased when T4 is low, in a patchy nonhomogeneous pattern. The RAIU also is reduced, at times to zero, in patients with hyperthyroidism due to excess iodine (Jod-Basedow disease). These patients have goiter, but no image on thyroid scan. Trophoblastic tumors are rare, but they can cause a low TSH because of tumor secretion of excess β-human chorionic gonadotropin, which interacts with TSH receptors in the thyroid. Another rare cause of hyperthyroidism is struma ovarii, in which thyroid nests in the ovary become hyperplastic and produce thyroxine. If no other cause for the hyperthyroidism is found, focusing the gamma camera on the ovaries at the thyroid scan will reveal increased radioactive iodine uptake in this condition.
Body_ID: P051018
Results
Body_ID: HC051018
Mrs. P.'s thyroid scan showed diffuse increased uptake, suggestive of Graves' disease. Although the classic triad of Graves' disease includes hyperthyroidism with diffuse thyroid enlargement, ophthalmopathy, and dermopathy, the three major manifestations need not appear together, and some patients exhibit only one of the three.
Body_ID: P051019
Treatment
Body_ID: HC051019
page 416
0
page 417
Body_ID: P0417
Hospitalization is required only in the case of serious arrhythmias, congestive heart failure, or impending thyroid storm. Mrs. P. can be treated as an outpatient. Symptoms of nervousness and palpitations may be controlled with a β-blocker while awaiting definitive treatment. In acute thyroiditis, symptomatic treatment may be used alone in anticipation of spontaneous remission. Graves' disease may be treated with propylthiouracil, methimazole, or carbimazole (not available in the United States) in the hope of remission or to achieve a euthyroid state before ablative treatment with radioactive iodine (Pearce and Braverman, 2004). In the case of Mrs. P., the history suggested a long duration of hyperthyroidism. Definitive treatment with iodine 131 was administered. The patient was informed before the treatment that in as many as 40% to 70% of patients treated with this modality, hypothyroidism will develop within 10 years, requiring life-long hormone replacement therapy.
Body_ID: P051020
Follow-up
Body_ID: HC051020
After her treatment with radioactive iodine, Mrs. P. will be monitored by her family doctor, who will watch carefully for signs of hypothyroidism and monitor her T4 and TSH to determine whether she has obtained a euthyroid state. The β-blocker will be tapered as symptoms permit. Health-maintenance issues that will continue to be addressed include the advisability of annual mammograms, regular Pap tests, and consideration of calcium supplementation.
Body_ID: P051021
Material Available on Student Consult
Body_ID: B051005
Review Questions and Answers about Hyperthyroidism
Body_ID: PB51005
REFERENCES
Body_ID: None
Bouras EP, Lang SM, Scalapio JS. Rational approach to patients with unintentional weight loss. Mayo Clinic Proc 2001;76:923-929.
Body_ID: R051001
Flynn RWV, MacDonald TM, Morris AD, et al. The thyroid epidemiology, audit, and research study: Thyroid dysfunction in the general population. J Clin Endocrinol Metab 2004;89:3879-3884.
Body_ID: R051002
Frost L, Vestergaard P, Mosekilde L. Hyperthyroidism and the risk of atrial fibrillation or flutter: A population based study. Arch Intern Med 2004;164:1675-1678.
Body_ID: R051003
Klein I, Ojamaa K. Mechanisms of disease: Thyroid hormones and the cardiovascular system. N Engl J Med 2001;344:501-509.
Body_ID: R051004
Krassas GE, Pontikides N, Deligianni V, Miras K. A prospective, controlled study of the impact of hyperthyroidism on reproductive function in males. J Clin Endocrinol Metab 2002;87:3667-3671.
Body_ID: R051005
Pearce EN, Braverman LE. Hyperthyroidism: Advantages and disadvantages of medical therapy. Surg Clin North Am 2004;84:833-847.
Body_ID: R051006
Woeber KA. Update on the management of hyperthyroidism and hypothyroidism. Arch Intern Med 2000;1060:1067-1071.
Body_ID: R051007
Body_ID: P0418
Previous section
Bar end Bar end
pages 412 - 417
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=9781416023777&ID=C05123777


Home > Part II Case Studies > 52 Dysuria and Urinary Frequency
52 Dysuria and Urinary Frequency (Urinary Tract Infection)
Body_ID: C05223777
Kurt Kurowski
Body_ID: ctrb199
KEY POINTS
Body_ID: B052002
  1. Recurrence of urinary tract infection (UTI) symptoms shortly after finishing 3-day antibiotic courses suggests that the original infection was actually pyelonephritis.
  2. Avoid 3-day antibiotic courses for cystitis in children, as they are only about 60% effective.
  3. Altered vaginal flora is the basis for most UTIs.
  4. Fluoroquinolones allow a reduction of the treatment course for pyelonephritis to 7 days.
Body_ID: PB52001
INITIAL VISIT
Body_ID: HC052001
Subjective
Body_ID: HC052002
Patient Identification and Presenting Problem
Body_ID: HC052003
Amber L. is a 30-year-old white woman who complains of frequency and burning on urination.
Body_ID: P052001
Present Illness
Body_ID: HC052004
The patient states that she began to notice dysuria and frequency of urination yesterday but without urgency or hematuria. She has no vaginal discharge or dyspareunia. She also denies noticing any fever or back pain. She has had two episodes of similar symptoms in the past 6 months. She was told on these previous episodes that she had a bladder infection and was given 3-day courses of antibiotics with resolution of her symptoms. Her last episode was 1 month ago. Before the past 6 months, she had only two urinary tract infections (UTIs), and neither of these was during childhood. She has not had any recent instrumentation of her urinary tract and has not been hospitalized.
Body_ID: P052002
Body_ID: None
Her last menstrual period was 1 week ago. She has no history of vaginal spermicide use or immunocompromise.
Body_ID: P052003
Medical History
Body_ID: HC052005
She had an appendectomy at age 15 years. The only medication she takes is Ortho Evra patch for birth control.
Body_ID: P052004
Family History
Body_ID: HC052006
No history of urinary tract abnormalities is known in her parents or her two siblings. Her maternal grandmother has diabetes mellitus.
Body_ID: P052005
Social History
Body_ID: HC052007
She was married for 2 years and has no children. She has been divorced for the past 3 years and is currently living with her boyfriend of 8 months. She is a receptionist in a primary care medical office. She tries to avoid eating meat, as she is opposed to the killing of animals, but she does consume milk and cheese. She does not smoke but has two to three glasses of wine each week.
Body_ID: P052006
Review of Systems
Body_ID: HC052008
The patient denies any nausea, vomiting, fever, or chills.
Body_ID: P052007
Objective
Body_ID: HC052009
Physical Examination
Body_ID: HC052010
General
Body_ID: HC052011
The patient appears in no distress, but she did have to make a quick trip to the bathroom to urinate just before you came into the room.
Body_ID: P052008
Vital Signs
Body_ID: HC052012
  • Temperature, 37.3°C (99.2°F)
  • Blood pressure, 128/80
  • Pulse, 86 and regular
  • Respiratory rate, 16
  • Height, 5 feet 6 inches
  • Weight, 120 pounds
Body_ID: P052009
Head, Eyes, Ears, Nose, and Throat
Body_ID: HC052013
Pharynx reveals a moist mucosa.
Body_ID: P052010
page 418
0
page 419
Body_ID: P0419
Abdomen
Body_ID: HC052014
Her abdomen has active bowel sounds and is scaphoid, with suprapubic tenderness to deep palpation but no guarding or rebound. No palpable masses in the abdomen or palpable kidneys are found.
Body_ID: P052011
Back
Body_ID: HC052015
No dimpling or skin defects overlie the spine, and no costovertebral angle tenderness is seen.
Body_ID: P052012
Pelvic
Body_ID: HC052016
On pelvic examination, no external vaginal lesions are found. A scant amount of yellowish white discharge is present in the vagina. The cervix appears smooth, with no cervical motion tenderness. The fundus is smooth and nontender, and no adnexal masses are appreciated.
Body_ID: P052013
Neurologic
Body_ID: HC052017
Motor strength and sensation to pain and touch are normal in both legs.
Body_ID: P052014
Assessment
Body_ID: HC052018
Working Diagnosis
Body_ID: HC052019
The working diagnosis is recurrent cystitis. Recurrent cystitis is defined as three or more UTIs in the course of 1 year (or two episodes in 6 months). Although she has had multiple recent infections, she has an uncomplicated infection. Complicated infections are more likely to be caused by resistant organisms and occur when the urinary tract is abnormal or when the infection occurs in an environment where resistant organisms are more likely to be present, such as hospitals, nursing homes, Foley catheters, etc. (Tables 52-1 and 52-2).
Body_ID: P052015
Body_ID: T052001
Table 52-1. Bacterial Prevalence in Uncomplicated Urinary Tract Infection
Body_ID: None
Bacteria | Prevalence (%)
Body_ID: T052001.50
Escherichia coli | ≥80
Body_ID: T052001.100
Staphylococcus saprophyticus | 10-15 (20% in college-aged population)
Body_ID: T052001.150
Proteus species | 3
Body_ID: T052001.200
Klebsiella species | 3
Body_ID: T052001.250
Enterobacter species | 1.5
Body_ID: T052001.300
Citrobacter species | 0.8
Body_ID: T052001.350
Enterococcus species | 0.5
Body_ID: T052001.400
Body_ID: T052001
Body_ID: None
Body_ID: T052002
Table 52-2. Bacterial Prevalence in Complicated Urinary Tract Infection
Body_ID: None
Bacteria | Prevalence (%)
Body_ID: T052002.50
Escherichia coli | 30
Body_ID: T052002.100
Proteus species | 13
Body_ID: T052002.150
Enterobacter species | 3
Body_ID: T052002.200
Staphylococcus epidermidis | 12
Body_ID: T052002.250
Staphylococcus aureus | 4
Body_ID: T052002.300
Enterococcus species | 16
Body_ID: T052002.350
Pseudomonas species | 5
Body_ID: T052002.400
Others (Serratia, Streptococci, Actineobacter, and Citrobacter species) | 17
Body_ID: T052002.450
Body_ID: T052002
Body_ID: None
Differential Diagnosis
Body_ID: HC052020
page 419
0
page 420
Body_ID: P0420
  1. Pyelonephritis. The hallmarks of pyelonephritis are high fever, chills, back or flank pain, and nausea and vomiting. Of these, the single best predictor of pyelonephritis is a temperature greater than 38.9°C (102°F). However, the presence or absence of these clinical indicators is not always reliable, and the mislabeling of cystitis as pyelonephritis and vice versa occurs in about 30% of patients. Pregnant women and those with diabetes mellitus or tract abnormalities have an increased risk of pyelonephritis with UTIs, even if the hallmark symptoms are not present.
  2. Interstitial cystitis. This patient is in the age range and of the gender in which interstitial cystitis predominates. Previous UTIs also are considered to be a risk factor for interstitial cystitis. However, the asymptomatic periods in her recent history strongly speak against this diagnosis. Patients with interstitial cystitis typically have severe combinations of dysuria, frequency, and suprapubic pain, which vary from day to day but are usually disabling in severity.
  3. Relapsing cystitis. Reinfections are much more common than relapsing infections, even when symptoms recur shortly after previous episodes. A relapsing infection is caused by the same organism because it was not eradicated with the first treatment and typically occurs within 2 weeks of treatment. In contrast to reinfection, an abnormality in the urinary tract is common when a UTI relapses.
  4. Bladder cancer. Risk factors for bladder carcinoma are cigarette smoking and exposure to industrial dyes or solvents. Bladder cancer is more common in men. Most patients have at least intermittent hematuria, either gross or microscopic, but some have pyuria, and occasional patients are initially seen with urinary frequency and urgency. Urine cytology has been useful in the diagnosis of higherstage and more undifferentiated tumors, in which sensitivity approaches 90%, but ultimate diagnosis and staging of bladder carcinoma is by cystoscopy and transurethral resection.
  5. Vaginitis. Bacterial vaginitis is most commonly caused by altered vaginal flora but also can be caused by the direct introduction of organisms. Candida and Trichomonas vaginitis are more inflammatory than bacterial vaginosis and therefore more likely to produce dysuria. Among noninfectious etiologies, atrophic vaginitis in postmenopausal women and chemical vaginitis from vaginal products and scented toilet paper must be considered.
  6. Viral cystitis. Adenovirus type II is a recognized cause, most typically producing a spontaneously resolving hemorrhagic cystitis in children.
  7. Chemical cystitis. Cyclophosphamide is the most common cause. Initial symptoms are similar to those of bacterial cystitis, but microscopic and gross hematuria can develop, particularly with prolonged courses and higher doses.
  8. Radiation cystitis. This should be suspected as the cause in any patient with a previous history of radiation to nearby structures (prostate, uterus) who has cystitis symptoms but no evidence of infection on culture.
  9. Urethral diverticulum. During physical examination, milking of the urethra will reveal a palpable mass, and pus will be seen at the urethral meatus.
Body_ID: P052016
Plan
Body_ID: HC052021
Diagnostic
Body_ID: HC052022
Because Ms. L. has symptoms suggestive of an uncomplicated cystitis, a urinalysis (dipstick would be adequate) is the only test indicated. Despite a history suggestive of recurrent infections, no history suggests a complicated infection or pyelonephritis, both of which would warrant urine cultures with sensitivity. A complete blood count (CBC) with differential and blood cultures (blood cultures are positive in about 20% of cases of pyelonephritis) would be appropriate only if the patient appeared septic. Urine Gram stains are appropriate to guide initial antibiotic choices in patients with urosepsis but are not necessary for uncomplicated cystitis.
Body_ID: P052017
Therapeutic
Body_ID: HC052023
The patient is given nitrofurantoin sustained release, 100 mg twice daily for 3 days, for the acute infection and then 50 mg after intercourse for prophylaxis.
Body_ID: P052018
Patient Education
Body_ID: HC052024
The patient is instructed to urinate after intercourse and to avoid vaginal spermicides. She is to stop the nitrofurantoin and contact the office if any fever, cough, or skin reactions develop. The beneficial role of daily cranberry juice also is discussed.
Body_ID: P052019
Disposition
Body_ID: HC052025
The patient is sent home. She is instructed to make an appointment in 6 months, at which time a trial off the prophylactic antibiotic is planned, even if it has suppressed repeated infections. She will return sooner if UTI symptoms appear despite receiving prophylaxis.
Body_ID: P052020
DISCUSSION
Body_ID: HC052026
Two basic goals exist in the approach to a patient with dysuria. The first goal is to determine whether the cause is a UTI or one of the other causes listed in the differential diagnosis section. The second goal, if the diagnosis is UTI, is differentiation between upper or lower tract infection and complicated or uncomplicated infection.
Body_ID: P052021
Cystitis is an extremely common infection in women, with 40% of women experiencing at least one episode in their lifetimes. It is rare in men unless at least partial obstruction or some other anatomic abnormality occurs in their urinary tract. Male infants who have not been circumcised also have an 8 times higher relative risk. In some men, the infection is acquired through intercourse. If present, the triad of symptoms of dysuria, frequency, and urgency is particularly predictive of cystitis. The dysuria of cystitis is sensed as more internal than is that of vaginitis. Associated hematuria is common. Many UTIs are associated with intercourse, with symptoms developing approximately 24 hours later. Vaginal spermicides kill protective lactobacilli but are not bactericidal against Escherichia coli and thus are risk factors. In smaller children or infants who cannot describe dysuria, the presence of an otherwise unexplained fever is the most typical presentation. Visible discomfort with urination, falling off height curves with chronic infection, and nausea, vomiting, or diarrhea can suggest UTI in these age groups.
Body_ID: P052022
Infectious vaginitis is associated with a vaginal discharge, and the dysuria is described as more external. Risk factors such as recent antibiotic use, sexual activity, and diabetes mellitus should be elicited. Dyspareunia is frequently present with vaginitis. Atrophic vaginitis is a consideration in any postmenopausal woman complaining of dysuria. Previous vaginal dryness and dyspareunia are typically present, and frequently systemic features such as hot flashes are found.
Body_ID: P052023
Urethritis is the most common cause of dysuria in young adult men, but it is usually asymptomatic in women. Men often notice a urethral discharge and can have urethral pruritus.
Body_ID: P052024
Painless hematuria (gross or microscopic), especially in patients with risk factors, suggests bladder carcinoma. However, bladder carcinoma is not an initial concern if symptoms of infection are found with the hematuria.
Body_ID: P052025
Interstitial cystitis should be suspected with chronic symptoms. Often severe, they can include any combination of dysuria, urgency, frequency, and suprapubic pain that cannot be otherwise explained by infection or the other presented differential diagnoses for dysuria.
Body_ID: P052026
page 420
0
page 421
Body_ID: P0421
Pyelonephritis is suggested when back/flank pain, nausea and vomiting, or high fever is reported. Although low-grade temperature elevations can be seen with cystitis, a fever of greater than 38.9°C (102°F) has been shown to be the best indicator. Pyelonephritis also is more likely (even if these other features are not present) if the patient has had previous episodes of pyelonephritis, has an abnormal urinary tract, is pregnant, or has delayed (for longer than 1 week) getting treatment for the cystitis. In about 20% of pyelonephritis cases, no cystitis symptoms are present.
Body_ID: P052027
Even with use of these criteria, however, about one third of cystitis cases and one third of pyelonephritis cases are misclassified. Because of this, any woman who notices a quick return of symptoms, even though these symptoms initially improved on a 3- or even 7-day antibiotic course, should be assumed to have pyelonephritis and given a 14-day course of antibiotics after urine culture.
Body_ID: P052028
The physical examination needed in assessing a patient with possible UTI is focused, but important. Vital signs, especially temperature and blood pressure, should be obtained. Cystitis patients are typically afebrile, but some have a low-grade temperature elevation (less than 38.9°C [102°F]). Patients with interstitial cystitis, chemical or radiation cystitis, or viral cystitis or urethritis are afebrile. Costovertebral angle tenderness should be evaluated for evidence of pyelonephritis. About 20% of patients with UTIs will have suprapubic tenderness. In UTIs, this tenderness is mild to moderate and not associated with guarding or rebound. The remainder of the abdomen should be palpated for evidence of hydronephrosis or other tract abnormalities (e.g., polycystic kidneys).
Body_ID: P052029
Pelvic examination can be omitted if symptoms of UTI are obvious and supported by urinalysis results. Lower back inspection for dimples or hairy patches and motor and sensory examinations of the lower extremities are appropriate for recurrent infections in which spina bifida or neurogenic bladder may be predisposing to infection. Prostate examination is indicated in men with suspected UTI, as prostatitis can occur with dysuria, and prostatic urethral obstruction from benign prostatic hypertrophy or localized adenocarcinoma of the prostate is a major predisposing factor to UTI development.
Body_ID: P052030
A dipstick urinalysis is an inexpensive and useful test in assessing for possible UTIs. In nonpregnant adults, the sensitivity of urine leukocyte esterase is greater than 90% for a UTI. Urinary nitrite is only about 30% sensitive (although this improves to 60% if the first void of the morning is used) but is a highly specific test for UTI. White blood cell casts on a microscopic urinalysis are highly specific for pyelonephritis, but sensitivity is poor. The presence of bacteriuria on Gram stain is very specific for UTI but is not sensitive (especially for infections with colony counts of less than 105). Gram-positive cocci on Gram stain can give presumptive clues as to enterococci to guide empirical antibiotic therapy in urosepsis. Urine culture is not necessary in uncomplicated cystitis in nonpregnant adult women. Urine culture should be obtained if pyelonephritis is suspected or if the UTI is complicated. Urine cultures are indicated in children, even in uncomplicated cystitis, as the sensitivity (about 88%) and specificity of a positive leukocyte esterase are slightly poorer than those in adults (American Academy of Pediatrics, 1999
). Blood cultures are positive in about 20% of pyelonephritis cases. They should be obtained in suspected urosepsis and can be obtained in any patient hospitalized for pyelonephritis. Although a CBC is appropriate for patients in urosepsis, elevated white blood cell counts and sedimentation rates are not adequately specific to be useful in the differentiation of pyelonephritis from cystitis. Imaging studies are not needed in the vast majority of cases. Indications for urgent imaging are symptoms that suggest ureteral obstruction in association with the UTI. Other situations in which imaging is appropriate are to assess for perinephric abscess in patients who remain febrile after 3 days of treatment with an appropriate antibiotic, and to rule out vesico-ureteral reflux in children (especially preschoolers) in whom voiding cystourethrograms (VCUGs) are indicated (Hoberman et al., 2003
). See Box 52-1 for VCUG indications.
Body_ID: P052031
Box 52-1 Indications for Voiding Cystourethrograms in Urinary Tract Infections
Body_ID: B052001
  • Children
    • Any UTI in boy
    • One UTI in girl younger than 5 years or two or more infections in girl younger than 5 yr
  • Adults or children
    • Symptom of flank pain that occurs only with micturition
    • Otherwise unexplained renal scarring or poor renal growth
Body_ID: PB52002
page 421
0
page 422
Body_ID: P0422
Body_ID: T052003
Table 52-3. Antibiotic Choices for Complicated Urinary Tract Infection
Body_ID: None
Antibiotic | Comments
Body_ID: T052003.50
Ampicillin and gentamicin | Ampicillin, 1g IV q6h; gentamicin, 1 mg/kg IV q8h
Body_ID: T052003.100
Piperacillin and tazobactam (Zosyn) | 3.375 g IV q6h or 4.5 g IV q8h
Body_ID: T052003.150
Ticarcillin and clavulanate (Timentin) | 3.1 g IV q6h
Body_ID: T052003.200
Meropenem (Merrem IV) | 1 g IV q8h
Body_ID: T052003.250
Fluoroquinolone | Ciprofloxin (Cipro), 400 mg IV or PO twice daily, or gatifloxacin (Tequin), 400 mg q day, or levofloxacin (Levaquin), 500 mg q day, or ofloxacin (Floxin), 400 mg PO twice daily
Body_ID: T052003.300
Body_ID: T052003
Body_ID: None
Body_ID: T052004
Table 52-4. Prophylactic Antibiotics for Recurrent Urinary Tract Infection
Body_ID: None
Antibiotic | Dose
Body_ID: T052004.50
Daily Administration
Body_ID: T052004.100
Trimethoprim-sulfa (Bactrim) | 1 single-strength (400 mg/80 mg) tab each day
Body_ID: T052004.150
Nitrofurantoin (Furadantin) | 50-100 mg qhs
Body_ID: T052004.200
Postcoital Administration
Body_ID: T052004.250
Trimethoprim-sulfa | One double-strength (800 mg/160 mg) tab after coitus
Body_ID: T052004.300
Nitrofurantoin | One 100-mg tablet after coitus
Body_ID: T052004.350
Body_ID: T052004
Body_ID: None
Treatment choices for uncomplicated cystitis in nonpregnant women include 3-day courses of trimethoprim-sulfa-DS, twice daily, or nitrofurantoin, 100 mg four times daily, or an oral first-generation cephalosporin or amoxicillin with clavulanate (500/125 mg twice daily). Oral fluoroquinolones should be reserved for high local trimethoprim-sulfa resistance (greater than 20%) (Gupta et al., 1999
). Fosfomycin in a single 3-g dose is another option but is less effective than the 3-day courses. Children, men, and pregnant women should receive 7-day antibiotic courses, and sensitivity should be confirmed with culture (Keren and Chan, 2002
). Fluoroquinolones and tetracyclines are contraindicated in children and during pregnancy. Trimethoprim-sulfa has particular safety concerns in pregnancy. Pyelonephritis is treated with the same antibiotics (except for fosfomycin) for 14-day courses, but if a fluoroquinolone is chosen, this can be reduced to 7 days (Talan et al., 2000
). Complicated infections require 2 weeks of therapy. See Table 52-3 for options. Perinephric abscesses require surgical or percutaneous drainage as well as antibiotics. Treatment for recurrent UTIs should first try to correct factors that may be adversely affecting vaginal flora. Alternative contraceptive methods should be used if the patient is using a spermicide. Postmenopausal women increase their vaginal lactobacilli and decrease their frequency of UTIs with vaginal estrogens (Raz and Stamm, 1993
); however, this decrease does not occur with oral estrogens (Brown et al., 2001
). Cranberry products have been shown to reduce the incidence of UTIs in women (Jepson et al., 2004
). If such factors are not present or if recurrences continue, daily or intermittent antibiotics, as in Table 52-4, can be used. The need for continued prophylaxis should be assessed at 6 to 12 months, as spontaneous resolution is common.
Body_ID: P052032
Material Available on Student Consult
Body_ID: B052003
Review Questions and Answers about Urinary Tract Infection
Body_ID: PB52003
REFERENCES
Body_ID: None
American Academy of Pediatrics: Committee on Quality Improvement and Subcommittee on Urinary Tract Infection Practice Parameter. The diagnosis, treatment, and evaluation of the initial urinary tract infection in febrile infants and young children. Pediatrics 1999;103:843-852.
Body_ID: R052001
Brown JS, Vittinghoff E, Kanaya AM, et al., for the Heart and Estrogen/Progestin Replacement Study Group. Urinary tract infections in postmenopausal women: Effect of hormone therapy and risk factors. Obstet Gynecol 2001;98:1045-1052.
Body_ID: R052002
Gupta K, Scholes D, Stamm WE. Increasing prevalence of antimicrobial resistance among uropathogens causing acute uncomplicated cystitis in women. JAMA 1999;281:736-738.
Body_ID: R052003
Hoberman A, Charron M, Hickey RW, Baskin M, Kearney DH, Wald ER. Imaging studies after a first febrile urinary tract infection in young children. N Engl J Med 2003;348:195-202.
Body_ID: R052004
Jepson RG, Mihaljevic L, Craig J. Cranberries for preventing urinary tract infections. Cochrane Database Syst Rev 2004;CD001321.
Body_ID: R052005
Keren R, Chan E. A meta-analysis of randomized, controlled trials comparing short- and long-course antibiotic therapy for urinary tract infections in children. Pediatrics 2002;109:e70.
Body_ID: R052006
Raz R, Stamm WE. A controlled study of intravaginal estriol in postmenopausal women with recurrent urinary tract infections. N Engl J Med 1993;329:753-756.
Body_ID: R052007
Talan DA, Stamm WE, Hooton TM, et al. Comparison of ciprofloxacin (7 days) and trimethoprim-sulfamethoxazole (14 days) for acute uncomplicated pyelonephritis in women: A randomized trial. JAMA 2000;283:1583-1590.
Body_ID: R052008
Body_ID: P0423
Previous section
Bar end Bar end
pages 418 - 422
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=9781416023777&ID=C05223777


Home > Part II Case Studies > 53 Bedwetting
53 Bedwetting (Childhood Nocturnal Enuresis)
Body_ID: C05323777
Jennifer DeVoe
Body_ID: ctrb200
KEY POINTS
Body_ID: B053002
  1. Reassurance that enuresis will spontaneously resolve is usually the best approach in children younger than 7 years.
  2. Once the child is old enough to be partially responsible for treatment, motivation and simple behavior therapies are usually the first line of treatment (including reinforcement for dry nights, bladder-training exercises, fluid management, or a combination of these therapies).
  3. Enuresis alarms or pharmacologic therapy or both should be considered in children who have failed to improve after 3 to 6 months of behavioral interventions. In systematic reviews, enuresis alarms are superior to pharmacologic therapy because their effects are sustained after discontinuation and because they are associated with fewer adverse effects.
  4. Desmopressin acetate (DDAVP) is an effective short-term alternative to the enuresis alarm in patients who are unresponsive to the alarm. It also may be used as an adjunct to the alarm and as a short-term solution for camp attendance or sleepovers.
  5. Tricyclic antidepressants (TCAs) are an effective short-term therapy for nocturnal enuresis. However, TCAs have a high relapse rate and potentially severe adverse effects.
  6. A primary care provider can effectively manage nocturnal enuresis. On occasion, children with refractory nocturnal enuresis may benefit from referral to a pediatric urologist.
Body_ID: PB53001
INITIAL VISIT
Body_ID: HC053001
Subjective
Body_ID: HC053002
Patient Identification and Presenting Problem
Body_ID: HC053003
Bob L. is a 9-year-old boy who reports nighttime enuresis. He is accompanied by his father, who reports that Bob has been wetting his bed since he was an infant. Bob is currently wetting nearly every night and has never had a period of dryness. He denies daytime wetting. He has not complained of polydypsia, polyuria, dysuria, hematuria, or urinary urgency. His parents have tried limiting his evening fluid intake and waking him at night to urinate. Despite these measures, he is still wetting the bed on most nights.
Body_ID: P053001
Medical History
Body_ID: HC053004
Body_ID: None
Bob has no history of bladder infections or diabetes mellitus. He has had no hospitalizations and takes no medications.
Body_ID: P053002
Family History
Body_ID: HC053005
Bob is the youngest of four children. He has two sisters and one brother. His father reports that all three of his siblings had problems with nocturnal enuresis but with only occasional frequency. Bob's father also wet the bed regularly until age 8.
Body_ID: P053003
Social History
Body_ID: HC053006
Bob's parents are getting divorced, and Bob recently started seeing a counselor.
Body_ID: P053004
Review of Systems
Body_ID: HC053007
Bob denies insomnia, abdominal pains, headaches, constipation, diarrhea, or encopresis.
Body_ID: P053005
Objective
Body_ID: HC053008
Physical Examination
Body_ID: HC053009
General
Body_ID: HC053010
Bob is a well-nourished 9-year-old boy who appears to be healthy.
Body_ID: P053006
page 423
0
page 424
Body_ID: P0424
Vital Signs
Body_ID: HC053011
  • Blood pressure, 106/70
  • Heart rate, 84
  • Respirations, 16
  • Height, 52.5 inches
  • Weight, 95.1 pounds
Body_ID: P053007
Head, Eyes, Ears, Nose, and Throat
Body_ID: HC053012
Tympanic membranes are clear. Pupils are equal, round, and reactive to light. Mucous membranes are moist with no erythema in the pharynx.
Body_ID: P053008
Neck
Body_ID: HC053013
No lymphadenopathy or thyromegaly.
Body_ID: P053009
Cardiovascular
Body_ID: HC053014
Heart sounds are regular with no murmurs; 2+ distal pulses.
Body_ID: P053010
Lungs
Body_ID: HC053015
Clear to auscultation bilaterally.
Body_ID: P053011
Abdomen
Body_ID: HC053016
Soft and nontender with no masses.
Body_ID: P053012
Genitourinary
Body_ID: HC053017
He has a circumcised penis; both testes are descended. No evidence of wetness is seen in undergarments; Tanner stage II; no hernias.
Body_ID: P053013
Back
Body_ID: HC053018
No clefts or tufts of hair, no scoliosis.
Body_ID: P053014
Extremities
Body_ID: HC053019
Warm and well perfused with no edema.
Body_ID: P053015
Musculoskeletal
Body_ID: HC053020
Gait and physical mobility are within normal range.
Body_ID: P053016
Neurologic
Body_ID: HC053021
Normal strength, sensation, and deep tendon reflexes throughout.
Body_ID: P053017
Skin
Body_ID: HC053022
Mild facial acne.
Body_ID: P053018
Laboratory Examination
Body_ID: HC053023
Urinalysis is negative for blood, glucose, ketones, leukocyte esterase, and nitrites. Basic metabolic panel is normal.
Body_ID: P053019
Assessment
Body_ID: HC053024
Working Diagnosis
Body_ID: HC053025
Bob is diagnosed with primary monosymptomatic nocturnal enuresis. Urinary incontinence at night is a common problem in children. Fifteen percent of 5-year-old children remain incompletely continent of urine. Most of these children have isolated nocturnal enuresis (monosymptomatic nocturnal enuresis). Monosymptomatic nocturnal enuresis is usually divided into primary and secondary forms.
  • Primary enuresis. Children who have never achieved a satisfactory period of nighttime dryness have primary enuresis. An estimated 80% of children with monosymptomatic nocturnal enuresis have this form (Gonzalez, 2004
    ).
  • Secondary enuresis. Approximately 20% of children with monosymptomatic nocturnal enuresis have had a period of dryness, usually for at least 6 months, before the onset of wetting begins; these children have secondary enuresis. Secondary enuresis is often associated with an unusually stressful event (e.g., parental divorce, birth of a sibling, death of a family member) at a time of vulnerability in a child's life (Gonzalez, 2004
    ). However, the exact cause of secondary enuresis remains unknown.
Body_ID: P053020
A small percentage of children who have nighttime wetting also have significant daytime problems. The daytime symptoms usually include urgency, frequency, and occasionally daytime incontinence (diurnal enuresis). Urologic and neurologic disorders (e.g., detrusor instability, recurrent urinary tract infection, spinal dysraphism) are more common among children with diurnal symptoms than in those with isolated nocturnal enuresis. In addition, some children also have troublesome encopresis (incontinence of stool). Patients who have nocturnal enuresis with daytime symptoms are described as having complex or complicated enuresis (also called dysfunctional voiding), whereas those who have associated bowel symptoms are often described as having dysfunctional elimination syndrome (Feng and Churchill, 2001
).
Body_ID: P053021
Epidemiology
Body_ID: HC053026
The prevalence of monosymptomatic nocturnal enuresis slowly declines with age, as outlined in Table 53-1 (Gonzales, 2003
Howe and Walker, 1992
). The disorder is twice as common among boys as among girls and resolves spontaneously in most children (Forsythe and Redmond, 1974
Klackenberg, 1981
). The longer the enuresis persists, the lower the probability that it will resolve spontaneously (Bakker et al., 2002
Forsythe and Redmond, 1974
Klackenberg, 1981
).
Body_ID: P053022
Body_ID: T053001
Table 53-1. Prevalence of Nocturnal Enuresis in Children, by Age
Body_ID: None
Child's Age (yr) | Prevalence of Nocturnal Enuresis among All Children (%)
Body_ID: T053001.50
5 | 16
Body_ID: T053001.100
6 | 13
Body_ID: T053001.150
7 | 10
Body_ID: T053001.200
8 | 7
Body_ID: T053001.250
10 | 5
Body_ID: T053001.300
12 to 14 | 2-3
Body_ID: T053001.350
≥15 | 1-2
Body_ID: T053001.400
Body_ID: T053001
Body_ID: None
page 424
0
page 425
Body_ID: P0425
Differential Diagnosis and Possible Causes for Nocturnal Enuresis
Body_ID: HC053027
When presented with a child who is bedwetting, the clinician should consider diagnoses other than enuresis. In some cases, further evaluation and treatment are required to determine the exact diagnosis. See Box 53-1 for a list of alternative diagnoses (Gonzalez, 2003
).
Body_ID: P053023
Nocturnal childhood enuresis may be caused by several different factors. In any given child, several of these factors may occur simultaneously. Maturational delay, genetics, small bladder capacity, decreased nocturnal secretion of antidiuretic hormone, detrusor instability, sleep disorders, and psychological problems have been considered as major contributors to nocturnal enuresis (Gonzales, 2003
). No consensus exists about the exact combination of causes or the validity of an exact relation between each cause and childhood nocturnal enuresis.
Body_ID: P053024
Plan and Discussion
Body_ID: HC053028
Diagnostic
Body_ID: HC053029
Because Bob does not have daytime symptoms of urinary incontinence, no urologic imaging studies (renal sonogram or voiding cystourethrogram) are indicated at this time. His neurologic examination is normal, so neuroimaging (usually magnetic resonance imaging of the spine) also is not recommended.
Body_ID: P053025
Patient Education
Body_ID: HC053030
Box 53-1 Differential Diagnosis for Childhood Nocturnal Enuresis
Body_ID: B053001
  • Unrecognized underlying medical disorders (e.g., sickle cell disease, seizures, hyperthyroidism)
  • Encopresis or constipation
  • Dysfunctional voiding (usually associated with daytime symptoms)
  • Urinary tract infection
  • Chronic renal failure
  • Spinal dysraphism
  • Upper airway obstruction
  • Pinworms
  • Chronic renal failure
  • Diabetes mellitus
  • Diabetes insipidus
  • Psychogenic polydipsia
Body_ID: PB53002
Bob is given information about how to manage his fluid intake. Normal bladder capacity (in ounces) can be estimated by adding 2 to a child's age in years, up to age 10. Thus Bob is given a visual demonstration of 11 ounces of liquid. His father asks about the times when Bob is most likely to wet the bed, and he is told that enuretic episodes occur at random throughout the night and can occur in all stages of sleep. In most cases, enuresis occurs during non-rapid eye movement (REM) sleep (mainly in the early part of the sleep cycle), but some children wet during phases of early awakening.
Body_ID: P053026
Therapeutic
Body_ID: HC053031
page 425
0
page 426
Body_ID: P0426
After a discussion of various approaches to treatment, the patient and his father agree first to try some nonpharmacologic interventions. Bob and his father make a plan for a stepwise approach to these therapies, described in succeeding sections and outlined in Figure 53-1.
  1. Motivational therapy. Bob agrees to keep a record of progress, and his father will give him awards for periods of dryness, with larger awards for longer dry periods. Motivational therapy is a good first-line therapy for primary nocturnal enuresis, particularly in younger children (Cendron, 1999
    . In a Cochrane systematic review, children using reward systems (e.g., star charts) had significantly fewer wet nights, higher cure rates, and lower relapse rates compared with those of controls (Glazener and Evans, 2004
    ).
  2. Bladder-retention training. Bob will try holding his urine for successively longer intervals ("as long as possible") after first sensing the urge to void. His father will record his volume of voided urine once per week to evaluate success. The target volume is 11 ounces, based on the calculated bladder capacity for Bob's age. In Cochrane systematic reviews of simple behavioral and physical interventions for nocturnal enuresis in children, not enough evidence was available to evaluate bladder retention used either in isolation or in addition to other interventions (Glazener and Evans, 2004
    ). Nonetheless, a trial of this simple behavioral method is recommended before use of alarms and pharmacologic agents, which may be more demanding and have adverse effects (Jalkut et al., 2001
    Koff, 1983
    ).
  3. Fluid management. A review of Bob's previous diary showed that he was drinking a disproportionate amount of fluid in the evening hours, so he will try to drink 40% of his total daily fluid in the morning (7 am to 12 pm), 40% in the afternoon (12 pm to 5 pm), and only 20% in the evening (after 5 pm). In addition, he agrees to drink only noncaffeinated beverages in the evening (Jalkut et al., 2001
    ). This fluid-management program permits Bob to drink as much as he wants throughout the day. Encouraging fluid intake in the morning and afternoon reduces the need for significant intake later in the day. It also increases daytime urinary flow and may assist in bladder training to increase functional bladder capacity (Jalkut et al., 2001
    ).
  4. Dry-bed training. If motivational therapy, bladder training, and fluid management do not work for Bob, his family will try intensive dry-bed training and may consider purchasing an alarm. During the first night, Bob will be awakened frequently and taken to the toilet. Even if an accident occurs before the time of awakening, Bob must still practice getting up and going to the toilet. On subsequent nights, Bob will be awakened once, at progressively earlier times, and taken to the toilet.
  5. Enuresis alarms. Because an alarm costs between $40 and $90, Bob and his father will not immediately buy one. They are aware, however, that conditioning therapy with an enuresis alarm is the most effective means of controlling nocturnal enuresis (Glazener et al., 2004
    Moffatt et al., 1993
    ). The alarm works through conditioning: the patient learns to wake or inhibit bladder contraction in response to the neurologic conditions present before wetting.
Body_ID: P053027
Body_ID: P053028
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F053001
Figure 53-1 Stepwise approach to the management of childhood nocturnal enuresis. DDAVP, desmopressin acetate; TCAs, tricyclic antidepressants.
Disposition
Body_ID: HC053032
Bob and his father understand that nonpharmacologic therapies should be tried for approximately 3 to 6 months. They will return for a follow-up visit after 3 months.
Body_ID: P053029
FOLLOW-UP VISIT
Body_ID: HC053033
Subjective
Body_ID: HC053034
Bob and his father return 3 months later. His father reports that Bob continues to wet his bed nearly every night, despite trying a combination of the first three approaches (motivational therapy, bladder-retention training, and fluid management). They have started dry-bed training; however, Bob's continued enuretic episodes are starting to cause major embarrassment, and Bob has become more withdrawn. He refused to go to summer camp and had a miserable summer. He continues to deny polydypsia, polyuria, dysuria, hematuria, or urinary urgency. They have not yet tried an enuresis alarm, but they request a trial of medications for the bedwetting.
Body_ID: P053030
Objective
Body_ID: HC053035
Physical Examination
Body_ID: HC053036
General
Body_ID: HC053037
Bob, a well-nourished, healthy-appearing 9-year-old boy, is more withdrawn, avoids eye contact, and offers minimal verbal responses to examiner questions. He is responsive and interactive with his father.
Body_ID: P053031
Vital Signs
Body_ID: HC053038
  • Blood pressure, 110/72
  • Heart rate, 80
  • Respirations, 16
  • Height, 53.0 inches
  • Weight, 97.1 pounds
Body_ID: P053032
The remainder of the physical and laboratory examinations is unchanged from the previous visit.
Body_ID: P053033
Assessment
Body_ID: HC053039
page 426
0
page 427
Body_ID: P0427
The assessment is primary monosymptomatic nocturnal enuresis unresponsive to nonpharmacologic therapies. Bob and his father consider the continued enuresis to be a "big problem" and are eager to try other interventions (see Fig. 53-1 for a stepwise approach to the management of nocturnal enuresis in children).
Body_ID: P053034
Plan
Body_ID: HC053040
Therapeutic Interventions
Body_ID: HC053041
Bob and his father agree to buy an enuresis alarm for nightly use. Bob will be in charge of the alarm. Each night before he goes to sleep, he will test the alarm; with the sound (or vibration) in mind, he will imagine in detail, for 1 to 2 minutes, the sequence of events that should occur when the alarm sounds (or vibrates) during sleep. In one Cochrane systematic review, approximately two thirds of children using alarms became dry for 14 consecutive nights (compared with children with no alarm, relative risk (RR) for failure, 0.36; 95% confidence interval, 0.31 to 0.43) (Glazener et al., 2003a
). Forty-five percent of children who continued to use the alarm remained dry after treatment, compared with only 1% in the no-treatment group (Glazener et al., 2003a
). Bob also requests a medication to help him stay dry during sleepovers and summer camp. This pharmacologic intervention is sought because Bob is getting older and experiencing social pressures and self-esteem problems linked to the enuresis. He is counseled about desmopressin acetate (DDAVP), with a starting dose of 0.2 mg per night, increasing to 0.6 mg over a 2-week trial period. He is warned about relapse if the medication is stopped and is strongly encouraged first to try consistent alarm therapy, which has been shown to be the most effective long-term treatment.
Body_ID: P053035
Patient Education Regarding Alarms and Medications to Treat Childhood Nocturnal Enuresis
Body_ID: HC053042
Bob and his father are educated about the pitfalls in treatment of childhood enuresis and the latest evidence. Most of the efforts surrounding childhood enuresis have focused on finding a treatment with long-term benefits. Two medications have been promising in the short term: tricyclic antidepressants and DDAVP. Tricyclic antidepressants (TCAs) have been used to treat enuresis since 1960. TCAs decrease the amount of time spent in REM sleep, stimulate vasopressin secretion, and relax the detrusor muscle. DDAVP, in tablet and intranasal forms, was approved as a treatment option for nocturnal enuresis in 1990. Twenty-five percent of patients achieve total dryness by using DDAVP, whereas another 50% show a significant decrease in nighttime wetting (Moffatt et al., 1993
). However, discontinuation of medications is associated with high rates of relapse (60% to 70%) (Wille, 1986
). Cochrane systematic reviews comparing DDAVP with TCAs or alarms in the treatment of nocturnal enuresis showed the following:
  • Compared with placebo, DDAVP (20-μg nasal spray) reduced bedwetting by 1.34 nights per week (95% confidence interval, 1.11 to 1.57) (Glazener and Evans, 2002
    )
  • Compared with placebo, children treated with DDAVP (20-μg nasal spray) were more likely to be dry for 14 nights (RR, 1.19; 95% confidence interval, 1.10 to 1.27) (Glazener and Evans, 2002
    ).
  • DDAVP and TCA appear to be equally effective (Glazener and Evans, 2002
    ).
  • Although alarms appear to be less immediately effective than DDAVP, alarms are more effective in preventing relapse. Alarms also are more effective than TCAs during and after treatment. Relapse can occur after the alarm unit is discontinued. However, the relapse rate after discontinuation of therapy is much lower with alarms than with DDAVP (RR, 0.11; 95% confidence interval, 0.02 to 0.78) or TCAs (Glazener et al., 2003b
    ; Glazener et al., 2004
    ).
  • The combination of alarm therapy with a complex behavioral intervention, such as dry-bed training or full-spectrum home training, may further decrease the relapse rate (Glazener et al., 2004
    ).
Body_ID: P053036
Many other drugs, including phenmetrazine, oxybutinin, indomethacin, amphetamine sulfate, ephedrine, atropine, furosemide, and diclofenac have been tried. A systematic review of randomized trials of drugs other than TCAs and DDAVP in the treatment of nocturnal enuresis found that although indomethacin and diclofenac were better than placebo, none of the drugs was better than DDAVP (Glazener et al., 2003c
).
Body_ID: P053037
Summary
Body_ID: HC053043
Childhood nocturnal enuresis is common and has a high spontaneous resolution rate. Evidence supports a genetic link between parents who had childhood enuresis and their children. Most treatment should be delayed until the child is at least age 7. Simple behavioral methods are usually tried first, but more active intervention should be recommended as the child gets older, because social pressures increase, and self-esteem is affected. In Cochrane systematic literature reviews, arousal alarm systems are the most effective long-term therapy. Fluid management and bladder training may be helpful supplemental approaches. Pharmacologic agents can be effective in the short term, especially for children who want to participate in age-specific social activities, such as camping or sleepovers with friends. Refer to the Key Points in the treatment of childhood nocturnal enuresis.
Body_ID: P053038
Material Available on Student Consult
Body_ID: B053003
Review Questions and Answers about Childhood Nocturnal Enuresis
Body_ID: PB53003
page 427
0
page 428
Body_ID: P0428
REFERENCES
Body_ID: None
Bakker E, van Sprundel M, van der Auwera JC, van Gool JD. Voiding habits and wetting in a population of 4,332 Belgian schoolchildren aged between 10 and 14 years. Scand J Urol Nephrol 2002;36:354-362.
Body_ID: R053001
Cendron M. Primary nocturnal enuresis: Current. Am Fam Physician 1999;59:1205-1214, 1219-1220.
Body_ID: R053002
Feng WC, Churchill BM. Dysfunctional elimination syndrome in children without obvious spinal cord diseases. Pediatr Clin North Am 2001;48:1489-1504.
Body_ID: R053003
Forsythe WI, Redmond A. Enuresis and spontaneous cure rate: Study of 1129 enuretics. Arch Dis Child 1974;49: 259-263.
Body_ID: R053004
Glazener C, Evans J. Desmopressin for nocturnal enuresis in children. Cochrane Database Syst Rev 2002;CD002112.
Body_ID: R053005
Glazener C, Evans J. Simple behavioural and physical interventions for nocturnal enuresis in children. Cochrane Database Syst Rev 2004;CD003637.
Body_ID: R053006
Glazener C, Evans J, Peto R. Alarm interventions for nocturnal enuresis in children. Cochrane Database Syst Rev 2003a;CD002911.
Body_ID: R053007
Glazener C, Evans J, Peto R. Tricyclic and related drugs for nocturnal enuresis in children. Cochrane Database Syst Rev 2003b;CD002117.
Body_ID: R053008
Glazener C, Evans J, Peto R. Drugs for nocturnal enuresis in children (other than desmopressin and tricyclics). Cochrane Database Syst Rev 2003c;CD002238.
Body_ID: R053009
Glazener C, Evans J, Peto R. Complex behavioural and educational interventions for nocturnal enuresis in children. Cochrane Database Syst Rev 2004;CD004668.
Body_ID: R053010
Gonzales ET. Approach to the child with nocturnal enuresis. Available at http://www.uptodate.com Open this link in a new window " target="_blank">www.uptodate.com, last revised September 2, 2003. Accessed 9/29/2004.
Body_ID: R053011
Gonzales ET. Management of nocturnal enuresis in children. Available at http://www.uptodate.com Open this link in a new window " target="_blank">www.uptodate.com, last revised March 4, 2004. Accessed 9/29/2004.
Body_ID: R053012
Howe AC, Walker CE. Behavioral management of toilet training, enuresis, and encopresis. Pediatr Clin North Am 1992;39:413-432.
Body_ID: R053013
Jalkut MW, Lerman SE, Churchill BM. Enuresis. Pediatr Clin North Am 2001;48:1461-1488.
Body_ID: R053014
Klackenberg G. Nocturnal enuresis in a longitudinal perspective: A primary problem of maturity and/or a secondary environmental reaction? Acta Paediatr Scand 1981;70:453-457.
Body_ID: R053015
Koff SA. Estimating bladder capacity in children. Urology 1983;21:248.
Body_ID: R053016
Moffatt ME, Harlos S, Kirshen AJ, Burd L. Desmopressin acetate and nocturnal enuresis: How much do we know? Pediatrics 1993;92:420-425.
Body_ID: R053017
Wille S. Comparison of desmopressin and enuresis alarm for nocturnal enuresis. Arch Dis Child 1986;61: 30-33.
Body_ID: R053018
Body_ID: P0429
Previous section
Bar end Bar end
pages 423 - 428
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=9781416023777&ID=C05323777


Home > Part II Case Studies > 54 Nausea, Vomiting, and Lethargy
54 Nausea, Vomiting, and Lethargy (Acute Renal Failure)
Body_ID: C05423777
Kurt A. Lindberg
Body_ID: ctrb201
KEY POINTS
Body_ID: B054003
  1. Acute renal failure (ARF) is caused by prerenal, intrarenal, and postrenal etiologies.
  2. Differentiating between prerenal and intrarenal pathology can usually be done by relying on a careful history supplemented by evaluating serum and urine laboratory values.
  3. Postrenal causes of renal failure are readily ruled out by using a Foley catheter and renal ultrasound.
  4. Prerenal ARF is caused by decreased perfusion of the glomerulus.
  5. The most common cause of intrarenal failure is acute tubular necrosis (ATN).
  6. Prerenal ARF and ischemic ATN represent two ends of a continuum. The more severe the decrease of glomerular perfusion, the more prolonged the recovery will be.
  7. Treatment of renal failure focuses on reversing the underlying cause and managing fluid and electrolyte abnormalities.
Body_ID: PB54001
INITIAL VISIT
Body_ID: HC054001
Subjective
Body_ID: HC054002
Patient Identification and Presenting Problem
Body_ID: HC054003
Body_ID: None
Mary D. is a 58-year-old woman complaining of nausea, vomiting, and lethargy. She was in her usual state of health until about 2 weeks ago, when she slipped on some ice and twisted her left knee. She went to the emergency room, where she had normal radiographs and was determined to have a strained knee. She was given ibuprofen, 800 mg, to use for the discomfort and discharged home. Approximately 2 days later, she began having gradually worsening nausea. This was not associated with fever, diarrhea, or abdominal pain. The symptoms worsened over the subsequent week to the point at which she is unable to hold down any fluids, is lightheaded and weak, and is beginning to slur words and wax and wane in her cognition.
Body_ID: P054001
Medical History
Body_ID: HC054004
The patient has adult-onset diabetes, which is usually controlled well with oral medication. Her husband reports that her sugars have been running in the 100s through the past 2 days. She has hypertension that has been well controlled and chronic renal insufficiency with a baseline creatinine of 1.8 mg/dL.
Body_ID: P054002
Medications
Body_ID: HC054005
She takes glipizide (Glucotrol), 10 mg twice a day; pravastatin (Pravachol), 20 mg daily; lisinopril (Zestril), 40 mg daily; hydrochlorothiazide, 25 mg daily; and now ibuprofen, 800 mg 3 times a day as needed. She has no known medical allergies.
Body_ID: P054003
Family History
Body_ID: HC054006
Mary's father died at age 70 of complications of diabetes, and her mother died at age 74 of a stroke and congestive heart failure (CHF). She has one sister, who has diabetes and early heart disease. Her three adult children are healthy.
Body_ID: P054004
Social History
Body_ID: HC054007
Mary was divorced and has recently remarried. She has been a one-pack-a-day smoker for more than 40 years. She does not drink alcohol or use drugs. She has had no exposure to anyone with a similar illness.
Body_ID: P054005
Review of Systems
Body_ID: HC054008
page 429
0
page 430
Body_ID: P0430
As stated, she has had no fever or upper respiratory symptoms. She reports no shortness of breath, cough, or sputum production. She has had no chest pain or palpitations. She has had two loose stools in the past several days but no signs of melena or blood. Her urine has been normal in color and has been slightly decreased from her usual output. She has had no dysuria or urinary frequency, no peripheral swelling or skin changes, and no changes in her joints or muscles. According to her husband, she has been intermittently uncoordinated during the past several days, having difficulty walking, speaking, and remembering where she is or what is happening around her. At other times, she seems quite clear. She has had no localized numbness or weakness.
Body_ID: P054006
Objective
Body_ID: HC054009
Physical Examination
Body_ID: HC054010
Mary is a middle-aged obese woman who is lethargic with no signs of acute distress. She is 5 feet 8 inches tall and weighs 225 pounds (down about 10 pounds from her last visit a month ago). Her temperature is 36.6°C (97.8°F); respiratory rate, 14; pulse, 115; and blood pressure, 98/50 while reclined. She is unable to cooperate with a standing blood pressure. Her head examination is normal, with somewhat dry mucous membranes and no oral lesions. Her neck is supple with no jugular venous distention, lymphadenopathy, or thyromegaly. Lungs are clear to auscultation bilaterally. Her heart is tachycardic but regular with no murmur. Abdomen is diffusely tender, worse in the epigastrium, with normal bowel sounds. She has no abdominal mass or organomegaly. Peripheral examination reveals no edema and no rashes. She has no joint pain or swelling. Neurologically she has difficulty maintaining eye contact, is somewhat confused, but is able to answer simple questions appropriately. She is unable to stand or ambulate and has been brought to the examination room in a wheelchair. Cranial nerves are intact, and symmetrical strength and sensation are noted in her periphery.
Body_ID: P054007
Laboratory Tests
Body_ID: HC054011
Blood chemistries obtained this morning show the following values.
  • Sodium: 133 mmol/L (normal [nl], 136 to 144)
  • Potassium: 5.5 mmol/L (nl, 3.6 to 5.1)
  • Chloride: 104 mmol/L (nl, 101 to 111)
  • Carbon dioxide: 17 mmol/L (nl, 22 to 32)
  • Blood urea nitrogen (BUN): 88 mg/dL (nl, 7 to 19)
  • Creatinine (Cr): 3.5 mg/dL (nl, 0.4 to 1.0)
  • BUN/Cr ratio: 25.1
Body_ID: P054008
A complete blood count is within normal limits. A urinalysis shows urine concentration of 1.020 with no sediment, a few ketones, and no other abnormalities. Urine electrolytes are pending.
Body_ID: P054009
Assessment
Body_ID: HC054012
Working Diagnosis
Body_ID: HC054013
Acute renal failure, predominantly prerenal but may have components of intrinsic renal disease.
Body_ID: P054010
Differential Diagnosis
Body_ID: HC054014
  1. Dehydration due to emesis. Mary may have gastroenteritis, acute cholecystitis, or another primary cause of nausea and vomiting, causing hypovolemia. This state of decreased intravascular volume may have decreased perfusion of the kidneys, leading to accumulation of waste products (e.g., BUN and Cr).
  2. Ibuprofen effect. The recent addition of ibuprofen, a nonsteroidal anti-inflammatory drug (NSAID), seemed to coincide with the patient's onset of symptoms. NSAIDs can cause gastrointestinal side effects, which can result in nausea and hypovolemia such as that described earlier. NSAIDs can have a direct effect on decreasing glomerular filtration rate (prerenal). NSAIDs also can cause allergic interstitial nephritis (intrarenal) (Albright, 2001
    ).
  3. Other medication effect. The patient is taking an angiotensin-converting enzyme inhibitor (ACE-I) medication, lisinopril, which has been known to reduce glomerular filtration rate (GFR) and cause renal failure. Similarly, hydrochlorothiazide may have caused dehydration, leading to decreased renal perfusion. However, these two medications have been present over a long period and are less likely to be at fault for her current presentation.
  4. New intrinsic renal disease. Although statistically less common, intrinsic renal disease is still a consideration. With this degree of prerenal azotemia, a component of acute tubular necrosis (ATN) may be present. It is the most common intrarenal cause of acute renal failure (ARF) (Brady et al., 2004
    ).
  5. Postrenal obstruction. The etiologies that result in postrenal obstruction (Box 54-1) are usually simply diagnosed and remedied and should always be a consideration. The relatively normal urine production in this patient's history makes this an unlikely possibility.
Body_ID: P054011
Plan
Body_ID: HC054015
Therapeutic
Body_ID: HC054016
Mary is admitted to the hospital for control of her vomiting, evaluation of the etiology of the renal failure, and hydration. Her examination is most suggestive of hypovolemia at this time, and correcting this condition may result in resolution of her renal failure and symptoms. Care should be taken, however, to avoid overcorrection of her dehydrated state. If her kidneys are sufficiently damaged, they may be unable to manage a significant fluid bolus, and hypervolemia may ensue. Judicious use of normal saline or lactated Ringer's solution is appropriate.
Body_ID: P054012
page 430
0
page 431
Body_ID: P0431
Box 54-1 Etiologies of Acute Renal Failure
Body_ID: B054001
Body_ID: None
    Prerenal
  • Loss of intravascular volume
    • Fluid loss (vomiting, diarrhea, overdiuresis, skin losses)
    • Hemorrhage
    • Third spacing (congestive heart failure, pancreatitis, hypoalbuminemia)
    • Ineffective cardiac output (congestive heart failure)
  • Hypotension
    • Antihypertensive medications or anesthesia
    • Sepsis
    • Cardiogenic shock
  • Loss of glomerular pressure
    • NSAID medications
    • ACE inhibitors
    • Renal vasoconstriction (e.g., with use of norepinephrine, ergotamine, hypercalcemia)
    Intrarenal
  • Diseases of large vessels
    • Thrombosis of renal arteries or veins
    • Atheroembolism or thromboembolism
    • Arterial dissection
  • Diseases of glomerulus/small blood vessels
    • Acute or rapidly progressive glomerulonephritis
    • Vasculitis
    • Scleroderma
    • Hemolytic-uremic syndrome, T TP, or DIC
    • Toxemia of pregnancy
  • Diseases of renal tubules
    • Acute tubular necrosis (ATN)
      • Ischemic (usually the result of the conditions listed in PRERENAL)
      • Toxic (e.g., caused by antibiotics, IV contrast, myoglobin, or hemoglobin deposition)
    • Obstruction of tubules (e.g., uric acid, calcium oxalate, light chains)
  • Diseases of interstitium
    • Infection (bacterial pyelonephritis, fungal, or viral)
    • Allergic interstitial nephritis
    • Infiltration (e.g., lymphoma, leukemia, sarcoidosis, allograft rejection)
    Postrenal
  • Ureteral (tumors, calculi, clot, sloughed papillae, retroperitoneal fibrosis)
  • Bladder (prostate enlargement/cancer, bladder tumor, neurogenic, clotted blood)
  • Urethral (stricture, tumor, malfunctioning catheter)
Body_ID: PB54002
Any medications that result in decreased renal perfusion should be discontinued until the etiology of her condition can be better ascertained and her condition improved. Because hydrochlorothiazide, lisinopril, and ibuprofen are all problematic, they should be stopped. If the patient's blood pressure or pain becomes uncontrolled, other medications that do not affect the kidney's performance should be used instead.
Body_ID: P054013
The placement of a Foley catheter is useful to rule out some causes of postrenal obstruction and to monitor closely the patient's fluid status and renal function.
Body_ID: P054014
Mary does not have a significant electrolyte problem at this time. Close observation of her electrolytes will be necessary as fluid resuscitation, pH, and renal function evolve.
Body_ID: P054015
Diagnostic
Body_ID: HC054017
This patient has already had some of the basic investigations that must take place when one suspects renal failure. These are a urinalysis, complete blood count, serum electrolytes, BUN, and Cr. Urine electrolytes will provide more insight into whether she has predominantly a prerenal or intrarenal pathology. Mary's decreased serum carbon dioxide suggests some acute acidosis. Obtaining an arterial blood gas would be more definitive in assessing her acid/base condition, if it is thought to be appropriate. A renal ultrasound should be ordered to assess the presence of postrenal obstruction and to assess the general appearance of her kidneys. Shrunken, hardened kidneys would suggest a chronic loss of renal function, whereas enlarged or inflamed kidneys would suggest an acute etiology. It is rare that any more invasive testing would be required, such as a renal biopsy.
Body_ID: P054016
DISCUSSION
Body_ID: HC054018
page 431
0
page 432
Body_ID: P0432
ARF is defined as a significant decline in GFR over a course of hours to weeks, which results in the accumulation of nitrogenous waste products (e.g., BUN and Cr). No absolute criteria exist for what constitutes "a significant decline" in the GFR, nor does the increase of BUN and serum Cr levels always indicate the severity of this decline. Some commonly used objective standards are an increase in serum Cr of 0.5 mg/dL, an increase of 50% over the baseline Cr level, or a decline in the Cr clearance of at least 25% (Albright, 2001
). In patients for whom no baseline laboratory values are available, ARF is difficult to differentiate from chronic renal failure. ARF is most common in the inpatient setting, where the majority of the research on this topic has been performed. It has been estimated that in hospitalized patients, the mortality of ARF is 20% to 70%, depending on the specific population tested and the criteria for ARF used (Singri et al., 2003
). It also has been estimated that up to 30% of patients with ARF will require some form of long-term dialysis (Albright, 2001
).
Body_ID: P054017
ARF is rarely diagnosed without the assistance of laboratory testing of BUN and Cr. This is primarily because the symptoms of ARF are nonspecific. An absence or significant reduction of urine output (less than 400 mL/day) may herald the condition. However, approximately half of ARF presentations involve normal or even increased urine flow. Patients with ARF will frequently have symptoms of fatigue, nausea, pruritus, shortness of breath, edema, flank pain, confusion, and so forth. The clinical examination may reveal signs of hypovolemia or hypervolemia, hypertension or hypotension, mental status changes, a distended bladder, or skin changes due to an underlying systemic cause (e.g., vasculitis, lupus, or scleroderma). A routine urinalysis may appear normal or may be filled with sediment. Because of this wide variety of presenting signs and symptoms, the condition of ARF becomes evident only on review of screening blood work (Singri et al., 2003
).
Body_ID: P054018
Once the condition of ARF is recognized, a determination of its most likely etiology will help to guide therapy. The causes of ARF are best considered by the site of pathology in relation to the nephron (Fig. 54-1). Prerenal causes of ARF are those affecting the amount or pressure of blood flow across the glomerulus. Intrarenal etiologies are those that affect the function of the nephron itself (e.g., the small blood vessels, glomerulus, tubules, or interstitium). Postrenal causes are primarily obstruction of the urine flow away from the nephron. The most frequent etiologies of ARF based on this classification are presented in Box 54-1.
Body_ID: P054019
Although a thorough history and physical are usually adequate to determine the likely cause of ARF, some laboratory testing may be useful to help delineate prerenal versus intrarenal causes (Table 54-1). Some of the most common causes of postrenal obstruction may be diagnosed (and corrected) by the placement of a Foley catheter into the bladder. This procedure is an excellent first step in the evaluation and treatment of ARF. Most other causes of postrenal obstruction may be assessed by using a renal ultrasound (Albright, 2001
).
Body_ID: P054020
Prerenal causes of ARF predominate in the outpatient setting, accounting for approximately 70% of cases (Singri et al., 2003
). Frequently, such a patient has a condition of quantitative loss of intravascular volume (e.g., hemorrhage or dehydration) or loss of "effective" circulation to the kidneys (e.g., CHF). This depleted state results in a direct decrease of GFR with resultant increases in waste products. This condition is often referred to as prerenal azotemia. In these situations, reinstituting adequate vascular perfusion will result in an immediate return to normal GFR and a gradual return to baseline BUN and Cr. Adequate vascular perfusion is accomplished by the addition of fluids in the case of hypovolemia, but it may require diuresis in the case of volume overload (e.g., CHF).
Body_ID: P054021
Lack of flow across the glomerulus also may occur when the kidney's own methods to preserve GFR are inhibited. For example, NSAID medications inhibit the production of prostaglandins, which are responsible for maintaining dilation of the afferent (incoming) arteriole in the glomerular complex (refer to Fig. 54-1). When this happens, the amount of pressure producing a flow of filtrate across the glomerulus is diminished (i.e., decreased GFR). Conversely, ACE inhibitors block angiotensin II (a vasoconstrictor) at the efferent arteriole. This too results in decreased pressure and flow across the glomerulus (Albright, 2001
).
Body_ID: P054022
When the blood flow into the kidneys is reduced for a long enough period or to a large enough degree, damage to the cells that line the tubules will occur. These cells have a high metabolic activity rate, which makes them prone to anoxic stress. Damage of the tubules due to ischemia, or similar damage due to nephrotoxins, is referred to as ATN. This intrarenal pathology is the most common cause of ARF in the inpatient setting and is a significantly more severe problem than is prerenal azotemia. In ATN, the damaged cells must regenerate before normal function of the kidneys may return. This may take days to weeks to occur, even if normal perfusion of the kidneys has returned. No treatment is available to speed this process (Brady et al., 2004
).
Body_ID: P054023
The transition from mildly decreased blood flow causing prerenal azotemia to severely limited flow resulting in ATN represents a continuum. The worse the ischemic insult, the worse the tubular damage, and the longer the recovery. Some tubules may be so severely damaged that the patient's kidneys may never fully recover function.
Body_ID: P054024
page 432
0
page 433
Body_ID: P0433
Body_ID: P054026
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F054001
Figure 54-1 The nephron and locations of pathology in acute renal failure.
Damage to other parts of the nephron also will result in ARF with intrarenal indices. Malfunction of the glomerulus is often caused by inflammation, which appears with abnormal urine sediment or signs of a systemic disease. Such urine abnormalities may include severe proteinuria (nephrotic category) or hemoglobinuria (erythrocytes and red cell casts; nephritic category). Systemic diseases that may occur with glomerulonephritis are lupus, hepatitis, vasculitis, and pulmonary renal syndromes. If glomerulonephritis is suspected, specialized renal biopsies and serologic assays (antinuclear antibody, anti-double stranded [ds] DNA, etc.) will usually identify the underlying cause. These causes are important in that they are frequently reversible with immunosuppressive therapy (Albright, 2001
).
Body_ID: P054025
Damage to the interstitium of the nephron resulting in ARF may be caused by infection (pyelonephritis) or inflammation due to an allergic response from medications. The hallmark of allergic interstitial nephritis is the presence of eosinophils in the blood or urine and a rash. Frequently, one or more of these signs may be absent. Thus the practitioner should have a high index of suspicion in considering this as a possibility.
Body_ID: P054027
page 433
0
page 434
Body_ID: P0434
Body_ID: T054001
Table 54-1. Laboratory Values Differentiating Prerenal versus Intrarenal Causes of Acute Renal Failure
Body_ID: None
 | Prerenal | Intrarenal
Body_ID: T054001.50
Serum BUN/creatinineratio | >20 | 10-20
Body_ID: T054001.100
Urine specific gravity | >1.020 | ∼1.010
Body_ID: T054001.150
Urine osmolality (mOsm/kg) | >350 | ∼300
Body_ID: T054001.200
Urinary Na concentration (mEq/L) | <10 | >20
Body_ID: T054001.250
* FeNa (%) | <1 | >1
Body_ID: T054001.300
Urine sediment | Hyaline casts | Granular casts, red cells or casts, white cells or casts, eosinophils, etc.
Body_ID: T054001.350
Body_ID: T054001.400
Body_ID: T054001.450
Body_ID: T054001

*The "fractional excretion of sodium" (FeNa) is one of the most sensitive tests to differentiate these two conditions.
FeNa = ([urine sodium] ×[plasma creatinine])/([urine creatinine] ×[plasma sodium]) ×100
BUN, blood urea nitrogen.
Body_ID: None
Sometimes the exact etiology of a patient's ARF is not initially apparent. Regardless of the ability to identify or reverse the etiology of renal pathology, the most important therapy to provide for a patient with ARF is the maintenance of fluid balance, acid/base balance, and serum electrolytes. As has already been discussed, a patient who has hypovolemia should receive intravenous fluids (i.e., normal saline or lactated Ringer's solution) to maximize perfusion of the kidneys. Diuretics should be used in increasing doses to treat a patient with significant hypervolemia. Failure of these medications to stabilize patients with signs of fluid overload is an indication for hemodialysis (Box 54-2). In patients who appear to be euvolemic, the use of diuretics or "renal dose" dopamine to increase urine production is not recommended because neither has been shown to make a difference in clinical outcomes (Brady et al., 2004
).
Body_ID: P054028
Box 54-2 Indications for Hemodialysis
Body_ID: B054002
Body_ID: None
  • Severe derangements in electrolyte concentration (potassium or sodium)
  • Volume overload unable to be corrected by diuretics
  • Severe acid base imbalance
  • Florid symptoms of uremia (pericarditis, encephalopathy, bleeding, nausea)
  • Very elevated blood urea nitrogen (approx. BUN, >100)
Body_ID: PB54003
Hyperkalemia is another common problem in patients with ARF. If the level of potassium is very high and resulting in significant electrocardiographic changes, the patient should be treated with calcium gluconate or calcium chloride to stabilize cardiac function. Temporary shifts of potassium out of the serum and into cells can be accomplished with intravenous insulin, which requires concomitant dextrose administration. Total body potassium may be reduced with the use of furosemide (Lasix) if sufficient urine is being produced. Sodium polystyrene sulfonate (Kayexalate) can be used to bind potassium enterically. This may be given orally or as an enema. Recent studies have suggested, however, that colonic necrosis may occur in patients who are severely ill if they are treated with this medication (Albright, 2001
). Thus it should be used with some amount of caution. As listed in Box 54-2, uncontrolled hyperkalemia is an indication for dialysis.
Body_ID: P054029
Material Available on Student Consult
Body_ID: B054004
Review Questions and Answers about Acute Renal Failure
Body_ID: PB54004
REFERENCES
Body_ID: None
Albright RC Jr. Acute renal failure: A practical update. Mayo Clin Proc 2001;76:67-74.
Body_ID: R054001
Brady HR, Clarkson MR, Lieberthal W. Acute renal failure. In Brenner BM, Rector FC (eds): Brenner and Rector's The Kidney, 7th ed. Philadelphia, Saunders, 2004, pp 1215-1292
Body_ID: R054002
Singri N, Ahya S, Levin ML. Acute renal failure. JAMA 2003;289:747-751.
Body_ID: R054003
Body_ID: P0435
Previous section
Bar end Bar end
pages 429 - 434
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=9781416023777&ID=C05423777


Home > Part II Case Studies > 55 Multiple Allergies
55 Multiple Allergies(Allergic Rhinitis Asthma)
Body_ID: C05523777
Greg L. Ledgerwood
Body_ID: ctrb202
KEY POINTS
Body_ID: B055001
  1. Remember to include the diagnosis of asthma in a differential when it presents in an atypical fashion, such as a postinfectious cough.
  2. Gastroesophageal reflux disease is a frequent companion in asthmatics.
  3. Classify asthma in the correct severity category.
  4. Use inhaled corticosteroid (ICS) therapy in all patients, including women who are pregnant.
  5. Obta in consultation for any patient with asthma that becomes difficult to control or who becomes pregnant.
  6. Remember that ICSs are the preferred first-line therapy for children of all ages.
  7. Perform pulmonary-function tests.
  8. Review patient medications, albuterol use, and proper metered-dose inhaler use, and reevaluate the patient's current asthma-severity classification with each visit.
Body_ID: PB55001
INITIAL VISIT
Body_ID: HC055001
Subjective
Body_ID: HC055002
Patient Identification and Presenting Problem
Body_ID: HC055003
Body_ID: None
Emily C. is a 26-year-old married woman with a history of allergic rhinitis and asthma for her "entire" life. She also complains of dry, itchy skin. She has one child and is contemplating another pregnancy. Since a sinus infection 3 weeks ago, she awakens nightly with shortness of breath and coughing. Using her inhaler allows her to return to sleep.
Body_ID: P055001
Present Illness
Body_ID: HC055004
Emily has had respiratory problems "as long as [she] can remember." She was told by her mother that at age 2, she was admitted to a hospital because of her asthma and required a nebulizer at least daily until around age 11, when she says her breathing problems "just got better." As a child, she thinks she tried "every medication under the sun" to treat her asthma. She carried a hand-held inhaler from that time on and continues to do so today. She uses this medicine at least daily, more so since the weather has turned cold. She was seen by an allergist at age 17 and was skin tested. She states that she was positive to "everything," particularly molds and dust mites. She received allergy shots for 2½ years and thought that they helped her eye and nasal allergies. She stopped immunotherapy when she went to college because it was "too much of a hassle."
Body_ID: P055002
She uses over-the-counter allergy medications during the spring and fall but states that certain ones make her very sleepy. She was given a prescription allergy medication in the past, but her insurance would not cover it; it was very expensive. She remembers getting a chest radiograph when she started college but does not believe she has ever had a "breathing" test.
Body_ID: P055003
Her first child, a boy, seems to "catch" every infection in the community, even though she breast-fed until he was 12 months old; he also wheezes when ill. Emily is concerned that any future children might have the same problem. She worries about this and the fact that her health seems to be getting worse. Before her first pregnancy, Emily worked as a news producer for the local television station. She now only does volunteer work at her son's preschool. She believes that she had fewer problems when she was working. Her husband has had "mild hay fever" since his teenage years. Tobacco smoke really bothers her, as do some other odors such as certain perfumes and cleaning solutions.
Body_ID: P055004
page 435
0
page 436
Body_ID: P0436
They have recently moved into a newer home. The previous owners had dogs and cats that stayed indoors during the winter months. Although she believes the home is basically clean, when the forced-air furnace is running, she notices worsening "allergy" problems and also thinks she uses her inhaler more. Neither Emily nor her husband was raised with pets in the home, but they have been entertaining the idea of getting a cat for their young son. She wonders if this will be a problem.
Body_ID: P055005
Emily does not use any medications other than her albuterol inhaler on a regular basis. She was given an inhaled steroid before her first pregnancy, but she stopped using this when she became pregnant because she had heard about steroids and their "bad" effects. She occasionally takes aspirin for headaches but prefers acetaminophen (Tylenol). She denies any drug allergies, although she will not take penicillin because her mother was "allergic" to it, and she believes she might be as well.
Body_ID: P055006
She thinks she had fewer problems during her pregnancy. Over the past several months, she has experienced more allergy and asthma problems. She does not believe that they are well controlled. Contemplating another pregnancy, she is worried about how her asthma and any medications she might need will affect it. She also is afraid that her children will become asthmatic.
Body_ID: P055007
Medical History
Body_ID: HC055005
Emily had her tonsils removed at age 6 because of snoring and difficulty swallowing. Her ear infections, which had been frequent, seemed to become less of a problem after this. She thinks she had a "pneumonia shot" in the past; however, she thinks it did not work because she had pneumonia while she was in college. Other than her respiratory problems, she is in good health. She has used "birth control pills" in the past. She denies experiencing any drug allergies.
Body_ID: P055008
Family History
Body_ID: HC055006
Emily has two brothers, one with "mild" asthma. Both parents are alive without significant health problems except that her mother also has asthma and, unfortunately, smokes. Emily's mother does require oxygen at bedtime. Her paternal grandmother had diabetes before she died.
Body_ID: P055009
Health Habits
Body_ID: HC055007
Neither she nor her husband smokes. She has an occasional alcoholic beverage, mostly wine with a meal. She did not consume any alcohol when pregnant. She stays very active and exercises at least 3 times per week, either jogging or cycling. She always uses her albuterol inhaler before running or bicycling. If she forgets, she "runs out of air" very quickly. She enjoys gardening and sewing.
Body_ID: P055010
Social History
Body_ID: HC055008
Emily has been happily married for the past 5 years. Before her first pregnancy, she worked with the local television station in news production. After her first child, she became a stay-at-home mom, recently volunteering at her son's preschool. She denies any significant stress in her life, except that she is becoming more discouraged about her health. She wonders whether she will have to quit exercising because of her asthma.
Body_ID: P055011
Review of Systems
Body_ID: HC055009
Emily has not experienced a change in appetite or weight. Energy levels and sleep patterns have become a problem recently. She denies headaches or visual changes. She has had problems with "heartburn" since her teenage years. The rest of her review of systems is noncontributory except for a problem with dry, itchy skin on her face, arms, and behind her knees.
Body_ID: P055012
Objective
Body_ID: HC055010
Physical Examination
Body_ID: HC055011
Emily is a pleasant, well-developed white woman who is alert, cooperative, and gives a good and very complete medical history.
Body_ID: P055013
Vital Signs
Body_ID: HC055012
  • Blood pressure, 112/60, left arm, sitting
  • Pulse, 68 and regular
  • Respiration rate, 15, with a prolonged expiratory phase
Body_ID: P055014
Head, Eyes, Ears, Nose, and Throat
Body_ID: HC055013
Nose shows boggy inferior turbinates with clear rhinorrhea bilaterally. Tympanic membranes show peripheral scarring without acute changes. Scleral membranes demonstrate mild injection.
Body_ID: P055015
Chest
Body_ID: HC055014
Chest wall looks normal, and the chest is currently clear to percussion and auscultation.
Body_ID: P055016
Heart
Body_ID: HC055015
Cardiac sounds are normal.
Body_ID: P055017
Abdomen
Body_ID: HC055016
Abdomen is currently unremarkable.
Body_ID: P055018
Skin
Body_ID: HC055017
Skin is dry, with mild excoriations at the popliteal areas bilaterally.
Body_ID: P055019
Laboratory Tests
Body_ID: HC055018
A complete blood count (CBC) shows a white count of 6300 with 9% eosinophils and 3% basophils. Nasal cytology shows only neutrophils. Induced sputum cytology demonstrates mild to moderate eosinophils. Pulmonary-function tests done without a bronchodilator reveal a decrease of her forced expiratory volume (FEV1) to 75% of predicted, a normal forced vital capacity (FVC), and a reduced forced expiratory flow (FEF) of 25/75, only 60% of predicted.
Body_ID: P055020
Assessment
Body_ID: HC055019
Working Diagnosis
Body_ID: HC055020
page 436
0
page 437
Body_ID: P0437
  1. Allergic rhinosinusitis. This is supported by history and physical findings.
  2. Asthma of moderate severity. This probably has a significant allergic component.
  3. Atopic dermatitis
  4. Gastroesophageal reflux disease
Body_ID: P055021
Differential Diagnosis
Body_ID: HC055021
  1. Respiratory distress associated with gastroesophageal reflux and frequent aspiration
  2. "Cardiac" asthma
  3. Congenital bronchiectasis
  4. Pulmonary embolism, chronic and recurrent
  5. Psychosocial adjustment disorder
  6. Contact dermatitis
  7. Vasomotor rhinitis
Body_ID: P055022
Plan
Body_ID: HC055022
Therapeutic/Patient Education
Body_ID: HC055023
  1. Discuss asthma and allergic rhinitis and factors that cause and influence these diseases.
  2. Explain severity levels of asthma and how these determine the appropriate medication use.
  3. Prescribe a low-dose inhaled steroid with a long-acting β-agonist.
  4. Continue short-acting β-agonist; ask patient to track frequency of use.
  5. Consider using an intranasal steroid for upper airway allergic disease.
  6. Discuss dust and dander control in the home and the possibility that animal exposure in the home might contribute to increased difficulty now and in the future.
  7. Review correct use of metered-dose inhalers with a spacer; discuss and demonstrate use of a peak flow meter, how to record the personal best, and how these values relate to the action plan that also has been developed.
  8. Prescribe low-potency steroid ointment for atopic dermatitis.
  9. Update influenza vaccination if needed, and suggest pneumococcal vaccine booster every 7 to 10 years.
  10. Follow-up visit recommended in 4 to 6 weeks.
Body_ID: P055023
FIRST FOLLOW-UP VISIT
Body_ID: HC055024
Subjective
Body_ID: HC055025
Emily returns after making the medication changes recommended. She also spent time cleaning her home, paying particular attention to the heating and cooling system and her bedroom and that of her child. After several days, her awakening at night stopped, and her need for rescue albuterol almost disappeared. She believes this is the best she has felt in a very long time. She wonders if she will have to use these medications for the "rest of my life."
Body_ID: P055024
Objective
Body_ID: HC055026
Physical Examination
Body_ID: HC055027
The data reveal a normal examination. Repeated spirometry shows her FEV1 to be 94% of predicted, and her FEF of 25/75 is 90% of predicted. This is approximately 3 hours after her prescribed inhaled steroid/long-acting β-agonist use.
Body_ID: P055025
Assessment
Body_ID: HC055028
The patient has become stable.
Body_ID: P055026
Plan
Body_ID: HC055029
  1. Discuss the importance of continued regular use of medication, even with pregnancy.
  2. Review proper use of inhalers.
  3. Update influenza vaccination if indicated.
  4. Review peak expiratory flow values, and reinforce the importance of instituting the action plan when needed. See physician if action plan is instituted.
  5. Suggest follow-up visit to discuss potential medication reduction in 4 to 6 months.
  6. Continue to track frequency of albuterol use.
  7. See sooner if conception occurs to discuss therapy and for an obstetrics/gynecology consult.
Body_ID: P055027
DISCUSSION
Body_ID: HC055030
Asthma is a reversible obstructive airway disorder of the tracheobronchial tree characterized by paroxysmal episodes of respiratory distress, often interspersed with periods of apparent well-being (Ledgerwood, 2002
). Physiologic changes include smooth muscle spasm, mucus plugging, edema, inflammation of the bronchial wall, and potential thickening of the basement membrane or smooth muscle or both, so-called remodeling. The history often provides the diagnosis. Asthma should be considered in any person with unexplained episodes of dyspnea, cough, recurrent "colds," or bronchitis. Specific diagnostic studies are occasionally helpful. Often a chest radiograph is normal, except in acute episodes, in which hyperinflation is seen. Serum immunoglobulin E (IgE) levels and CBCs also can be normal, except in allergic patients, in whom IgE levels can be elevated and WBC differentials show elevated eosinophils and perhaps basophils. Baseline pulmonary-function tests (PFTs) are mandated. These can be normal as well, but serve as a baseline for future events. Differences between obstructive/restrictive diseases, however, can be determined. Methacholine challenge should be used only by providers experienced with this procedure.
Body_ID: P055028
page 437
0
page 438
Body_ID: P0438
In the past several years, much has been learned about the relation of environment and genetics and how these two elements interact in any given asthmatic patient (Taussig et al., 2003
). Information from the National Heart, Lung, and Blood Institute (NHLBI), under the guidance of the National Institutes of Health and the National Asthma Education and Prevention Program (NAEPP), used both evidence-based information and scientific data (ranked according to level of scientific validity) to change previous recommendations pertaining to therapy for both acute and chronic asthma. These were published in the autumn of 2002 (NAEPP Expert Panel Report, 2002
). These principles have been used to stratify asthma severity in both children and adults, based not only on objective data (PFTs) but also on symptoms: albuterol use, nocturnal awakenings, and so forth (Tables 55-1 and 55-2). From these recommendations, different therapeutic interventions have evolved. These are significantly different from previous treatment modalities, particularly in the case of children. Long-term management of asthma dictates that the correct level of severity be recognized: mild intermittent, mild persistent, moderate persistent, and severe persistent. Goals of asthma therapy now include minimal or no chronic symptoms day or night; minimal or no exacerbations; no limitations on activities (no school/work missed); minimal use of short-acting β-agonists (fewer than once per day, fewer than one canister per month); minimal or no adverse effects from medications (Table 55-3) (NAEPP Expert Panel Report, 2002
).
Body_ID: P055029
The Tucson Children's Respiratory Study (Taussig et al., 2003
) has helped define not only those children at risk for asthma but also those who potentially are subject to permanent decline in lung function without proper intervention (see Table 55-1). Inhaled corticosteroid (ICS) therapy has been shown to be the only medication to prevent relapse and improve quality of life (NAEEP Expert Panel Report, 2002
). With data showing no adverse effects on the hypothalamic-pituitary-adrenal axis, growth, bone mineral density, or subcapsular cataracts, ICSs are now considered the first line of therapy in the treatment of asthma for children younger than 5 years (Childhood Asthma Management Program Research Group, 2000
NAEPP Expert Panel Report, 2002
). Inhaled sodium cromolyn also can be used but is not the preferred drug. Leukotriene inhibitors also are indicated in the treatment of asthma, but data supporting these as first-line therapy are not as plentiful. Because low-dose ICS therapy is still preferred in all patients, especially children, the issue of how to deal with the loss of asthma control also has been updated. Excellent evidenced-based data demonstrate that adding a long-acting β-agonist to low-dose ICS therapy allows control to be achieved without increasing the risk of side effects sometimes seen in high-dose ICS therapy (Nelson et al., 2000
). With the newer ICS products, the difference between high- and low-dose ICSs should be reviewed (Table 55-4). The "step-up/step-down" approach is still recommended, with a re-evaluation every 1 to 6 months, depending on control. A parent (especially the mother) who has asthma presents the greatest risk of asthma developing in any offspring. Other issues that may contribute to the potential future diagnosis of asthma include male gender, parental smoking, atopic dermatitis, allergic rhinitis, wheezing apart from colds, sensitization to Alternaria sp., obesity in prepubertal girls, and frequent lower respiratory tract infections before age 3 (Fig. 55-1). Of the early childhood infections, only respiratory syncytial virus has been associated with the development of asthma. Recent data suggest that rhinovirus sp. might also be involved in both children and adults (Jacoby, 2002
).
Body_ID: P055030
The NAEPP expert panel states that the use of antibiotics during acute flares is not associated with outcome improvement unless substantial evidence of bacterial involvement exists. It is therefore recommended that these agents not be used routinely. Action plans continue to be valuable, but primarily in patient education, and the 1997 NHLBI recommendations remain unchanged (Gibson and Powell, 2004
).
Body_ID: P055031
Adult asthma therapy parallels that of children (see Table 55-2). The only really significant difference is being able to obtain more objective information, specifically PFTs. It is recommended that PFTs be done with an initial evaluation and at any time medication changes occur or control is of concern (both before and after use of small-volume nebulization of albuterol). It is impractical to do PFTs on children, with perhaps the exception of peak flow readings. Even then, children younger than 5 present a challenge. It is important to observe the correct use of metered-dose inhalers, whether they are aerosol driven or the dry-powder type. Use of spacer devices is recommended on all propellant units. In several years, chlorofluorocarbon propellant devices will be unavailable.
Body_ID: P055032
Body_ID: T055001
Table 55-1. Stepwise Approach for Managing Infants and Young Children (5 Years of Age and Younger) with Acute or Chronic Asthma
Body_ID: None
Classify Severity: Clinical Features before Treatment or Adequate Control Medications Required to Maintain Long-Term Control
Body_ID: T055001.50

Daily Medications
Body_ID: T055001.100
Step 4: Severe persistent
  • Preferred treatments:
    • High-dose inhaled corticosteroids
      and
    • Long-acting inhaled beta2-agonists and, if needed,
    • Corticosteroid tablets or syrup long term (2 mg/kg/day, generally do not exceed 60 mg per day). (Make repeat attempts to reduce systemic corticosteroids and maintain control with high-dose inhaled corticosteroids.)
Body_ID: T055001.150
Step 3: Moderate persistent
  • Preferred treatments:
    • Low-dose inhaled corticosteroids and long-acting inhaled beta2-agonists
      or
    • Medium-dose inhaled corticosteroids
  • Alternative treatment:
    • Low-dose inhaled corticosteroids and eitherleukotriene receptor antagonist or theophylline
Body_ID: T055001.200
If needed (particularly in patients with recurring severe exacerbations):
  • Preferred treatment:
    • Medium-dose inhaled corticosteroids and long-acting beta2-agonists
  • Alternative treatment:
    • Medium-dose inhaled corticosteroids and either leukotriene receptor antagonist or theophylline
Body_ID: T055001.250
Step 2: Mild persistent
  • Preferred treatment:
    • Low-dose inhaled corticosteroid (with nebulizer or MDI with holding chamber with or without face mask or DPI)
  • Alternative treatment (listed alphabetically):
    • Cromolyn (nebulizer is preferred or MDI with holding chamber) or leukotriene receptor antagonist
Body_ID: T055001.300
Step 1: Mild intermittent
  • No daily medication needed.
Body_ID: T055001.350
Quick Relief: All patients
  • Bronchodilator as needed for symptoms. Intensity of treatment will depend upon severity of exacerbation.
    • Preferred treatment: Short-acting inhaled beta2-agonists by nebulizer or face mask and space/holding chamber
    • Alternative treatment: Oral beta2-agonist
  • With viral respiratory infection
    • Bronchodilator q 4-6 hours up to 24 hours (longer with physician consult); in general, repeat no more than once every 6 weeks
    • Consider systemic corticosteroid if exacerbation is severe or patient has history of previous severe exacerbations
  • Use of short-acting beta2-agonists >2 times a week in intermittent asthma (daily, or increasing use in persistent asthma) may indicate the need to initiate (increase) long-term control therapy
Body_ID: T055001.400

Step down
Body_ID: T055001.450
Review treatment every 1 to 6 months; a gradual stepwise reduction in treatment may be possible.
Body_ID: T055001.500

Step up
Body_ID: T055001.550
If control is not maintained, consider step up. First, review patient medication technique, adherence, and environmental control.
Body_ID: T055001.600
Goals of Therapy: Asthma Control
  • Minimal or no chronic symptoms day or night
  • Minimal or no exacerbations
  • No limitations on activities; no school/parent's work missed
  • Minimal use of short-acting inhaled beta2-agonist (< 1x per day, <1 canister/month)
  • Minimal or no adverse effects from medications
Body_ID: T055001.650
Body_ID: T055001.700
Body_ID: T055001.750
Body_ID: T055001.800
Body_ID: T055001

Notes
The stepwise approach is intended to assist, not replace, the clinical decisionmaking required to meet individual patient needs.
Classify severity: assign patient to most severe step in which any feature occurs.
There are very few studies on asthma therapy for infants.
Gain control as quickly as possible (a course of short systemic corticosteroids may be required); then step down to the least medication necessary to maintain control.
Provide parent education on asthma management and controlling environmental factors that make asthma worse (e.g., allergies and irritants).
Consultation with an asthma specialist is recommended for patients with moderate or severe persistent asthma. Consider consultation for patients with mild persistent asthma.
DPI, dry powder inhaler; MDI, metered-dose inhaler.
Adapted from National Asthma Education and Prevention Program Expert Panel Report. Guidelines for the Diagnosis and Management of Asthma: Update on Selected Topics. Bethesda, MD, National Institutes of Health. NIH Publication No. 02-5075, 2002.
Body_ID: None
Body_ID: T055002
Table 55-2. Stepwise Approach for Managing Asthma in Adults and Children Older Than 5 Years of Age: Treatment
Body_ID: None
Classify Severity: Clinical Features before Treatment or Adequate Control Medications Required to Maintain Long-Term Control
Body_ID: T055002.50

PEF or FEV1
PEF Variability 		Daily Medications
Body_ID: T055002.100
Step 4: Severe persistent

  • Preferred treatment:
    • High-dose inhaled corticosteroids and
    • Long-acting inhaled beta2-agonists and, if needed,
    • Corticosteroid tablets or syrup long term (2 mg/kg/day, generally do not exceed 60 mg per day). (Make repeat attempts to reduce systemic corticosteroids and maintain control with high-dose inhaled corticosteroids.)
Body_ID: T055002.150
Step 3: Moderate

  • Preferred treatment:
    • Low-to-medium dose inhaled corticosteroids and long-acting inhaled beta2-agonists
Body_ID: T055002.200
Persistent
  • Alternative treatment (listed alphabetically):
    • Increase inhaled corticosteroids within medium-dose range
      or
    • Low-to-medium dose inhaled corticosteroids and either leukotriene modifier or theophylline
If needed (particularly in patients with recurring severe exacerbations):
  • Preferred treatment:
    • Increase inhaled corticosteroids within medium-dose range and add long-acting inhaled beta2-agonists
  • Alternative treatment:
    • Increase inhaled corticosteroids within medium-dose range and add either leukotriene modifier or theophylline
Body_ID: T055002.250
Step 2: Mild persistent

  • Preferred treatment:
    • Low-dose inhaled corticosteroids
  • Alternative treatment (listed alphabetically): cromolyn, leukotriene modifier, nedocromil, or sustained release theophylline to serum concentration of 5-15 mcg/mL
Body_ID: T055002.300
Step 1: Mildintermittent

  • No daily medication needed
  • Severe exacerbations may occur, separated by long periods of normal lung function and no symptoms. A course of systemic corticosteroids is recommended.
Body_ID: T055002.350
Quick Relief:All patients
  • Short-acting bronchodilator: 2-4 puffs short-acting inhaled beta2-agonists as needed for symptoms.
  • Intensity of treatment will depend on severity of exacerbation; up to 3 treatments at 20-minute intervals or a single nebulizer treatment as needed. Course of systemic corticosteroids may be needed.
  • Use of short-acting beta2-agonists >2 times a week in intermittent asthma (daily, or increasing use in persistent asthma) may indicate the need to initiate (increase) long-term control therapy.
Body_ID: T055002.400

Step down
Body_ID: T055002.450
Review treatment every 1 to 6 months; a gradual stepwise reduction in treatment may be possible.
Body_ID: T055002.500

Step up
Body_ID: T055002.550
If control is not maintained, consider step up. First, review patient medication technique, adherence, and environmental control.
Body_ID: T055002.600
Goals of Therapy: Asthma Control
  • Minimal or no chronic symptoms day or night
  • Minimal or no exacerbations
  • No limitations on activities; no school/work missed
  • Maintain (near) normal pulmonary function
  • Minimal use of short-acting inhaled beta2-agonist (< 1x per day, < 1 canister/month)
  • Minimal or no adverse effects from medications
Body_ID: T055002.650
Body_ID: T055002.700
Body_ID: T055002.750
Body_ID: T055002.800
Body_ID: T055002

Notes
The stepwise approach is meant to assist, not replace, the clinical decisionmaking required to meet individual patient needs.
Classify severity: assign patient to most severe step in which any feature occurs (PEF is % of personal best; FEV1 is % predicted).
Gain control as quickly as possible (consider a short course of systemic corticosteroids); then step down to the least medication necessary to maintain control.
Provide education on self-management and controlling environmental factors that make asthma worse (e.g., allergens and irritants).
Refer to an asthma specialist if there are difficulties controlling asthma or if step 4 care is required. Referral may be considered if step 3 care is required.
FEV1, forced expiratory volume; PEF, peak expiratory flow.
Adapted from National Asthma Education and Prevention Program Expert Panel Report. Guidelines for the Diagnosis and Management of Asthma: Update on Selected Topics. Bethesda, MD, National Institutes of Health. NIH Publication No. 02-5075, 2002.
Body_ID: None
Body_ID: T055003
Table 55-3. Usual Dosages for Long-Term-Control Medications
Body_ID: None
Medication | Dosage Form | Adult Dose | Child Dose
Body_ID: T055003.50
Inhaled Corticosteroids (See Table 55-4)
Body_ID: T055003.100
Systemic Corticosteroids | (Applies to all three corticosteroids)
Body_ID: T055003.150
Methylprednisolone 2, 4, 8, 16, 32 mg tablets
  • 7.5-60 mg daily in a single dose in AM or qod as needed for control
  • 0.25-2 mg/kg daily in single dose in AM or qod as needed for control
Body_ID: T055003.200
Prednisolone 5 mg tablets, 5 mg/5 cc, 15 mg/5 cc
  • Short-course "burst" to achieve control: 40-60 mg per day as single or two divided doses for 3-10 days
  • Short-course "burst": 1-2 mg/kg/day, maximum 60 mg/day for 3-10 days
Body_ID: T055003.250
Prednisone | 1, 2.5, 5, 10, 20, 50 mg tablets; 5 mg/cc, 5 mg/5 cc
Body_ID: T055003.300
Long-Acting Inhaled Beta2-Agonists (Should not be used for symptom relief or for exacerbations. Use with inhaled corticosteroids.)
Body_ID: T055003.350
Salmeterol | MDI 21 mcg/puff | 2 puffs q 12 hours | 1-2 puffs q 12 hours
Body_ID: T055003.400
DPI 50 mcg/blister | 1 blister q 12 hours | 1 blister q 12 hours
Body_ID: T055003.450
Formoterol | DPI 12 mcg/single-use capsule | 1 capsule q 12 hours | 1 capsule q 12 hours
Body_ID: T055003.500
Combined Medication
Body_ID: T055003.550
Fluticasone/Salmeterol | DPI 100, 250, or 500 mcg/50 mcg | 1 inhalation bid; dose depends on severity of asthma | 1 inhalation bid; dose depends on severity of asthma
Body_ID: T055003.600
Cromolyn and Nedocromil
Body_ID: T055003.650
Cromolyn | MDI 1 mg/puff | 2-4 puffs tid-qid | 1-2 puffs tid-qid
Body_ID: T055003.700
Nebulizer 20 mg/ampule | 1 ampule tid-qid | 1 ampule tid-qid
Body_ID: T055003.750
Nedocromil | MDI 1.75 mg/puff | 2-4 puffs bid-qid | 1-2 puffs bid-qid
Body_ID: T055003.800
Leukotriene Modifiers
Body_ID: T055003.850
Montelukast 4 or 5 mg chewable tablet, 10 mg tablet 10 mg qhs 4 mg qhs (2-5 yrs)
5 mg qhs (6-14 yrs)
Body_ID: T055003.900
10 mg qhs (> 14 yrs)
Body_ID: T055003.950
Zafirlukast | 10 or 20 mg tablet | 40 mg daily (20 mg tablet bid) | 20 mg daily (7-11 yrs) (10 mg tablet bid)
Body_ID: T055003.1000
Zileuton | 300 or 600 mg tablet | 2,400 mg daily (give tablets qid)
Body_ID: T055003.1050
Methylxanthines (Serum monitoring is important [serum concentration of 5-15 mcg/mL at steady state]).
Body_ID: T055003.1100
Theophylline Liquids, sustained-release tablets, and capsules Starting dose 10 mg/kg/day up to 300 mg max; usual max 800 mg/day Starting dose 10 mg/kg/day; usual max:
  • <1 year of age: 0.2 (age in weeks) +5 = mg/kg/day
  • ≥1 year of age: 16 mg/kg/day
Body_ID: T055003.1150
Body_ID: T055003.1200
Body_ID: T055003.1250
Body_ID: T055003

DPI, dry powder inhaler; MDI, metered-dose inhaler.
Adapted from National Asthma Education and Prevention Program Expert Panel Report. Guidelines for the Diagnosis and Management of Asthma: Update on Selected Topics. Bethesda, MD, National Institutes of Health. NIH Publication No. 02-5075, 2002.
Body_ID: None
Body_ID: T055004
Table 55-4. Estimated Comparative Daily Dosages for Inhaled Corticosteroids
Body_ID: None
 | Low Daily Dose |  | Medium Daily Dose |  | High Daily Dose
Body_ID: T055004.50
Drug | Adult | Child* | Adult | Child* | Adult | Child*
Body_ID: T055004.100
Beclomethasone CFC: 42 or 84 mcg/puff | 168-504 mcg | 84-336 mcg | 504-840 mcg | 336-672 mcg | >840 mcg | >672 mcg
Body_ID: T055004.150
Beclomethasone HFA: 40 or 80 mcg/puff | 80-240 mcg | 80-160 mcg | 240-480 mcg | 160-320 mcg | >480 mcg | >320 mcg
Body_ID: T055004.200
Budesonide DPI: 200 mcg/inhalation | 200-600 mcg | 200-400 mcg | 600-1,200 mcg | 400-800 mcg | >1,200 mcg | >800 mcg
Body_ID: T055004.250
Inhalation suspension for nebulization (child dose) |  | 0.5 mg |  | 1.0 mg |  | 2.0 mg
Body_ID: T055004.300
Flunisolide: 250 mcg/puff | 500-1,000 mcg | 500-750 mcg | 1,000-2,000 mcg | 1,000-1,250 mcg | >2,000 mcg | >1,250 mcg
Body_ID: T055004.350
Fluticasone | 88-264 mcg | 88-176 mcg | 264-660 mcg | 176-440 mcg | >660 mcg | >440 mcg
Body_ID: T055004.400
MDI: 44, 110, or 220 mcg/puff |  |  |  |  |  |
Body_ID: T055004.450
DPI: 50, 100, or 250 mcg/inhalation | 100-300 mcg | 100-200 mcg | 300-600 mcg | 200-400 mcg | >600 mcg | >400 mcg
Body_ID: T055004.500
Triamcinolone acetonide: 100 mcg/puff | 400-1,000 mcg | 400-800 mcg | 1,000-2,000 mcg | 800-1,200 mcg | >2,000 mcg | >1,200 mcg
Body_ID: T055004.550
Body_ID: T055004.600
Body_ID: T055004.650
Body_ID: T055004

*Children ≤12 years of age
CFC, chlorofluorocarbons; DPI, dry powder inhaler; HFA, hydrofluoroalkane.
Adapted from National Asthma Education and Prevention Program Expert Panel Report. Guidelines for the Diagnosis and Management of Asthma: Update on Selected Topics. Bethesda, MD, National Institutes of Health. NIH Publication No. 02-5075, 2002.
Body_ID: None
Body_ID: P055053
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F055001
Figure 55-1 Hypothetical peak prevalence by age for the three different wheezing phenotypes. The prevalence for each age interval should be the area under the curve. This does not imply that the groups are exclusive. (Modified from Figure 2 in Stein RT, Holberg CJ, Morgan WJ, et al. Peak flow variability, methacholine responsiveness and atopy as markers for detecting different wheezing phenotypes in childhood. Thorax 1997;52: 946-952.)
page 438
0
page 439
Body_ID: P0439
page 439
0
page 440
Body_ID: P0440
page 440
0
page 441
Body_ID: P0441
page 441
0
page 442
Body_ID: P0442
page 442
0
page 443
Body_ID: P0443
page 443
0
page 444
Body_ID: P0444
The NAEPP database has been developed in such a way that updated recommendations will be made by using computer data banking. These excellent scientific databases will allow a more rapid response to evolving studies dealing with asthma. Issues that must be addressed concerning control include the following.
  1. How does β2-receptor genetics influence therapy?
  2. What objective laboratory information can be used in a practical fashion? (Nitrous oxide-exhalation concentration measurement is expensive.)
  3. Will sputum eosinophils and CD8 lymphocytes identification be anything but a research tool (both cell types are associated with control when decreased or absent) (Childhood Asthma Management Program Research Group, 2000
    )?
  4. What is the role of viral infections as they pertain to initiation/exacerbation of asthma (Nelson et al., 2000
    )?
  5. Can immunoregulation be manipulated to change the lymphocytic immune response from a TH2 (allergic) to a TH1 (nonallergic) response?
Body_ID: P055033
The advances in detecting and treating asthma in the past several years are dramatic. Omalizumab, a murine-derived anti-IgE antibody, has shown excellent promise in treating the most severe forms of allergic asthma (Spector, 2004
). The goals of the NAEPP expert panel seem likely to be achieved with aggressive applications of knowledge already obtained. We hope that future discoveries relating to genetics and environment will lead to complete understanding of factors that currently are obstacles to asthma control.
Body_ID: P055054
Material Available on Student Consult
Body_ID: B055002
Review Questions and Answers about Allergic Rhinitis Asthma
Body_ID: PB55002
REFERENCES
Body_ID: None
Childhood Asthma Management Program Research Group. Long-term effects of budesonide or nedocromil in children with asthma. N Engl J Med 2000;343:1054-1063.
Body_ID: R055001
Gibson PG, Powell H. Written action plans for asthma: An evidence-based review of the components. Thorax 2004;59:87-88.
Body_ID: R055002
Jacoby DB. Virus-induced asthma attacks. JAMA 2002;287: 755-761.
Body_ID: R055003
Ledgerwood GL. Allergy. In Rakel RE (ed): Textbook of Family Practice, 6th ed. Philadelphia, WB Saunders, 2002, pp 473-493.
Body_ID: R055004
NAEPP Expert Panel Report. Guidelines for the Diagnosis and Management of Asthma: Update on Selected Topics. Bethesda, MD, National Institutes of Health. NIH Publication No. 02-5075, 2002.
Body_ID: R055005
Nelson HS, Busse WW, Kerwin E, et al. Fluticasone propionate/salmeterol combination provides more effective asthma control than low-dose inhaled corticosteroid plus montelukast. J Allergy Clin Immunol 2000; 106:1088-1095.
Body_ID: R055006
Spector S. Omalizumab: Efficacy in allergic disease. Panminerva Med 2004;46:141-148.
Body_ID: R055007
Stein RT, Holberg CJ, Morgan WJ, et al. Peak flow variability, methacholine responsiveness and atopy as markers for detecting different wheezing phenotypes in childhood. Thorax 1997;52:946-952.
Body_ID: R055008
Taussig LM, Wright AL, Holberg CJ, Halonen M, Morgan WJ, Martinez FD. Tucson Children's Respiratory Study: 1980 to present. J Allergy Clin Immunol 2003; 111:661-676.
Body_ID: R055009
Body_ID: P0445
Previous section
Bar end Bar end
pages 435 - 444
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=9781416023777&ID=C05523777


Home > Part II Case Studies > 56 Widespread Pruritic Rash
56 Widespread Pruritic Rash (Adverse Drug Reaction)
Body_ID: C05623777
Rahul Gupta
Body_ID: ctrb203
KEY POINTS
Body_ID: B056003
  1. Types of Adverse Drug Reaction (ADR)
    1. Type A: Nonimmunologic (75% to 80%)-Predictable
      1. Side effects
      2. Toxicity
      3. Drug-drug interactions
      4. Overdoses
    2. Type B: Immunologic or nonimmunologic (20% to 25%)-Unpredictable
      1. Immune mediated
        1. Type I to IV hypersensitivity reaction
        2. Morbilliform rash
        3. Stevens-Johnson syndrome (SJS), toxic epidermal necrolysis (TEN)
        4. Drug-induced lupus
        5. Anticonvulsant hypersensitivity syndrome
      2. Nonimmune mediated
        1. Idiosyncratic reactions: Hemolytic anemia in patients with glucose6-phosphate dehydrogenase deficiency treated with primaquine
        2. Drug intolerance
        3. Anaphylactoid reactions after contrast media
  2. Diagnostic Tests for ADRs
    1. Comprehensive history and physical examination
    2. Discontinuation of drug and reassessment
    3. Complete blood count, chemistry
    4. Drug levels (if indicated)
    5. Drug-specific skin tests (if indicated)
  3. Treatment of ADRs
    1. Discontinue the offending drug
    2. Administer epinephrine for anaphylaxis
    3. Administer antihistamines and/or corticosteroids, supportive care
    4. Treat SJS/TEN as burn injury
    5. Note that corticosteroids are controversial in SJS, contraindicated in TEN
    6. Avoid using chemically similar compounds
    7. Desensitization if the drug must be used again (only for type 1 reaction)
    8. Provide patient education
    9. Keep risk factors for ADR in mind
Body_ID: PB56001
INITIAL VISIT
Body_ID: HC056001
Subjective
Body_ID: HC056002
Patient Identification and Presenting Problem
Body_ID: HC056003
Body_ID: None
Kathy W. is a 47-year-old white woman and homemaker who complains of a skin lesion. Kathy was doing well until 4 weeks ago, when she noticed a rash over her chest and face. The rash began as being diffusely red, raised, and pruritic. She applied hydrocortisone cream to the lesion for several days. Instead of resolving, the rash spread to her trunk, back, and face and across both arms. Furthermore, Kathy states that the rash now involves her whole body, including her palms and the soles of her feet. Her scalp is pruritic as well.
Body_ID: P056001
Medical History
Body_ID: HC056004
page 445
0
page 446
Body_ID: P0446
Kathy has had hypertension for the past 20 years. She was diagnosed with elevated cholesterol and osteoarthritis 4 years ago. Recently her physician notified her that she has developed stage I chronic kidney disease from long-standing hypertension. About 4 weeks ago her physician discontinued celecoxib (Celebrex) and started her on sulindac (Clinoril). She observed that the rash and pruritus started at that time, but she has not discontinued any of her medications.
Body_ID: P056002
Family History
Body_ID: HC056005
Kathy's father was an electrician and died from his first heart attack at age 51. Her mother is 70 years old and has coronary artery disease, osteoarthritis, and hypertension.
Body_ID: P056003
Social History
Body_ID: HC056006
The patient does not smoke or drink alcohol. She denies any illicit drug use. She has been happily married for the past 20 years. Kathy and her husband both walk 2 miles each day and follow a hearthealthy diet. She does not remember any such skin problem in the past. She enjoys outdoor activities such as gardening and fishing.
Body_ID: P056004
Medications
Body_ID: HC056007
Kathy takes metoprolol (Lopressor), aspirin, and sulindac (Clinoril). She also uses acetaminophen (Tylenol) occasionally.
Body_ID: P056005
Review of Systems
Body_ID: HC056008
Kathy can recall no recent changes in the use of skin or hair products. She has not changed her detergent. Because of the rash she has stopped wearing jewelry and wears only cotton clothing. She reports no changes in weight or sleep patterns. She denies any fever, shortness of breath, cough, palpitations, chest pain, or anxiety.
Body_ID: P056006
Objective
Body_ID: HC056009
Physical Examination
Body_ID: HC056010
General
Body_ID: HC056011
Kathy is a healthy-appearing, well-developed white woman. She is observed to be somewhat uncomfortable due to intense pruritus. She is nicely dressed and has tanned skin. She is wearing no makeup.
Body_ID: P056007
Vital Signs
Body_ID: HC056012
Kathy is afebrile. Vital signs are within normal limits.
Body_ID: P056008
Skin
Body_ID: HC056013
Her skin displays facial erythema with macules and papules along with some exfoliation. There are no erosions of the mucous membranes. Symmetrically arranged, intensely pruritic papules with confluent erythema are noted diffusely throughout the trunk, back, and on all four extremities. There are several crops, ranging from fresh lesions to old healing ones (Fig. 56-1). Purulent discharge and weeping are also observed from some lesions on the lower extremities. Minimal bilateral axillary lymphadenopathy is also noted.
Body_ID: P056009
Body_ID: P056010
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F056001
Figure 56-1 Symmetrical, intensely pruritic papules throughout the trunk with confluent erythema in several craps (A and B). Some weeping is also noted. C, Similar lesions cover the upper back.
Chest
Body_ID: HC056014
Breath sounds are normal. Both heart sounds are normal, without murmurs or clicks.
Body_ID: P056011
Abdomen
Body_ID: HC056015
Scaphoid and soft without tenderness. Bowel sounds are normal.
Body_ID: P056012
page 446
0
page 447
Body_ID: P0447
Laboratory Tests
Body_ID: HC056016
None were done at this visit. The patient had her cholesterol level and chemistry profile done a week before her visit. Her cholesterol level was 225 mg/dL. Her aspartate transaminase and alanine transaminase levels were twice the normal range.
Body_ID: P056013
Assessment
Body_ID: HC056017
Differential Diagnosis
Body_ID: HC056018
The cause of this generalized pruritic, erythematous and papular-type rash with what seems to be a secondary bacterial infection can be established by Kathy's history. She notes that it all really began when she started taking sulindac approximately 4 weeks ago. Such a pattern is consistent with drug eruption associated with nonsteroidal anti-inflammatory drugs (NSAIDs), which has progressed because the patient did not discontinue the offending agent. The patient's condition could be confused with atopic dermatitis, psoriasis, and contact dermatitis.
  1. Drug eruption with secondary bacterial infection. NSAIDs such as sulindac may cause cutaneous drug eruption, which may be associated with or followed by secondary bacterial infection. One percent to 5% of people using NSAIDs may develop a drug eruption. The common serious and distinctive drug reaction patterns of the skin are described in the Discussion section.
  2. Atopic dermatitis. This is a chronic inflammatory dermatosis that is considered familial, and patients commonly exhibit additional symptoms of atopic disorders such as allergic rhinitis or asthma. Altogether the atopic disorders affect 8% to 25% of the total population worldwide. Therefore, the diagnosis is based on a personal and family history of atopy, pruritus, and physical eczema. This disorder commences at age 5 to 7 years. Examination reveals recurrent excoriated, scaling papules and plaques with erythema, and intense pruritus located commonly at flexural areas such as the antecubital and popliteal fossa. Secondary bacterial infection can occur. The approach to treatment includes skin hydration, topical corticosteroids, and the elimination of precipitating irritants. Current evidence suggests that immunomodulators that work by blocking T-cell activation such as tacrolimus 0.1% ointment or pimecrolimus 1% cream when applied twice daily may be advantageous compared to corticosteroids because they do not induce systemic immunosuppression or cutaneous atrophy.
  3. Psoriasis. This condition affects 1% to 2% of the U.S. population. It is a chronic inflammatory disorder characterized by symmetric, erythematous, sharply demarcated papules and rounded plaques with silvery scales. Commonly affected areas include elbows, knees, scalp, and hands. Patients often complain of pruritus. Several variants of classic psoriasis are described including guttate, pustular, and erythrodermic types. Joint and nail involvement, such as pitting of nails, can be seen in 25% to 50% of patients with psoriasis. Although the cause of psoriasis remains unknown, some drugs such as lithium, β-blockers, and NSAIDs have been known to induce or aggravate the condition. Psoriasis may develop in an area of previous trauma, a process known as the Koebner phenomenon. Treatment of psoriasis involves topical therapies such as corticosteroids, calcipotriene (vitamin D3 analog), anthralin, tazarotene (retinoid), coal tar preparations, and keratolytics. Natural sunlight, phototherapy, and systemic treatments such as sulfasalazine, methotrexate, cyclosporine, and oral retinoids have been demonstrated efficacious. The application of biologic therapies currently in use for other diseases such as rheumatoid arthritis and Crohn's disease is currently being evaluated.
  4. Contact dermatitis. This is an inflammatory response of the skin to an allergen or irritant. It accounts for 4% to 7% of dermatology referrals. In the United States, 90% of worker's compensation claims in dermatology are for contact dermatitis. Allergic contact dermatitis results from direct skin contact with a substance that the body recognizes as foreign. This is a delayed type of hypersensitivity reaction in contrast to irritant contact dermatitis, which is a nonimmunologic-type reaction resulting from direct insult to the tissues. As an example, poison ivy exposure leads to allergic contact dermatitis. Both types of contact dermatitis are localized to the area of contact with the offending agent. Treatment requires avoidance of the inciting agent. Symptomatic treatments range from topical corticosteroids, calamine lotion, and cold compresses to systemic corticosteroids, depending on the severity of the reaction and the site on the body.
Body_ID: P056014
Plan
Body_ID: HC056019
Diagnostic
Body_ID: HC056020
No testing is required at this time.
Body_ID: P056015
Therapeutic
Body_ID: HC056021
page 447
0
page 448
Body_ID: P0448
  1. Discontinue the offending agent (sulindac).
  2. Start hydroxyzine HCl (Atarax) 25 mg four times daily by mouth. Hydroxyzine antagonizes H1 receptors in the periphery and reduces the histamine activity.
  3. Start topical corticosteroids such as triamcinolone acetonide (Aristocort), which decrease inflammation by suppressing migration of polymorphonuclear leukocytes and reversing capillary permeability.
  4. Administer cephalexin (Keflex) 500 mg twice daily for 1 week.
  5. Provide patient education and prevention. Have patient avoid NSAIDs. Provide a list to the patient and advise him or her to use hypoallergenic soap and detergents.
Body_ID: P056016
FOLLOW-UP VISIT
Body_ID: HC056022
Subjective
Body_ID: HC056023
Kathy returned 1 month later and was ecstatic about the improvement in her rash and pruritus. She has not used any NSAIDs but continues her other medications. She states that because the diet and exercise trial recommended previously has not helped with her cholesterol levels, she would like to initiate therapy. Also, a repeat chemistry done 2 days ago, including liver function tests, is normal.
Body_ID: P056017
Objective
Body_ID: HC056024
Kathy's skin examination reveals mostly healing and dry skin lesions. There is minimal scaling and erythema. No significant desquamation is noted. The rest of the examination is normal.
Body_ID: P056018
Plan
Body_ID: HC056025
The patient is started on atorvastatin 10 mg daily. She is advised to follow up in 3 months for repeat liver function tests.
Body_ID: P056019
DISCUSSION
Body_ID: HC056026
About 10% to 20% of hospitalized patients and 2% to 5% of outpatients develop adverse effects while taking medications. Epidemiologic studies indicate that a small group of frequently used drugs accounts for the majority of ADRs, and therefore familiarity with some of these drugs as well as the type of adverse reactions is imperative in clinical practice (Table 56-1 and Box 56-1).
Body_ID: P056020
Definition and Classification
Body_ID: HC056027
Body_ID: T056001
Table 56-1. Adverse Drug Reactions to Commonly Used Drugs
Body_ID: None
Drug | Adverse Reaction or Effect
Body_ID: T056001.50
β-Lactam antibiotics | Hypersensitivity reactions such as urticaria, anaphylaxis, serum sickness, neutropenia, interstitial nephritis, pseudomembranous colitis
Body_ID: T056001.100
Sulfonamides | Skin rash including exfoliation, nausea, diarrhea, neutropenia, thrombocytopenia, and renal failure
Body_ID: T056001.150
Nonsteroidal anti-inflammatory drugs | Skin rash, nausea, diarrhea, epigastric discomfort, gastritis, hepatitis, headache, neutropenia, and thrombocytopenia
Body_ID: T056001.200
Aspirin | Urticaria, angioedema, nausea, gastritis, tinnitus, prolonged bleeding time, and dizziness
Body_ID: T056001.250
Acetaminophen | Hepatic necrosis and neutropenia
Body_ID: T056001.300
Warfarin | Fatal or nonfatal hemorrhage from any tissue or organ, skin necrosis, nausea, and hepatitis
Body_ID: T056001.350
Digoxin | Anorexia, nausea, vomiting, diarrhea, visual disturbance, cardiac arrhythmias, headache, and dizziness
Body_ID: T056001.400
Loop diuretics | Hypovolemia, hypokalemia, hyperuricemia, hyponatremia, hyperglycemia, and ototoxicity
Body_ID: T056001.450
Prednisone | Fluid retention, hypertension, proximal muscle weakness, peptic ulcer, pancreatitis, osteoporosis, skin atrophy, adrenal suppression, hyperglycemia, hyperlipidemia, psychosis, cataracts, glaucoma, and hirsutism
Body_ID: T056001.500
β-Blockers | Fatigue, bradycardia, bronchospasm, depression, and impotence
Body_ID: T056001.550
Body_ID: T056001
Body_ID: None
page 448
0
page 449
Body_ID: P0449
Box 56-1 Drugs That Rarely Cause Rashes
Body_ID: B056001
  • Acetaminophen
  • Antihistamines: diphenhydramine
  • Atropine
  • Benzodiazepines
  • Digoxin
  • Insulin
  • Prednisone
  • Propanolol
  • Theophylline
  • Thyroid hormones
  • Spironolactone
Body_ID: PB56002
The term adverse drug reaction incorporates all the adverse events related to drug administration. The World Health Organization defines an ADR as any noxious, unintended, and undesired effect of a drug that occurs at doses used for prevention, diagnosis, or treatment. Drug hypersensitivity is defined as an immune-mediated response to a drug formulation in a sensitized patient. Drug allergy is a response mediated by drug-specific immunoglobulin E (IgE) antibodies.
Body_ID: P056021
ADRs are broadly divided into two categories. Type A reactions are common, nonimmunologic, and predictable and may include toxicity, overdoses, side effects, and drug interactions. Approximately 75% to 80% of ADRs fall into this category. Type B reactions account for the remaining 20% to 25% of ADRs. These are unpredictable, often are not manifest until after a drug is marketed, and may be immune mediated. Examples in this category include drug intolerance, idiosyncratic reactions, and allergic or hypersensitivity (immunologic) reactions. ImmuneMediated reactions account for 5% to 10% of all drug reactions and constitute true drug hypersensitivity, including IgE-mediated drug allergies.
Body_ID: P056022
Body_ID: T056002
Table 56-2. Gell and Coombs Classification of Drug Hypersensitivity Reactions
Body_ID: None
Reaction Type | Mechanism | Clinical Characteristics | Time of Onset
Body_ID: T056002.50
Type I | Drug-IgE complex mediated | Urticaria, angioedema, bronchospasm, hypotension, nausea, vomiting, diarrhea | Minutes to hours after drug exposure
Body_ID: T056002.100
Type II | Direct cytotoxic: drug-specific IgG or IgM antibodies mediated | Hemolytic anemia, neutropenia, thrombocytopenia | Variable
Body_ID: T056002.150
Type III | Drug-antibody immune complex deposition on tissues | Serum sickness, fever, rash, arthralgias, urticaria, vasculitis, lymphadenopathy | 1-3 wk after drug exposure
Body_ID: T056002.200
Type IV | Delayed, T-cell mediated | Allergic contact dermatitis | 24-72 hr after topical drug exposure
Body_ID: T056002.250
Body_ID: T056002.300
Body_ID: T056002

Ig, immunoglobulin.
Body_ID: None
The Gell and Coombs classification system separates drug hypersensitivity reactions into four types depending on the mechanism, time of onset, and clinical manifestations (Table 56-2). However, some allergic reactions may not be associated with a single mechanism alone. Examples include fixed drug eruption, maculopapular rash, erythema multiforme, exfoliative dermatitis, vasculitis, and specific drug hypersensitivity syndromes.
Body_ID: P056023
Although it is not possible to determine which individual will develop a drug reaction, some risk factors have been identified that appear to contribute to such reactions (Box 56-2). These risk factors have been divided into those related to the patient and those related to the drug. Patient-related factors that may increase the likelihood of a drug hypersensitivity reaction include older age, family history of drug allergy, personal history of drug reaction to a chemically related compound, concurrent illness, female gender, slow acetylator type, and history of atopy. Although atopy has no effect on induction of a drug-specific IgE response, it is associated with increased risk of serious reactions once an IgE response has been generated. A large molecular weight and multivalency are the most important drug-related factors to influence the development of a drug hypersensitivity reaction. Smaller molecular weight compounds may also become immunogenic by their ability to covalently link to carrier proteins such as albumin.
Body_ID: P056024
Diagnosis
Body_ID: HC056028
page 449
0
page 450
Body_ID: P0450
Box 56-2 Risk Factors for Development of Drug Reactions
Body_ID: B056002
Patient-Related Factors
  • Older age
  • Female
  • Personal history of atopy
  • Personal or family history of previous drug allergy
  • Use of β-blockers
  • Concurrent illness (liver disease, renal disease, human immunodeficiency virus, Epstein-Barr infection, cytomegalovirus infection, systemic lupus erythematosus
  • Slow acetylator phenotype
Body_ID: PB56003
Drug-Related Factors
  • Large molecular weight and multivalent compound
  • Topical, intravenous, or intramuscular route
  • Frequent, short courses of therapy
Body_ID: PB56004
Most allergic reactions have dermatologic manifestations with or without other immunologic features. Maculopapular or morbilliform eruption is the most common dermatologic drug-induced reaction. The actual pathogenesis is unclear, although a T cell-mediated process is likely, as there is a 2-day to 2-week delay in onset. The erythematous, maculopapular rash commences over the trunk and soon spreads to the extremities. It is usually symmetrical, confluent, and spares the palms and soles. Urticaria is usually an IgE-mediated (type I) reaction, occurring minutes to hours after drug exposure and may also be observed in immune complex disease (type III). Allergic contact dermatitis is an example of delayed hypersensitivity (type IV). It presents as a papulovesicular eruption caused by a medication applied topically to the skin. TEN, SJS, and erythema multiforme describe severe erythematous, polymorphic eruptions associated with urticaria, vesicles, and epidermal detachment. Mucous membranes are commonly involved. In TEN, full-thickness epidermal necrosis involves more than 30% of the body surface area. Drugs such as penicillins and sulfonamides cause approximately 65% of TEN cases, and the mortality rate is 40%. SJS presents as widespread erythematous or purpuric macules and targetoid lesions. The same drugs may be involved as well as infections such as mycoplasma and viruses such as herpes. As the rate of epidermal detachment in SJS is much less compared with TEN, the mortality rate is also much lower, approximately 5%. Drug rash with eosinophilia and systemic symptoms syndrome is a discrete drug reaction distinguished by a morbilliform rash, fever, lymphadenopathy, eosinophilia, and atypical lymphocytes. The rash may change to an exfoliative type. Varying organ system involvement may include liver, kidney, intestinal tract, lungs, and bone marrow.
Body_ID: P056025
No further diagnostic workup is usually required for an ADR because the condition is primarily a clinical diagnosis. A skin or patch test is a useful diagnostic procedure to confirm suspected type I hypersensitivity reaction. A positive test in the presence of antigen-specific IgE is supportive of the diagnosis. A skin biopsy may help establish a diagnosis by showing both superficial and deep perivascular inflammatory cell infiltrates. Eosinophils may be present as well. Laboratory evaluation may reveal eosinophilia, atypical lymphocytes, neutropenia, nephritis, vasculitis, hemolytic anemia, and hepatitis.
Body_ID: P056026
Management
Body_ID: HC056029
The first step in management is obtaining a good history because this will usually suggest the culprit drug. A physical examination should be able to further confirm the type of rash and to rule out features of anaphylaxis such as hypotension, upper airway edema, and acute urticaria. Other serious drug reactions can be suggested by the presence of fever, lymphadenopathy, arthralgias, and bronchospasm.
Body_ID: P056027
Treatment requires discontinuing the offending agent. If the patient is on multiple drugs, reduce the number to as few as possible and re-evaluate. Further therapy for drug hypersensitivity is mostly supportive and symptomatic. Topical corticosteroids and oral antihistamines may help. Systemic corticosteroids may help speed recovery in severe cases. TEN and SJS frequently require hospitalization and intensive therapy. Use of corticosteroids in SJS is controversial because it has been found to be helpful in some studies but has been shown to delay healing in others. Corticosteroids are contraindicated in TEN, which should be treated similar to a burn injury.
Body_ID: P056028
Material Available on Student Consult
Body_ID: B056004
Review Questions and Answers about Adverse Drug Reaction
Body_ID: PB56005
SUGGESTED READINGS
Body_ID: None
Demoly P. Classification and epidemiology of hypersensitivity drug reactions. Immunol Allergy Clin North Am 2004;24:345-356.
Body_ID: R056001
Gruchalla RS. Drug allergy. J Allergy Clin Immunol 2003;111(2 Suppl):S548-S559.
Body_ID: R056002
Habif TP. Clinical Dermatology, 4th ed. St. Louis, Mosby, 2004.
Body_ID: R056003
Joint Task Force on Practice Parameters, the American Academy of Allergy, Asthma and Immunology, and the Joint Council of Allergy, Asthma and Immunology. Executive summary of disease management of drug hypersensitivity: A practice parameter. Ann Allergy Asthma Immunol 1999;83:665-700.
Body_ID: R056004
page 450
0
page 451
Body_ID: P0451
Schmader KE, Hanlon JT, Pieper CF, et al. Effects of geriatric evaluation and management on adverse drug reactions and suboptimal prescribing in the frail elderly. Am J Med 2004;116:394-401.
Body_ID: R056005
Volcheck GW. Clinical evaluation and management of drug hypersensitivity. Immunol and Allergy Clin North Am 2004;24:357-371.
Body_ID: R056006
Previous section
Bar end Bar end
pages 445 - 451
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=9781416023777&ID=C05623777


Home > Part II Case Studies > 57 Acne
57 Acne (Acne Vulgaris)
Body_ID: C05723777
Scott Kinkade
Body_ID: ctrb204
KEY POINTS
Body_ID: B057001
  1. Acne is common and distressing to patients but can almost always be well controlled.
  2. The pathogenesis of acne starts with androgenic stimulation of the pilosebaceous unit causing increased sebum and hyperkeratinization that leads to follicular plugging and a comedone. Propionibacterium acnes then proliferates within the comedone and releases inflammatory mediators and chemoattractants.
  3. Topical retinoids are an excellent cornerstone for all facets of acne therapy.
  4. Patients should be reassessed after a minimum of 6 to 8 weeks to give the medications adequate time to work.
  5. Patient education should be targeted toward dispelling acne myths, instructions on how to use the medications, expected side effects, and expected efficacy.
Body_ID: PB57001
INITIAL VISIT
Body_ID: HC057001
Subjective
Body_ID: HC057002
Patient Identification and Presenting Problem
Body_ID: HC057003
Body_ID: None
Sara is an 18-year-old young woman home from college on Christmas break. You have seen her a few times in the past for minor illnesses and injuries. Today she is seeing you for "worsening acne." Sara states that she has had "mild acne" for several years. When it has become noticeable, usually around the time of her menses, she has applied an over-the-counter benzoyl peroxide 5% cream. She says that this first semester of college has been stressful and has caused her acne to worsen significantly. She attributes the condition to increased stress from tests, too much greasy food in the dormitory cafeteria, not washing her face often enough, and not getting enough sleep. She has been using the benzoyl peroxide product daily for several months but does not feel that it is controlling the acne.
Body_ID: P057001
Medical History
Body_ID: HC057004
Sara has had no surgeries, hospitalizations, or significant medical illnesses. Her immunizations are up to date.
Body_ID: P057002
Family History
Body_ID: HC057005
Family history is noncontributory. Specifically, no one has had severe, scarring acne.
Body_ID: P057003
Health Habits
Body_ID: HC057006
Sara does not take any medicines. She does not smoke or use alcohol. She exercises a few times per week.
Body_ID: P057004
Social History
Body_ID: HC057007
Sara is a freshman in college. She is making good grades and has a strong peer network.
Body_ID: P057005
page 451
0
page 452
Body_ID: P0452
Review of Systems
Body_ID: HC057008
Sara reports no excessive fatigue except when she stays up late studying. Her mood is good, and she does not feel depressed. Her menstrual cycles have been regular. She denies any polydipsia, polyuria, or polyphagia.
Body_ID: P057006
Objective
Body_ID: HC057009
Physical Examination
Body_ID: HC057010
Vital Signs
Body_ID: HC057011
Sara's vital signs are normal. Her weight is 128 pounds, and her height is 67 inches.
Body_ID: P057007
General
Body_ID: HC057012
She is an alert white female who appears comfortable.
Body_ID: P057008
Skin
Body_ID: HC057013
The hair pattern is normal with no signs of virilization. She has 30 to 40 scattered inflamed papules and pustules and a few noninflamed comedones (all <4 mm) on the chin, cheeks, and forehead. There are three to four excoriated lesions on the upper back and none on the chest. There are no nodules or cysts, and there is no evidence of scarring or changes in the pigmentation.
Body_ID: P057009
Assessment
Body_ID: HC057014
Working Diagnosis
Body_ID: HC057015
Acne vulgaris.
Body_ID: P057010
Differential Diagnosis
Body_ID: HC057016
Rosacea usually begins after age 30. It can appear very similar to acne vulgaris. Patients typically have facial flushing and can have telangiectasias. These features help distinguish it from acne.
Body_ID: P057011
Folliculitis is distinguished by small perifollicular pustules that more commonly affect the trunk and extremities in addition to the chest, back, and face. One variant, gram-negative folliculitis, occurs in patients on long-term antibiotics. The pustules are usually concentrated around the nares and central face.
Body_ID: P057012
Steroid acne, mechanical acne, pomade acne, and acne cosmetica are variants of acne that are distinguished mainly by the history.
Body_ID: P057013
Steroid acne occurs after systemic or prolonged topical corticosteroid therapy. There are numerous small papules and pustules on the face in the case of topical steroids or on the trunk and upper arms in the case of systemic steroids.
Body_ID: P057014
Mechanical acne is due to trauma and occlusion from things such as a phone receiver, bra straps, or a chin strap on a helmet.
Body_ID: P057015
Pomade acne results from hair oils and usually occurs along the hairline. It is more common in black males and females.
Body_ID: P057016
Acne cosmetica is due to greasy, occlusive cosmetics and moisturizers. It is most common in females.
Body_ID: P057017
Plan
Body_ID: HC057017
Therapeutic
Body_ID: HC057018
Given that Sara has tried benzoyl peroxide 5% cream, it would be reasonable to step up the therapy targeting various components of the pathogenesis of acne.
Body_ID: P057018
Her benzoyl peroxide is mainly an antibiotic, although it has some comedolytic activity. Adding another or different antibiotic and a more powerful comedolytic would be helpful. Sara is given a prescription for tretinoin (Retin-A) 0.025% cream and tetracycline 500 mg to be taken twice daily on an empty stomach. She is given extensive counseling on the pathogenesis and treatment options for acne as well as expectations of therapy.
Body_ID: P057019
Patient Education
Body_ID: HC057019
Patients can have significant emotional distress from their acne and, at times, are pessimistic about the ability to treat it, given past failures. Patients should understand that although acne is a chronic disease, it can almost always be well controlled. Many of the medications have side effects and must be used as directed. If the side effects can be anticipated, compliance increases. Finally, therapies should be given sufficient time to work before re-evaluation. When starting a new therapy, the minimum time needed before assessing efficacy is 6 to 8 weeks.
Body_ID: P057020
Sara can be told that stress (such as around the time of examinations) can exacerbate acne. Many women also experience premenstrual flares of their acne. Research on various diets has not shown a link between consumption of greasy foods or chocolate and acne. Tetracycline must be taken on an empty stomach to be effective. It can cause some gastrointestinal upset and photosensitivity and can stain the teeth of children younger than age 12. It cannot be given to pregnant women. Retin-A can cause irritation, transient worsening of acne, and photosensitivity. It should be applied at night, with a pea-sized dose spread evenly over the face. If it is too irritating, a smaller dose can be used, or it can be used every other night. Because many patients get frustrated with tretinoin when their face gets irritated or when their acne worsens, it is not uncommon for patients to stop using it after a week. Encouragement and patient education are essential components of patient therapy and can help patients overcome side effects of medications.
Body_ID: P057021
DISCUSSION
Body_ID: HC057020
page 452
0
page 453
Body_ID: P0453
Body_ID: T057001
Table 57-1. Treatment Based on Pathophysiologic Target
Body_ID: None
Medication | Decrease Androgen-Mediated Sebum Production | Decrease Hyperkeratinization and Follicular Plugging (Comedone Formation) | Decrease Propionibacterium acnes Bacteria | Decrease Inflammation
Body_ID: T057001.50
Topical Therapies
Body_ID: T057001.100
Topical retinoids | - | ++ | - | (+)
Body_ID: T057001.150
Benzoyl peroxide | - | + | ++ | -
Body_ID: T057001.200
Topical erythromycin or clindamycin | - | (+) | ++ | +
Body_ID: T057001.250
Azelaic acid | - | + | + | +
Body_ID: T057001.300
Salicylic acid | - | + | - | -
Body_ID: T057001.350
Systemic Therapies
Body_ID: T057001.400
Oral antibiotics | - | - | ++ | (+)
Body_ID: T057001.450
Oral contraceptives | + | (+) | - | -
Body_ID: T057001.500
Oral corticosteroids | + | - | - | +
Body_ID: T057001.550
Isotretinoin | ++ | + | + | ++
Body_ID: T057001.600
Body_ID: T057001.650
Body_ID: T057001

++, Strong activity, +, moderate activity, (+), weak activity.
Body_ID: None
Acne affects almost 80% of adolescents and young adults. It can be well controlled in almost all cases. Because some adolescents may feel ashamed about their acne or may feel resigned to the fact that it is incurable, the doctor may need to encourage patients to try acne medications. An excellent approach is during well-child, sports, or school physical examinations. The provider can note the presence of acne, ask the patient whether he or she would like to try to control it, and then have the patient come in for an appointment dedicated to formulation and discussion of an acne treatment plan.
Body_ID: P057022
The precursor lesion of acne is the microcomedone, which forms in the pilosebaceous unit. Androgens stimulate the sebaceous gland and cause increased sebum production. In acne, the keratinocytes within the follicle hyperproliferate and clump together, plugging the follicle. The resulting microcomedone matures into either an open comedone (blackhead) or closed comedone (whitehead). With the retained sebum and relatively anaerobic environment, the bacteria Propionibacterium acnes flourish. The sebum and the P. acnes generate inflammatory mediators and cause an inflammatory lesion to develop.
Body_ID: P057023
Therapy is guided by the severity of the acne and by targeting different components of the pathogenesis of acne lesions (Tables 57-1 and 57-2). Mild acne can be comedonal, inflammatory, or mixed. In mild acne there are no cysts or scarring and usually fewer than 20 lesions. Moderate acne is easily visible, usually with more than 20 lesions or covering about half of the face, with no scarring or cysts. Severe acne involves more than half of the face, has a cystic component, or causes scarring.
Body_ID: P057024
For purely comedonal acne or mild cases, a topical retinoid is the preferred therapy. Alternatives or additional therapy include topical antibiotics such as benzoyl peroxide, clindamycin, erythromycin, azelaic acid, or a benzoyl peroxide/topical antibiotic combination.
Body_ID: P057025
Body_ID: T057002
Table 57-2. Treatment Based on Severity
Body_ID: None
Acne Classification | Initial Treatments | If Inadequate Response
Body_ID: T057002.50
Mild comedonal | Topical retinoid | Add topical antibiotic or BPO
Body_ID: T057002.100
Mild inflammatory | Topical antibiotic (BPO, clindamycin, erythromycin, azelaic acid, and BPO/Abx) or topical retinoid | Add topical retinoid or topical antibiotic
Body_ID: T057002.150
Moderate inflammatory | Topical retinoid ± oral antibiotic or BPO or topical BPO/Abx | Oral antibiotic; oral contraceptive for females; increase strength of retinoid or change type; consider referral to dermatologist
Body_ID: T057002.200
Severe | Oral antibiotic and topical retinoid ± oral contraceptive for females ± BPO/Abx | Refer to dermatologist; isotretinoin
Body_ID: T057002.250
Body_ID: T057002.300
Body_ID: T057002

BPO, benzoyl peroxide; BPO/Abx, topical product containing benzoyl peroxide and either erythromycin or clindamcyin.
Body_ID: None
page 453
0
page 454
Body_ID: P0454
Careful instruction in the use of topical retinoids is required to increase patient compliance and achieve the best outcome. For patients who are sensitive to topical retinoids, there are several strategies that can be tried, based on the following. First, the creams are less drying and irritating than gels or solution. Second, the lowest possible formulation can be used. Third, tretinoin is available in alternate vehicles, a microsphere (Retin-A Micro) and a polyolprepolymer (Avita), which are less irritating. Fourth, adapalene (Differin) is usually less irritating than tretinoin or tazarotene. Finally, these can be used sparingly or every other day until tolerated or applied and washed off after a short time.
Body_ID: P057026
Benzoyl peroxide is inactivated by topical retinoids, so they should not be used together. Typically, the topical retinoid is used at night and the benzoyl peroxide is used in the morning. Benzoyl peroxide is unique in that it does not induce resistance in P. acnes, unlike the other oral and topical antibiotics. Side effects of benzoyl peroxide include facial irritation and bleaching of clothes, towels, and bed linens.
Body_ID: P057027
Topical antibiotics include erythromycin and clindamycin (Cleocin T). They are available as solutions, lotions, ointments, and gels. In addition, they are available as combination products with either benzoyl peroxide or tretinoin. Combination products can increase patient compliance, decrease bacterial resistance, and enhance penetration. Side effects of topical antibiotics are predominantly due to local irritation. There have been a few reports of systemic side effects from topical antibiotics.
Body_ID: P057028
Azelaic acid (Azelex) is not as potent an antibiotic as benzoyl peroxide, erythromycin, or clindamycin, but it does not induce resistance in P. acnes. It also has mild comedolytic, anti-inflammatory, and hypopigmenting properties. The ability to decrease some postinflammatory hyperpigmentation from acne lesions is unique to azelaic acid. Salicylic acid is available over the counter in various acne washes and creams. It is a mild keratolytic. Side effects to azelaic acid and salicylic acid are primarily due to local irritation.
Body_ID: P057029
Moderate acne and severe acne require systemic therapy. Topical preparations can still be used, but an oral antibiotic, oral contraceptive, or isotretinoin is required. Oral tetracyclines (tetracycline, doxycycline, and minocycline) are first-line therapies. Erythromycin leads to higher rates of resistant P. acnes and trimethoprim-sulfamethoxazole (Bactrim), while effective, has a higher rate of severe side effects. Oral antibiotics are used at full strength for 6 to 8 weeks or until there is an improvement in the acne. They can then be decreased to maintenance doses but should not be used longer than needed due to bacterial resistance. A typical course of antibiotics is 6 to 9 months. Tetracycline is the least expensive but must be taken 1 to 2 hours before meals, which decreases patient compliance. A usual starting dose is 500 mg twice daily. It is contraindicated in children younger than age 12 and in pregnancy and can cause photosensitivity and gastrointestinal upset. Doxycycline is usually started at a dose of 100 mg twice daily and can be taken with foods. It can cause photosensitivity but less than with tetracycline. It should not be used in children or in pregnancy. Minocycline (Minocin) is the most expensive but also probably the most effective because it is very lipophilic and concentrates in the sebaceous glands. The usual starting dose is 50 to 100 mg twice daily, and it can be taken with food. There are fewer gastrointestinal problems and less phototoxicity than with the other tetracycline derivatives. Minocycline has some severe but rare side effects, including central nervous system disturbances (headache, vertigo, and pseudotumor cerebri), bluegray discoloration of the skin and oral mucosa, autoimmune hepatitis, and drug-induced lupus.
Body_ID: P057030
Combination oral contraceptives are an option for females, particularly when contraception is desired. They suppress ovarian and peripheral androgen metabolism and increase sex hormone-binding globulin, resulting in a net reduction in free testosterone. Several oral contraceptives, including those containing the progestins norethindrone, desogestrel, norgestimate, and drospirenone, have been studied and found to be effective.
Body_ID: P057031
Products containing the progestins norgestrel, levonorgestrel, and norethindrone are not as efficacious because of their androgenic effects.
Body_ID: P057032
Isotretinoin (Accutane) is a powerful and effective medicine for controlling acne and may cause remission. It is indicated for severe nodular acne unresponsive to conventional therapy. It should also be considered for scarring acne and other moderate to severe acne cases that do not respond well to conventional treatments. Because of severe side effects, including teratogenicity and possible increases in depression and suicide, it should be prescribed only by physicians experienced with the use of the drug. In addition, the manufacturer requires prescribers to be enrolled in a special program that outlines specific protocols for use. Common but less severe side effects include dry skin and mucous membranes, hyperlipidemia, myalgias, arthralgias, and headaches.
Body_ID: P057033
Patients should be reassessed after at least 6 to 8 weeks of therapy and encouraged to continue therapy, even if their acne seems to transiently worsen at the beginning. Maintenance of acne therapy is best managed with a topical retinoid or benzoyl peroxide. Continuous, long-term use of topical or oral antibiotics leads to resistance and treatment failures. In the case of worsening acne while on an antibiotic, one should consider gram-negative folliculitis, or, more commonly, antibiotic resistance.
Body_ID: P057034
Material Available on Student Consult
Body_ID: B057002
Review Questions and Answers about Acne Vulgaris
Body_ID: PB57002
page 454
0
page 455
Body_ID: P0455
SUGGESTED READINGS
Body_ID: None
Feldman S, Careccia RE, Barham KL. Diagnosis and treatment of acne. Am Fam Physician 2004;69: 2123-2130.
Body_ID: R057001
Gollnick H, Cunliffe W, Berson D, et al. Management of acne: A report from a Global Alliance to Improve Outcomes in Acne. J Am Acad Dermatol 2003;49: S1-S37.
Body_ID: R057002
Haider A, Shaw JC. Treatment of acne vulgaris. JAMA 2004;92:726-735.
Body_ID: R057003
Katsambas A, Papakonstantinou A. Acne: Systemic treatment. Clin Dermatol 2004;22:412-418.
Body_ID: R057004
Katsambas AD, Stefanaki C, Cunliffe WJ. Guidelines for treating acne. Clin Dermatol 2004;22:439-444.
Body_ID: R057005
Krautheim A, Gollnick HP. Acne: Topical treatment. Clin Dermatol 2004;22:398-407.
Body_ID: R057006
Rigopoulos D, Ioannides D, Kalogeromitros D, Katsambas AD. Comparison of topical retinoids in the treatment of acne. Clin Dermatol 2004;22:408-411.
Body_ID: R057007
Smolinski KN, Yan AC. Acne update: 2004. Curr Opin Pediatr 2004;16:385-391.
Body_ID: R057008
Thiboutot D. Acne: Hormonal concepts and therapy. Clin Dermatol 2004;22:419-428.
Body_ID: R057009
Previous section
Bar end Bar end
pages 451 - 455
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=9781416023777&ID=C05723777


Home > Part II Case Studies > 58 Genital Warts
58 Genital Warts (Condyloma Acuminata)
Body_ID: C05823777
Richard P. Usatine
Body_ID: ctrb205
Heidi Chumley
Body_ID: ctrb206
KEY POINTS
Body_ID: B058001
  1. Condyloma acuminata (genital warts) are caused by human papillomavirus (HPV) and are sexually transmitted.
  2. The differential diagnosis for condyloma acuminata includes condyloma lata, molluscum contagiosum, and pearly penile papules.
  3. Any person with genital warts should be tested for sexually transmitted diseases including syphilis and human immunodeficiency virus (HIV). Women with genital warts should have Pap smear screening.
  4. Genital warts may be treated by the application of topical medications such as imiquimod or podofilox or by the destruction of wart tissue with cryotherapy, electrotherapy, or surgery.
  5. When choosing which treatments to prescribe, the physician should consider the size, keratinization, location and number of genital warts, patient preferences, treatment costs, convenience, and adverse effects.
  6. Treatment of genital warts improves symptoms from the warts and induces wart-free periods but does not necessarily prevent transmission of HPV to a partner.
  7. While condom use may not prevent transfer of the HPV, it does prevent the occurrence of genital warts in partners of persons with HPV and does reduce the transmission of other sexually transmitted diseases (STDs).
Body_ID: PB58001
Body_ID: None
page 455
0
page 456
Body_ID: P0456
INITIAL VISIT
Body_ID: HC058001
Subjective
Body_ID: HC058002
Patient Identification and Presenting Problem
Body_ID: HC058003
Fred B. is a 32-year-old white man who presents for the first time concerned that he may have warts on his penis (Figs. 58-1 and 58-2). He believes that the warts started about 4 months ago. He has been married for 2 years. He denies having sexual relationships outside of his marriage and believes his wife is also not having sex with anyone else. Fred admits to having other sexual partners before meeting his wife but does not understand how he could have contracted this now.
Body_ID: P058002
Medical History
Body_ID: HC058004
Fred denies any history of STDs and had a negative HIV test before he got married. The patient has no other symptoms and no chronic illnesses.
Body_ID: P058003
Body_ID: P058004
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F058001
Figure 58-1 Condyloma acuminata at the base of the penis.
Body_ID: P058005
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F058002
Figure 58-2 Close-up of a genital wart on the shaft of the penis.
Family History
Body_ID: HC058005
Both parents are alive and well. A full family history is not essential for this particular case.
Body_ID: P058006
Health Habits
Body_ID: HC058006
Fred generally lives a healthy lifestyle and denies drug and tobacco use. He likes to have wine with dinner when he goes out but does this less than twice a week.
Body_ID: P058007
Social History
Body_ID: HC058007
Fred is married and has no children.
Body_ID: P058008
Review of Systems
Body_ID: HC058008
He denies fevers, urethral discharge, and burning on urination.
Body_ID: P058009
Objective
Body_ID: HC058009
Physical Examination
Body_ID: HC058010
The patient has no fever or lymphadenopathy. A genital examination (see Fig. 58-1) reveals skin-colored verrucous lesions at the base of the penis. A close-up photograph of one of the lesions on the shaft of the penis clearly shows the cauliflower look of condyloma acuminata (see Fig. 58-2).
Body_ID: P058010
Assessment
Body_ID: HC058011
Working Diagnosis
Body_ID: HC058012
These large verrucous lesions are most likely condyloma acuminata. These are caused by the HPV and are sexually transmitted. It is possible to contract HPV and not develop warts until much later.
Body_ID: P058011
Differential Diagnosis
Body_ID: HC058013
page 456
0
page 457
Body_ID: P0457
Other causes of genital lesions that may be confused with condyloma acuminata include:
  1. Condyloma lata. Lata means flat, and this type of flat wart occurs in secondary syphilis. Condyloma lata are teeming with spirochetes, and a dark-field microscopy can be used to visualize the Treponema pallidum. These lesions are much less common than condyloma acuminata and can be distinguished with a markedly positive Venereal Disease Research Laboratories (VDRL) test or rapid plasmin reagin test.
  2. Molluscum contagiosum. The papules of molluscum contagiosum are smooth and pearly with central umbilication. They look stuck on the surface and range from 1 to 5 mm. The papules can be found anywhere on the body except for the scalp and can vary from a few isolated papules to many widespread lesions. Molluscum contagiosum is caused by three different DNA poxviruses and is spread through person-to-person contact, autoinoculation, or contact with fomites. In adults, these lesions may be sexually transmitted and found in the genital area.
  3. Pearly penile papules. Figure 58-3 shows a patient with pearly penile papules on the corona of the glans and genital warts on the shaft of the penis. The pearly penile papules are a variation of the normal male anatomy. The main reason to recognize these papules is to reassure worried men that they are normal and to avoid removing them with unnecessary invasive treatments (Usatine, 2004).
Body_ID: P058012
Body_ID: P058013
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F058003
Figure 58-3 Pearly penile papules on the corona of the glans and genital warts on the shaft.
Plan
Body_ID: HC058014
Diagnostic
Body_ID: HC058015
Since Fred likely has one type of STD, he should be tested for syphilis and HIV regardless of other risk factors (Centers for Disease Control and Prevention, 2002
).In this case, testing for syphilis with either a rapid plasmin reagin or VDRL test will be helpful to rule out condyloma lata. These specific condyloma lesions do not resemble molluscum contagiosum and do not need to be biopsied to establish the diagnosis. There are no data to support the use of type-specific HPV nucleic acid tests in the routine diagnosis or management of visible genital warts (Centers for Disease Control and Prevention, 2002
).
Body_ID: P058014
Therapeutic
Body_ID: HC058016
The primary goal of treating visible genital warts is the removal of symptomatic warts (Centers for Disease Control and Prevention, 2002
).Treatment can induce wart-free periods. Available therapies for genital warts may reduce, but probably will not eradicate, infectivity (Centers for Disease Control and Prevention, 2002
). There is no evidence that suggests that one single treatment is ideal for all patients or all warts. The natural history of genital warts is benign, and the types of HPV that cause external genital warts (HPV 6 and 11) are not associated with cancer.
Body_ID: P058015
The Centers for Disease Control and Prevention 2002 treatment guidelines for STDs recommend the following options:
Body_ID: P058016
Patient-Applied Treatments (See Table 58-1 for Cost Data)
Body_ID: HC058017
Podofilox 0.5% solution or gel (Condylox).
Body_ID: HC058018
Patients should apply podofilox solution with a cotton swab or podofilox gel with a finger to visible genital warts twice daily for 3 days, followed by 4 days of no therapy. This cycle may be repeated, as necessary, for up to four cycles. The health care provider should apply the initial treatment to demonstrate the application technique and identify the warts to be treated.
Body_ID: P058017
Imiquimod 5% cream (Aldara).
Body_ID: HC058019
Patients should apply imiquimod cream once daily at bedtime, three times weekly for up to 16 weeks. The treatment area should be washed with soap and water 6 to 10 hours after the application.
Body_ID: P058018
Provider-Administered Treatments
Body_ID: HC058020
Cryotherapy.
Body_ID: HC058021
Body_ID: T058001
Table 58-1. Self-Administered Medications for Human Papillomavirus
Body_ID: None
Medication | Method | Cost
Body_ID: T058001.50
Podofilox 0.5% solution or gel (podophyllotoxin) | Apply twice daily for 3 days, then off 4 days. May repeat cycle total of 4 times. | Generic topical solution, 3 mL, $90.85 Condylox gel, 3.5 g (1 tube), $164 Condylox solution, 3.5 mL, $121
Body_ID: T058001.100
Imiquimod 5% cream | Apply once daily 3 times/wk. Wash off after 6-10 hr. May use up to 16 wk. | 12 packets for $159 (for 4 wk of therapy if one packet is used per application; using a packet for more than 1 day is possible)
Body_ID: T058001.150
Body_ID: T058001.200
Body_ID: T058001

Prices from ePocrates. Available at http://www.epocrates.com Open this link in a new window " target="_blank">www.epocrates.com Accessed 10/30/2005.
Body_ID: None
page 457
0
page 458
Body_ID: P0458
Cryotherapy is applied with liquid nitrogen, a chemical refrigerant, or a cryoprobe using CO2 or nitrous oxide gas (Usatine, 1998).Providers should freeze each lesion for about 5 to 15 seconds with 2-mm margins, as HPV is present in normalappearing tissue surrounding each lesion (Usatine, 1998). Freeze time is the amount of time that the lesion remains frozen and not the amount of time the cryogen is applied. These times will vary depending on the cryogen, the delivery method, the size of the lesion, and the patient's tolerance. The coldest cryogen is liquid nitrogen; it is delivered most efficiently with a cryogun. Other cryogens include nitrous oxide and chemical refrigerants. Fewer complications will occur with shorter freeze times, and the freeze times can always be increased at the next visit if needed. No current evidence indicates that double freeze/thaw cycles are superior to a single freeze and thaw. Providers can repeat applications every 1 to 2 weeks. Cryosurgery is ideal for isolated lesions on the penile shaft or on the vulva (Usatine, 1998). Figure 58-4 shows the genital wart in Figure 58-2 undergoing treatment with liquid nitrogen in a cryogun.
Body_ID: P058019
For patients with multiple lesions that make up a considerable extent of the surface area of the penis or the vulva, patient-administered topically applied medications are better tolerated than cryotherapy.
Body_ID: P058020
Podophyllin resin 10% to 25% (Podifin) in a compound tincture of benzoin.
Body_ID: HC058022
A small amount should be applied to each wart and allowed to air dry. The treatment can be repeated weekly, if necessary. To avoid the possibility of complications associated with systemic absorption and toxicity, some specialists recommend that application be limited to <0.5 mL of podophyllin or an area smaller than 10 cm2 of warts per session. Some specialists suggest that the preparation should be thoroughly washed 1 to 4 hours after application to reduce local irritation. Avoid using podophyllin during pregnancy.
Body_ID: P058021
Body_ID: P058022
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F058004
Figure 58-4 Genital wart undergoing treatment with liquid nitrogen in a cryogun.
Trichloroacetic acid (TCA) (Tri-chlor).
Body_ID: HC058023
A small amount should be applied only to the warts and allowed to dry, at which time a white "frosting" develops. This treatment can be repeated weekly, if necessary. Figure 58-5 shows the white frosting that is visible on penile warts right after treatment with topical TCA.
Body_ID: P058023
Surgical removal.
Body_ID: HC058024
Surgical removal is achieved by tangential scissor excision (snip excision), curettage, or electrosurgery. These methods usually require local anesthetic unless the lesion is tiny or on a tiny base. When using electrosurgery, the physician should use a smoke evacuator and surgical mask to avoid inhaling smoke with viral particles.
Body_ID: P058024
When choosing the type of therapy for each patient, it is helpful to note that the soft nonkeratinized warts respond well to the various forms of podophyllin and trichloroacetic acid, while the more keratinized lesions respond better to physical ablative methods such as cryotherapy, excision, and electrocautery. Imiquimod appears to work well for both types of lesions but is more effective for the nonkeratinized warts. The softer nonkeratinized warts are often found on the softer mucosa around the anus, under the foreskin, and around the female introitus. The firmer, more keratinized warts are often found on more keratinized skin such as on the shaft of the penis.
Body_ID: P058025
Patient Education
Body_ID: HC058025
Body_ID: P058027
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F058005
Figure 58-5 White frosting on penile warts right after treatment with topical trichloroacetic acid.
page 458
0
page 459
Body_ID: P0459
Patient education should include information about transmission and outcomes.
  • Advise patients that genital warts are transmitted sexually and encourage testing for other STDs, including cervical cytology screening in women.
  • Reassure women that the risk of cervical cancer is low even with genital warts and that yearly Pap smears can detect early changes that can be treated before cancer develops.
  • Encourage patients to use condoms, particularly if the patient is not in a monogamous relationship. Condoms may reduce the risk of a partner developing warts but probably do not reduce transmission of HPV.
  • Clarify that HPV has a long latency period and that the development of genital warts in only one partner does not indicate sexual contact outside that relationship.
  • Encourage current partners and recent partners to be assessed for genital warts and advised about STDs and their prevention.
  • Reassure patients that these warts typically resolve, although it may take up to 6 months, and recurrences may occur (von Krogh et al., 2001
    ).
Body_ID: P058026
Disposition
Body_ID: HC058026
The treatment options were discussed with the patient. A process of shared decision making was used to come up with the treatment plan. The patient decided to have cryotherapy performed in the office and was given a prescription for imiquimod cream to be used on any remaining warts. The patient tolerated the cryotherapy with an acceptable level of temporary discomfort. His HIV and rapid plasmin reagin tests were negative. While still using the imiquimod cream, he returned with his wife to discuss the implications of his infection for her. Her physical examination and Pap smear were normal. After long discussions and much reassurance, they both understood that he was probably infected before their marriage.
Body_ID: P058028
DISCUSSION
Body_ID: HC058027
HPV causes many types of warts in humans, including common warts (verruca vulgaris), flat warts (verruca plana), plantars warts, and genital warts (condyloma acuminata). The common and flat warts found on hands, feet, and other locations can be a cosmetic and functional nuisance. These warts are most often treated with cryotherapy and topical acids. Genital warts can be physically and psychologically distressing; however, the most deadly consequence of HPV infection is cervical cancer. The detection and treatment of cervical dysplasia and cancer involve using the Pap smear, the colposcope, and treatment with surgical means when indicated.
Body_ID: P058029
HPV can be divided into high-risk (oncogenic) and low-risk (nononcogenic) types. High-risk HPV (such as HPV 16 and 18) may actually lead to cancers of the cervix, vulva, vagina, anus, or penis. Low-risk HPV (such as HPV 6 and 11) can cause genital warts and may cause abnormal Pap results without causing cancer.
Body_ID: P058030
The most important predictors of any HPV infection are lifetime number of sexual partners, young age, and, for men, being uncircumcised (Svare et al., 2002
). The most important risk factor for oncogenic HPV types is lifetime number of partners. Risk factors for the nononcogenic HPV types include number of partners in the past year and ever having genital warts (Svare et al., 2002
). Fortunately, a vaccine that targets oncogenic HPV subtypes 16 and 18 has shown promise in decreasing infection and cervical dysplasia in women and is in late clinical trials (Harper et al., 2004
).
Body_ID: P058031
Genital HPV infection or genital warts are not nationally reportable diseases. Therefore, comprehensive surveillance data are not available for HPV infections. If age-specific incidence estimates for cervical HPV infection among women reflect the HPV incidence rates among men, then approximately 6.2 million new HPV infections occurred in the year 2000 among Americans age 15 to 44; of these infections, 74% (4.6 million) occurred among 15- to 24-year-old persons (Myers, 2000; Weinstock et al., 2004).
Body_ID: P058032
There is no single first-line treatment option for genital warts, in part because each therapy has less than optimal cure and recurrence rates. The treatment guidelines from the Centers for Disease Control and Prevention are based on a limited number of clinical trials. One double-blind, randomized, multicenter, vehicle-controlled study demonstrated that 0.5% podofilox gel was significantly better than vehicle gel for successfully eliminating and reducing the number and size of anogenital warts. In the intent-to-treat population, 37% treated with podofilox gel had complete clearing of the treated areas compared with 2% who had clearing of warts with the vehicle gel after 4 weeks (Tyring et al., 1998
) (P < 0.001, number needed to treat = 3).
Body_ID: P058033
Imiquimod has been shown to be effective in many studies, including three randomized controlled trials in which clearance rates were 37% to 52% after 8 to 16 weeks of treatment (Maw, 2004). One study found that clearance rates were twofold higher in women than in men (72% and 33%, respectively) (Sauder et al., 2003
).This is probably because genital warts in females are less keratinized than the most commonly found warts on the penile shaft in males. Similarly, clearance rates with imiquimod seem to be higher in uncircumcised men (62%) than in circumcised men (33%), probably due to the degree of keratinization (Maw, 2004). However, uncircumcised men are at higher risk of acquiring genital warts and other STDs independent of other sexual risk factors (Svare et al., 2002
).
Body_ID: P058034
Recurrence rates for sole therapy with imiquimod (9% to 19%) are substantially lower than for most other genital wart treatments including podophyllin (Maw, 2004). Imiquimod may even be effective in reducing wart recurrence rates when used as an adjunct to surgical treatment (Maw, 2004).
Body_ID: P058035
page 459
0
page 460
Body_ID: P0460
Body_ID: P058037
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F058006
Figure 58-6 Condyloma acuminata around the anus of a 2-year-old girl.
Figure 58-6 shows condyloma acuminata around the anus of a 2-year-old girl. The mother had common warts (verruca vulgaris) on her fingers and believed that these warts were the result of her diapering her child. Genital warts in children should prompt investigation for child abuse, as was done in this case.
Body_ID: P058036
In summary, genital warts bring up complicated social and personal issues that need to be addressed with the patients and their partners. Medical or surgical treatment should be determined using informed consent and shared decision making. When choosing which treatments to prescribe for patients, the clinician should consider the size, keratinization, location and number of genital warts, patient preferences, treatment costs, convenience, and adverse effects. Most treatments take months to work. If one treatment does not work, other options should be considered.
Body_ID: P058038
Material Available on Student Consult
Body_ID: B058002
Review Questions and Answers about Condyloma Acuminata
Body_ID: PB58002
REFERENCES
Body_ID: None
Centers for Disease Control and Prevention. 2002 Sexually transmitted diseases treatment guidelines. MMWR Recomm Rep 2002;51:1-80.
Body_ID: R058001
Harper DM, Franco EL, Wheeler C, et al. Efficacy of a bivalent L1 virus-like particle vaccine in prevention of infection with human papillomavirus types 16 and 18 in young women: A randomised controlled trial. Lancet 2004;364:1757-1795.
Body_ID: R058002
Maw R. Critical appraisal of commonly used treatment for genital warts. Int J STD AIDS 2004;15:357-364.
Body_ID: R058003
Myers ER. Mathematical model for the natural history of human papillomavirus infection and cervical carcinogenesis. Am J Epidemiol 2000;151:1158-1171.
Body_ID: R058004
Sauder DN, Skinner RB, Fox TL, Owens ML. Topical imiquimod 5% cream as an effective treatment for external genital and perianal warts in different patient populations. Sex Transm Dis 2003;30:124-128.
Body_ID: R058005
Svare EI, Kjaer SK, Worm AM, Osterlind A, Meijer CJ, van den Brule AJ. Risk factors for genital HPV DNA in men resemble those found in women: A study of male attendees at a Danish STD clinic. Sex Transm Infect 2002;78:215-218.
Body_ID: R058006
Tyring S, Edwards L, Cherry LK, et al. Safety and efficacy of 0.5% podofilox gel in the treatment of anogenital warts. Arch Dermatol 1998;134:33-38.
Body_ID: R058007
Usatine RP. Pearly penile lesions. J Fam Pract 2004;53:885-888.
Body_ID: R058008
Usatine R. Cryosurgery. In Usatine R, Moy R, Tobinick E, Siegel D, (eds): Skin Surgery: A Practical Guide. St. Louis, Mosby-Year Book, 1998, pp 137-164.
Body_ID: R058009
von Krogh G, Lacey CJ, Gross G, Barrasso R, Schneider A. European Course on HPV Associated Pathology (ECHPV), European Branch of the International Union against Sexually Transmitted Infection and the European Office of the World Health Organization. European guideline for the management of anogenital warts. Int J STD AIDS 2001;12(Suppl 3):40-47.
Body_ID: R058010
Weinstock H, Berman S, Cates W. Sexually transmitted diseases among American youth: Incidence and prevalence estimates, 2000. Perspect Sex Reprod Health 2004;36:6-10.
Body_ID: R058011
Body_ID: P0461
Previous section
Bar end Bar end
pages 455 - 460
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=9781416023777&ID=C05823777


Home > Part II Case Studies > 59 Pigmented Thumbnail
59 Pigmented Thumbnail (Nail Lentigo)
Body_ID: C05923777
Robert S. Fawcett
Body_ID: ctrb207
KEY POINTS
Body_ID: B059002
  1. Longitudinal melanocytic bands are almost ubiquitous in dark-skinned adults, which makes the diagnosis of malignant melanoma of the nail problematic in those individuals.
  2. Risk factors making biopsy of a new band necessary include the usual ABCDE criteria for melanoma as well as Hutchinson's sign (skin involvement at the proximal or distal nail fold); family history of dysplastic nevi or melanoma; single nail involvement, particularly of the thumb or index finger; sudden change in appearance; association with trauma; nail dysplasia; or onset after age 60.
  3. Biopsy of possible melanoma is done by removing the nail and excising the skin involved with the pigmentation, being sure to include the most proximal area, and warning the patient in advance of the likelihood of resultant nail dysplasia.
Body_ID: PB59001
INITIAL VISIT
Body_ID: HC059001
Subjective
Body_ID: HC059002
Patient Identification and Presenting Problem
Body_ID: HC059003
Jadyra G. is a 65-year-old Hispanic woman who presents to the office complaining of an expanding streak on her right thumb. The streak itself has been present for about 10 years but has recently gotten broader. Jadyra also notes that the notching of the distal nail plate is new.
Body_ID: P059001
Medical History
Body_ID: HC059004
The patient has hypertension that is well controlled with hydrochlorothiazide and an angiotensin-converting enzyme inhibitor. She is moderately overweight but not diabetic. There is no history of cancer, heart disease, or skin problems.
Body_ID: P059002
Family History
Body_ID: HC059005
The patient's mother died of a stroke at age 72. Her father died in an accident at age 35. The woman has three brothers and two sisters with whom she has little contact, but she is not aware that any have chronic medical problems. She knows of no cancers in the family, although one sister had a breast biopsy for what turned out to be benign disease. Several children and grandchildren are alive and well.
Body_ID: P059003
Social History
Body_ID: HC059006
The patient does not drink or smoke. She lives with her husband and stays active caring for a number of grandchildren.
Body_ID: P059004
Review of Systems
Body_ID: HC059007
There is nothing of significance to the case. The patient complains of some aches in her knees and back for which she takes occasional acetaminophen and ibuprofen with some relief. She takes milk of magnesia for occasional constipation. She denies taking other over-the-counter medications or herbal supplements.
Body_ID: P059005
Objective
Body_ID: HC059008
Physical Examination
Body_ID: HC059009
Jadyra G. is a healthy-appearing, moderately obese Hispanic woman in no distress. Her blood pressure is 140/75, pulse is 76 and regular, temperature is 36.9°C (98.4°F), and respiratory rate is 16. The examination is unremarkable aside from the right thumb. There she has pigmentation on the radial two thirds of the thumbnail, with a 4-mm darkly banded area to the radial side (Figs. 59-1 and 59-2). The pigmentation extends onto the proximal nail fold and eponychium (Hutchinson's sign) and into the distal nail fold beneath the free edge of the nail. Nail dystrophy is manifest by slight thickening over the most darkly pigmented area and by notching at the free edge of the nail plate. No inflammation is seen, and scraping the surface of the nail plate with a no. 15 blade does not affect the coloration of the nail. No other nails show pigmented bands.
Body_ID: P059006
Assessment
Body_ID: HC059010
Working Diagnosis
Body_ID: HC059011
Rule out subungual melanoma.
Body_ID: P059007
Differential Diagnosis
Body_ID: HC059012
page 461
0
page 462
Body_ID: P0462
  1. Melanoma is relatively rare in darkly pigmented individuals, but approximately half of the melanomas that do occur are in the nail bed, and most of those are on the index finger or thumb. Melanoma of the nail is usually seen in older individuals in the sixth or seventh decade of life. Nail dystrophy and single nail involvement as well as Hutchinson's sign and the recent change in the lesion all make this the diagnosis to consider most strongly and, because of the consequences of missing it, to rule out.
  2. Longitudinal melanonychia is almost universally seen in older darkly pigmented individuals. It is totally benign and usually affects several fingers or toes.
  3. Acanthosis nigricans can cause some variable brown discoloration of the nail plate, but this patient does not have the velvety, thickened, darkly pigmented skin in the axilla or neck that suggests that condition.
  4. Adrenal insufficiency can cause longitudinal brown lines. This patient feels well, however, and her blood pressure is slightly elevated. She does not have any overall increase in pigmentation.
  5. Drugs. Adriamycin, bleomycin, hydroxyurea, and minocycline can all cause brown discoloration, although all nails would likely be affected.
  6. Lentigo. Brown pigmentation from lentigo simplex can affect the nail, just as it can other sun-exposed areas. Lentigo maligna and lentigo maligna melanoma are also possible, however, and need to be ruled out through biopsy.
  7. Nevus. Nevi can occur on the nail bed, as they can anywhere else, and may give a streaked appearance as the nail grows distally. It would be unusual, however, for nevi to appear de novo in this age group without a potential for malignancy. Biopsy would be warranted here as well.
Body_ID: P059008
Body_ID: P059009
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F059001
Figure 59-1 Dysplasia of the nail (see notching of the distal plate), broadness of the pigmented band (>3 mm), and Hutchinson's sign (extension of pigment onto proximal nail fold) make malignancy more likely. (Reproduced with permission from Fawcett RS, Linford S, Stulberg DL. Nail abnormalities: Clues to systemic disease. Am Fam Physician 2004;69:1422. Copyright © 2004 American Academy of Family Physicians. All Rights Reserved.)
Body_ID: P059010
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F059002
Figure 59-2 Extension of the pigmented area to the distal nail fold makes malignancy more likely. (Reproduced with permission from Fawcett RS, Linford S, Stulberg DL. Nail abnormalities: Clues to systemic disease. Am Fam Physician 2004;69:1422. Copyright © 2004 American Academy of Family Physicians. All Rights Reserved.)
Plan
Body_ID: HC059013
After visual inspection with both the naked eye and 10× magnification, noting the extension of the lesion onto not only the proximal but also the distal nail fold, the patient is referred to a dermatologist for biopsy. The dermatologist removes the nail and biopsies the nail bed. Because the patient is otherwise healthy, no additional workup is thought to be immediately indicated.
Body_ID: P059011
Disposition
Body_ID: HC059014
The biopsy is returned with a diagnosis of lentigo. The patient is reassured regarding the benignity of this diagnosis but educated regarding the necessity of self-evaluation for any changes in the lesion. Arrangements are made to see the patient back in the family doctor's office in 6 months.
Body_ID: P059012
At the return visit, the nail has completely regrown, although with a prominent longitudinal depression in the area of the previous procedure. Pigmentary streaking remains, although it is considerably narrower and lighter than at the previous visit. Continued surveillance and 6-month follow-up are recommended
Body_ID: P059013
DISCUSSION
Body_ID: HC059015
page 462
0
page 463
Body_ID: P0463
Nails are laid down by the nail matrix at the proximal end of the nail bed. As the nail plate is formed, it moves distally, and the more distal cells of the nail matrix lay down additional layers to the undersurface of the plate. If the cells of the nail matrix are more pigmented than surrounding cells, the keratin that they lay down on the underside of the nail plate might well retain some of that pigment, giving rise to a longitudinal striation in the nail. In fact, such lines are quite common among more highly pigmented individuals. One may observe them in 77% of African Americans older than the age of 20. They usually involve multiple nails, although the color variations may be subtle.
Body_ID: P059014
The chief problem with such stripes is in distinguishing them from malignant melanoma, which can also give rise to pigmented longitudinal bands. There are a number of factors that may increase the likelihood of malignancy in a patient with these bands. They are outlined in Box 59-1.
Body_ID: P059015
Nevi and lentigo can cause similar changes. The latter is thought to represent actinic change, often stemming from significant sun exposure in childhood. Again, the problem is in distinguishing benign from malignant lesions, which can arise from either lesion.
Body_ID: P059016
The evaluating physician should think of the usual ABCDE risk factors for melanoma in these situations as well (as adapted from the article by Levit et al. in the Suggested Reading list). Asymmetry is applicable in that a single nail being affected increases risk. Border irregularities and color variegation could apply to blurring and indistinct margins of the streak. Diameter could apply to width of the band greater than 3 to 4 mm or a widening band, and enlargement might be viewed as extending onto the skin at the distal nail fold or the proximal nail bed and eponychium (Hutchinson's sign).
Body_ID: P059017
Box 59-1 Risk Factors for Melanoma in a Nail with Longitudinal Pigmented Striation
Body_ID: B059001
Body_ID: None
  1. Sudden change in appearance of band (wider, darker, blurred border)
  2. Single nail involvement (especially thumb, index finger, or great toe)
  3. Pigmentation of skin of nail fold or proximal nail bed (Hutchinson's sign)
  4. New pigmentation in older individual (60s and 70s)
  5. Association with history of digital trauma
  6. Family history of melanoma or dysplastic nevi
  7. Abnormal nail structure (destruction or disruption of nail plate)
Body_ID: PB59002
If melanoma is suspected, biopsy should be performed. Simple punch biopsy including the nail plate can be done if the band is 3 mm or narrower, with good cosmetic result. If a wider band is present, the nail plate should be removed, and an elliptical or punch biopsy can then be performed over the area of pigmentation. Such a biopsy is likely to result in permanent dysplasia of the nail plate when it regrows, so one should consider referring the patient for the procedure. The physician performing the biopsy must also exercise caution so as not to disrupt the extensor tendon. Procedures involving the proximal nail bed should be oriented with the long axis across the finger; those involving the lateral or distal region should be longitudinal.
Body_ID: P059018
Other causes for longitudinal stria should also be ruled out. Temporary staining can occur with tobacco and podophyllin. Shelling walnuts can also result in dark brown stains over the nails. Staining may be differentiated from pigmentation by simply scraping the nail. More generalized brown nail discoloration may be seen with long-term hydroxyurea administration and with hyperthyroidism.
Body_ID: P059019
Material Available on Student Consult
Body_ID: B059003
Review Questions and Answers about Nail Lentigo
Body_ID: PB59003
SUGGESTED READINGS
Body_ID: None
Fawcett RS, Linford S, Stulberg DL. Nail abnormalities: Clues to systemic disease. Am Fam Physician 2004;69:1417-1424.
Body_ID: R059001
Habif TP. Nail diseases. In Clinical Dermatology: A Color Guide to Diagnosis and Therapy. Philadelphia, Mosby, 2004, pp 864-868.
Body_ID: R059002
Levit EK, Kagan MH, Scher RK, Grossman M, Altman E. The ABC rule for clinical detection of sub-ungual melanoma. J Am Acad Dermatol 2000:42:269-274.
Body_ID: R059003
Mayeaux EJ. Nail disorders. Primary Care 2000;27:333-350.
Body_ID: R059004
Body_ID: P0464
Previous section
Bar end Bar end
pages 461 - 463
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=9781416023777&ID=C05923777


Home > Part II Case Studies > 60 Rash and Fever
60 Rash and Fever (Rocky Mountain Spotted Fever)
Body_ID: C06023777
Walter D. Leventhal
Body_ID: ctrb208
KEY POINTS
Body_ID: B060001
  1. A high degree of suspicion in any patient who develops an unusual flu-like illness with minimal respiratory symptoms during the spring and summer months.
  2. A history of tick bite or environmental exposure to ticks.
  3. A willingness to begin doxycycline, especially in the absence of confirmatory laboratory evidence.
  4. A maculopapular rash on the forearms and/or ankle areas in a patient with fever and severe headache during the summer months.
Body_ID: PB60001
INITIAL VISIT
Body_ID: HC060001
Subjective
Body_ID: HC060002
Patient Identification and Presenting Problem
Body_ID: HC060003
Kathy T. is a 33-year-old white woman from Chicago who presents to her family physician in May with a 1- to 2-day history of flu-like illness: headache, myalgia, nausea, and a temperature that has ranged between 37.8°C and 38.3°C (100°F and 101°F). About 10 days earlier, she and her husband had gone to their mountain cabin in North Carolina to clear out the underbrush. While there she found a tick on her abdomen one evening, and she removed it. Kathy is examined briefly, and antipyretics and antiemetics are prescribed. Over the next several days, her condition changes, with development of swollen cervical glands and continued nausea and vomiting.
Body_ID: P060001
SECOND VISIT
Body_ID: HC060004
Kathy returns to her physician 3 days later. Examination fails to show any signs of pulmonary, cardiovascular, or abdominal infection, and there is no hepatosplenomegaly. A diagnosis of a viral syndrome is made. A complete blood count shows a hemoglobin of 11.3 g/dL and a white blood cell count of 9500/mm3: 65% polymorphonuclear leukocytes, 30% lymphocytes, and 5% monocytes. Platelets are noted to be 90,000/mm3. The patient mentions the tick bite again, but only supportive therapy is prescribed.
Body_ID: P060002
Within 36 hours, Kathy's condition has worsened and her musculoskeletal pain has increased. The fever has persisted, and she has developed a reddish purple macular rash on her forearms and legs. Overnight, Kathy's level of consciousness has diminished to the point that she does not respond to verbal stimuli. The rash has developed into purpura, some parts of which are palpable, spreading centrally to involve her thighs and trunk.
Body_ID: P060003
Kathy is immediately admitted to an intensive care unit with a presumptive diagnosis of sepsis of uncertain cause. Her platelet count now is 9000/mm3, and her white blood cell count has risen to 26,500/mm3. Cultures are drawn, and intravenous chloramphenicol and gentamicin are administered. She has begun to have seizures and has developed renal and hepatic failure. The patient became hypotensive, and all resuscitative efforts failed. She died within 24 hours after admission.
Body_ID: P060004
Body_ID: None
An autopsy has determined her death to be due to disseminated intravascular coagulation, probably caused by rickettsial disease or meningococcemia. Cultures for meningococcus are negative and complement fixation titers and indirect fluorescent antibodies are negative for Rickettsia infection, but the diagnosis is later confirmed as Rickettsia by immunofluorescent staining of skin biopsies.
Body_ID: P060005
DIFFERENTIAL DIAGNOSIS
Body_ID: HC060005
page 464
0
page 465
Body_ID: P0465
The combination of fever and rash presents the practitioner with a difficult and common problem. Although many conditions may present initially with fever and rash, one can subdivide these by considering their potential severity, for example, life threatening or minor.
Body_ID: P060006
Life-threatening conditions associated with fever and rash include:
  1. Rocky Mountain spotted fever. See diagnosis of Kathy's case in Discussion section.
  2. Meningococcemia. Meningococcemia tends to occur in late winter and early spring and often in crowded conditions, e.g., barracks or schools. The patient may present with petechiae initially on the trunk and extremities, but in fulminating cases, petechiae can spread visibly over several hours. Shock and disseminated intravascular coagulation are associated clinical manifestations. Diagnosis is confirmed by Gram stain of skin lesions, blood cultures, and spinal fluid examination. A chronic form of meningococcemia associated with rash has also been described.
  3. Disseminated gonococcemia. There is a much higher incidence in women. The rash consists of pustules on an erythematous base, usually over the extremities. It is often associated with migratory polyarthralgia, arthritis, and pelvic inflammatory disease. Diagnosis can be confirmed by a Gram stain of the lesions as well as culture and sensitivity of the blood, joint fluid, or cervical secretions.
  4. Toxic shock syndrome. Toxic shock syndrome occurs predominantly in women, with the rash preceded by a flu-like illness and diarrhea associated with mucus. The rash is macular, giving a sunburned appearance. It occurs over the whole body but is seen mainly on the hands and feet. The clinical presentation is that of multisystem involvement. The diagnosis is confirmed by history, physical examination, and isolation of a toxin-producing strain of Staphylococcus aureus.
  5. Bacterial endocarditis. Bacterial endocarditis is often associated with a history of valvular heart disease, prosthetic valves, and recent dental or surgical procedures. The rash is petechial and associated with Osler's nodes and Janeway's lesions. The rash is found in the palate and upper chest and may be present on the palms, fingers, soles, and toes. A heart murmur, splenomegaly, hematuria, and metastatic abscesses may be present. Diagnosis is by echocardiography and serial blood cultures.
  6. Lyme disease. Lyme disease is caused by exposure to ticks in endemic areas-the Northeast, Midwest, or West-in the summer. The rash classically manifests as erythema migrans, often on the thigh, groin, or axillae. Clinically, the patient presents with a flu-like syndrome, later developing central nervous system, cardiac, or joint involvement. The diagnosis is confirmed by history and serology.
Body_ID: P060007
The preceding differential diagnosis does not include many other minor conditions associated with fever and rash often found in children-that is, the viral exanthems associated with measles, chicken pox, roseola, rubella, and fifth disease (erythema infectiosum). One should also consider in this category the rashes associated with drug reactions, which also may be associated with fever (Table 60-1).
Body_ID: P060008
DISCUSSION
Body_ID: HC060006
This case illustrates many of the characteristics of Rocky Mountain spotted fever. Unfortunately, it also demonstrates the rapid course of the infection from the time of first exposure to the tick to prodrome and ultimately to fulminating multi-organ failure and shock when not recognized and treated (American Academy of Pediatrics, 2003
).
Body_ID: P060009
The patient lived in Chicago but had vacationed in North Carolina, and this particular area typifies the most common area of cases reported, that is, the south Atlantic, southeastern, and south central states. The name Rocky Mountain spotted fever is misleading because even though the condition has been reported in every state, after the Carolinas and Tennessee, Oklahoma is the state with the most other cases reported (Gubler et al., 1994
). A clue to the etiology is that the majority of these cases appear between April and late September (that is, the spring and summer), which is when ticks are most prevalent. This is also the time when people are active outdoors and therefore more prone to exposure. The main vector for this condition is the American dog tick, which transmits the offending organism, Rickettsia rickettsii.
Body_ID: P060010
After the tick has bitten its human host, organisms are usually disseminated through the bloodstream during the first 6 to 12 hours, when the tick is still attached to the host. Attachment by the tick to the host is usually painless, and the tick is often discovered only accidentally at the end of the day when the patient undresses.
Body_ID: P060011
This patient also showed the initial symptoms of a flu-like illness, fever, headache, myalgia, and sometimes vomiting within 4 to 20 days after being bitten.
Body_ID: P060012
Usually the rash occurs on the fourth to the sixth day after the patient first complains of the systemic symptom; it begins on the wrist and ankles. It can then involve the palms and soles and later becomes more generalized. Initially, the rash is erythematous and macular but can become petechial if untreated (Habif, 2004
). The rash is difficult to see in African Americans. It is also important to note that the rash does not develop in approximately 15% of cases. The infection is then referred to as Rocky Mountain spotless fever. The spotless type of rash appears to be more common in adults.
Body_ID: P060013
page 465
0
page 466
Body_ID: P0466
Body_ID: T060001
Table 60-1. Some Major Diseases Associated with Fever and Rash
Body_ID: None
Disease | Morphology of Rash | Distribution of Rash | Diagnostic Method | Treatment
Body_ID: T060001.50
Ecthyma gangrenosum and Pseudomonas septicemia | Erythematous to purpuric macules, hemorrhagic vesicles, bullae, nodules, painless ulcers with central necrotic, black eschar | Especially in axillae and anogenital regions | Blood culture; biopsy with tissue culture | Admit to hospital; aminoglycoside plus an antipseudomonal penicillin or antipseudomonal cephalosporin (e.g., ceftazidime or cefepime)
Body_ID: T060001.100
Meningococcemia and purpura fulminans | Petechiae, macules, papules, purpura (may become ecchymotic) | Generalized; especially on lower extremities; neck and face usually spared | Blood culture | Admit to hospital; penicillin G or third-generation cephalosporin (e.g., ceftriaxone)
Body_ID: T060001.150
Vibrio vulnificus infection | Large, hemorrhagic bullae are characteristic; also cellulitis, lymphangitis | Especially on lower extremities | Blood and wound cultures | Admit to hospital; doxycycline plus ceftazidime; débridement often necessary
Body_ID: T060001.200
Staphylococcal toxic shock syndrome | Scarlatiniform rash (diffuse erythema), strawberry tongue; desquamation late in course | Generalized | Clinical assessment of diagnostic criteria | Admit to hospital; appropriate antibiotic (e.g., nafcillin); supportive care
Body_ID: T060001.250
Staphylococcal scalded skin syndrome | Diffuse, ill-defined erythema with fine sandpaper appearance; peeling of skin; Nikolsky's sign present | Generalized; especially in perineal and periumbilical regions (in neonates) and extremities (in older children) | Blood cultures | Admit to hospital; antistaphylococcal antibiotics (e.g., nafcillin)
Body_ID: T060001.300
Streptococcal toxic shock Syndrome | Localized area of cellulitis or necrotizing fasciitis; some times generalized erythema as well | Localized or generalized | Clinical assessment; blood cultures; culture of local primary lesion if present; CT scan to evaluate for necrotizing fasciitis | Admit to hospital; penicillin G plus clindamycin
Body_ID: T060001.350
Disseminated candidiasis | Erythematous papules and nodules | Trunk and extremities | Blood and tissue cultures | Admit to hospital; amphotericin B or fluconazole
Body_ID: T060001.400
Stevens-Johnson syndrome | Macules, plaques, target lesions (both typical and atypical), vesicles, bullae, erosions and blisters of mucous membranes | Generalized | Fulfillment of clinical and histopathologic criteria | Admit to hospital; supportive care; discontinuation of unnecessary drugs; antibiotic therapy for Mycoplasma pneumoniae if indicated
Body_ID: T060001.450
Toxic epidermal necrolysis | Macules, target lesions, large bullae, severe mucosal erosions | Generalized; especially on trunk and proximal extremities | Fulfillment of clinical and histopathologic criteria | Same as for Stevens-Johnson syndrome
Body_ID: T060001.500
Body_ID: P0467
Infective endocarditis | Petechiae, purpura, Osler's nodes, Janeway's lesions, splinter hemorrhages | Petechiae and purpura on heels, shoulders, legs, oral mucosa, conjunctivae; Osler's nodes on digits (especially pulps of fingers and toes); Janeway's lesions on palms and soles; splinter hemorrhages on nail plates | Blood cultures; echocardiography; clinical presentation | Admit to hospital; appropriate antibiotic therapy
Body_ID: T060001.550
Scarlet fever (usually Streptococcus pyogenes[group A streptococcus]) | Diffuse erythema with punctate elevations ("sand paper skin"); linear striations (Pastia's lines) of confluent petechiae (which can be demonstrated on arms by applying a tourniquet) | Generalized, with sparing of area around mouth ("circumoral pallor") | Clinical assessment;throat culture; blood cultures | Penicillin
Body_ID: T060001.600
North American blastomycosis | Inflammatory papules and nodules with crusts; hyperkeratotic plaques with central ulceration | Face and extremities | Blood culture; biopsy with tissue culture | Itraconazole or amphotericin B
Body_ID: T060001.650
Histoplasmosis | Ulcers, papules, plaques, purpura, abscesses, nodules, mucosal ulcerations | Generalized | Blood cultures; biopsy and tissue cultures | Itraconazole or amphotericin B
Body_ID: T060001.700
Coccidioidomycosis | Papules, nodules, plaques, ulcers, papulopustules | Head | Blood cultures; biopsy and tissue cultures | Fluconazole or amphotericin B
Body_ID: T060001.750
Cryptococcosis | Papules, plaques, nodules, palpable purpura, cellulitis, pyoderma gangrenosum-like ulcers | Head and neck | Blood and tissue cultures | Amphotericin B
Body_ID: T060001.800
Rocky Mountain spotted fever | Macules, papules; later becomes petechial | Wrists and ankles initially, then palms and soles; finally, centripetal spread to face, trunk, and more proximal aspects of extremities | Fourfold increase in antibody titers between acute and convalescent phases | Doxycycline
Body_ID: T060001.850
Primary HIV infection | Macules, papules, mucocutaneous ulcers, palatal papules | Face, trunk | HIV-1 RNA testing and HIV antibody testing (ELISA) | See Chapter 17
Body_ID: T060001.900
Body_ID: P0468
Leptospirosis | Macules, papules, urticaria (wheals), purpura | Trunk | Four-fold increase in antibody titers between acute and convalescent phases | Doxycycline or penicillin G
Body_ID: T060001.950
Disseminated gonococcal infection | Macules, papules, vesicles, and petechiae initially, which may evolve into hemorrhagic vesicopustules | Distal extremities, typically near an involved joint | Blood cultures; biopsy with tissue cultures; cultures ofurethra, cervix, rectum, and pharynx | Ceftriaxone
Body_ID: T060001.1000
Lyme disease | Macules, papules, erythema chronica migrans | Trunk, lower extremities; classically a single lesion but multiple lesions can be present | Serologic tests 4-6 wk after onset | Doxycycline
Body_ID: T060001.1050
Typhoid fever (Salmonella typhi) | Slightly raised pink macules that blanch on pressure (rose spots) | Trunk, anteriorly and posteriorly (typically in crops of about 10-20 lesions) | Blood cultures; urine and stool cultures; smear and culture of rose spots | Ciprofloxacin, trimethoprim-sulfamethoxazole, or third-generation cephalosporin (ceftriaxone or cefotaxime)
Body_ID: T060001.1100
Mycoplasma pneumoniae infection | Maculopapular or morbilliform rash most common; a variety of rashes can be seen, including urticaria, erythema multiforme (including Stevens-Johnson syndrome), erythema nodosum, and papulovesicular lesions | Variable | Fourfold increase in antibody titers between acute and convalescent phases, or demonstration of high IgM antibody titer | Doxycycline or a macrolide antibiotic (erythromycin, azithromycin, or clarithromycin)
Body_ID: T060001.1150
Rat-bite fever caused by Spirillum minus | Maculopapular, later becoming petechial | Begins on abdomen; progresses to extremities; may involve palms and soles | Inoculation of blood or wound aspirate into mice or guinea pigs; darkfield examination of bite, rash, or aspirate from lymph node; RPR (VDRL) often false positive (50%) | Penicillin G
Body_ID: T060001.1200
Rat-bite fever caused by Streptobacillus moniliformis | Maculopapular or petechial | Most extensive on extremities; typically around joints; may become generalized | Blood, wound, or joint fluid cultures; serologic tests may be helpful (fourfold increase in antibody titers between acute and convalescent phases) | Penicillin G
Body_ID: T060001.1250
Body_ID: P0469
Epidemic typhus | Macules, papules, petechiae | Axillary folds, trunk, extremities (characteristically the face, palms, and soles are spared) | Fourfold increase in antibody titers between acute and convalescent phases | Doxycycline
Body_ID: T060001.1300
Murine typhus | Macules, papules, morbilliform rash | Begins on inner surfaces of arms and axillae; quickly becomes generalized, involving especially the trunk (limited involvement of face, palms, and soles) | Fourfold increase in antibody titers between acute and convalescent phases | Doxycycline
Body_ID: T060001.1350
Acute rheumatic fever | Macules, erythema marginatum, subcutaneous nodules | Erythema marginatum on trunk, extremities; subcutaneous nodules on extensor surfaces near joints | Fulfillment of Jones' criteria | Benzathine penicillin G
Body_ID: T060001.1400
Secondary syphilis | Macules, papules, mucous patches, condylomata lata; rash is sometimes pustular | Usually generalized, with involvement of palms and soles; sometimes confined to palms and soles or to face | RPR (VDRL) is nearly always positive in secondary syphilis (in contrast to other stages of syphilis); confirmed by FTA-ABS (or MHA-TP) assays; dark-field microscopy | Benzathine penicillin G
Body_ID: T060001.1450
Herpes zoster (shingles and disseminated herpes zoster) | Grouped vesicles on an erythematous base; hemorrhagic bullae; in disseminated form, large ulcers and plaques | Shingles has dermatomal distribution; disseminated herpes zoster is generalized | Tzanck smear or direct fluorescent antibody test | Acyclovir
Body_ID: T060001.1500
Babesiosis | Petechiae, purpura, ecchymoses | Generalized | Giemsa-stained blood smear or indirect immunofluorescence | Clindamycin and quinine
Body_ID: T060001.1550
Ehrlichiosis | Usually, macules and papules; may be petechial; diffuse erythema sometimes seen | Trunk | Fourfold increase in antibody titers between acute and convalescent phases; indirect immunofluorescence | Doxycycline
Body_ID: T060001.1600
Body_ID: P0470
Kawasaki disease | Erythema (most often, raised, deep red, plaquelike eruption; sometimes morbilliform); swelling of hands and feet;involvement of mucous membranes (dry, fissured lips, strawberry tongue; oropharyngeal erythema; conjunctival suffusion; later, desquamation) | Generalized, especially on trunk and extremities; accentuation in perineal area | Clinical criteria with exclusion of other etiologies | Aspirin; IV immune globulin
Body_ID: T060001.1650
Body_ID: T060001.1700
Body_ID: T060001.1750
Body_ID: T060001

CT, computed tomography; ELISA, enzyme-linked immunosorbent assay; FTA-ABS, fluorescent treponemal antibody, absorbed; HIV, human immunodeficiency virus; IgM, Immunoglobulin M; IV, intravenous; MHA-TP, microhemagglutination-Treponema pallidum; RPR, rapid plasma reagin; VDRL, Venereal Disease Research Laboratory.
From Longshore S, Camisa C. Fever with rash and other skin lesions. In Bryan CS (ed): Infectious Diseases in Primary Care. Philadelphia, WB Saunders, 2002, pp 181-184.
Body_ID: None
The fact that systemic symptoms frequently develop before the rash appears is important in considering preventive and early treatment modalities. Rocky Mountain spotted fever should be suspected in any patient who presents with a flu-like illness with headache and who has been in the endemic areas, especially during the summer. The physician should be particularly suspicious when the patient reports removing a tick. Unfortunately, in the case presented, despite the fact that the history of the tick bite was given repeatedly, it was ignored, with deadly consequences. The overall mortality for an untreated individual may be as high as 30% (Braunwald et al., 2002
; Habif, 2004
). The mortality is usually higher for individuals who are 40 years or older and for African Americans. Most of the delays in initiating appropriate treatment result from failure to recognize the significance of the history of a tick bite in an endemic area.
Body_ID: P060014
The diagnosis must rely on a high degree of suspicion and on familiarity with the clinical presentation and the epidemiologic criteria for the area. This case also illustrates the importance of a physician's asking about and paying attention to a patient's history of travel and insect bites, especially when a patient presents with a flu-like illness in the summer. When this patient presented to her physician with a flu-like illness, thrombocytopenia was noted, but no intervention was initiated.
Body_ID: P060015
Laboratory diagnosis is usually confirmed serologically with fourfold increases or decreases in antibody titer between acute and convalescent sera by indirect immunofluorescence, complement fixation, indirect hemagglutination, or latex agglutination (Centers for Disease Control and Prevention, 2004
).
Body_ID: P060016
In practical terms, the decision to treat the patient suspected of having Rocky Mountain spotted fever should not await the result of a laboratory test. Only on the very rarest of occasions is culture from blood or tissue obtained. Complement fixation and microagglutination tests are specific for the disease but lack sensitivity, especially when the patient has received antibiotic treatment. In the case described, confirmation of the diagnosis was obtained by immunofluorescent staining of the skin biopsy specimen.
Body_ID: P060017
Treatment in the early phases of the suspected illness is very effective. Drugs of choice are tetracycline and doxycycline. Doxycycline is given in the following recommended doses: 100 mg twice daily for adults and children weighing more than 100 pounds (45 kg) and 2.2 mg/kg twice daily for children weighing less than 100 pounds. Duration is 7 to 10 days, and in the severely compromised, the dose may be given parenterally. Tetracycline would still be a reasonable alternative. Chloramphenicol is no longer considered appropriate (American Academy of Pediatrics, 2003
; Centers for Disease Control and Prevention, 2004
).
Body_ID: P060018
Given the widespread range of illnesses that can result from tickborne diseases, including Lyme disease, relapsing fever, ehrlichiosis, tularemia, tick fever, and babesiosis, this case also provides an opportunity to consider the control of all tickborne infections.
Body_ID: P060019
page 470
0
page 471
Body_ID: P0471
Physicians and local communities should be aware of the prevalence of tickborne infections in their areas. The onset of spring each year should provide a reminder to everyone to promulgate precautions through the summer. Some specific suggestions include the following (Gubler et al., 1994
):
  1. Widespread education, especially in endemic areas by all the media from early spring through summer.
  2. The avoidance of known tick-infested areas.
  3. Use of protective clothing to cover the arms, legs, and other exposed areas.
  4. Permethrin spray to decrease tick attachment may be employed, and tick repellents containing diethyltoluamide may also be used to limit exposure to ticks. Great care especially with children should be employed in using diethyltoluamide-containing repellents.
  5. Regular body checks for tick attachment by people who have been possibly exposed in endemic areas should be performed. Adults should inspect themselves and their children's bodies regularly for potential tick exposure. The more frequently this is done, the better. It is generally thought that the longer the tick remains attached, the higher the inoculum will be.
  6. Tick removal should also be taught with an emphasis on removing all the mouth parts with curved forceps or tweezers and avoidance of squeezing tick body parts. A simple plastic tool called Ticked Off is now available. It consists of a small plastic spoon-shaped instrument with a V shaped notch cut into the distal part of the spoon. If the mouth parts are placed in the notch, the tick and all its body parts may be removed with careful pressure and traction (Gubler et al., 1994
    ).
Body_ID: P060020
This case of Rocky Mountain spotted fever embodies many of the basic principles of modern family medicine, namely the prevention of a serious illness, the ability to make an early and accurate diagnosis and provide effective treatment, and the opportunity to educate our patients and communities.
Body_ID: P060021
Material Available on Student Consult
Body_ID: B060002
Review Questions and Answers about Rocky Mountain Spotted Fever
Body_ID: PB60002
REFERENCES
Body_ID: None
American Academy of Pediatrics. 2003 Redbook: Report of the Committee on Infectious Diseases, 26th ed. Elk Grove, IL, American Academy of Pediatrics, 2003, pp 532-534.
Body_ID: R060001
Braunwald E, Fauci A, Kasper D, Hauser S, Longo D, Jameson JL. Harrison's Principles of Internal Medicine. Companion Handbook, 15th ed. New York, McGraw-Hill, 2002, pp 465-474.
Body_ID: R060002
Gubler D, Koster F, Legters L, et al. A field guide to animal-borne infections. Patient Care 1994;28:23-44.
Body_ID: R060003
Habif T. Clinical Dermatology, 4th ed. St. Louis: Mosby-Year Book, 2004.
Body_ID: R060004
Longshore S, Camisa C. Fever with rash and other skin lesions: Infectious Diseases in Primary Care. In Bryan CS (ed): Philadelphia, WB Saunders, 2002, pp 181-184.
Body_ID: R060005
Centers for Disease Control and Prevention. Fatal cases of Rocky Mountain spotted fever in family clusters-Three states, 2003. MMWR Morb Mortal Wkly Rep 2004;53:407-410. Reprinted in JAMA 2004;292:31-33.
Body_ID: R060006
Body_ID: P0472
Previous section
Bar end Bar end
pages 464 - 471
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=9781416023777&ID=C06023777


Home > Part II Case Studies > 61 Red Area on Left Temple
61 Red Area on Left Temple (Basal Cell Carcinoma)
Body_ID: C06123777
Mark Andrews
Body_ID: ctrb209
KEY POINTS
Body_ID: B061002
  1. The timed spot freeze technique in cryosurgery is useful in the treatment of basal cell carcinoma because it allows standardization of the amount of freezing applied to a target lesion, which helps prevent complications and maximize results.
  2. Continuous freezing at one location for more then 30 seconds after an adequate freeze ball has formed around the lesion being treated can result in disruption of the collagen matrix of the skin with possible scarring.
  3. In respect to the "four Cs" of dermatologic cancer therapy-cure rate, cost, convenience, and cosmetic result-no other technique offers so high a cure rate (95% to 98%) at a reasonable cost, without needles, in a convenient physician office setting, and with generally good cosmetic results.
Body_ID: PB61001
INITIAL VISIT
Body_ID: HC061001
Subjective
Body_ID: HC061002
Patient Identification and Presenting Problem
Body_ID: HC061003
Jane S. is a 76-year-old white woman who presents with a complaint of a puffy red area on her left temple, noted for the past several months, that seems to be slowly growing (Fig. 61-1).
Body_ID: P061001
Present Illness
Body_ID: HC061004
Mrs. S. states that the lesion arose gradually as a small red spot and later became a little larger and elevated. She denies similar rashes, trauma to the area, or previous insect bites. No associated pruritus, pain, crusting, or drainage is noted. There is no immediate family history of similar skin problems.
Body_ID: P061002
Medical History
Body_ID: HC061005
Mrs. S. has a history of hypertension, for which she is taking lisinopril. She is also taking ibuprofen to manage the symptoms of degenerative joint disease in her knees. She has no history of significant dermatologic problems or recurrent skin infections. She has not taken antibiotics recently. She states she has not been using new cosmetics or soaps. There is no history of major previous surgery.
Body_ID: P061003
Family History
Body_ID: HC061006
Body_ID: None
Mrs. S. has one sister who has multiple health problems but no history of chronic skin problems. Her parents died a number of years ago and their health problems are not well known.
Body_ID: P061004
Body_ID: P061005
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F061001
Figure 61-1 The timed spot freeze technique demonstrated on a superficial nodular basal cell carcinoma on the left temple. The lesion is approximately 10 mm.
page 472
0
page 473
Body_ID: P0473
Social History
Body_ID: HC061007
Mrs. S. is widowed and has been retired from the accounting field for more than 15 years. She has no smoking history and denies alcohol use. There is no history of illicit drug use.
Body_ID: P061006
Review of Systems
Body_ID: HC061008
The patient denies fever, chills, pruritus, cough or cold symptoms, or rash in other body areas. She has had no sore throat or localized facial pain.
Body_ID: P061007
Objective
Body_ID: HC061009
Physical Examination
Body_ID: HC061010
Mrs. S. is a well-developed, well-nourished, alert woman. She is not in distress. Her height is 5 feet 1 inch, and her weight is 145 pounds. Her temperature is 37°C (98.6°F), respiratory rate is 16, blood pressure is 148/84, and pulse is 80. A focused skin examination reveals an approximately round, 1-cm, slightly raised red nodule on the left temple. There is no similar skin lesion identified elsewhere. The area in question is well demarcated and without ulceration, crusting, or bleeding. On examination with a hand lens, the tissue is opalescent, with increased vascularity and some vessel tortuosity. The area is nontender, but the raised tissue is firm and palpable.
Body_ID: P061008
Assessment
Body_ID: HC061011
Working Diagnosis
Body_ID: HC061012
The working diagnosis, based on clinical appearance and the patient's history, is an early primary nodular basal cell carcinoma. Other possibilities in the differential diagnosis, although much less likely, include a squamous cell carcinoma or-least possible-an inflamed seborrheic keratosis.
Body_ID: P061009
Seborrheic keratoses tend to have a rougher, gritty surface without inflammation and a more stuck-on appearance with darker pigmentation. On close observation, small, clear pseudocysts can often be seen in the body of the lesion.
Body_ID: P061010
Squamous cell cancer, on the other hand, is often more distorted on the surface and has a greater tendency to ulcerate and crust and invade tissue, except for the in situ form (Bowen's disease), which is indolent and flat and often appears like a chronic fungal or eczematous red patch, occasionally with some crusting.
Body_ID: P061011
Plan
Body_ID: HC061013
Diagnostic
Body_ID: HC061014
Body_ID: T061001
Table 61-1. Efficacy of Cryosurgery
Body_ID: None
Lesion | Cure Rate (%)
Body_ID: T061001.50
Viral warts (hands) | 75
Body_ID: T061001.100
Dermatofibroma | 90
Body_ID: T061001.150
Actinic keratosis | 99
Body_ID: T061001.200
Bowen's disease | >95
Body_ID: T061001.250
Basal cell carcinoma | >95
Body_ID: T061001.300
Squamous cell carcinoma | >95
Body_ID: T061001.350
Body_ID: T061001.400
Body_ID: T061001

Modified from Dawber R. Cryosurgery. In Lask G, Moy R (eds): Principles and Techniques of Cutaneous Surgery. New York, McGraw-Hill, 1996.
Body_ID: None
The current working diagnostic possibilities are discussed with Mrs. S. She agrees to undergo a shave biopsy under local lidocaine anesthesia, with the biopsy performed using a sterilized razor blade and postprocedural hemostasis achieved with aluminum chloride solution (Drysol). A Polysporin dressing is applied after the procedure. The various options for management of the presumed basal skin cancer are discussed.
Body_ID: P061012
Patient Education
Body_ID: HC061015
Mrs. S. is informed of the various treatment options and allowed to select among the reasonable alternatives. Primary excision might be considered first, but this would require excising an elliptical area approximately 1.5 to 2 cm by 5 to 6 cm, which is a considerable size excision on the temple region for a neoplasm of fairly low aggressiveness. There is also the option of performing electrodesiccation and curettage under local anesthesia, and finally the option of cryosurgery, which offers some compelling advantages, including lack of prep time and expensive supplies, no need for injection anesthesia, and minimal postprocedural infection risk, wound care, or need for suture removal. Cure rates are about 97% in experienced hands compared with 98% for primary excision and 99% for Mohs' technique (which is not strictly indicated for small primary basal cell lesions that are well demarcated and not in areas that are difficult to treat; it is more aggressive and costly than needed) (Graham, 1994
, 2001
; Kuflik and Gage, 1991
) (Table 61-1).
Body_ID: P061013
FOLLOW-UP VISIT
Body_ID: HC061016
Subjective
Body_ID: HC061017
Mrs. S. returns for definitive treatment and is considering cryosurgical intervention if needed. The shave biopsy site has healed well, without evidence of secondary bacterial infection or significant irritation.
Body_ID: P061014
Objective
Body_ID: HC061018
Physical Examination
Body_ID: HC061019
Her vital signs are stable and the biopsy site is healing nicely. The minimal crusting is removed easily, and no ulceration or bleeding is noted.
Body_ID: P061015
page 473
0
page 474
Body_ID: P0474
Body_ID: P061016
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F061002
Figure 61-2 The lesion with an appropriate margin of normal skin outlined, about 5 additional millimeters.
Laboratory Tests
Body_ID: HC061020
Her biopsy result reveals histologic changes consistent with a nodular basal cell carcinoma, with the tumor extending to the bottom of the shave specimen.
Body_ID: P061017
Assessment
Body_ID: HC061021
Mrs. S. has a small, localized, superficial but nodular-type basal cell carcinoma of the left temple area.
Body_ID: P061018
Plan
Body_ID: HC061022
Therapeutic
Body_ID: HC061023
Body_ID: P061020
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F061003
Figure 61-3 Freezing with the cryogun.
Box 61-1 Skin Care after Cryosurgery
Body_ID: B061001
  1. Wash skin as usual every day.
  2. Do not pull the scab off; do not pull the blister roof off.
  3. Twice a day, clean with mild soap and tap water. Pat dry and put a thin layer of Polysporin antibiotic ointment on it.
  4. If it is oozing a little, you may put a bandage over it.
  5. If it stays really sore, is red all around or draining pus-or if things just don't seem right-call your doctor.
Body_ID: PB61002
Body_ID: P061021
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F061004
Figure 61-4 Follow-up image of treatment site healing at 5 months.
page 474
0
page 475
Body_ID: P0475
Body_ID: T061002
Table 61-2. Contraindications to Cryosurgery
Body_ID: None
    Absolute Contraindications
  • Proven sensitivity or adverse reaction to cryosurgery
  • Melanoma
  • Areas of compromised circulation
  • Sclerosing basal cell or recurrent basal cell/squamous cell carcinoma, particularly in high-risk areas (temples, nasolabial groove)
  • Patient nonacceptance of potential pigment changes
  • Lesions in which tissue pathology is required (In these situations biopsy specimens should be obtained before cryosurgery treatment is undertaken)
Body_ID: T061002.50
    Relative Contraindications
  • Cold intolerance
  • Raynaud's disease
  • Multiple myeloma
  • Cryoglobulinemia
  • Collagen and autoimmune diseases
  • Cold urticaria
  • Concurrent treatment with immunosuppressive drugs
  • Pyoderma gangrenosum
Body_ID: T061002.100
Body_ID: T061002.150
Body_ID: T061002

Modified from Andrews M. Cryosurgery for common skin conditions. Am Fam Physician 2004;69:2365-2372.
Body_ID: None
The cryosurgery option for management is again discussed with the patient, and informed consent is obtained. The perimeter of the basal cell cancer is outlined with a surgical marking pen, and then 5 mm further out a perimeter is also marked for delineating the outer border of the eventual freeze halo (Fig. 61-2). The liquid nitrogen spray is then begun using a timed spot freeze technique with the gun 1 cm away from the center of the lesion. The spray is continuously administered until the freeze zone extends to the outer marked margin of the halo zone, and then the spray is pulsed to maintain the freeze area for 30 seconds (Fig. 61-3). The freezing is then stopped and the area is allowed to completely thaw over 3 to 4 minutes. The process is repeated once for a total of two complete freeze-thaw cycles (Graham, 2001
; Kuflik and Gage, 1991
). The treatment at this point is complete. Follow-up care instructions are given to the patient (Box 61-1). Cosmesis with cryosurgery is quite satisfactory compared with the cosmetic effect remaining after other treatment modalities (Fig. 61-4). Common side effects are hypopigmentation (more of a concern in darker pigmented individuals), hair loss, and slightly slower initial healing due to the local inflammation resulting from the freezing process (Heidenheim and Jemec, 1991). Scarring is a rare complication of cryosurgery unless continuous freezing at one location is maintained for more then 30 seconds after an adequate freeze ball has formed around the target area; longer freezing can result in disruption of the collagen matrix of the skin and possible scarring (Andrews, 2004
). Table 61-2 lists contraindications to cryosurgery and Table 61-3 lists common side effects.
Body_ID: P061019
DISCUSSION
Body_ID: HC061024
Although family physicians are not routinely trained in the cryotherapy management of skin cancers, the principles and techniques involved are not complex or difficult to master. Workshops are offered at a number of national meetings that will assist clinicians in developing the basic skills needed to begin selectively treating more superficial cutaneous malignancies as their experience develops.
Body_ID: P061024
Achieving an adequate, usually 3- to 5-mm, halo of frozen tissue around a lesion and utilizing a repeat freeze-thaw cycle for deeper tumors should yield a cure rate of 97% to 99% in appropriately selected tumors (Graham, 2001
; Graham and Clark, 1990
). The surgeon's preoccupation with always obtaining clear tissue margins with malignant lesions has pervaded training programs but is not borne out as definitely superior in light of the similar low recurrence rates achieved with cryosurgical techniques. This may be partially attributable to patient selection, but it could also reflect the immunologic activation that occurs with inflammation arising from the freezing itself.
Body_ID: P061025
Body_ID: T061003
Table 61-3. Complications and Side Effects of Cryosurgery
Body_ID: None
    Acute
  • Pain
  • Edema
  • Blister formation
  • Bleeding (at the freeze site)
  • Syncope (rare-vasovagal)
  • Headache (after treatment of facial lesions)
Body_ID: T061003.50
    Delayed
  • Infection (rare)
  • Bleeding
  • Excess granulation tissue (rare)
Body_ID: T061003.100
    Protracted-Temporary
  • Hyperpigmentation
  • Milia
  • Hypertrophic scars
  • Altered sensation
Body_ID: T061003.150
    Protracted-Permanent
  • Hypopigmentation
  • Hair and hair follicle loss
  • Atrophy (rare)
Body_ID: T061003.200
Body_ID: T061003.250
Body_ID: T061003

Modified from Andrews M. Cryosurgery for common skin conditions. Am Fam Physician 2004;69: 2365-2372.
Body_ID: None
page 475
0
page 476
Body_ID: P0476
Cryosurgery has proved competitive with other techniques in the management of skin cancers such as basal cell and squamous cell carcinomas. It is also commonly used in the treatment of premalignant lesions and in situ malignancies such as actinic keratosis, lentigo maligna, Bowen's disease, keratoacanthoma, and actinic cheilitis (Andrews, 2004
; Graham, 1994
).
Body_ID: P061026
Tumor Selection
Body_ID: HC061025
Well-defined or well-demarcated basal cell or squamous cell carcinomas less than 1 to 2 cm in size and 3 mm in depth respond most favorably to cryosurgical intervention (Graham, 2001
). Superficial spreading and smaller noduloulcerative basal cell cancer subtypes are some of the most readily amenable to treatment with this modality. Squamous cell carcinoma in situ (Bowen's disease) and squamous cell carcinoma arising in hypertrophic actinic keratosis, which are less aggressive variants of this type of skin cancer, are particularly ideal for cryosurgery (Cooper, 2001
; Dawber et al., 1997). Tumors of the ear or nose overlying cartilage or bone respond well, with excellent healing. Sclerosing or morpheaform basal cell carcinomas, because of their ill-defined margins, should probably not be treated with cryosurgery. Neither should larger lesions of the scalp and nasolabial folds. Many clinicians avoid cryosurgical treatment of tumors in the lower extremities, particularly in the elderly, because of issues of delayed healing and higher rates of wound infections (Dawber et al., 1997).
Body_ID: P061031
Material Available on Student Consult
Body_ID: B061003
Review Questions and Answers about Basal Cell Carcinoma
Body_ID: PB61003
REFERENCES
Body_ID: None
Andrews M. Cryosurgery for common skin conditions. Am Fam Physician 2004;69:2365-2372.
Body_ID: R061001
Cooper C. Cryotherapy in general practice. Practitioner 2001;245:954-956.
Body_ID: R061002
Dawber R, Cryosurgery. In Lask G, Moy R (eds): Principles and Techniques of Cutaneous Surgery. New York, McGraw-Hill, 1996.
Body_ID: R061003
Dawber R, Colver G, Jackson A. Equipment and techniques. In Cutaneous Cryosurgery: Principles and Clinical Practice. London, Martin Dunitz, 1997, pp 28-36.
Body_ID: R061004
Graham G. Cryosurgery for benign, premalignant, and malignant Lesions. In Wheeland R (ed): Cutaneous Surgery. Philadelphia, WB Saunders, 1994.
Body_ID: R061005
Graham G. Cryosurgery in the management of cutaneous malignancies. Clin Dermatol 2001;19:321-327.
Body_ID: R061006
Graham G, Clark L. Statistical analysis in cryosurgery of skin cancer. Clin Dermatol 1990;8:101-107.
Body_ID: R061007
Heidenheim M, Jemec GBE. Side effects of cryosurgery. J Am Acad Dermatol 1991;4:653.
Body_ID: R061008
Kuflik EG, Gage AA. The five-year cure rate achieved by cryosurgery for skin cancer. J Am Acad Dermatol 1991;24:1002-1004.
Body_ID: R061009
SUGGESTED READINGS
Body_ID: None
Dawber RPR. Cryosurgery: Complications and contraindications. Clin Dermatol 1991;8:96-100.
Body_ID: R061010
Kuflik EG. Cryosurgery updated. J Am Acad Dermatol 1994;31:25-44.
Body_ID: R061011
Luba M, Scott B, Andrew M, Stulberg D. Common benign skin tumors. Am Fam Physician 2003;67:729-738.
Body_ID: R061012
Usatine R, Moy R. Cryosurgical technique. In Skin Surgery: A Practical Guide. St. Louis, Mosby, 1998, pp 137-164.
Body_ID: R061013
Zacarian SA. Cryogenics, the cryolesion and the pathogenesis of cryonecrosis. In Zacarian SA (ed): Cryosurgery for Skin Cancer and Cutaneous Disorders. St. Louis, Mosby, 1985, pp 1-30.
Body_ID: R061014
Body_ID: P0477
Previous section
Bar end Bar end
pages 472 - 476
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=9781416023777&ID=C06123777


Home > Part II Case Studies > 62 Thorn in Bottom of Foot
62 Thorn in Bottom of Foot (Plantar Wart)
Body_ID: C06223777
Daniel L. Stulberg
Body_ID: ctrb210
KEY POINTS
Body_ID: B062001
  1. Warts are an outward sign of an underlying viral infection.
  2. Warts can be very difficult to treat and have frequent recurrences.
  3. Wart expression varies based on the host's immune defenses, and treatment can be even more difficult with a compromised host.
  4. Less invasive treatments are most prudent, as in most patients the warts will eventually spontaneously resolve albeit slowly and unpredictably.
  5. Topical salicylic acid preparations have the best evidence for effect in the treatment of warts.
Body_ID: PB62001
INITIAL VISIT
Body_ID: HC062001
Subjective
Body_ID: HC062002
Patient Identification and Presenting Problem
Body_ID: HC062003
Wendy R. is a 32-year-old woman who presents with the chief concern of a thorn in the bottom of her foot.
Body_ID: P062001
Present Illness
Body_ID: HC062004
Wendy reports that approximately 4 weeks ago she had been pruning Pyracantha bushes in her yard. The following day she went outside barefooted and stepped on a thorn from the trimmed branches. With some difficulty, she used a razor blade, needle, and tweezers to remove what she thought was the whole thorn from the bottom of her right foot. Two weeks later, after the initial inflammation and pain had subsided, she noticed that the area of the wound had thickened skin and was not returning to a normal appearance. She again attempted home surgery to remove the remaining portion of the thorn but was unable to identify or extract any more material. She now presents to the office to have the area evaluated and the thorn removed.
Body_ID: P062002
Medical History
Body_ID: HC062005
Wendy reports that she is in good health. She had her appendix removed at age 12 and had a tubal ligation after the birth of her fourth child. She reports that she had routine childhood illnesses but no hospitalizations other than for childbirth.
Body_ID: P062003
Family History
Body_ID: HC062006
Wendy's parents are both alive and in good health. Her maternal grandfather had a long history of type 2 diabetes and died of a myocardial infarction at the age of 72. Her paternal grandmother is a survivor of postmenopausal breast cancer.
Body_ID: P062004
Health Habits
Body_ID: HC062007
Wendy is a nonsmoker and drinks no alcohol. She walks regularly for exercise but notes that this has become difficult due to the pain in her foot.
Body_ID: P062005
Medications
Body_ID: HC062008
Wendy takes multivitamins.
Body_ID: P062006
Social History
Body_ID: HC062009
Wendy is married and a full-time homemaker with four school-age children. She is very active in her community.
Body_ID: P062007
Review of Systems
Body_ID: HC062010
Body_ID: None
Wendy reports that she has not purchased any new shoes in the past 6 months, and her shoes are in good condition. She denies arthritis, arthralgias, or history of foot fractures. She gets dry skin in the winter, which responds to moisturizers. The only other skin concern she has had was warts when she was in grade school.
Body_ID: P062008
page 477
0
page 478
Body_ID: P0478
Objective
Body_ID: HC062011
Physical Examination
Body_ID: HC062012
Wendy's vital signs are all within normal limits. She is alert and appropriately and neatly dressed. Examination of her skin reveals several benign-appearing moles on the trunk. Both of her heels have some thickening overlying the Achilles tendons. The plantar surface of her right foot is notable for a raised 7-mm lesion just lateral to the fifth metatarsal head. There is slight irregularity and peeling of the epidermis at that site with diminished normal skin lines. It is firm to the touch, with no erythema, warmth, fluctuance, or drainage. Direct pressure causes moderate discomfort. There are no other skin lesions of note.
Body_ID: P062009
Laboratory Tests
Body_ID: HC062013
No radiographic or laboratory testing is done at the time of visit. A no. 15 blade scalpel is used to shave down the thickened lesion, revealing multiple pinpoint bleeding spots.
Body_ID: P062010
Assessment
Body_ID: HC062014
Working Diagnosis
Body_ID: HC062015
Plantar wart, based on the location, symptoms, and clinical appearance. There is no evidence of bacterial infection or remaining foreign body to justify a wound exploration.
Body_ID: P062011
Differential Diagnosis
Body_ID: HC062016
  1. Foreign body reaction due to retained thorn. The history pointed the patient in this direction, but clinical examination failed to support this diagnosis. The inflammatory nature of wood leads to erythema, fluctuance, and even purulent drainage subacutely when it is retained as a foreign body.
  2. Granuloma or cyst due to a foreign body. This would be a similar possibility but would more likely present later and with deeper findings.
  3. Callus. In response to excessive pressure, recurrent friction, or poorly fitting shoes, the normal response is to develop a very thickened epidermis in the affected area. Factors incongruous with this diagnosis are the diminished normal skin lines and the pinpoint bleeding spots revealed on paring the lesion.
  4. Corn. As the result of an underlying bony prominence, there can be excessive callous response and even erosions. This patient has no significant bony abnormalities.
  5. Skin cancer. Squamous cell cancers can sometimes develop in warts or appear verrucous. This lesion was not present long enough to suggest malignancy; however, if it does not respond to therapy as anticipated, then a biopsy would be prudent.
Body_ID: P062012
Plan
Body_ID: HC062017
Diagnostic
Body_ID: HC062018
The physical examination and the paring down of the lesion as noted above make the diagnosis. No viral cultures, biopsy, or other laboratory testing is indicated.
Body_ID: P062013
Therapeutic
Body_ID: HC062019
Multiple treatment modalities are available for the destruction of warts. Treatment decisions are based on patient age, location, extent, pain tolerance, risk of scarring, inconvenience, and patient's desires. Cryotherapy can lead to blistering, which could increase the patient's discomfort when walking. After a thorough discussion of the options, Wendy chose over-the-counter topical salicylic acid applied at bedtime after soaking the lesion for 10 minutes. The soaking facilitates penetration of the salicylic acid. Peeling away the dead skin can also aid in the local tissue destruction.
Body_ID: P062014
Patient Education
Body_ID: HC062020
Warts are the outward sign of a viral infection by the human papillomavirus (HPV). The virus can be passed from person to person via direct contact or from contact with a contaminated surface. After infection, the virus lives inside the body and can cause characteristic thickening of the skin, resulting in a wart.
Body_ID: P062015
Over-the-counter salicylic acid liquids or patches are reasonably effective for destroying the wart but will not take away the viral infection. Therefore, warts can recur later in life in the same or different areas. Over-the-counter topical treatment usually takes weeks to months to work.
Body_ID: P062016
Warts will often go away without treatment, explaining why so many odd "folk remedies" are reported to work.
Body_ID: P062017
The body's immune system plays a major role in whether people have warts. That is why people with human immunodeficiency virus or those taking immunosuppressant drugs often develop warts and have a hard time getting rid of them.
Body_ID: P062018
Physicians can use many different procedures to destroy warts but there is always the chance of recurrence.
Body_ID: P062019
Disposition
Body_ID: HC062021
Wendy was advised to follow up at the clinic if the wart did not clear up in 2 to 3 months with daily application of salicylic acid or if she desired more aggressive treatment.
Body_ID: P062020
FOLLOW-UP VISIT
Body_ID: HC062022
Subjective
Body_ID: HC062023
page 478
0
page 479
Body_ID: P0479
Wendy is seen 2 months after her initial visit. She reports using the salicylic acid daily for 1 month with mild improvement but no resolution of her wart. She then became discouraged and stopped treatment. She states that the wart is back to its previous size and is causing increasing pain with walking.
Body_ID: P062021
Objective
Body_ID: HC062024
Examination of Wendy's foot again shows a thickened, firm epidermal lesion without any evidence of bacterial infection. She has no other significant skin lesions and no indications of other systemic illnesses.
Body_ID: P062022
Assessment
Body_ID: HC062025
Plantar wart with no significant improvement.
Body_ID: P062023
Plan
Body_ID: HC062026
Diagnostic
Body_ID: HC062027
Since her examination and history indicate no risk factors or indications of an immune system problem, no laboratory testing is indicated.
Body_ID: P062024
Therapeutic
Body_ID: HC062028
Multiple treatment options are discussed with Wendy, including cryotherapy, curettage with electrodesiccation, injection with bleomycin, application of duct tape, laser destruction, or local injection with Candida albicans antigen. Wendy chooses to have her wart injected with Candida albicans antigen, which is based on the theory that it will induce an immune system reaction locally to the antigen. The warty tissue gets caught up in the associated immune response and is gradually destroyed.
Body_ID: P062025
Patient Education
Body_ID: HC062029
Treating warts can be a very frustrating and time-consuming process. Multiple treatments may be tried before the wart resolves either from the treatment or spontaneously. Many warts will disappear on their own within 1 to 2 years.
Body_ID: P062026
Disposition
Body_ID: HC062030
Wendy is advised to follow up in 2 to 3 months if the wart persists, sooner if there are any signs of infection, increased pain, or other complaints.
Body_ID: P062027
DISCUSSION
Body_ID: HC062031
Wendy's diagnosis of plantar wart is common in family medicine. Prevalence studies have yielded conflicting results, but most data suggest that at any given time approximately 5% of the population has warts, with estimates of occurrence in the school-age population reaching as high as 24% (Allen, 2000
). The incidence of true infectivity with HPV is probably higher, as cells can be infected asymptomatically and the latency period between infection and the display of disease can be as long as 6 months. In general, warts are rarely present in infancy, have a peak incidence in the teen years, and then become less common with age.
Body_ID: P062028
Warts are benign neoplasms of the epidermis caused by the HPV. The virus is a double-stranded DNA virus that infects the keratinocytes, causing hyperproliferation and mass effect. The mass is confined to the epidermis, although it may appear to invade the dermis because of downward displacement (Habif, 2004
). The category of warts is often further subdivided into common warts, filiform warts, flat warts, and plantar warts. More than 80 types of HPV have been characterized (Gibbs, 2004
). Most often, HPV types 1 and 2 are responsible for common and plantar warts. HPV types 2, 4, and 27 have also been implicated in common warts (Gibbs, 2004
).
Body_ID: P062029
Common Warts (Verruca Vulgaris)
Body_ID: HC062032
Common warts typically present as flesh-colored papules, starting out as small, pin-sized papules representing discrete hyperkeratosis. They gradually evolve over a period of weeks to months to rough gray, brown, or black dome-shaped, solitary nodules or clusters, often with black dots on their surface (Fig. 62-1). These black dots are thrombosed capillaries. Warts also obscure normal skin lines, which is an important diagnostic feature (Habif, 2001
) (Fig. 62-2).
Body_ID: P062030
Treatment
Body_ID: HC062033
Body_ID: P062032
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F062001
Figure 62-1 Wart with thrombosed capillaries.
page 479
0
page 480
Body_ID: P0480
Body_ID: P062033
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F062002
Figure 62-2 Wart displacing normal skin lines.
Two thirds of common warts resolve spontaneously within a 2-year period. Nongenital warts in the immunocompetent person are usually harmless and medically require no treatment unless associated with pain or disfigurement, which is rare. Still, patients often seek treatment because of the social stigma associated with warts and find themselves having to choose from a wide selection of over-the-counter or physician-recommended treatment options (Gibbs, 2004
).
Body_ID: P062031
First-line treatments for the common wart include topical salicylic acid and cryotherapy with liquid nitrogen. Wendy opted for topical salicylic acid as her first treatment choice. Therapy with topical solutions containing salicylic acid is clearly superior to treatment with placebo (Gibbs, 2004
). Typically, a 17% over-the-counter solution is applied daily until the wart disappears. This requires not only diligence but patience, as it can take weeks to months, even with consistent application. Efficacy is enhanced by paring the superficial layers of the wart with a scalpel, pumice stone, or sandpaper (emery board) as well as occlusion by a nonpermeable membrane. The 40% films or plaster (Duofilm, Mediplast) are cut to the exact size of the wart and then left in place for 48 to 72 hours. They are applied weekly until the wart disappears. Efficacy is again improved by paring the wart before treatment and between applications of the topical patches. The films can be used on common warts and are particularly effective on solitary plantar warts (Barone, 2000
).
Body_ID: P062034
Cryotherapy with liquid nitrogen is also a common treatment method. Liquid nitrogen can be applied to the surface of a wart through direct application with a cotton-tipped swab or through a spray nozzle mechanism. The goal is a 10- to 15-second freeze with a "freeze halo" extending beyond the margin of the wart by 2 mm. It is less desirable for treatment of periungual warts because postprocedure swelling under the nail can be quite painful. It also must be used with caution in the treatment of plantar warts because the subsequent blistering and swelling can make ambulation extremely painful.
Body_ID: P062035
A clinical trial comparing the local application of duct tape with cryotherapy in the treatment of common warts suggested that occlusion with duct tape for 6 of 7 days for as long as 8 weeks was as effective or more effective in the short-term cure of the common wart (Focht, 2002
).
Body_ID: P062036
Other treatments for common warts that are possibly effective include the daily application of mild corticosteroid cream under an occlusive dressing, electrosurgery after local anesthesia, and, in adults, oral vitamin A 50,000 U/day for no longer than 3 months (contraindicated in pregnancy) (Sauer, 1996
).
Body_ID: P062037
Flat Warts (Verruca Plana)
Body_ID: HC062034
These typically present as pink, light brown, or yellow papules that are relatively flat in appearance and typically do not exceed 3 to 4 mm in diameter. They sometimes occur in clusters of 20 to 30 or more and most often are found on the dorsum of the hand, the forehead, and the beard area.
Body_ID: P062038
Treatment
Body_ID: HC062035
Groups of flat warts can sometimes be successfully treated with tretinoin cream 0.025% to 0.1%. This is the preferred method when treating facial warts because of its low risk of scarring. Isolated lesions can be treated by cryotherapy.
Body_ID: P062039
Plantar Warts (Verruca Plantaris)
Body_ID: HC062036
Plantar warts occur on the soles of the foot along pressure points such as the heel or the metatarsal heads (Fig. 62-3). Paring back the epidermal hypertrophy of a plantar wart produces a surface studded with black dots (thrombosed capillaries) that bleed with deeper debridement (Fig. 62-4), whereas paring a simple callus or corn often produces a pale, translucent central core.
Body_ID: P062040
Treatment
Body_ID: HC062037
Treatment of plantar warts is not necessary unless the warts are painful and result in disability. Wendy initially underwent treatment with salicylic acid. Additional treatment options could include cryotherapy or blunt dissection, which is often used by podiatrists. However, when choosing a treatment option for plantar warts, physicians should seek therapies that limit any scarring or inflammation to reduce subsequent disability.
Body_ID: P062041
page 480
0
page 481
Body_ID: P0481
Body_ID: P062043
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F062003
Figure 62-3 Plantar wart.
Body_ID: P062044
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F062004
Figure 62-4 Thrombosed capillaries after paring.
Body_ID: P062045
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F062005
Figure 62-5 Injection of plantar wart with Candida albicans antigen mixed with lidocaine.
Wendy next chose local injection with Candida albicans antigen into the base of her wart (Fig. 62-5). It is theorized that local injection of 1:1000 Candida albicans antigen (the author uses Candin for dermal skin testing, 0.1 mL mixed with 0.9 mL of 1:1,000,000 lidocaine, injecting 0.5 mL per wart up to two warts per session and then repeatedly stabs the wart with the injecting needle) stimulates a local immune response resulting in resolution of warts. An unpublished double-blind, placebo-controlled trial in 1999 suggested a superior response to antigen when compared with placebo. Possible complications include potential risk of stimulating an immunologic response to normal gastrointestinal tract floral organisms and the potential risk of triggering a Candida hypersensitivity syndrome (Allen, 2000
).
Body_ID: P062042
Other less common or more invasive treatment options are sometimes used by other specialties.
Body_ID: P062046
Treatment of warts is varied and requires much patience as well as persistence. Topical, surgical, and oral therapies have all been used with varying degrees of success. The right treatment plan for any one patient depends on the partnership between physician and patient in reaching a common goal. In the vast majority of cases, warts will resolve spontaneously over the course of months to years, but achieving earlier resolution can be even more satisfying for the patient as well as his or her physician.
Body_ID: P062047
Material Available on Student Consult
Body_ID: B062002
Review Questions and Answers about Plantar Warts
Body_ID: PB62002
REFERENCES
Body_ID: None
Allen AL. What's new in human papillomavirus infection. Curr Opin Pediatr 2000;12:365-369.
Body_ID: R062001
Barone EJ. Skin Disorders: The Academy Collection Quick Reference Guides for Family Physicians. New York, Lippincott Williams [amp ] Wilkins, 2000.
Body_ID: R062002
Focht DR. The efficacy of duct tape vs cryotherapy in the treatment of verruca vulgaris (the common wart). Arch Pediatr Adolesc Med 2002;156:971-974.
Body_ID: R062003
Gibbs S. Local treatment for cutaneous warts (review). Cochrane Database Syst Rev 2004;3.
Body_ID: R062004
page 481
0
page 482
Body_ID: P0482
Habif TP. Skin Disease: Diagnosis and Treatment. St. Louis: Mosby, 2001.
Body_ID: R062005
Habif TP. Clinical Dermatology: A Color Guide to Diagnosis and Therapy, 4th ed. St. Louis, Mosby, 2004.
Body_ID: R062006
Sauer GC. Manual of Skin Diseases, 7th ed. New York, Lippincott-Raven, 1996.
Body_ID: R062007
Stulberg DL, Hutchinson AG. Molluscum contagiosum and warts. Am Fam Physician 2003;67:1233-1240.
Body_ID: R062008
Verbov J. How to manage warts. Arch Dis Child 1999;80:97-99.
Body_ID: R062009
Previous section
Bar end Bar end
pages 477 - 482
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=9781416023777&ID=C06223777


Home > Part II Case Studies > 63 Changing Nevus
63 Changing Nevus (Melanoma)
Body_ID: C06323777
Cheng-Chieh Chuang
Body_ID: ctrb211
KEY POINTS
Body_ID: B063001
  1. Early detection of curable primary melanoma can be lifesaving for patients, and as a result, gratifying to physicians.
  2. Personal risk factors for melanoma include light complexion, inability to tan, blond or red hair, blue eyes, presence of many pigmented lesions, and immunocompromised status. The presence of many clinically atypical moles, a prior history of melanoma, or a family history of melanoma confers the greatest risk.
  3. Familial atypical mole syndrome is an autosomal dominant syndrome characterized by multiple nevi and atypical nevi, with significant risk for development of melanoma.
  4. Increased exposure to ultraviolet radiation (UVA and UVB) is a major environmental contributor to the risk of developing melanoma.
  5. About half of melanomas develop de novo, the others from an existing lesion. Although nevi can be precursors to melanomas, they more often indicate an increased risk; the greater the number of nevi, the greater the risk for melanoma.
  6. Early signs of melanoma include asymmetry, border irregularity, color variation, diameter enlargement (greater than 6 mm), and elevation. These elements are usually referred to as the "ABCDE" rule of melanoma. Recent change in a mole in these areas should prompt attention. Bleeding is a late sign of melanoma and usually portends a poor prognosis.
  7. There are several benign lesions that may resemble melanoma. Among these are nevi, seborrheic keratoses, angiomas, and dermatofibromas. All suspicious lesions should be excised with narrow margins.
  8. Melanoma is generally classified, on the basis of the tumor's microscopic anatomy, as superficial spreading melanoma, nodular melanoma, lentigo maligna melanoma, and acral-lentiginous melanoma. There are two types of local growth in a melanoma: radial and vertical.
  9. Breslow's depth of invasion number is the thickness in millimeters from the top of the granular cell layer or base of superficial ulceration to the deepest part of the tumor, and is the most important prognostic variable.
  10. The presence of histologic ulceration places the tumor in a later stage.
Body_ID: PB63001
Body_ID: None
page 482
0
page 483
Body_ID: P0483
INITIAL VISIT
Body_ID: HC063001
Subjective
Body_ID: HC063002
History of Present Illness
Body_ID: HC063003
Ms. M. is a 40-year-old sales representative whose sister, while applying sunscreen for her on the beach, noticed a mole that had changed in color.
Body_ID: P063002
Ms. M. and her sister have spent summers by the ocean every year since childhood. They use a lot of sunscreen with an SPF of 30 because their skin burns very easily. Ms. M. has always had moles, especially on her back, since her teenage years. Other than this finding, the review of systems is negative.
Body_ID: P063003
Family History
Body_ID: HC063004
Both parents had skin cancer, although the types are unknown.
Body_ID: P063004
Medical History
Body_ID: HC063005
The patient's medical history is negative.
Body_ID: P063005
Objective
Body_ID: HC063006
Physical Examination
Body_ID: HC063007
The patient has blond hair and blue eyes. She has multiple lentigines on sun-exposed areas. There are many nevi ranging from 2 to 7 mm on her body, mostly on her upper trunk. There are at least 40 nevi on her back alone, 4 of which appear atypical, including the lesion in question. The mole in question is on the right upper back near the axilla. It is asymmetric in shape, slightly raised, about 7 mm in diameter, with an irregular border and variation of dark pigmentation within. There is neither ulceration nor bleeding. No axillary lymphadenopathy is found.
Body_ID: P063006
Assessment
Body_ID: HC063008
The diagnostic assessment is atypical nevus or melanoma with recent changes.
Body_ID: P063007
This patient possibly has familial atypical nevi syndrome. She has many nevi, several of which are atypical. Her family history of skin cancer (though type unknown) and increasing numbers of nevi since adolescence also point to this possibility.
Body_ID: P063008
Plan
Body_ID: HC063009
The mole is excised with a narrow margin and sent for pathologic examination.
Body_ID: P063009
FOLLOW-UP VISIT
Body_ID: HC063010
The pathology report suggests superficial spreading melanoma with Breslow's thickness of 0.6 mm without ulceration. The margin is reported to be free of tumor cells.
Body_ID: P063010
A second excision with the margin of 1 cm is performed, with the pathologist reporting margins free of tumor cells.
Body_ID: P063011
The patient's answers to a review of systems focusing on symptoms in Table 63-1 are negative. A full physical exam does not suggest any signs of metastasis (Johnson et al., 2000
).
Body_ID: P063012
With the information that Ms. M.'s mother also has a history of melanoma, it was possible to make a clinical diagnosis of familial atypical nevi syndrome for Ms. M.
Body_ID: P063013
Body_ID: T063001
Table 63-1. Review of Systems for Visceral Melanoma Metastases
Body_ID: None
    Constitutional
  • Weight loss
  • Fatigue
  • Malaise
  • Fever
  • Decreased appetite
  • Weakness
Body_ID: T063001.50
    Respiratory
  • Cough
  • Chest pain
  • Hemoptysis
  • Dyspnea
  • Pneumonia
  • Pleurisy
Body_ID: T063001.100
    Hepatic
  • Abdominal pain
  • Jaundice
Body_ID: T063001.150
    Neurologic
  • Headache
  • Focal CNS symptoms
  • Balance problems
  • Memory disturbance
  • Visual disturbances
  • Blackouts
  • Depression
  • Seizures
  • Numbness
  • Mood swings
  • Paralysis
  • Local weakness
Body_ID: T063001.200
    Musculoskeletal
  • Bone pain
Body_ID: T063001.250
    Gastrointestinal
  • Cramping
  • Anorexia
  • Abdominal pain
  • Vomiting
  • Bleeding
  • Constipation
  • Nausea
Body_ID: T063001.300
    Skin
  • Color change
  • Easy bruising
  • New pigmented skin lesion(s)
  • Nonhealing/bleeding skin lesion(s)
Body_ID: T063001.350
    Lymphatics
  • Lumps
  • "Swollen glands"
Body_ID: T063001.400
Body_ID: T063001.450
Body_ID: T063001.500
Body_ID: T063001

CNS, central nervous system.
Adapted from Johnson TM, Chang A, Redman B, et al. Management of melanoma with a multidisciplinary melanoma clinic model. J Am Acad Dermatol 2000;42:820-826.
Body_ID: None
page 483
0
page 484
Body_ID: P0484
Body_ID: T063002
Table 63-2. ABCDE Rule of Melanoma Screening
Body_ID: None
A symmetry in shape
Body_ID: T063002.50
B order irregularity
Body_ID: T063002.100
C olor haphazardly displayed
Body_ID: T063002.150
D iameter enlargement in recent time (>6 mm)
Body_ID: T063002.200
E levation of the lesion
Body_ID: T063002.250
Body_ID: T063002.300
Body_ID: T063002

Any of these may be a sign of melanoma. Often it is not possible to distinguish between an atypical nevus and a melanoma until after biopsy.
Body_ID: None
Ms. M. is instructed on self-examination of her skin using the ABCDE rule (Table 63-2). She is advised that she should never sunbathe and never do outdoor work without appropriate clothing and sunscreen with an SPF of greater than 30. Photographs of her skin are taken for future comparison. She is to be followed every 3 months for 3 years. Thereafter she is to be seen every 6 months.
Body_ID: P063014
Ms. M.'s family is advised of their increased risk of melanoma, need for everyday sun protection, the ABCDE rule of screening (see Table 63-2), and regular screening exams with a physician. Specifically, those family members found to have atypical nevi are to be checked every 6 months and those without atypical nevi every year.
Body_ID: P063023
DISCUSSION
Body_ID: HC063011
Melanoma is a malignant proliferation of melanocytes that has the potential to metastasize to any organ. Melanomas may originate in skin, eyes, ears, gastrointestinal tract, leptomeninges, and oral and genital mucous membranes. This chapter focuses on cutaneous melanoma. Table 63-3 lists risk factors for developing cutaneous melanomas.
Body_ID: P063024
In the United States melanoma ranks fifth in incidence of all cancers among men and seventh among women. It is the most common cancer in women 20 to 29 years of age, and it occurs 20 times more commonly in whites than in African Americans.
Body_ID: P063025
Individuals at a high risk for melanoma should be counseled in the primary care setting with respect to preventive measures, self-examination, and regular medical surveillance. Because the prognosis of melanoma is related to the depth of the lesion, and examination of the skin is easily performed, early detection of curable primary melanoma can be lifesaving for patients, and as a result, gratifying to physicians.
Body_ID: P063026
Risk Factors
Body_ID: HC063012
Body_ID: T063003
Table 63-3. Risk Factors for Developing Cutaneous Melanoma
Body_ID: None
Risk Factor | Risk Ratio
Body_ID: T063003.50
Personal history of atypical moles, family history of melanoma, and more than 75 to 100 moles | 35
Body_ID: T063003.100
Previous nonmelanoma skin cancer | 17
Body_ID: T063003.150
Congenital nevus >20 cm | 5-15
Body_ID: T063003.200
History of melanoma | 9-10
Body_ID: T063003.250
Family history of melanoma in first-degree relatives | 8
Body_ID: T063003.300
Immunosuppression | 6-8
Body_ID: T063003.350
2-9 atypical nevi without family history | 4.9-7.3
Body_ID: T063003.400
51-100 nevi | 3-5
Body_ID: T063003.450
26-50 nevi | 1.8-4.4
Body_ID: T063003.500
Chronic tanning with UVA, treatment with PUVA | 5.4
Body_ID: T063003.550
Up to three repeated blistering sunburns | 1.7-3.8
Body_ID: T063003.600
Freckling | 3
Body_ID: T063003.650
Fair skin, inability to tan | 2.6
Body_ID: T063003.700
One atypical nevus | 2.3
Body_ID: T063003.750
Red or blond hair | 2.2
Body_ID: T063003.800
Body_ID: T063003.850
Body_ID: T063003.900
Body_ID: T063003

PUVA, oral methoxalen and UVA.
Adapted from Robinson JK. Early detection and treatment of melanoma. Dermatol Nurs 2000; 12:397-402, 441-442.
Body_ID: None
Personal risk factors for melanoma include light complexion, inability to tan, blond or red hair, blue eyes, presence of numerous nevi, and immunocompromised status (Rhodes et al., 1987

). The presence of many clinically atypical moles, a prior history of melanoma, or a family history of melanoma confers the greatest risk.
Body_ID: P063027
Increased exposure to ultraviolet radiation (UVA and UVB) is a major environmental contributor to the development of melanoma. Intermittent sun exposure and severe sunburns, especially during childhood, are considered more dangerous than chronic exposure. Certain sunscreens block UVB, the cause of sunburn, but are not as effective against UVA, which has also been shown to promote melanoma. Sunscreens such as zinc oxide, titanium dioxide, benzophenones, oxybenzones, sulisobenzone, and avobenzone (Parsol 1789), block both UVA and UVB, and are thus more effective at preventing the development of melanoma.
Body_ID: P063028
Some studies suggest that PUVA (oral methoxalen and UVA) treatment for various skin conditions including psoriasis confers risk for the development of melanoma. Tanning beds emit UVA, and therefore their use can be a risk factor.
Body_ID: P063029
Origin
Body_ID: HC063013
page 484
0
page 485
Body_ID: P0485
Roughly half of melanomas develop de novo, the others from existing lesions such as benign nevi, atypical nevi, or congenital nevi. Although nevi can be precursors to melanomas, they more often are markers for an increased risk. The greater the number of nevi present, the greater the risk for melanoma.
Body_ID: P063030
Identification
Body_ID: HC063014
Early signs of melanoma include asymmetry, border irregularity, color variation, diameter enlargement, and elevation. These elements are usually referred to as the ABCDE rule of melanoma (see Table 63-2). Recent change in a mole in these areas should prompt attention. Bleeding is a late sign of melanoma and usually portends a poor prognosis.
Body_ID: P063031
Examination can be done by simple visual observation, magnification with a 10× ocular hand lens, or with a dermatoscope.
Body_ID: P063032
Benign Lesions That Resemble Melanomas
Body_ID: HC063015
There are several benign lesions that may resemble melanoma: nevi, seborrheic keratoses, angiomas, and dermatofibromas. A biopsy should be performed on all suspicious lesions.
Body_ID: P063033
Nevi
Body_ID: HC063016
Nevi are classified as acquired (benign), congenital, and atypical. Table 63-4 lists the differences between benign and atypical nevi.
Body_ID: P063034
Acquired Nevi
Body_ID: HC063017
Acquired nevi, also known as benign nevi, usually appear after 6 months of age (Color Plates 63-1 to 63-8). Most are less than 5 mm in diameter. They may be junctional, compound, or dermal nevi.
Body_ID: P063035
A junctional nevus is located at the dermoepidermal junction and tends to be flat. When some nevus cells of a junctional nevus migrate to the dermis, the nevus becomes a compound nevus. Dermal nevi are the result of complete migration of nevus cells into the dermis and tend to be elevated.
Body_ID: P063036
Shave excision, or simple excision with suture closure, can be done for nevi that do not appear suspicious. Small dark spots within nevi may be melanoma. Biopsy with excision should be performed on all suspicious-appearing nevi.
Body_ID: P063037
Congenital Nevi
Body_ID: HC063018
Congenital nevi are present at birth (Color Plates 63-9 to 63-11). The malignant potential of congenital nevi may be dependent on the depth of penetration of the nevus cells into the dermis and subcutaneous tissues. Cells of larger nevi tend to penetrate deeper and are thus more prone to become malignant.
Body_ID: P063038
Atypical Nevi
Body_ID: HC063019
Body_ID: T063004
Table 63-4. Differences between Atypical Nevi and Common Nevi
Body_ID: None
Characteristics | Atypical Nevi | Common Nevi
Body_ID: T063004.50
Distribution | Back most common Extremities Sun-protected areas Female breasts, scalp, buttocks, groin | Sun-exposed areas Most above the waist
Body_ID: T063004.100
Age at onset | Appear as normal nevi at age 2-6 years | Absent at birth, appear at age 2-6 years
Body_ID: T063004.150
 | New nevi appear throughout life | Grow in uniform manner through-out life
Body_ID: T063004.200
 |  | Several may appear at puberty
Body_ID: T063004.250
Size | Usually >5 mm | Usually <6 mm
Body_ID: T063004.300
Shape | Irregular | Round and symmetric
Body_ID: T063004.350
Color | Variable within a single lesion | Uniform within a single lesion
Body_ID: T063004.400
Body_ID: T063004
Body_ID: None
Atypical nevi are also known as dysplastic nevi, or atypical moles (Naeyaert and Brochez, 2003

) (Color Plates 63-12 to 63-17). They may be familial or sporadic. Atypical nevi are usually larger than 5 mm, irregularly pigmented and/or irregularly shaped, and tend to appear in puberty or later rather than in childhood. In contrast to common nevi (acquired or congenital), atypical nevi continue to develop after the fourth decade. They may appear on the scalp, buttocks, and breasts, in addition to sun-exposed areas.
Body_ID: P063039
Atypical nevi are a risk factor for melanoma and can be precursor lesions to melanomas. At present there are no data available on the effect of prophylactic removal on decreasing risk for melanoma.
Body_ID: P063040
Familial atypical mole/nevi syndrome is an autosomal dominant syndrome characterized by multiple nevi and atypical nevi, with significant risk for development of melanoma.
Body_ID: P063041
Table 63-4 lists general differences between common nevi and atypical nevi.
Body_ID: P063042
Other Melanocytic Lesions
Body_ID: HC063020
page 485
0
page 486
Body_ID: P0486
Halo nevus is a compound or dermal nevus with a white border. The average age of onset is 15 years. Lymphocytic involvement is associated with the depigmentation and development of the halo. A symmetric halo surrounding a typical nevus rarely requires removal except for cosmetic reasons (Color Plate 63-18).
Body_ID: P063043
Spitz nevus is most common in children. Though known as benign juvenile melanoma, it should be removed for microscopic examination, because the clinical and histologic appearances are similar to melanoma (Color Plate 63-19).
Body_ID: P063044
Labial melanotic macules are brown macules on the lower lip most commonly found in women. Similar lesions can occur in the vulvar region and glans penis, and are more common in dark-skinned persons. They are benign if not atypical in appearance. Cryotherapy or laser surgery may be performed for cosmetic reasons.
Body_ID: P063045
Seborrheic Keratoses
Body_ID: HC063021
Seborrheic keratosis is the most common of the benign epithelial tumors (Color Plates 63-20 and 63-21). It tends to appear after the age of 30 and is hereditary. Lesions start as macules and become more pigmented, taking on a "stuck-on" appearance in the form of a plaque. Later on the surface becomes "warty." Horn cysts on the surface are plugged follicles and are virtually pathognomonic of the lesion. Treatment for nonsuspicious lesions is with electrocautery or cryotherapy.
Body_ID: P063046
Angiomas
Body_ID: HC063022
Cherry angiomas usually appear in the third decade of life and increase in number (Color Plates 63-22 and 63-23). They are made up of many moderately dilated capillaries. Apart from cosmetic concerns, they are of no clinical consequence. Sometimes they can mimic melanoma in appearance. Treatment is by electrocoagulation or laser coagulation for small lesions, excision for large ones.
Body_ID: P063047
Dermatofibromas
Body_ID: HC063023
Dermatofibromas are common button-like dermal nodules of variable colors appearing mostly on the extremities (Color Plates 63-24 to 63-27). Pigmented versions may be confused with melanoma. Lateral compression with two fingers produces a retraction or "dimple" (retraction or dimple sign). Treatment can be either by cryotherapy or excision.
Body_ID: P063048
Freckles
Body_ID: HC063024
Freckles are also known as ephelides. They are associated with sun exposure and fade without it. They also decrease with age. The tendency to have freckles is an autosomal dominant trait. Treatment and prevention are with sunscreen.
Body_ID: P063049
Lentigines
Body_ID: HC063025
Lentigines, also known as liver spots, range from 2 to 20 mm in diameter (Color Plate 63-28). They occur in sun-exposed areas and increase with age. Lentigines are the predominant component of photo-aging in people of Chinese and Japanese descents. Cryotherapy, topical retinoids, tazarotine cream, and/or hydroquinone can be used for treatment.
Body_ID: P063050
Classification of Melanomas
Body_ID: HC063026
Based on the microscopic anatomy of the tumor, melanoma is generally classified as superficial spreading melanoma, nodular melanoma, lentigo maligna melanoma, and acral-lentiginous melanoma. There are two types of local growth in a melanoma: radial and vertical. Radial growth confines the neoplastic melanocytes in the basal layer of the epidermis, and the tumor for the most part spreads horizontally along the plane of the skin. The lesion usually presents as a macule or a patch. The melanocytes in the vertical growth phase invade deeper than the basal layer of the epidermis into the dermis and/or the subcutaneous layer, and the lesion more often presents as a papule or a nodule than as a macule. Vertical growth in general confers much greater risk for metastasis. Table 63-5 lists the distinguishing characteristics of the different melanomas.
Body_ID: P063051
Superficial Spreading Melanoma
Body_ID: HC063027
Body_ID: T063005
Table 63-5. Types of Melanomas
Body_ID: None
 | Superficial Spreading | Nodular | Lentigo Maligna Melanoma | Acral-Lentiginous
Body_ID: T063005.50
Percentage of all melanomas | 70% | 15% to 20% | 4% to 15% | 30% to 75% in nonwhites
Body_ID: T063005.100
 |  |  |  | 2% to 8% in whites
Body_ID: T063005.150
Location | Trunk in both sexes, legs in women | Trunk and legs | Head, neck, and trunk (sun-exposed areas) | Palms, soles, under nail plates
Body_ID: T063005.200
Body_ID: T063005
Body_ID: None
page 486
0
page 487
Body_ID: P0487
Superficial spreading melanoma constitutes 70% of melanomas (Color Plate 63-29). Although it can occur anywhere, the most common site is on the upper back of both sexes and the legs of women. It is characterized by irregular radial growth and usually is larger than 6 mm in diameter. It often begins as a flat or elevated brown lesion and evolves into black, blue, red, or white colors.
Body_ID: P063052
Nodular Melanoma
Body_ID: HC063028
Nodular melanoma occurs most often in the fifth and sixth decades of life (Color Plate 63-30). The frequency of nodular melanomas is 15% to 20%, and men have twice the risk of women for developing this type of melanoma. It is dome-shaped and grows rapidly in weeks or months. The nodular appearance derives from its rapid vertical growth.
Body_ID: P063053
Lentigo Maligna Melanoma
Body_ID: HC063029
Lentigo maligna melanoma occurs most often in the sixth and seventh decades of life and makes up 4% to 15% of melanomas (Color Plate 63-31). It occurs on exposed areas, especially the face.
Body_ID: P063054
A precursor for this melanoma, melanotic freckle of Hutchinson (also known as lentigo maligna), is confined to radial growth, may last for years, and may never evolve into the vertical growth phase to become lentigo maligna melanoma.
Body_ID: P063055
Acral-Lentiginous Melanoma
Body_ID: HC063030
Acral-lentiginous melanoma occurs on the palms, soles, terminal phalanges, and mucous membranes (Color Plates 63-32 to 63-35). It accounts for 30% to 75% of melanomas in African Americans, Asians, and Hispanics. In whites, 2% to 8% of melanomas are of this type. The foot is the most common site for nonwhites. Periungual spread of pigmentation from melanoma to the proximal and lateral nail fold is called Hutchinson's sign.
Body_ID: P063056
Management
Body_ID: HC063031
Initial Biopsy
Body_ID: HC063032
All suspicious lesions should be excised with narrow margins (1-3 mm of normal skin). A wider margin may impede later identification of sentinel node(s).
Body_ID: P063057
When the suspicion is low, when the lesion is too large, or when it is impractical to perform excision, a punch biopsy through the thickest and darkest part of the lesion is done. Repeat biopsy is needed if the specimen is inadequate for accurate histologic staging. Incisional biopsy does not affect survival (Bong et al., 2002
).
Body_ID: P063058
Shave biopsy often does not permit Breslow's depth of invasion measurement and, therefore, is usually not recommended.
Body_ID: P063059
Prognostic Factors
Body_ID: HC063033
Breslow's depth of invasion number is the thickness in millimeters from the top of the granular cell layer or base of superficial ulceration to the deepest part of the tumor. Because tumor thickness is the most important prognostic factor, this number is essential for the evaluation and management of melanoma (Negin et al., 2003

)
Body_ID: P063060
The presence of histologic ulceration is the second most important prognostic factor. It places the tumor in a later stage.
Body_ID: P063061
Clark levels, which indicate the anatomic depth of tumor invasion, do not seem to provide as good a correlation with prognosis as Breslow's thickness, though they may help differentiate between 1a and 1b in staging (Kim et al., 2002).
Body_ID: P063062
Excision after Biopsy
Body_ID: HC063034
The entire lesion of the melanoma must be excised and confirmed by histologic verification. The margin of resection is based on the depth of the tumor (Breslow's number), as listed in Table 63-6. The margins for excision for lesions on the face and digits may have to be compromised.
Body_ID: P063063
Metastatic Staging
Body_ID: HC063035
Melanoma tends to metastasize to the lungs, liver, and brain.
Body_ID: P063064
Sentinel lymph node micrometastasis is considered by some to be an important factor for recurrence and a powerful predictor of survival (Brady and Coit, 1997
). The sentinel lymph node is the first node in the lymphatic chain that drains the lesion. Biopsy is considered for melanomas with Breslow's thickness between 1 and 4 mm (Balch et al., 1996
). Radiographic mapping (lymphoscintigraphy) is used preoperatively to identify the sentinel lymph node. Sentinel lymph node biopsy is not indicated if there is clinically evident notal metastasis. In this case, nodal dissection is indicated.
Body_ID: P063065
Table 63-7 lists the tumor-node-metastasis (TNM) staging system for cutaneous melanoma as classified by the American Joint Committee on Cancer (Balch et al., 2001

). Survival rates for melanoma TNM and staging categories are listed in Table 63-8.
Body_ID: P063066
Body_ID: T063006
Table 63-6. Surgical Margins for Cutaneous Melanoma
Body_ID: None
Tumor Thickness | Excision Margins
Body_ID: T063006.50
In situ | 0.5 cm
Body_ID: T063006.100
<2 mm | 1 cm
Body_ID: T063006.150
≥2 mm | 2 cm
Body_ID: T063006.200
Body_ID: T063006.250
Body_ID: T063006

From Sober AJ, Chuang Y, Duric M, Guidelines of care for primary cutaneous melanoma. J Am Acad Dermatol 2001;45:579-586.
Body_ID: None
page 487
0
page 488
Body_ID: P0488
Body_ID: T063007
Table 63-7. Melanoma Tumor-Node-Metastasis Classification
Body_ID: None
T Classification | Thickness (Breslow) | Ulceration Status
Body_ID: T063007.50
T1 | ≤1.0 mm | a: Without ulceration and level II/III
Body_ID: T063007.100
 |  | b: With ulceration or level IV/V
Body_ID: T063007.150
T2 | 1.01-2.0 mm | a: Without ulceration
Body_ID: T063007.200
 |  | b: With ulceration
Body_ID: T063007.250
T3 | 2.01-4.0 mm | a: Without ulceration
Body_ID: T063007.300
 |  | b: With ulceration
Body_ID: T063007.350
T4 | >4.0 mm | a: Without ulceration
Body_ID: T063007.400
 |  | b: With ulceration
Body_ID: T063007.450
N Classification | No. of Metastatic Nodes | Nodal Metastatic Mass
Body_ID: T063007.500
N1 | One node | a: Micrometastasis*
Body_ID: T063007.550
 |  | b: Macrometastasis†
Body_ID: T063007.600
N2 | Two to three nodes | a: Micrometastasis*
Body_ID: T063007.650
 |  | b: Macrometastasis†
Body_ID: T063007.700
 |  | c: In-transit metastasis(es)/satellite(s) without metastatic node(s)
Body_ID: T063007.750
N3 | Four or more metastatic nodes, or matted nodes, or in-transit metastasis(es)/satellite(s) with metastatic node(s) |
Body_ID: T063007.800
M Classification | Site | Serum Lactate Dehydrogenase
Body_ID: T063007.850
M1a | Distant skin, subcutaneous, or nodal metastases | Normal
Body_ID: T063007.900
M1b | Lung metastases | Normal
Body_ID: T063007.950
M1c | All other visceral metastases | Normal
Body_ID: T063007.1000
 | Any distant metastasis | Elevated
Body_ID: T063007.1050
Body_ID: T063007.1100
Body_ID: T063007

*Micrometastases are diagnosed after sentinel or elective lymphadenectomy.
†Macrometastases are defined as clinically detectable nodal metastases confirmed by therapeutic lymphadenectomy or when nodal metastasis shows gross extracapsular extension.
From Balch CM, Buzaid AC, Soong SJ. Final version of the American Joint Committee on Cancer staging system for cutaneous melanoma. J Clin Oncol 2001;19:3635-3648. © 2001 American Society for Clinical Oncology.
Body_ID: None
In the TNM system, the T category reflects the Breslow's thickness, not the Clark level. The N category reflects the number of metastatic lymph nodes discovered either microscopically by sentinel node biopsy or macroscopically by physical examination. The M category represents distant metastasis and the presence of elevated serum lactate dehydrogenase. Ulceration in general places the melanoma in a higher stage.
Body_ID: P063067
Melanoma in situ is also known as stage 0 melanoma and is a very early stage in the disease in which the tumor is confined strictly in the epidermis in the radial growth phase. It is considered to have very low potential for disease recurrence or spread to lymph nodes.
Body_ID: P063068
Initial Diagnostic Workup and Follow-up
Body_ID: HC063036
Table 63-9 provides guidelines for initial workup and follow-up visits.
Body_ID: P063069
For lesions less than 4 mm in thickness with negative nodal involvement, chest radiography and blood work for initial staging or routine follow-up have limited value for asymptomatic patients but may alleviate the patient's anxiety. In general, the Breslow's thickness number and the presence of nodal involvement, guided by a review of systems and a complete physical examination with attention to the skin, lymph nodes, liver, and spleen, direct the need for laboratory tests and imaging studies.
Body_ID: P063070
Individuals with a history of melanoma should be able to perform a self-examination of skin and lymph nodes. Photographing the skin may be useful. At least an annual exam with the physician is needed, and the follow-up interval depends on Breslow's thickness.
Body_ID: P063071
Medical Treatment
Body_ID: HC063037
Besides surgery, chemotherapy is usually not effective for melanoma. Interferon alfa-2b (IntronA) was approved adjuvent treatment to surgery in patients with high risk of systemic recurrence. Several vaccine and biologic modifiers are under investigation for their use in the treatment of metastatic melanoma.
Body_ID: P063072
page 488
0
page 489
Body_ID: P0489
Body_ID: T063008
Table 63-8. Survival Rates for Melanoma Tumor-Node-Metastasis and Staging Categories
Body_ID: None
 |  |  |  |  |  |  |  | Survival ± Standard Error
Body_ID: T063008.50
Pathologic Stage | TNM | Thickness (mm) | Ulceration | No. + Nodes | Nodal Size | Distant Metastasis | No. of Patients | 1-Year | 2-Year | 5-Year | 10-Year
Body_ID: T063008.100
IA | T1a | 1 | No | 0 | - | - | 4,510 | 99.7 ± 0.1 | 99.0 ± 0.2 | 95.3 ± 0.4 | 87.9 ± 1.0
Body_ID: T063008.150
IB | T1b | 1 | Yes or level IV, V | 0 | - | - | 1,380 | 99.8 ± 0.1 | 98.7 ± 0.3 | 90.9 ± 1.0 | 83.1 ± 1.5
Body_ID: T063008.200
 | T2a | 1.01-2.0 | No | 0 | - | - | 3,285 | 99.5 ± 0.1 | 97.3 ± 0.3 | 89.0 ± 0.7 | 79.2 ± 1.1
Body_ID: T063008.250
IIA | T2b | 1.01-2.0 | Yes | 0 | - | - | 958 | 98.2 ± 0.5 | 92.9 ± 0.9 | 77.4 ± 1.7 | 64.4 ± 2.2
Body_ID: T063008.300
 | T3a | 2.01-4.0 | No | 0 | - | - | 1,717 | 98.7 ± 0.3 | 94.3 ± 0.6 | 78.7 ± 1.2 | 63.8 ± 1.7
Body_ID: T063008.350
IIB | T3b | 2.01-4.0 | Yes | 0 | - | - | 1,523 | 95.1 ± 0.6 | 84.8 ± 1.0 | 63.0 ± 1.5 | 50.8 ± 1.7
Body_ID: T063008.400
 | T4a | >4.0 | No | 0 | - | - | 563 | 94.8 ± 1.0 | 88.6 ± 1.5 | 67.4 ± 2.4 | 53.9 ± 3.3
Body_ID: T063008.450
IIC | T4b | >4.0 | Yes | 0 | - | - | 978 | 89.9 ± 1.0 | 70.7 ± 1.6 | 45.1 ± 1.9 | 32.3 ± 2.1
Body_ID: T063008.500
IIIA | N1a | Any | No | One | Micro | - | 252 | 95.9 ± 1.3 | 88.0 ± 2.3 | 69.5 ± 3.7 | 63.0 ± 4.4
Body_ID: T063008.550
 | N2a | Any | No | Two to three | Micro | - | 130 | 93.0 ± 2.4 | 82.7 ± 3.8 | 63.3 ± 5.6 | 56.9 ± 6.8
Body_ID: T063008.600
IIIB | N1a | Any | Yes | One | Micro | - | 217 | 93.3 ± 1.8 | 75.0 ± 3.2 | 52.8 ± 4.1 | 37.8 ± 4.8
Body_ID: T063008.650
 | N2a | Any | Yes | Two to three | Micro | - | 111 | 92.0 ± 2.7 | 81.0 ± 4.1 | 49.6 ± 5.7 | 35.9 ± 7.2
Body_ID: T063008.700
 | N1b | Any | No | One | Macro | - | 122 | 88.5 ± 2.9 | 78.5 ± 3.7 | 59.0 ± 4.8 | 47.7 ± 5.8
Body_ID: T063008.750
 | N2b | Any | No | Two to three | Macro | - | 93 | 76.8 ± 4.4 | 65.6 ± 5.0 | 46.3 ± 5.5 | 39.2 ± 5.8
Body_ID: T063008.800
IIIC | N1b | Any | Yes | One | Macro | - | 98 | 77.9 ± 4.3 | 54.2 ± 5.2 | 29.0 ± 5.1 | 24.4 ± 5.3
Body_ID: T063008.850
 | N2b | Any | Yes | Two to three | Macro | - | 109 | 74.3 ± 4.3 | 44.1 ± 4.9 | 24.0 ± 4.4 | 15.0 ± 3.9
Body_ID: T063008.900
 | N3 | Any | Any | Four | Micro/macro | - | 396 | 71.0 ± 2.4 | 49.8 ± 2.7 | 26.7 ± 2.5 | 18.4 ± 2.5
Body_ID: T063008.950
IV | M1a | Any | Any | Any | Any | Skin, SQ | 179 | 59.3 ± 3.7 | 36.7 ± 3.6 | 18.8 ± 3.0 | 15.7 ± 2.9
Body_ID: T063008.1000
 | M1b | Any | Any | Any | Any | Lung | 186 | 57.0 ± 3.7 | 23.1 ± 3.2 | 6.7 ± 2.0 | 2.5 ± 1.5
Body_ID: T063008.1050
 | M1c | Any | Any | Any | Any | Other visceral | 793 | 40.6 ± 1.8 | 23.6 ± 1.5 | 9.5 ± 1.1 | 6.0 ± 0.9
Body_ID: T063008.1100
Total |  |  |  |  |  |  | 17,600 |  |  |  |
Body_ID: T063008.1150
Body_ID: T063008.1200
Body_ID: T063008.1250
Body_ID: T063008

SQ, squamous cell carcinoma.
From Balch CM, Buzaid AC, Soong SJ. Final version of the American Joint Committee on Cancer staging system for cutaneous melanoma. J Clin Oncol 2001;19:3635-3648. © 2001 American Society for Clinical Oncology.
Body_ID: None
page 489
0
page 490
Body_ID: P0490
Body_ID: T063009
Table 63-9. Follow-up Guidelines for Cutaneous Melanoma
Body_ID: None
Breslow Depth (mm) | History and Physical Exam | Radiography/Laboratory
Body_ID: T063009.50
Stage IA | Every 6 months for 2 years | No
Body_ID: T063009.100
 | Every 12 months thereafter |
Body_ID: T063009.150
Stage I/II | Every 4-6 months for 3 years Every 12 months thereafter | Initial: CXR, optional CBC, LFTs
Body_ID: T063009.200
 |  | Follow-up: yearly CXR, optional CBC, LDH
Body_ID: T063009.250
Stage III/IV | Every 3-4 months for 3 years Every 12 months thereafter | Initial: CXR, CT scans; CBC, LFTs
Body_ID: T063009.300
 |  | Follow-up: every 6-12 months CXR and LFTs
Body_ID: T063009.350
Body_ID: T063009.400
Body_ID: T063009.450
Body_ID: T063009

CBC, complete blood count; CXR, chest radiogram; LDH, lactate dehydrogenase; LFTs, liver function tests (lactate dehydrogenase [LDH], aspartate aminotransferase [AST], alanine aminotransferase [ALT], and alkaline phosphatase).
Adapted from Robinson JK. Early detection and treatment of melanoma. Dermatol Nurs 2000;12:397-402, 441-442.
Body_ID: None
Prevention
Body_ID: HC063038
Prevention of melanoma may include avoiding excessive exposure to sun and using sunblocks effective against UVA as well as UVB. Frequent regular screening of individuals at high risk to detect early curable lesions is essential.
Body_ID: P063073
Material Available on Student Consult
Body_ID: B063002
Review Questions and Answers about Melanoma
Body_ID: PB63002
REFERENCES
Body_ID: None
Balch CM, Buzaid AC, Soong SJ, et al. Final version of the American Joint Committee on Cancer staging system for cutaneous melanoma. J Clin Oncol 2001;19:3635-3648.

Body_ID: R063001
Balch CM, Soong SJ, Bartolucci AA, et al. Efficacy of an elective regional lymph node dissection of 1 to 4 mm thick melanomas for patients 60 years of age and younger. Ann Surg 1996;224:255-263.
Body_ID: R063002
Bong JL, Herd RM, Hunter JA, et al. Incisional biopsy and melanoma prognosis. J Am Acad Dermatol 2002;46:690-694.
Body_ID: R063003
Brady MS, Coit DG. Sentinel lymph node evaluation on melanoma. Arch Dermatol 1997;133:1014-1020.
Body_ID: R063004
Habif TP. Clinical Dermatology: A Color Guide to Diagnosis and Therapy. St. Louis, Mosby, 2004, pp 773-813.
Body_ID: R063005
Johnson TM, Chang A, Redman B, et al. Management of melanoma with a multidisciplinary melanoma clinic model. J Am Acad Dermatol 2000;42:820-826.
Body_ID: R063006
Kim CJ, Reintgen DS, Balch CM. The new melanoma staging system. Cancer Control 2002;9:9-15.
Body_ID: R063007
Naeyaert JM, Brochez L. Clinical practice. Dysplastic nevi. N Engl J Med 2003;349:2233-2240.

Body_ID: R063008
Negin BP, Riedel E, Oliveira SA, et al. Symptoms and signs of primary melanoma: Important indicators of Breslow depth. Cancer 2003;98:344-348.

Body_ID: R063009
Rhodes AR, Weinstock MA, Fitzpatrick TB, et al. Risk factors for cutaneous melanoma. JAMA 1987;258: 3146-3154.

Body_ID: R063010
Robinson JK. Early detection and treatment of melanoma. Dermatol Nurs 2000;397-402,441-442.

Body_ID: R063011
Sober AJ, Chuang TY, Duric M, et al. Guidelines of care for primary cutaneous melanoma. J Am Acad Dermatol 2001;45:579-586.

Body_ID: R063012
SUGGESTED READINGS
Body_ID: None
Stulberg DL, Clark N, Tovey D. Common hyperpigmentation disorders in adults: Part I and Part II. Am Fam Physician 2003;68:1955-1968.
Body_ID: R063013
Tsao H, Atkins MB, Sober AJ. Management of cutaneous melanoma. N Engl J Med 2004;351:998-1012.

Body_ID: R063014
Body_ID: P0491
Previous section
Bar end Bar end
pages 482 - 490
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=9781416023777&ID=C06323777


Home > Part II Case Studies > 64 Restless Legs Syndrome
64 Restless Legs Syndrome
Body_ID: C06423777
Max Bayard
Body_ID: ctrb212
KEY POINTS
Body_ID: B064004
  1. Although restless legs syndrome (RLS) affects approximately 10% of the adult population in the United States, the vast majority of RLS sufferers are undiagnosed.
  2. Most cases of RLS are primary, but the condition may be secondary to iron deficiency, pregnancy, renal failure, spinal cord injuries, or medications.
  3. If RLS is secondary to an underlying disorder, the symptoms may improve or resolve with treatment of the disorder.
  4. The diagnosis of RLS is based entirely on the patient's history.
  5. First-line medications for the treatment of RLS include dopaminergic agents, dopamine agonists, and anticonvulsants.
Body_ID: PB64001
INITIAL VISIT
Body_ID: HC064001
Subjective
Body_ID: HC064002
History of Present Illness
Body_ID: HC064003
Body_ID: None
Wanda is a 58-year-old woman who complains of pain in her legs for the past 5 years. The pain is described as a "discomfort" or as a "crawling" sensation. She has trouble falling asleep because of the pain and frequently gets out of bed and walks around, which affords temporary relief. The pain bothers her only in the evenings and is particularly uncomfortable when she lies down to sleep. When she awakens in the morning, her legs feel fine. She does not experience cramps when walking. She does not have any leg weakness. She has reported these symptoms to several doctors over the last 5-year period and has been evaluated with ankle/brachial indices, magnetic resonance imaging of her lumbosacral spine, and nerve-conduction studies. According to the patient, all of these were normal. She has been treated with quinine for nocturnal leg cramps, but that was ineffective. She was told by another physician that she had fibromyalgia. She was given amitriptyline (Elavil), but it did not help her symptoms; it seemed to make them a bit worse. Occasionally, when the discomfort was very severe, she has taken hydrocodone; this has eased the pain but not completely relieved it. Three months ago, she was given clonazepam (Klonopin); although this has not completely relieved the symptoms, it has improved them significantly and has helped her to fall asleep at night.
Body_ID: P064001
Medical History
Body_ID: HC064004
Wanda has chronic obstructive pulmonary disease (COPD) but has never required hospitalization. She has gastroesophageal reflux disease. She is hypertensive and has hyperlipidemia. She had ankle surgery years ago after a fracture. Her medications include albuterol metered-dose inhaler, hydrochlorothiazide, montelukast, fluticasone nasal spray, and omeprazole.
Body_ID: P064002
Family History
Body_ID: HC064005
Both parents are dead. Her father died of complications of COPD. Her mother had diabetes and hypertension. Her two brothers have hypertension but are otherwise healthy.
Body_ID: P064003
Social History
Body_ID: HC064006
Wanda has smoked one pack of cigarettes per day since age 15 years. She denies any alcohol use or abuse of recreational drugs. She does not exercise regularly. She is not currently employed. In the past, she worked in a school cafeteria.
Body_ID: P064004
Review of Systems
Body_ID: HC064007
page 491
0
page 492
Body_ID: P0492
She has not had any weight change. She denies symptoms of depression or anxiety. She has not had any chest pains or gastrointestinal complaints. She becomes short of breath with exertion secondary to her COPD, but this is chronic. She denies any endocrine diseases.
Body_ID: P064005
Objective
Body_ID: HC064008
Physical Examination
Body_ID: HC064009
Her weight is 215 pounds, and her height is 5 feet 1 inch, with a body mass index of 41. Her blood pressure is 142/86. HEENT, neck, cardiac, lung, and abdominal examinations are all normal. Straight leg-raise test is negative bilaterally. She has normal sensation and reflexes. Dorsalis pedis and posterior tibial pulses are normal bilaterally. She has no edema.
Body_ID: P064006
Differential Diagnosis
Body_ID: HC064010
  1. Restless legs syndrome (RLS) is the most likely etiology of Wanda's discomfort. Her symptoms occur in the evening and at night. She experiences improvement with activity. The difficulty describing the sensation is typical in RLS.
  2. Nocturnal leg cramps are sudden, involuntary muscle contractions that typically occur at night. The calf muscles are most often affected. These cramps may last for seconds or minutes, and occasionally discomfort persists after the cramps. The affected muscles feel tight. The patient may experience relief by dorsiflexion of the foot or by walking around.
  3. Peripheral neuropathies have a number of possible etiologies, including trauma, mechanical nerve compression, endocrine disorders (such as diabetes and thyroid disorders), infectious diseases, toxins, and nutritional disorders. Most commonly, neuropathies cause sensory symptoms, including burning, tingling, or numbness. Although the pain may be more noticeable at night, it is not typically relieved by activity.
  4. Peripheral vascular disease is primarily a result of atherosclerosis. Risk factors for peripheral vascular disease are the same as those for other atherosclerotic diseases, specifically hypertension, diabetes, hyperlipidemia, and cigarette use. The dull, cramping pains of claudication usually involve the calf muscles, occur with activity, and improve with rest.
  5. Akathisia refers to an internal need to move, but it is not necessarily associated with discomfort in the legs. Symptoms are not worse at night. It is most commonly a side effect of neuroleptic medications.
Body_ID: P064007
Assessment
Body_ID: HC064011
Severity of RLS symptoms is quantified based on the rating scale developed by the International Restless Legs Syndrome Study Group (IRLSSG). Wanda's score is 24, suggesting moderate severity of symptoms.
Body_ID: P064008
Plan
Body_ID: HC064012
Wanda is given a prescription for gabapentin (Neurontin). She is instructed to take 300 mg at suppertime. She is encouraged to work on weight loss and to begin a mild exercise program 3 or 4 times per week. She is encouraged to quit cigarettes. Complete blood count (CBC), basic chemistry panel, and ferritin are ordered. She will follow up in 2 weeks.
Body_ID: P064009
FOLLOW-UP VISIT
Body_ID: HC064013
Wanda has had marked improvement in her symptoms. Her score on the IRLSSG rating scale is 14. Weight is unchanged. She is exercising 20 minutes per day 3 times a week. CBC results are as follows: hemoglobin, 11.4; hematocrit, 35; mean corpuscular volume, 82; and ferritin is 24. Electrolytes are normal. Blood urea nitrogen and creatinine are 14 and 0.8, respectively. She is given a prescription for iron supplementation in light of the relatively low ferritin level. Plans are to continue iron for 3 months and to reassess symptom severity in 1 month.
Body_ID: P064010
DISCUSSION
Body_ID: HC064014
Epidemiology
Body_ID: HC064015
RLS is a common condition. Its prevalence is approximately 10% of the adult population, and prevalence increases with age (Philips et al., 2000
). It is more common in women than in men, and increasing parity appears to increase the likelihood of RLS developing (Berger et al., 2004
). A recent survey reported that 24% of adult patients seen in a primary care office had symptoms consistent with RLS (Nichols et al., 2003
).
Body_ID: P064011
In spite of the high prevalence of RLS, the condition is underdiagnosed. In a survey of 23,052 patients, 2,223 (9.6%) reported weekly RLS symptoms. A subgroup of 551 had symptoms that had a significant negative impact on their lives. Of these, 357 (64.8%) had reported their symptoms to a physician, but only 46 (12.9%) reported being given a diagnosis of RLS (Hening et al., 2004). The 2001 Sleep in America Poll reported an RLS prevalence of 13% in the adult population, but only 3% of these had actually been diagnosed with RLS (National Sleep Foundation, 2001
).
Body_ID: P064012
RLS is associated with significant morbidity. Patients with RLS report sleep disturbances and daytime somnolence. Anxiety and depression are common in patients with RLS (Sevim et al., 2004
). RLS patients report that the symptoms have a negative impact on their quality of life (Hening et al., 2004
).
Body_ID: P064013
page 492
0
page 493
Body_ID: P0493
Although most cases of RLS are primary conditions (i.e. no known underlying pathologic condition), RLS may be secondary to certain medical conditions or medications. Iron deficiency, even in the absence of frank anemia, may cause RLS. Ferritin levels less than 50 μg/L have been associated with RLS (Sun et al., 1998
). Patients with spinal cord injuries have a high incidence of RLS. RLS is common in pregnancy and usually resolves after delivery. It is extremely common in patients with end-stage renal failure. Certain medications may exacerbate RLS; these include tricyclic antidepressants, selective serotonin reuptake inhibitors, lithium, dopamine antagonists, and caffeine (National Heart, Lung, and Blood Institute, 2000
).
Body_ID: P064014
Pathophysiology
Body_ID: HC064016
RLS is a neurologic movement disorder of unclear etiology. It appears to be associated with abnormalities in central nervous system dopamine and iron function. RLS runs in families, suggesting a genetic component. Although it is a separate entity from periodic limb movements of sleep (PLMSs), the majority of patients with RLS also have PLMSs. Treatments for RLS often improve PLMSs.
Body_ID: P064015
Clinical Findings
Body_ID: HC064017
Patients frequently do not report symptoms of RLS, and when they do, it is frequently not diagnosed correctly. The diagnosis may be complicated by the variety of adjectives used to describe the symptoms of RLS. It is not generally described as painful; more often, it is a discomfort. It may be described as an aching, a crawling, an itching, a tingling, a moving (of the skin), or a burning (or a number of other similar adjectives). Patients may say, "I just have to move my legs," or "I don't know how to explain it." Terms patients use to describe RLS symptoms are listed in Box 64-1 (National Heart, Lung, and Blood Institute, 2000
). It may be extremely severe, causing the patient to get out of bed and walk around. This will relieve symptoms to some degree, but only temporarily. Frequently, patients report poor sleep quality, difficulty falling asleep, and daytime somnolence. It is important to ascertain the effect of the symptoms of RLS on the patient's life. Some patients have symptoms only rarely, whereas others have symptoms daily. Some patients' symptoms are severe, whereas others' are only mild. The decision to use medications to treat RLS is dependent on the effect RLS symptoms have on the patient's quality of life.
Body_ID: P064016
Box 64-1 Terms Used to Describe Restless Legs Syndrome Sensations
Body_ID: B064001
  • Creeping
  • Crawling
  • Itching
  • Burning
  • Searing
  • Tugging
  • Indescribable
  • Pulling
  • Drawing
  • Aching
  • Like water falling
  • Like worms or bugs crawling under the skin
  • Like electric current
  • Restless
  • Painful
Body_ID: PB64002
The physical examination and laboratory evaluation serve to rule out conditions known to cause RLS and other conditions with similar presentations. A neurologic examination and vascular examination of the lower extremities should be performed. Laboratory tests that may identify secondary causes of RLS include a serum ferritin and basic chemistry panel.
Body_ID: P064017
The diagnosis of RLS is made based on the patient's history. Physical examination findings and laboratory studies may identify an etiology for the symptoms or other possible diagnoses, but they are not part of the criteria for the diagnosis of RLS. The criteria are listed in Box 64-2. All four criteria are required for the diagnosis (Walters, 1995
).
Body_ID: P064018
Box 64-2 Diagnostic Criteria for Restless Legs Syndrome (Diagnosis requires all four)
Body_ID: B064002
Body_ID: None
  1. A compelling urge to move the limbs, usually associated with paresthesias/dysesthesias
  2. Motor restlessness as seen in activities such as floor pacing, tossing and turning in bed, and rubbing the legs
  3. Symptoms worse or exclusively present at rest (i.e., lying, sitting) with variable and temporary relief by activity, and
  4. Symptoms worse in the evening and at night
Body_ID: PB64003
page 493
0
page 494
Body_ID: P0494
Box 64-3 International Restless Legs Syndrome Study Group Severity Scale Questions
Body_ID: B064003
  1. Overall, how would you rate the RLS discomfort in your legs or arms?
  2. Overall, how would you rate the need to move around because of your RLS symptoms?
  3. Overall, how much relief of your RLS arm or leg discomfort do you get from moving around?
  4. Overall, how severe is your sleep disturbance from your RLS symptoms?
  5. How severe is your tiredness or sleepiness from your RLS symptoms?
  6. Overall, how severe is your RLS as a whole?
  7. How often do you get RLS symptoms?
  8. When you have RLS symptoms, how severe are they on an average day?
  9. Overall, how severe is the impact of your RLS symptoms on your ability to carry out your daily affairs, for example, carrying out a satisfactory family, home, school, or work life?
  10. How severe is your mood disturbance from your RLS symptoms-for example, angry, depressed, sad, anxious, or irritable?
Responses and assigned point values:
Body_ID: PB64004
For questions 1, 2, 4, 5, 6, 8, 9, and 10, the responses and their values are as follows:
  • Very severe-4 points
  • Severe-3 points
  • Moderate-2 points
  • Mild-1 point
  • None-0 points
Body_ID: PB64005
For question 3, the responses and their values are as follows:
  • No relief-4 points
  • Slight relief-3 points
  • Moderate relief-2 points
  • Either complete or almost complete relief-1 point
  • No RLS symptoms-0 points
Body_ID: PB64006
For question 7, the responses and their values are as follows:
  • 6 to 7 days a week-4 points
  • 4 to 6 days a week-3 points
  • 2 to 3 days a week-2 points
  • 1 day a week or less-1 point
  • None-0 points
Body_ID: PB64007
Body_ID: None
Score:
  • 31-40 Very severe
  • 21-30 Severe
  • 11-20 Moderate
  • 1-10 Mild
Body_ID: PB64008
The severity of restless legs symptoms can be quantified by use of the International Restless Legs Syndrome Study Group Rating Scale (Box 64-3). This 10-question survey, which is easily administered, has recently been validated (Walters et al., 2003
). The survey assesses frequency of RLS symptoms, severity of symptoms, effectiveness of activity in alleviating symptoms, effect of RLS on sleep and daytime somnolence, and the impact RLS has on the patient's daily activities and mood. Each question has a choice of answers corresponding to scores of zero (representing no symptoms or effect on quality of life) to four (representing most frequent or severe symptoms). The 10 items are totaled, yielding a score ranging from zero to 40. Higher scores are associated with more severe or frequent symptoms or both.
Body_ID: P064019
Treatment
Body_ID: HC064018
Secondary Restless Legs Syndrome
Body_ID: HC064019
page 494
0
page 495
Body_ID: P0495
Patients with RLS who have RLS secondary to another underlying medical condition or medication may improve with treatment of the condition or discontinuation of the medication. Patients with RLS who are iron deficient will likely have improvement or resolution of their symptoms with iron supplementation. Patients with end-stage renal disease may have improvement in their symptoms after renal transplant. Removal of a causative medication may also improve or eliminate symptoms.
Body_ID: P064020
Lifestyle
Body_ID: HC064020
Little scientific evidence concerns the effectiveness of lifestyle interventions on the symptoms of RLS. Although it is more common in obese individuals and in individuals with sedentary lifestyles, anecdotal reports exist of both easing and worsening of symptoms with exercise. An exercise program has been shown to be beneficial in RLS/PLMS patients with spinal cord injuries, but no published studies concern the effectiveness of exercise in individuals without spinal cord injuries (deMello et al., 2004
). Some patients may find improvement with decreasing their caffeine, alcohol, or cigarette use.
Body_ID: P064021
Medications
Body_ID: HC064021
Several classes of medications are effective in the treatment of RLS. The mainstays of RLS medical treatment are dopaminergic agents and dopamine agonists, medications normally prescribed for the treatment of Parkinson's disease. Other classes of agents that have been effective in relieving the symptoms of RLS include opiates, benzodiazepines, and anticonvulsants. Ropinirole (Requip) has recently received FDA approval for treatment of moderate to severe primary RLS in adults. All other medications are used "off-label" (i.e., they are not specifically indicated for the treatment of RLS). Patients with mild or infrequent symptoms may not need medical treatment. Iron supplementation may improve symptoms in patients with iron-deficiency anemia, but it is not beneficial in individuals who are not iron deficient. Medications used to treat RLS are listed in Table 64-1.
Body_ID: P064022
Dopaminergic Agents
Body_ID: HC064022
Levodopa (with carbidopa or benserazide) has been used for years to treat the symptoms of RLS. It is an effective treatment for mild to moderate symptoms of RLS and improves symptoms rapidly (Benes et al., 1999
). Side effects of levodopa include gastrointestinal upset, insomnia, and headaches. Levodopa may also cause augmentation of RLS symptoms. Augmentation refers to exacerbation of symptoms of RLS during the daytime and at other times when medication is withheld. This may limit its usefulness for patients requiring long-term daily use.
Body_ID: P064023
Dopamine Agonists
Body_ID: HC064023
Body_ID: T064001
Table 64-1. Medications Used to Treat Restless Legs Syndrome
Body_ID: None
Medication | Starting Dose | Side Effects/Disadvantages
Body_ID: T064001.50
Levodopa/Carbidopa (Sinemet) | 25/100 mg | Short half-life. Augmentation. Side effects include GI upset and headache
Body_ID: T064001.100
Pergolide (Permax) (ergotamine dopamine agonist) | 0.05 mg | Side effects include hypotension. Nausea can be severe.
Body_ID: T064001.150
Non-ergotamine dopamine agonist |  | Side effects include nausea, sleepiness, and orthostatic hypotension. Should titrate slowly
Body_ID: T064001.200
Pramipexole (Mirapex) | 0.125 mg |
Body_ID: T064001.250
Ropinirole (Requip) | 0.25 mg |
Body_ID: T064001.300
Opioids | Nightly dose varies by choice of opioid | Nausea, constipation. Potential for abuse
Body_ID: T064001.350
Benzodiazepines |  | Daytime sleepiness. Increased risk of falls at night. Potential for abuse
Body_ID: T064001.400
Clonazepam (Klonopin) | 0.5 mg |
Body_ID: T064001.450
Temazepam (Restoril) | 15 mg |
Body_ID: T064001.500
Anticonvulsants |  | Side effects include sedation, gastrointestinal discomfort. Long-term studies not yet available
Body_ID: T064001.550
Gabapentin (Neurontin) | 300 mg |
Body_ID: T064001.600
Body_ID: T064001
Body_ID: None
page 495
0
page 496
Body_ID: P0496
Several dopamine agonists have been found to treat RLS effectively. Pergolide, an ergotamine dopamine agonist, has been shown to be effective in the treatment of symptoms of RLS and periodic leg movements. The PEARLS Study (Pergolide European Australian RLS study) demonstrated long-term efficacy of pergolide (Trenkwalder et al., 2004b
). Ropinirole and pramipexole are nonergotamine dopamine agonists. In the TREAT RLS 1 Study, ropinirole was associated with rapid improvement in restless legs symptoms, sleep quality, and quality of life compared with placebo (Trenkwalder et al., 2004a
). Pramipexole was effective in treating the symptoms of RLS and remained efficacious for more than 2 years (Silber et al., 2003
). Side effects of the dopamine agonists included nausea, headache, and orthostatic hypotension. Reports have been noted of augmentation occurring with these medications.
Body_ID: P064024
Benzodiazepines
Body_ID: HC064024
Clonazepam has not been shown to treat the symptoms of RLS. However, it may be beneficial in patients with RLS, as the hypnotic effects of clonazepam promote sleep in spite of the presence of symptoms. Adverse effects of clonazepam include daytime somnolence and increased risk of falls at night. Benzodiazepines also have the potential for abuse.
Body_ID: P064025
Anticonvulsants
Body_ID: HC064025
Patients who do not respond well to dopaminergic agents and dopamine agonists, those who have significant side effects, and those with painful restless legs may respond well to anticonvulsants. Slow-release valproic acid had similar efficacy to slow-release levodopa-benserazide in a small randomized controlled trial (Eisensehr et al., 2004
). Gabapentin improved sensory and motor symptoms in patients with RLS; it also reduced quantity of periodic leg movements during sleep (Garcia-Borreguero et al., 2002
). It is an effective treatment for RLS symptoms in dialysis patients (Thorp et al., 2001
). In a head-to-head study comparing gabapentin and ropinirole, both medications were found to have similar significant improvements in symptoms of RLS and periodic leg movements (Happe et al., 2003
). Carbamazepine has also been shown to be more effective than placebo in treating restless legs discomfort (Telstad et al., 1984
).
Body_ID: P064026
Opioids
Body_ID: HC064026
Oxycodone has been demonstrated to improve symptoms of RLS and to decrease periodic leg movements in a small trial (Walters et al., 1993
). Small studies of other opioids have shown improvement in symptoms. Side effects of opioids include nausea and constipation. Opioids also have a potential for abuse.
Body_ID: P064027
Conclusion
Body_ID: HC064027
RLS is a very common disorder associated with significant morbidity. The condition is underdiagnosed. It may be a primary condition, or it may be secondary to pregnancy, iron deficiency, spinal cord injury, end-stage renal disease, or certain medications. Treatment of the underlying condition may resolve symptoms of RLS. In patients with no apparent underlying cause for RLS, medications may significantly improve the symptoms and quality of life.
Body_ID: P064028
Material Available on Student Consult
Body_ID: B064005
Review Questions and Answers about Restless Legs Syndrome
Body_ID: PB64009
REFERENCES
Body_ID: None
Benes H, Kurella B, Kummer J, Kazenwadel J, Selzer R, Kohnen R. Rapid onset of action of levodopa in restless legs syndrome: A double-blind, randomized, multicenter, crossover trial. Sleep 1999;22:1073-1081.
Body_ID: R064001
Berger K, Luedemann J, Trenkwalder C, John U, Kessler C. Sex and the risk of restless legs syndrome in the general population. Arch Intern Med 2004;164:196-202.
Body_ID: R064002
deMello MT, Esteves AM, Tufik S. Comparison between dopaminergic agents and physical exercise as treatment for periodic limb movements in patients with spinal cord injury. Spinal Cord 2004;42:218-221.
Body_ID: R064003
Eisensehr I, Ehrenberg BL, Rogge Solti S, Noachtar S. Treatment of idiopathic restless legs syndrome (RLS) with slow-release valproic acid compared with slow-release levodopa/benserazid. J Neurol 2004;251:579-583.
Body_ID: R064004
Garcia-Borreguero D, Larrosa O, de la Llave Y, Verger K, Masramon X, Hernandez G. Treatment of restless legs syndrome with gabapentin: A double-blind, crossover study. Neurology 2002;59:1573-1579.
Body_ID: R064005
Happe S, Sauter C, Klosch G, Saletu B, Zeitlhofer J. Gabapentin versus ropinirole in the treatment of idiopathic restless legs syndrome. Neuropsychobiology 2003;48:82-86.
Body_ID: R064006
Hening W, Walters AS, Allen RP, Montplaisir J, Myers A, Ferini-Strambi L. Impact, diagnosis and treatment of restless legs syndrome (RLS) in a primary care population: The REST (RLS epidemiology, symptoms, and treatment) primary care study. Sleep Med 2004;5:237-246.
Body_ID: R064007
National Heart, Lung, and Blood Institute Working Group on Restless Legs Syndrome. Restless legs syndrome: Detection and management in primary care. Am Fam Physician 2000;62:108-114.
Body_ID: R064008
National Sleep Foundation. The 2001 Sleep in America Poll. Washington, DC: National Sleep Foundation, 2001.
Body_ID: R064009
Nichols DA, Allen RP, Grauke JH, et al. Restless legs syndrome symptoms in primary care. Arch Intern Med 2003;163:2323-2329.
Body_ID: R064010
Philips B, Young T, Finn L, Asher K, Hening WA, Purvis C. Epidemiology of restless legs syndrome in adults. Arch Intern Med 2000;160:2137-2141.
Body_ID: R064011
Sevim S, Dogu O, Kaleagasi H, Aral M, Metin O, Camdeviren H. Correlation of anxiety and depression symptoms in patients with restless legs syndrome: A population based survey. J Neurol Neurosurg Psychiatry 2004;75:226-230.
Body_ID: R064012
Silber MH, Girish M, Izurieta R. Pramipexole in the management of restless legs syndrome: An extended study. Sleep 2003;26:819-821.
Body_ID: R064013
page 496
0
page 497
Body_ID: P0497
Sun ER, Chen CA, Ho G, Earley CJ, Allen RP. Iron and the restless legs syndrome. Sleep 1998;21:371-377.
Body_ID: R064014
Telstad W, Sorensen O, Larsen S, Lillevold PE, Stensrud P, Nyberg-Hansen R. Treatment of the restless legs syndrome with carbamazepine: A double blind study. Br Med J (Clin Res Ed) 1984;288:444-446.
Body_ID: R064015
Thorp ML, Morris CD, Bagby SP. A crossover study of gabapentin in treatment of restless legs syndrome among hemodialysis patients. Am J Kidney Dis 2001;38:104-108.
Body_ID: R064016
Trenkwalder C, Garcia-Borreguero D, Montagna P, et al. Ropinirole in the treatment of restless legs syndrome: Results from the TREAT RLS 1 study, a 12 week, randomized, placebo controlled study in 10 European countries. J Neurol Neurosurg Psychiatry 2004a; 75:92-97.
Body_ID: R064017
Trenkwalder C, Hundemer HP, Lledo A, et al. Efficacy of pergolide in treatment of restless legs syndrome: The PEARLS Study. Neurology 2004b;62:1391-1397.
Body_ID: R064018
Walters AS. Toward a better definition of the restless legs syndrome. Mov Disord 1995;10:634-642.
Body_ID: R064019
Walters AS, Wagner ML, Hening WA, et al. Successful treatment of the idiopathic restless legs syndrome in a randomized double-blind trial of oxycodone versus placebo. Sleep 1993;16:327-332.
Body_ID: R064020
Walters AS, LeBrocq C, Dhar A, et al. International Restless Legs Syndrome Study Group: Validation of the International Restless Legs Syndrome Study Group rating scale for restless legs syndrome. Sleep Med 2003;4:121-132.
Body_ID: R064021
Previous section
Bar end Bar end
pages 491 - 497
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=9781416023777&ID=C06423777


Home > Part II Case Studies > 65 Headache
65 Headache
Body_ID: C06523777
Rahul Gupta
Body_ID: ctrb213
KEY POINTS
Body_ID: B065003
  1. To achieve a better quality of life by reducing the patient's suffering
  2. To reduce the impact of disease on the ability to work and function socially
  3. To avoid medication abuse
  4. To avoid frequent emergency department visits
  5. To minimize recurrence through education, avoidance of triggers, and prophylaxis
  6. To assemble a platform where a long-term relationship of trust with the physician can be fostered
Body_ID: PB65001
INITIAL VISIT
Body_ID: HC065001
Subjective
Body_ID: HC065002
Patient Identification and Presenting Problem
Body_ID: HC065003
Body_ID: None
Mary B., a 47-year-old white woman, complains of severe headache for the past 6 hours. Mary states that she was doing well when a sudden onset of severe left-sided headache developed earlier in the day. The pain started around her left eye, gradually spread to her left temple, and soon involved the complete left side of her head. It was throbbing, 10/10 on a pain scale, and associated with nausea. The headache was worse with movement and not associated with fever. She felt somewhat better lying down in the dark. No significant improvement was achieved by taking two tablets of ibuprofen. As the pain continued, she had to take leave from her job, where she works as a bank manager, and visit her physician. This is her third visit to the physician's office in the past 12 months. On review of her chart, the past two visits have been very similar to the current one.
Body_ID: P065001
page 497
0
page 498
Body_ID: P0498
Mary is happily married to her husband of the past 20 years, and the couple have two children. Mary has a busy life, which she manages well. She started having headaches at age 22. Earlier she noticed that her headaches were related to her menstrual cycles, and she would be able to achieve fair control by over-the-counter medications. The headaches became somewhat less frequent after she reached menopause 5 years ago. However, she states that she thought the headaches would be better when her sons left home for college 3 years ago, but her life has been more stressful. Her "bad" headaches can occur between once a month and once in 3 months, depending on "how stressed" she is. Occasionally, she gets a daily, nagging-type headache localized to the frontal area of the head, which feels like a band. The back of her neck also hurts with this type of headache, but the headache is not as severe. This headache is typically relieved with acetaminophen or ibuprofen. Her husband works as an executive and is generally supportive.
Body_ID: P065002
Medical History
Body_ID: HC065004
Mary has had no major medical illnesses or surgery. Apart from her two pregnancies, she has never been hospitalized. She has never had head or other trauma. She has no allergies. Her husband has voiced concern in the past that she might be depressed, as he has occasionally observed her crying for no clear reason, and she has been sleeping less. She remembers that her headaches had improved during both pregnancies. She takes ibuprofen when she has headaches, which is once to twice a week on average. Fifteen months ago, she had to go to the local emergency department for a similar migraine episode. She was treated with intravenous medications, and the computed tomography scan of brain was normal then.
Body_ID: P065003
Family History
Body_ID: HC065005
Mary's mother had migraines, as did an older sister. Her mother died of her first heart attack at age 71. Her father is alive and well at age 75.
Body_ID: P065004
Social History
Body_ID: HC065006
The patient does not smoke or drink alcohol. She denies any illicit drug abuse. She has learned that some foods, including ripe bananas, avocados, chocolate, and red wine, cause her headaches to flare up, and does her best to avoid them. She also exercises daily and is absolutely sure that this has helped her control her headaches more effectively.
Body_ID: P065005
Review of Systems
Body_ID: HC065007
Mary denies any recent weight gain or loss. She denies any shortness of breath, cough, palpitations, chest pain, or anxiety.
Body_ID: P065006
Objective
Body_ID: HC065008
Physical Examination
Body_ID: HC065009
Mary is a healthy-appearing, slightly overweight white woman.
Body_ID: P065007
General
Body_ID: HC065010
She lies comfortably in a dark room but becomes anxious during questioning.
Body_ID: P065008
Vital Signs
Body_ID: HC065011
  • Weight, 180 pounds
  • Height, 5 feet 7 inches
  • Blood pressure, 130/72 mm Hg
  • Pulse, 80 beats per minute
  • Respirations, 14 breaths per minute
Body_ID: P065009
Head and Neck
Body_ID: HC065012
Mary's pupils are equal and react normally to light; both fundi are normal, as are the ocular muscles and accommodation reflex. She is tender over the left temporal area. The posterior part of the neck is tender but without any meningeal signs. No carotid bruits are heard. No lymphadenopathy is noted, and the thyroid gland is normal. Her oral cavity is normal as well.
Body_ID: P065010
Neurologic
Body_ID: HC065013
Mary is oriented to place, time, and person. Cranial nerves, deep tendon reflexes, motor, and sensory examinations are normal. Cerebellar functions are normal.
Body_ID: P065011
Chest
Body_ID: HC065014
Breath sounds are normal.
Body_ID: P065012
Heart
Body_ID: HC065015
Both heart sounds are normal without murmurs or clicks.
Body_ID: P065013
Abdomen
Body_ID: HC065016
Scaphoid and soft without tenderness. Normal bowel sounds.
Body_ID: P065014
Extremities
Body_ID: HC065017
Cool and sweaty.
Body_ID: P065015
Assessment
Body_ID: HC065018
Working Diagnosis
Body_ID: HC065019
The history and presentation confirm the current diagnosis of migraine. However, she reports another type of headache that may have developed recently. The following headache diagnoses should be considered.
  1. Migraine without aura.
  2. Tension-type headache.
  3. Substance-withdrawal headache. This type of headache can be induced by prolonged use of analgesics. Patients with a predisposition to headaches often have a pharmacologic tolerance to these drugs, and a rebound headache develops as the medicine is metabolized. The headache may be diffuse or pulsating, and the onset occurs several hours after taking the analgesic.
Body_ID: P065016
Mary B.'s overall clinical picture includes features of all of these. The current presentation, physical examination, and the history strongly suggest an acute episode of migraine without aura. A mixed pattern of tension-type and substance-withdrawal headaches may also exist. She may be depressed, which can be contributing as well.
Body_ID: P065017
Plan
Body_ID: HC065020
Diagnostic
Body_ID: HC065021
No testing is required at this time.
Body_ID: P065018
page 498
0
page 499
Body_ID: P0499
Therapeutic
Body_ID: HC065022
  1. Sumatriptan (Imitrex), 50 mg, is administered via subcutaneous route to the anterior thigh area after explaining the side-effect profile. The patient's headache is reduced to 2/10 at 30 minutes. A prescription for sumatriptan is provided to the patient with directions and precautions.
  2. Counseling is provided to educate the patient on the pathophysiology of migraine, tension, and withdrawal headaches. She is advised to discontinue the regular use of ibuprofen and acetaminophen.
  3. A prophylaxis program is started with amitriptyline (Elavil), 25 mg at bedtime. This should further help her depression and insomnia. The side-effect profile including weight gain is explained.
  4. Dietary advice is given on how to avoid all trigger factors.
  5. Relaxation therapy is advised. An audiotape copy is given to the patient. The role of stress in such mixed-type headache is explained to the patient, and she agrees to try the therapy at least twice daily.
  6. Daily record keeping of the headaches is emphasized. A model of a typical headache diary is provided to the patient, and she is counseled to bring her daily record on her next office visit.
Body_ID: P065019
Disposition
Body_ID: HC065023
The physician and nurse educator discussed these treatment modalities with the patient. Mary was informed of the reasons to withhold analgesics and start a tricyclic antidepressant. She was given several references on available information for migraines. A strong physician/patient relationship was emphasized, and the patient seemed to understand it. A 2-week follow-up appointment was made.
Body_ID: P065020
DISCUSSION
Body_ID: HC065024
Introduction and Burden of the Disease
Body_ID: HC065025
Headache is a common clinical challenge encountered by physicians in primary care. More than 65% of Americans have a headache at some time in a given year. In the United States, migraine alone costs employers $13 billion per year because of the missed workdays and impaired work function (Johnson, 2004
; Mannix, 2001
).
Body_ID: P065021
Making the Diagnosis
Body_ID: HC065026
A comprehensive history, including a headache history and physical examination, is the initial step. It is essential to rule out the secondary causes, including uncontrolled hypertension, infections (sinusitis, dental abscess), stroke, meningitis, brain neoplasm, subarachnoid hemorrhage, and refractory disorders of the eye (Table 65-1 and Fig. 65-1). Danger signs or red and flags may alert the physician and generally suggest further evaluation (Box 65-1). A primary headache disorder is one that is benign, recurrent, and not associated with any underlying pathology (Headache Classification Committee, 1988
; Headache Classification Committee, 2004
). Primary headaches consist of migraine, tension-type headache, and cluster headache.
Body_ID: P065022
Migraine
Body_ID: HC065027
Migraine is an episodic but chronic disorder that constitutes a common type of headache. The pain is typically moderate to severe and unilateral at the outset but may later become bilateral. Migraine commonly occurs without aura (common migraine); however, an aura may occur in up to 15% to 25% of the migraineurs (classic migraine). The aura can precede the headache by up to 1 hour. It includes visual symptoms like flashing lights, zig-zag lines, and a feeling of numbness or pins-and-needles around lips and hands. Migraine occurs in women 3 times as commonly as in men.
Body_ID: P065023
Transformed headache is the term used when the combination of tension-type and episodic migraine results in a chronic daily headache that usually occurs over a long period.
Body_ID: P065024
Migraine Management
Body_ID: HC065028
Body_ID: T065001
Table 65-1. Types of Headaches
Body_ID: None
    Primary Headache Disorder
  • Migraine, with or without aura
  • Tension-type, infrequent, frequent, or chronic
  • Cluster and other trigeminal autonomic cephalgias (TACs)
Body_ID: T065001.50
    Secondary Headache
  • Associated with head and/or neck trauma
  • Associated with cranial or vascular disorder, such as stroke
  • Associated with nonvascular intracranial disorder, such as intracranial hypertension and seizures
  • Associated with a substance (nitrate and alcohol) or its withdrawal (analgesics, caffeine, narcotics, and alcohol)
  • Associated with infection, such as meningitis and brain abscess
  • Associated with metabolic disorder, such as hypoxia, hypercapnia, and hypoglycemia
  • Associated with disorder of surrounding structures, including neck, eyes, ears, nose, sinuses, and teeth
  • Associated with psychiatric disorder
  • Cranial neuralgias
Body_ID: T065001.100
Body_ID: T065001
Body_ID: None
page 499
0
page 500
Body_ID: P0500
Body_ID: P065028
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F065001
Figure 65-1 Differential diagnosis of headaches
The comprehensive management is an exigent task due to the chronic and episodic nature of the disease. Exclusion of a secondary headache etiology is of paramount significance and determines whether any imaging or laboratory tests are required.
Body_ID: P065025
page 500
0
page 501
Body_ID: P0501
Box 65-1 "Red Flags" in the Diagnosis of Headache
Body_ID: B065001
  • Reflexes, asymmetrical or abnormal
  • Exertional, such as onset with sexual activity, coughing, or sneezing
  • Different or a new headache
  • Fever, stiff neck, rash, weight loss associated
  • Loss of memory or other neurologic function such as paralysis
  • Age older than 50 years
  • Gait abnormality
  • Severest headaches ever experienced
Body_ID: PB65002
The goals of migraine management involve not only improving the quality of life by reducing patient suffering in recurrent episodes but also avoiding medication abuse and educating the patient to avoid triggers (Silberstein, 2000
; Snow et al., 2002
) (Box 65-2).
Body_ID: P065029
To achieve these goals, the comprehensive management strategy may include the following:
  1. Acute pharmacologic therapy
  2. Nonpharmacologic therapy
  3. Preventive therapy
  4. Patient education
Body_ID: P065030
Acute Pharmacologic Therapy
Body_ID: HC065029
Medications used range from a wide variety of nonspecific analgesics to specific agents directed toward rectifying the cause of the migraine.
Body_ID: P065031
Nonsteroidal anti-inflammatory drugs (NSAIDs), such as aspirin, ibuprofen (Motrin, Advil), and naproxen (Aleve), as well as those in combination with acetaminophen, aspirin, and caffeine (Excedrin), have been proven to be superior to placebo in clinical trials for mild to moderate attacks, if used occasionally. A well-controlled study also showed the benefit of acetaminophen over placebo. Parenteral antiemetics, such as metoclopramide (Reglan) and prochlorperazine (Compazine) also have been shown to be superior to placebo in migraine headaches.
Body_ID: P065032
Opioids such as meperidine (Demerol) and hydrocodone (Lorcet, Lortab) are commonly prescribed for migraines but should be used sparingly. The concern for physical dependence and addiction is real.
Body_ID: P065033
Although ergot products are effective, their use has declined because of their significant adverse-effect profile and contraindications.
Body_ID: P065034
Since the introduction of triptans (Tfelt-Habsen et al., 2000
), migraine management has been revolutionized. They have better efficacy because of their specificity for the abnormal mechanisms involved in the migraine pathophysiology. Triptans stimulate the specific serotonin receptors (5-HT1B/D) found on the cranial and meningeal vasculature and the trigeminal afferent nerves. This stimulation restores the neurovascular integrity and rectifies the ongoing secondary inflammatory reaction.
Body_ID: P065035
Box 65-2 Precipitating Factors in Migraines
Body_ID: B065002
  • Hormonal imbalance, such as during menses, pregnancy, and hormonal replacement therapy
  • Emotional factors
  • Accident/Trauma
  • Diet: see below
  • Alcohol and medicines such as nonsteroidal antiinflammatory drugs
  • Caffeine
  • Hot or cold weather
  • Exertion
  • Smoking
Migraine Dietary Restrictions
  • Dairy products: Aged cheeses (cheddar, Swiss), sour cream, chocolates
  • Meats: Beef and chicken livers, unrefrigerated dry fermented sausage, fermented bologna, salami, pepperoni, pickled fish, pickled herring, smoked fish, bacon
  • Beverages: Red wine, caffeinated drinks, chi-anti, burgundy, beer, ale, sauternes
  • Fruits: Avocados, overripe bananas
  • Vegetables: Fava beans, peanuts, snow pea pods, broad bean pods, sauerkraut
  • Food additives: Meat tenderizers, food containing monosodium glutamate (MSG) or brewer's yeast
Body_ID: PB65003
Nonpharmacologic Therapy
Body_ID: HC065030
These briefly include biofeedback (self-regulation), cognitive/behavioral (stress management) therapy, and relaxation training.
Body_ID: P065036
Preventive Therapy
Body_ID: HC065031
Prophylaxis is frequently required in migraineurs who continue to have frequent attacks despite the described management. A variety of preventive medications are available (Table 65-2) including antidepressants, antihypertensives, and antiseizure medications. Amitriptyline, valproate, propranolol, and timolol have been proven most efficacious in clinical trials. The drug is chosen depending on the patient's comorbidity. It is important to understand that most prophylactic agents take at least 4 to 6 weeks before their benefit can be evaluated.
Body_ID: P065037
Patient Education
Body_ID: HC065032
page 501
0
page 502
Body_ID: P0502
Body_ID: T065002
Table 65-2. Prophylactic Agents
Body_ID: None
Antidepressants | Tricyclic antidepressants |
Body_ID: T065002.50
 | Nonsedating | Protriptyline, desipramine
Body_ID: T065002.100
 | Sedating | Amitriptyline, nortriptyline, imipramine, doxepin
Body_ID: T065002.150
 | Selective serotonin reuptake inhibitors | Fluoxetine, sertraline, paroxetine, fluvoxamine
Body_ID: T065002.200
 | Others | Trazodone, bupropion, venlafaxine
Body_ID: T065002.250
Antihypertensives | β-Blockers | Atenolol, nadolol, propranolol, metoprolol, timolol
Body_ID: T065002.300
 | Calcium channel blockers | Verapamil, nifedipine, diltiazem, nimodipine
Body_ID: T065002.350
 | ACE inhibitors | Lisinopril
Body_ID: T065002.400
 | Alpha agonist | Clonidine
Body_ID: T065002.450
Antiseizure | Divalproex, gabapentin, topiramate |
Body_ID: T065002.500
Others | NSAIDs, MAOIs, methysergide, cyproheptadine, ergot derivatives, magnesium |
Body_ID: T065002.550
Body_ID: T065002.600
Body_ID: T065002

ACE, angiotensin-converting enzyme; MAOI, monoamine oxidase inhibitor; NSAID, nonsteroidal anti-inflammatory drug.
Body_ID: None
Patient education is the cornerstone of migraine management. It is imperative that the patient understand that migraines can be managed but not cured. The goal of therapy is to reduce the migraine frequency and severity to an extent at which the patient can carry out regular physical activity and daily responsibilities with a decent quality of life. This is a chronic disorder, and lifestyle modification plays a great role. Maintaining a headache diary to track the pattern of headaches is often helpful and frequently helps the patient realize that many factors are associated with headaches. Education on avoiding the triggers and focusing on protective factors is immensely important, as the patient feels more in control of his or her condition. Support groups are helpful, as patients realize they are not alone out there.
Body_ID: P065038
Tension-type Headache
Body_ID: HC065033
Tension-type headaches can be episodic or chronic. This is the most common type of headache, and most of us have had them at some time in life. Female patients are more frequently affected. The pain is typically a steady, nonthrobbing, dull, and bilateral ache, which does not worsen with routine physical activity (Table 65-3). Patients commonly describe it as a bandlike constriction around the head and a sensation of heaviness and tightening at the back of the head and neck. Nausea and vomiting are absent. Posterior neck muscles may be tender as well as contracted. The headaches are commonly associated with significant life stressors and emotional lability but are usually not disabling. Concomitant depression may be an ongoing process in these patients and must be evaluated further.
Body_ID: P065039
Treatment
Body_ID: HC065034
The moderate attacks are controlled well with the traditional NSAIDs (Krusz, 2004
). For severe attacks, triptans as well as narcotic analgesics are reserved. Muscle relaxants and osteopathic manipulative therapy also are frequently helpful because of the concomitant neck-muscle contraction associated with this type of headache. Prophylaxis may be warranted when frequent urgent therapy is required. The headaches may become disabling and long lasting, interfering with performance on a daily basis. Prophylactic agents are similar to those used mostly for migraines. Tricyclic antidepressants have shown proven benefit. Management of other associated conditions, as mentioned, is helpful and should be done in all cases.
Body_ID: P065040
Cluster Headache
Body_ID: HC065035
Body_ID: T065003
Table 65-3. Distinguishing Characteristics of Tension-type and Migraine Headaches
Body_ID: None
Tension-type Headache | Migraine
Body_ID: T065003.50
No aura | Aura present in 15%-25% of patients
Body_ID: T065003.100
Steady tightness or dull pain | Throbbing and pulsating pain
Body_ID: T065003.150
Not aggravated with routine physical activity | Aggravated with exertion or physical activity
Body_ID: T065003.200
Mostly bilateral | Mostly begins as unilateral but may become bilateral
Body_ID: T065003.250
Mild to moderate pain | Moderate to severe disabling pain
Body_ID: T065003.300
Usually not associated with nausea, vomiting, or photo/phonophobia | Usually associated with nausea, vomiting, photophobia, or phonophobia
Body_ID: T065003.350
Body_ID: T065003
Body_ID: None
page 502
0
page 503
Body_ID: P0503
Cluster headache is the least common of the primary headaches and often causes excruciating pain, which peaks quickly from the onset within 15 minutes and lasts up to 4 hours. Pain commences around an orbit, radiates to the rest of the face, and is associated with lacrimation, facial flushing, conjunctival injection, and nasal congestion. It affects smoking men in their second or third decade more often than women. The headaches tend to occur at the same time of the day continuously for many days, followed by remission, only to recur later in life in similar clusters. Attacks can be triggered by alcohol consumption as well as by sudden temperature changes when a patient is within a cluster series. During an attack, the patient is restless, agitated, and can be observed pacing in pain.
Body_ID: P065041
Treatment
Body_ID: HC065036
Inhalation of 100% oxygen from a tight-fitting mask at a flow rate of 5 to 10 L/min for 10 to 15 minutes during an attack is highly effective. Injectible or intranasal triptans as well as narcotic analgesics and traditional NSAIDs offer relief when given parenterally.
Body_ID: P065042
Summary
Body_ID: HC065037
For the many individuals who have headaches, a primary care physician can begin by performing a comprehensive history and physical examination. This simple step helps to rule out a secondary cause for headache most of the time. The various diagnostic tests can be individualized and performed only if needed. Once a primary headache disorder is diagnosed, it becomes relatively simple to classify the headache type and treat accordingly. Often patients will have more than one primary headache type. As we understand today, considerable overlap occurs in treatment and prevention strategies of the primary headache disorders. The physician should use this fact to the advantage of the patient in the management, rather than ignoring it. Managing the chronic nature of headaches requires an ongoing healthy partnership between the physician and the patient.
Body_ID: P065043
Material Available on Student Consult
Body_ID: B065004
Review Questions and Answers about Headache
Body_ID: PB65004
REFERENCES
Body_ID: None
Headache Classification Committee of the International Headache Society. Classification and diagnostic criteria for headache disorders, cranial neuralgias, and facial pain. Cephalgia 1988;8(Suppl 7):1-96.
Body_ID: R065001
Headache Classification Committee of the International Headache Society. The International Classification of Headache Disorders, 2nd ed. Available at http://216.25.100.131/ihscommon/guidelines/pdfs/ihc_II_main_no_print.pdf Open this link in a new window " target="_blank">http://216.25.100.131/ihscommon/guidelines/pdfs/ihc_II_main_no_print.pdf Open this link in a new window . Accessed 10/7/2004.
Body_ID: R065002
Johnson CJ. Headache in women. Prim Care 2004;31:417-428, viii.
Body_ID: R065003
Krusz JC. Tension-type headaches: What they are and how to treat them. Prim Care 2004;31:293-311.
Body_ID: R065004
Mannix LK. Epidemiology and impact of primary headache disorders. Med Clin North Am 2001;85:887-895.
Body_ID: R065005
Silberstein SD. Practice parameter: Evidence-based guidelines for migraine headache (an evidence-based review): Report of the Quality Standards Subcommittee of the American Academy of Neurology. Neurology 2000;55:754-762.
Body_ID: R065006
Snow V, Weiss K, Wall EM, Mottur-Pilson C. AAFP/ACP-ASIM Pharmacologic management of acute attacks of migraine and prevention of migraine headache. Ann Intern Med 2002;137:840-849.
Body_ID: R065007
Tfelt-Hansen P, De Vries P, Saxena PR. Triptans in migraine: A comparative review of pharmacology, pharmacokinetics and efficacy. Drugs 2000;60:1259-1287.
Body_ID: R065008
Body_ID: P0504
Previous section
Bar end Bar end
pages 497 - 503
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=9781416023777&ID=C06523777


Home > Part II Case Studies > 66 Tremor
66 Tremor (Parkinson's Disease)
Body_ID: C06623777
Kira Zwygart
Body_ID: ctrb214
KEY POINTS
Body_ID: B066001
  1. Typical presenting symptoms of Parkinson's disease (PD) include a resting tremor, rigidity, and bradykinesia.
  2. It is important to consider and rule out other causes of tremor (such as medications or toxins, essential tremor, or kinetic tremors) when making a diagnosis.
  3. Important initial interventions for patients with PD include exercise, physical and/or occupational therapy, referral to support groups, and improvement in nutrition.
  4. Treatment with medications should be done on an individual basis according to symptoms and with careful consideration of potential side effects.
Body_ID: PB66001
INITIAL VISIT
Body_ID: HC066001
Subjective
Body_ID: HC066002
Patient Identification
Body_ID: HC066003
John is a 62-year-old married white man.
Body_ID: P066001
Chief Complaint
Body_ID: HC066004
This is a new patient on an initial visit.
Body_ID: P066002
History of Present Illness
Body_ID: HC066005
John is a 62-year-old man with a history of benign prostatic hypertrophy (BPH) with an elevated prostate specific antigen (PSA), for which he is being monitored by his urologist. He has had recent biopsies for this problem, and the results indicated a benign process. He is being treated with doxazosin (Cardura), which has improved his symptoms significantly. He feels that his BPH is doing well and appears today for a complete physical examination. He has not had a complete physical in some time and is concerned about a slight hand tremor that has recently been affecting his tennis game.
Body_ID: P066003
John has remained very active throughout his life. He is currently working full time and playing tennis twice a week. He also works out with gym equipment. Over the past year, he has noted a slight tremor in his left hand and leg. The tremor initially began in his left leg and then moved to his left hand. It appears worse when sitting and remains constant unless he gets up and does something. John has noted that anxiety appears to worsen the symptoms. He has noted some muscle soreness and stiffness in his legs, which he has attributed to "getting older." He denies any history of similar symptoms. He has not had any weakness, tingling, headaches, dizziness, or visual changes. Other than the doxazosin (Cardura), he has not been taking any other medications. He does admit to four to five glasses of red wine per week but denies any history of alcohol abuse. He has not noted that the wine makes his tremor any better. He has no knowledge of being exposed to any toxic substances. No family history of neurologic problems or tremors is known. He has not noted any weight change, and his appetite remains good. John is concerned that the tremor is slowly worsening and would like to know if he can do anything to prevent further worsening.
Body_ID: P066004
Medical History
Body_ID: HC066006
As mentioned previously, John's medical history is significant only for a history of BPH. He denies a history of coronary artery disease, diabetes mellitus, tuberculosis, hepatitis, hypertension, or thyroid disease. He has no drug allergies.
Body_ID: P066005
Family History
Body_ID: HC066007
Body_ID: None
John's family history is noncontributory. His mother died at age 86 years of natural causes, and his father is still alive and well at 91 years. He has one brother who is alive and healthy. No family history of neurodegenerative illnesses or tremors is known.
Body_ID: P066006
page 504
0
page 505
Body_ID: P0505
Health Habits
Body_ID: HC066008
John denies any history of smoking. He drinks four to five glasses of red wine per week with dinner. He exercises regularly and is a good tennis player.
Body_ID: P066007
Social History
Body_ID: HC066009
John has been married for 42 years. He has worked in radio broadcasting for some time.
Body_ID: P066008
Review of Systems
Body_ID: HC066010
Other than the complaints already mentioned, John is doing well. He denies any recurrent headaches, visual disturbances, or changes in speech or swallowing. He has no complaints of lung, cardiac, or gastrointestinal disease. His bowel movements are regular, and he has no history of melena or hematochezia.
Body_ID: P066009
Objective
Body_ID: HC066011
Physical Examination
Body_ID: HC066012
Vital Signs
Body_ID: HC066013
John's height is 67 inches; weight is 157 pounds; pulse is 51; and blood pressure is 141/77.
Body_ID: P066010
Head
Body_ID: HC066014
Male pattern alopecia.
Body_ID: P066011
Eyes
Body_ID: HC066015
Full range of motion in all quadrants with no gaze abnormality.
Body_ID: P066012
Nose and Ears
Body_ID: HC066016
Clear. Hearing intact bilaterally.
Body_ID: P066013
Mouth
Body_ID: HC066017
Good dentition.
Body_ID: P066014
Neck
Body_ID: HC066018
Thyroid normal; no bruits, no thyromegaly.
Body_ID: P066015
Lungs
Body_ID: HC066019
Clear to auscultation.
Body_ID: P066016
Heart
Body_ID: HC066020
Sinus bradycardia without murmur.
Body_ID: P066017
Abdomen
Body_ID: HC066021
Soft, nontender, nondistended; no hernias, no organomegaly.
Body_ID: P066018
Genital/Rectal
Body_ID: HC066022
Normal external male genitalia, uncircumcised. Testicles descended bilaterally. No masses, no hernias. Rectal tone normal; 60-g prostate, smooth, symmetrical, without nodules. Hemoccult negative.
Body_ID: P066019
Extremities
Body_ID: HC066023
Muscle tone normal. Full range of motion in all extremities. No cyanosis, edema, clubbing, or joint deformities. Peripheral pulses 2+ and equal bilaterally.
Body_ID: P066020
Skin
Body_ID: HC066024
No rash or pigment changes.
Body_ID: P066021
Neurologic
Body_ID: HC066025
Oriented to person, place, and time. Affect is appropriate. Cranial nerves II through XII grossly intact. No focal motor or sensory deficit is noted. At rest, a noticeable tremor is seen in his left hand and leg. The hand tremor is fine, with a pill-rolling appearance. The tremor disappears with movement, such as picking up a magazine. The hand tremor is of slow frequency and is best noted when John is resting his hands on his lap. No rigidity is present in the larger joints, but noticeable cogwheeling is seen in his left wrist. John shows no difficulty in arising from the examining room chair when asked to sit on the examining table. His gait is appropriate, but he shows decreased arm swing with his left arm. Rapid alternating movements reveal slight bradykinesia on his left side as compared with his right. Romberg is negative. Reflexes are 2+ in all upper and lower extremities bilaterally, with no Babinski or clonus. The tremor disappears when he is asked to touch the physician's fingers.
Body_ID: P066022
Laboratory Tests
Body_ID: HC066026
Office laboratory analyses ordered with the first visit included a complete blood cell count, chemistry profile, and thyroid-stimulating hormone, all of which were normal.
Body_ID: P066023
Assessment
Body_ID: HC066027
Working Diagnoses
Body_ID: HC066028
  1. Tremor. The differential diagnosis includes various causes of tremor. Because the patient's tremor is resting, unilateral, progressive, and associated with some rigidity, the diagnosis of idiopathic Parkinson's disease (PD) is most likely.
  2. BPH. Controlled with current medication. Monitored by a urologist.
Body_ID: P066024
Plan
Body_ID: HC066029
Diagnostic
Body_ID: HC066030
  1. Re-address key symptoms and signs in John's history and examination to help rule in or rule out a diagnosis of PD versus benign tremor.
  2. Serum chemistry laboratory work to include liver function tests to evaluate for Wilson's disease and creatinine phosphokinase to evaluate for muscle disease.
  3. Magnetic resonance imaging (MRI) of the brain to evaluate for other neurodegenerative processes, although MRI is not of benefit for making the diagnosis of PD.
  4. Cerebrospinal spinal fluid (CSF) analysis to evaluate for other neurologic disorders presenting with parkinsonism (optional).
Body_ID: P066025
Therapeutic
Body_ID: HC066031
page 505
0
page 506
Body_ID: P0506
A full explanation of the diagnosis and treatment of PD is given to John and his wife. John is begun on selegiline (Eldepryl) at 5 mg twice a day by mouth. He is told to take it with breakfast and lunch, to limit its amphetamine-like stimulation that can interfere with sleep, and always to take it with food to limit nausea.
Body_ID: P066026
Patient Education
Body_ID: HC066032
John is asked to maintain a symptom diary. He is advised to bring the symptom diary with him to all future visits. John also is encouraged to maintain a program of exercise and social activity to keep physically and mentally healthy, yet to balance these activities with the necessary rest and precautions required of patients with this disease.
Body_ID: P066027
Disposition
Body_ID: HC066033
John is asked to complete the diagnostic testing, initiate the medication previously discussed, and return in 4 weeks.
Body_ID: P066028
FOLLOW-UP VISIT
Body_ID: HC066034
Subjective
Body_ID: HC066035
John has noted no difficulty with the medicine. Initially some nausea was felt, but this has resolved. His tremor is no worse, and at times it appears better. He continues playing tennis twice a week and remains active at work.
Body_ID: P066029
Objective
Body_ID: HC066036
On physical examination, no change is apparent from the previous physical findings. John's resting tremor is still present, but it is less visible. The elbow and wrist joint rigidity are still present but slightly decreased.
Body_ID: P066030
Laboratory Tests
Body_ID: HC066037
The serum chemistries, including liver function tests and creatinine phosphokinase, were all normal. The MRI of the brain shows mild cerebral atrophy, not unusual for his age, and otherwise is normal. CSF studies were not obtained.
Body_ID: P066031
Assessment
Body_ID: HC066038
  1. Idiopathic PD in early stages. John's history, essentially normal laboratory results, and MRI help support this diagnosis. The patient's daily activities are not yet affected by his symptoms. He is tolerating selegiline (Eldepryl) well.
  2. BPH symptoms are stable.
Body_ID: P066032
Plan
Body_ID: HC066039
The selegiline (Eldepryl) is continued at the recommended dose of 5 mg twice a day. Because John's symptoms are not affecting his activities of daily living (ADLs), no further medication is prescribed. John is encouraged to continue with his work and routine exercises and to report any worsening of symptoms. John and his wife are given the phone number and address of the local PD support group to contact for further education and social support.
Body_ID: P066033
Disposition
Body_ID: HC066040
John is scheduled to return for office follow-up in 1 month (sooner if any deterioration occurs in his condition).
Body_ID: P066034
DISCUSSION
Body_ID: HC066041
The purpose of this case study is to discuss the differential diagnosis of tremors, particularly PD. Currently no laboratory or imaging tests are available that can make a definitive diagnosis of PD. Instead, these tests help rule out other neurodegenerative disorders. The diagnosis of PD is purely a clinical diagnosis and is based largely on the tremor and other symptoms (including rigidity, bradykinesia, and autonomic dysfunction). The type, onset, duration, frequency, and progression of the tremor, as well as ameliorating and aggravating factors, are all important in helping to distinguish between a parkinsonian tremor and other tremors. To aid in the diagnosis of a patient with a tremor, the tremor must first be classified. Classifications can be based either on a description or on the pathophysiology of the tremor.
Body_ID: P066035
Tremor Classification
Body_ID: HC066042
Resting Tremor
Body_ID: HC066043
page 506
0
page 507
Body_ID: P0507
This type of tremor occurs only at rest. It may worsen when the patient is engaged in mental tasks or moving an unaffected body part. It disappears quickly with muscle contraction in target-directed movements, so the patient's performance is rarely affected. Clinically, this type of tremor is associated with idiopathic PD and secondary parkinsonism. Secondary parkinsonism is a term given to conditions that mimic PD clinically but are caused by known agents. These include the following:
  • Postinfectious. This type of tremor is seen primarily during the convalescent phase of viral encephalitis.
  • Toxin-induced. This type of tremor is associated with exposure to carbon monoxide, carbon disulfide, manganese, cyanide, methanol, and the synthetic heroin analogue MPTP (1-methyl-4-phenyl-1,2,3, 6-tetrahydropyridine).
  • Drug-induced. This type of tremor is associated with ingestion of drugs that block dopamine receptors, especially the neuroleptic and antiemetic agents, as well as metoclopramide (Reglan) and reserpine. Removal of the offending agent will cause resolution of symptoms within weeks to months.
Body_ID: P066036
Postural Tremors
Body_ID: HC066044
These tremors are provoked by isometric contraction of the affected body segment (thus considered action tremors rather than resting tremors). They can be seen involving almost all body parts (i.e., head, neck, trunk, upper extremities, and lower extremities). They are the most common type of tremor and include both physiologic and pathologic tremors.
  • Physiologic tremors (normal or enhanced). These are normal tremors that occur in most individuals. The tremor is continuous, but with an irregular rate. It is usually not visible. The enhanced physiologic tremor is a more pronounced type. It is provoked by fatigue, anxiety, hypoglycemia, thyrotoxicosis, caffeine, dopaminergic agonists, β-adrenergic agonists, valproic acid (Depakene), lithium, amiodarone (which also may produce ataxia and peripheral neuropathy), and tricyclic antidepressants. It also may be seen in patients withdrawing from alcohol or benzodiazepines.
  • Essential tremor. This is the most prevalent pathologic postural tremor, 20 times more common than Parkinson's disease. Onset is noted in a bimodal distribution, and it is seen typically in the second and the sixth decades. A family history exists in more than 50% of patients with this disorder, whereas family history is uncommon with PD. It primarily affects the hands, followed by the head, the voice, the tongue, the lower extremities, and the trunk. In severe instances, it can appear as a resting tremor. Its progression is slow, and usually no significant change is noted for years. Often patients have noted that alcohol appears to ameliorate the tremor. β-Blockers and primidone also are effective in treatment.
  • Tremor with basal ganglia disease. Postural tremor also is visible in conditions affecting the basal ganglia. Therefore conditions such as Parkinson's disease, Wilson's disease, and dystonia are associated disorders in which this type of tremor is seen.
  • Tremor with peripheral neuropathy. These are postural tremors that occur concomitantly with a peripheral neuropathy, either acquired or hereditary. Motor-conduction velocities are slow in these patients, and β-blockers have little benefit.
  • Post-traumatic tremor. This may occur after a severe head injury.
Body_ID: P066037
Kinetic Tremor
Body_ID: HC066045
These tremors are action (kinetic) and goal oriented (intention). They are usually the most incapacitating, and their appearance may indicate disorders of the cerebellum and related pathways. The tremors usually involve proximal muscles. They can be evoked through goal-oriented movements such as finger-to-nose or heel-to-shin testing. As the patient's finger or heel approaches the target, the tremor will increase. Kinetic and intention tremors can develop in patients with heavy-metal poisoning (lead, mercury, bismuth, thallium), carbon tetrachloride exposure, and metal chelator intoxication.
  • Cerebellar tremor. A cerebellar tremor is generally an intention tremor but also may occur as a postural tremor. The tremor commonly appears ipsilateral to the cerebellar lesion. The most common cause of cerebellar tremor is multiple sclerosis, but brainstem tumors, strokes, and paraneoplastic cerebellar degeneration also can be responsible. Associated symptoms and signs may include gait or speech abnormalities, defects in ocular movements, or difficulty executing rapid alternating hand movements. Chronic alcoholism also may produce this tremor.
  • Wilson's disease. This condition involves a defect in copper metabolism that first appears in the second or third decade and causes hepatic disease. It is treatable with chelating agents and diet. The tremor is either an intention tremor or a "wing-beating" movement seen when the patient abducts the arm.
Body_ID: P066038
Isometric Tremors
Body_ID: HC066046
This tremor occurs with muscle contraction against a stationary object. An example would be a tremor while holding a heavy object.
Body_ID: P066039
Task-Specific Tremors
Body_ID: HC066047
These tremors encompass both primary writing tremor and vocal tremor. They appear only with specific tasks. Primary writing tremor appears only with handwriting or a few other skilled manual tasks and, in general, is not produced by posture or goal-directed movement. Vocal tremors are apparent only when speaking. Both these types of tremors are similar to essential tremor but differ in that they are not always responsive to β-blockers, and no family history is known.
Body_ID: P066040
The type of tremor thus guides the physician toward the appropriate diagnosis. In John's case, the resting, unilateral tremor in a 62-year-old patient with evidence of rigidity and no other evidence of neurologic disease is most indicative of PD.
Body_ID: P066041
page 507
0
page 508
Body_ID: P0508
PD is the second most common neurodegenerative disorder (Alzheimer's-type dementia is more common), affecting between 300,000 and 1 million Americans. PD usually manifests itself clinically in patients of age 55 to 65 years, after 75% of the dopaminergic neurons in the substantia nigra are destroyed by mechanisms not fully understood at this time. It is a difficult disease to diagnose because many of its signs and symptoms are characteristic of several other disease entities. The classic symptoms and signs of PD include a resting tremor; rigidity, especially of the upper extremities (which is called "cogwheel rigidity" if superimposed tremors); bradykinesia or akinesia (reduced or lack of muscle movement); and postural reflex impairment causing patients to be unstable and fall. It is important to note that, the diagnosis of PD does not require all four of these symptoms and signs to be present. Balance problems are often absent in early PD. The diagnosis is made clinically, because no specific, reliable laboratory or radiologic studies confirm the diagnosis of PD. However, laboratory and radiologic studies are performed in patients with tremor to help rule out other disease entities. Other, more subtle signs and symptoms of PD include drooling due to impairment of swallowing and increased salivation; hypophonia (a soft, monotonous voice due to the loss of the ability to vary speech intensity); micrographia (very small handwriting, probably a component of bradykinesia); depression (either endogenous or reactive); and autonomic nervous system dysfunction with orthostatic hypotension.
Body_ID: P066042
Treatment
Body_ID: HC066048
The treatment of PD includes not only medications but also patient and family education, as well as physical therapy to help keep the patient mobile. Various national PD organizations are available to assist patients and their families in dealing with the social and physical implications of this illness.
Body_ID: P066043
No established guidelines exist for the treatment of PD. Although the benefits of physical and occupational therapy, good nutrition, and education of patient and family are universally accepted, the initiation of medication is debated. Medical treatment is therefore highly individualized and symptom based. Consideration of treatment options is based on several factors: neuroprotection, or prevention of progression of the disease; treatment of motor symptoms; and treatment of nonmotor symptoms. Of course, the overall goal of treatment is to extend and improve the quality of life and maintain function.
Body_ID: P066044
The first concern in treating a patient with newly diagnosed PD is slowing the neuronal degeneration and progression of symptoms. Several medications have been proposed to do just that: vitamin E, selegiline, coenzyme Q10, and dopamine agonists. Studies have been performed to evaluate neuroprotection in each of these cases, and none has shown irrefutable evidence of slowed disease progression. With that in mind, the first step of treatment will be to improve the motor symptoms displayed by the patient. Treatment options for this goal include selegiline (Eldepryl), amantadine, anticholinergics, levodopa, and dopamine agonists (ropinirole and pramipexole).
Body_ID: P066045
Selegiline is a monoamine oxidase-B inhibitor that limits the breakdown of dopamine. This results in a higher level of dopamine at the receptors, resulting in fewer symptoms. A recent meta-analysis of selegiline as compared with placebo or levodopa revealed that selegiline was effective in reducing disability and delaying the need for levodopa treatment. Recommended dosing of selegiline is 5 mg twice a day by mouth. It should be given with food to limit nausea, and it is recommended that this medication be taken with breakfast and lunch to limit its amphetamine-like stimulation, which can interfere with sleep.
Body_ID: P066046
Amantadine (Symmetrel) can be used for initial therapy of PD. The therapeutic benefits seem to be derived from its ability to increase dopamine release, block dopamine re-uptake, stimulate dopamine receptors, and exert possible peripheral anticholinergic properties. Studies have demonstrated a modest improvement in symptoms of tremor, rigidity, and bradykinesia. The usual dosage is 100 mg twice a day. Side effects may include edema, rash, and confusion. Alternatively, anticholinergics such as benztropine (Cogentin), trihexyphenidyl (Artane), ethopropazine (Parsidol), and procyclidine (Kemadrin) have been used in patients with predominant tremor. Their benefit is based on the balance that exists between acetylcholine and dopamine in the brain. PD patients with a depletion of dopamine have a relative excess of acetylcholine. The anticholinergic medications help limit this relative excess influence of acetylcholine. These agents are most helpful as early monotherapy in patients younger than 60 years with tremor-predominant PD. They also have been somewhat helpful in reducing bradycardia and rigidity, but because of their many side effects (including memory impairment, confusion, dry mouth, urinary retention, blurred vision, and constipation), they are limited to younger patients with minimal symptoms.
Body_ID: P066047
A possible choice for initial treatment in younger patients with PD is a dopamine agonist. Currently available agonists include bromocriptine, pergolide, ropinirole, pramipexole, and talipexole. These medications were initially used as adjunctive therapy to levodopa but have recently been added to the list of first-line medications. Dopamine agonists have demonstrated improvement in motor symptoms, although not to the extent that levodopa has. The agonists are also associated with more side effects (such as nausea, hypotension, edema, hallucinations, and sleep attacks), which makes them a poor option for elderly patients. The benefit of these drugs over levodopa is the decreased incidence of dyskinesia.
Body_ID: P066048
Levodopa is still considered the mainstay of treatment for symptoms of PD. It is the most potent of the current treatment options. It is an acceptable first-line agent, as it is inexpensive, and patients demonstrate fewer side effects than with dopamine agonists. In addition, if patients are started on any of these other medications, they will eventually require levodopa as the disease progresses (generally in 3 to 5 years).
Body_ID: P066049
page 508
0
page 509
Body_ID: P0509
Levodopa is converted in the brain to dopamine, although it also can be converted to dopamine outside the blood/brain barrier. If significant conversion of levodopa to dopamine occurs outside the blood/brain barrier, side effects such as nausea can be a significant problem. Carbidopa was therefore combined with levodopa, because it is able to block effectively much of the conversion of levodopa to dopamine outside the brain. A minimum of 75 mg carbidopa per day is usually necessary to block the peripheral conversion of levodopa.
Body_ID: P066050
Two formulations of carbidopa/levodopa are now available. The older version carbidopa/levodopa (Sinemet) is a fast-release agent; the newer version, controlled-release carbidopa/levodopa (Sinemet-CR), provides a slower sustained release of medication. PD patients taking the older, faster-release preparations are often frustrated with the short duration of action causing motor fluctuations, such as "wearing off" and "on-off" effects. The addition of controlled-release carbidopa/levodopa (Sinemet-CR) provides more stable plasma levodopa levels, helping to limit dyskinetic motor fluctuations in patients with more advanced PD. Dosing intervals can often be lengthened, although not dramatically, when PD patients are initiated on this formulation. A drawback encountered with this formulation is that achieving levodopa peak plasma levels is likewise lengthened. Use of the older, faster-acting preparations early in the morning followed by use of the newer, controlled-release formulation has been used as an answer to this therapeutic concern. Another benefit of the controlled-release formulation is its use at bedtime, which appears to improve sleep patterns in the majority of PD patients. This sustained-release preparation is available at doses of carbidopa/levodopa, 25/200 mg and 50/200 mg, and is often initially prescribed twice a day but has been used as often as 5 to 6 times a day.
Body_ID: P066051
To minimize nausea, it is best to give carbidopa/levodopa with food. Limiting the protein in both the breakfast and noontime meals, maximizing protein in the evening meal, and taking carbidopa/levodopa on an empty stomach after the first couple of weeks of levodopa therapy are techniques that can maximize levodopa absorption in the gastrointestinal tract. Nausea also can be limited by starting with low doses of carbidopa/levodopa combinations and building up to therapeutic doses gently. It is best to maintain a relatively low dose of 200 to 400 mg of levodopa until progressive disabling symptoms require an increase in dosage or dosing frequency. On reaching a daily dose of 600 mg of levodopa, the addition of a dopamine agonist is usually favored over further increases in levodopa.
Body_ID: P066052
In the majority of PD patients receiving long-term levodopa therapy, the response to therapy eventually deteriorates. After 5 years of carbidopa/levodopa therapy, in approximately 50% of patients, unstable, fluctuating response patterns to levodopa develop. The two most common types of levodopa-response deterioration that are noted are the wearing-off effect and dyskinesia. The wearing-off effect (often called end-of-dose failure) is characterized by the symptomatic benefits of each carbidopa/levodopa dose becoming more short lived than in the past, lasting only a few hours or less. This type of response is thought to be due to progressive loss of dopaminergic nigrostriatal neurons. As the disease progresses, the remaining nigrostriatal neurons are slowly depleted, limiting the brain's capacity to metabolize and store dopamine, causing a shorter response to levodopa therapy. The initial therapeutic adjustment often beneficial in limiting the wearing-off effect is to increase the frequency of doses, sometimes to as often as every 2 to 3 hours.
Body_ID: P066053
The other common type of levodopa-response deterioration is dyskinesia. Dyskinesias are involuntary, nonperiodic hyperkinetic movements. Several varied forms of dyskinesia can be noted as complications of levodopa therapy and include peak-dose, end-of-dose, and biphasic-pattern dyskinesias. Peak-dose dyskinesia occurs at the peak plasma drug levels or time of maximal levodopa effect. Hyperkinetic movements about 1 hour after the first daily morning levodopa dose are usually peak-dose dyskinesias. This type of dyskinesia can be limited by reducing the levodopa dose. End-of-dose dyskinesia occurs when the levodopa effect wears off. Hyperkinetic movements, especially dystonia, before the first daily levodopa dose are usually end-of-dose dyskinesias. This type of dyskinesia is best approached by shortening the interval between doses.
Body_ID: P066054
Biphasic-pattern dyskinesia occurs as levodopa plasma levels increase and decline. This pattern is the least common form of dyskinesia and is more commonly associated with chorea-type dyskinesia. Biphasic-pattern dyskinesias are often difficult to treat but may improve by shortening the dosing intervals. In addition to the levodopa dosage and interval adjustments discussed earlier, the addition of a dopaminergic agonist may help stabilize the response to levodopa therapy in patients with dyskinesia.
Body_ID: P066055
Nonmotor symptoms that may require treatment include autonomic dysfunction (leading to constipation, urinary symptoms, sexual dysfunction, and orthostatic hypotension), depression, sleep disturbances, hallucinations, and dementia. Careful attention to these symptoms and consideration of medication interactions are important in management.
Body_ID: P066056
page 509
0
page 510
Body_ID: P0510
Surgical treatments of PD have been used in the past but are now being studied again because of the complications of long-term levodopa treatment. The oldest successful surgical procedures have included thalamotomy and ventral pallidotomy, which improved contralateral tremor and dyskinesia. The problem with the surgery is the possibility of permanent adverse effects, such as hemorrhage, infarct, seizures, and speech impairment. A more recent innovation is deep-brain stimulation. Electrodes are placed into the brain, and then high-frequency stimulation is performed. This procedure has been studied and performed in the thalamus, subthalamic nucleus, and globus pallidus internus. The greatest success has been at the latter two sites. Patients report significant improvement in dyskinesia, tremor, and activities of daily living. The incidence of adverse events is lower (although still present), because less trauma to the brain occurs. The other benefit over surgery is that the electrodes can be relocated for further treatment, and the frequency can be altered to decrease adverse effects. Fetal tissue transplantation also has been studied, but it produced significant dyskinesia. Stem cell transplantation is currently under discussion, but legal and ethical debates (as well as the poor efficacy of the fetal tissue transplants) have delayed further study in this area.
Body_ID: P066057
Material Available on Student Consult
Body_ID: B066002
Review Questions and Answers about Parkinson's Disease
Body_ID: PB66002
SUGGESTED READINGS
Body_ID: None
Bonuccelli U. Comparing dopamine agonists in Parkinson's disease. Curr Opin Neurol 2003;16(suppl 1): S13-S19.
Body_ID: R066001
Drucker-Colin R, Verdugo-Diaz L. Cell transplantation for Parkinson's disease: Present status. Cell Mol Neurobiol 2004;24:301-317.
Body_ID: R066002
Ives NJ, Stowe RL, Marro J, et al. Monoamine oxidase type B inhibitors in early Parkinson's disease: Meta-analysis of 17 randomized trials involving 3525 patients. BMJ 2004;329:593-596.
Body_ID: R066003
Jenner P. Dopamine agonists, receptor selectivity and dyskinesia induction in Parkinson's disease. Curr Opin Neurol 2003;16(suppl 1):S3-S7.
Body_ID: R066004
Minagar A, Kelley R. Movement disorders. Prim Care Clin Office Pract 2004;31:111-127.
Body_ID: R066005
Samii A, Nutt JG, Ransom BR. Parkinson's disease. Lancet 2004;363:1783-1793.
Body_ID: R066006
Shults CW. Treatment of Parkinson's disease. Arch Neurol 2003;60:1680-1684.
Body_ID: R066007
Sibon I, Fenelon G, Quinn NP, Tison F. Vascular parkinsonism. J Neurol 2004;251:513-524.
Body_ID: R066008
Smaga S. Tremor. Am Fam Physician 2003;68:1545-1552.
Body_ID: R066009
Volkman J. Deep brain stimulation for the treatment of Parkinson's disease. J Clin Neurophysiol 2004;21:6-17.
Body_ID: R066010
Body_ID: P0511
Previous section
Bar end Bar end
pages 504 - 510
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=9781416023777&ID=C06623777


Home > Part II Case Studies > 67 Clumsiness and Difficulty Walking
67 Clumsiness and Difficulty Walking (Brain Tumor)
Body_ID: C06723777
Amber Barnhart
Body_ID: ctrb215
KEY POINTS
Body_ID: B067002
  1. If unexplained neurologic symptoms occur in a patient with significant risk factors for coronary artery disease, vascular disease of the brain, stroke, and transient ischemic attack should be considered and appropriately evaluated.
  2. Other clues to the causes of unexplained neurologic symptoms include
    1. Head injury and subdural hematoma
    2. Contagious infections and meningitis
    3. Recent viral infections and encephalitis
    4. Diabetes with hypoglycemia or hyperglycemia (or diabetic ketoacidosis)
    5. Medication side effects or toxicity
    6. Alcohol abuse or illicit drug use
  3. Headache is the sole initial complaint in less than 20% of patients with brain tumors.
  4. New-onset seizures, an abnormal neurologic examination, change in mental function, or loss of consciousness should raise concern about a possible brain tumor.
  5. Brain metastases are commonly from the lung, breast, prostate, and melanomas.
  6. Appropriate radiographic studies in the evaluation of a brain tumor include either computed tomography or magnetic resonance imaging. The choice depends on the suspected location of the tumor.
Body_ID: PB67001
INITIAL VISIT
Body_ID: HC067001
Subjective
Body_ID: HC067002
Patient Identification and Presenting Problem
Body_ID: HC067003
Body_ID: None
Shirley T. is a 58-year-old woman who presents to the emergency department because of "problems writing."
Body_ID: P067001
Present Illness
Body_ID: HC067004
Shirley presents to the emergency department accompanied by her husband. Friends had called Shirley's husband earlier in the day because of their concern about her writing. Shirley has always been an accomplished writer and now her e-mails are filled with grammatical errors, misspellings, and incomplete sentences. Shirley has recently been fired from two housekeeping jobs because of "clumsiness." Her husband noticed that she has been unusually quiet the past several weeks, and he thought she might be depressed. The couple has just retired and moved to a new state to be close to their grandchild. Shirley's husband thought his wife seemed happy and content with their new life but had noticed this change in her recently. Because of all these concerns, he brought her to the emergency department.
Body_ID: P067002
Medical History
Body_ID: HC067005
Shirley has a history of type 2 diabetes for the past 10 years. She also has a history of obesity, and with weight loss, her diabetes has been under good control. In addition, she has coronary artery disease and had a coronary artery stent inserted 2 years ago. She takes metoprolol (Lopressor), 100 mg/day; ramipril (Altace), 5 mg/day; simvastatin (Zocor), 40 mg/day; and aspirin, 325 mg/day.
Body_ID: P067003
Family History
Body_ID: HC067006
Shirley is a twin; she and her twin are the youngest of 10 children. Her parents died of "undetermined causes" in their 80s. Her siblings are healthy.
Body_ID: P067004
Social History
Body_ID: HC067007
Shirley is married and has worked as a housekeeper and babysitter for years. She is very active in her church, and her husband is a pastor. She has never smoked or used alcohol or drugs.
Body_ID: P067005
Review of Systems
Body_ID: HC067008
page 511
0
page 512
Body_ID: P0512
Shirley denies any significant complaints, including the problems noticed by her friends and family. She denies seizures, dizziness, vision changes, sensation or motor changes, head pain, ear drainage, or difficulty swallowing. She denies shortness of breath, chest pain, nausea, emesis, diarrhea, or melena. She denies any unusual skin lesions or vaginal bleeding.
Body_ID: P067006
Objective
Body_ID: HC067009
Physical Examination
Body_ID: HC067010
General
Body_ID: HC067011
Shirley is a friendly woman who appears her stated age. She is in no distress.
Body_ID: P067007
Vital Signs
Body_ID: HC067012
Height, 5 feet 8 inches tall; weight, 230 pounds; respiratory rate, 20; pulse, 60; blood pressure, 169/83; temperature, 36.3°C (97.3°F).
Body_ID: P067008
Head, Eyes, Ears, Nose, and Throat
Body_ID: HC067013
Head: No signs of trauma. Eyes: Pupils equal, reactive to light and accommodation; equal ocular movement; normal without nystagmus. Sclerae and conjunctivae are clear. Fundus: No signs of papilledema, no arterio-venous nicking, no hemorrhages. Ears: Tympanic membrane normal bilaterally; canals are clear with no drainage.
Body_ID: P067009
Neck
Body_ID: HC067014
Neck nodes: All nonpalpable and nontender. Thyroid: Nonpalpable, no masses.
Body_ID: P067010
Lungs
Body_ID: HC067015
Clear without rales, rhonchi, or wheezing.
Body_ID: P067011
Cardiovascular
Body_ID: HC067016
Heart: Regular rhythm and rate. Normal S1 and S2. No murmurs. No carotid or renal bruits.
Body_ID: P067012
Abdomen
Body_ID: HC067017
Obese. Nontender in all four quadrants without masses. Liver and spleen are nonpalpable and not enlarged.
Body_ID: P067013
Rectal
Body_ID: HC067018
No masses and hemoccult-negative stool.
Body_ID: P067014
Back
Body_ID: HC067019
No costovertebral angle tenderness on right or left.
Body_ID: P067015
Breasts
Body_ID: HC067020
Symmetrical without masses. Supraclavicular and axillary nodes are nontender and nonenlarged.
Body_ID: P067016
Neurologic
Body_ID: HC067021
Cranial nerves II through XII are intact. Deep tendon reflex: Lower and upper extremities symmetrical. Sensation: Grossly normal. Strength: Normal and symmetrical in face and upper and lower extremities. Mental status: Oriented to person, place, and time. Long- and short-term memory: Grossly intact. Judgment: Grossly intact. Writing a sentence: Done correctly to oral command as well as copying.
Body_ID: P067017
Assessment
Body_ID: HC067022
Working Diagnosis
Body_ID: HC067023
This patient presents with a subtle change in a higher order of function: grammatical errors in writing. Noting the change in function should direct the physician to begin a thorough evaluation of the patient. Of course, brain tumor is high on the list of concerns and would be the working diagnosis.
Body_ID: P067018
Differential Diagnosis
Body_ID: HC067024
  1. TIA or stroke. Because of her history of diabetes, hypertension, and coronary artery disease, concerns about possible vascular disease of the brain would be appropriate. Such vascular disease could involve the small cerebral vessels with multi-infarct disease or larger arteries with transient ischemic attacks or actual stroke. Usually a transient ischemic attack or stroke presents with change to the motor and/or sensory components of the neurologic system rather than the subtle higher orders of function as seen in this patient.
  2. Non-brain tumor conditions of the brain. Conditions such as subdural hematomas, meningitis, and encephalitis need to be considered also, but there is no history of trauma to suggest a subdural hematoma. The patient is afebrile and has no other symptoms of meningitis or encephalitis, although those may present with subtle symptoms as well.
  3. Diabetes mellitus. The history of diabetes raises concern about the blood glucose, and possible early diabetic ketoacidosis should be considered, but this would be a very unusual presentation for diabetic ketoacidosis. Hypoglycemia should be considered if the change has been relatively acute in onset and brief, but a history of neurologic change persisting over several weeks makes this diagnosis very unlikely.
  4. Medications. Patient use of medications and in particular narcotics, sedatives, or sleeping aids could result in subtle changes in higher level function. The medications prescribed for her chronic conditions must be evaluated. Metoprolol, ramipril, simvastatin, and aspirin were considered, but the subtle intellectual function changes that occurred in this patient have not been reported with these medications.
  5. Illicit drug or alcohol use. The use of alcohol, illicit drugs, over-the-counter herbs and supplements, or mind-altering recreational drugs should be investigated thoroughly, although this is not relevant in this patient.
Body_ID: P067019
Plan
Body_ID: HC067025
Diagnostic
Body_ID: HC067026
Because of the importance of a brain tumor, computed tomography or magnetic resonance imaging should be ordered immediately. In addition, basic laboratory tests should be performed to exclude other possibilities given her medical history.
Body_ID: P067020
Therapeutics
Body_ID: HC067027
Because the patient has subtle complaints, none of which is causing her discomfort or anxiety, no change in medications should be made at this time.
Body_ID: P067021
page 512
0
page 513
Body_ID: P0513
Patient Education
Body_ID: HC067028
The patient and her family should be advised as to the various diagnostic possibilities given her symptoms. They should be encouraged to proceed with the radiographic testing. However, they should also be advised that the patient's symptoms are subtle and that it might be difficult to discover the cause of the complaints.
Body_ID: P067022
Disposition
Body_ID: HC067029
A computed tomography scan is arranged for the patient (after insurance approval) for that afternoon. Blood tests are obtained as the patient completed the clinic visit. The patient and her family are given an appointment at the clinic for the next day to discuss the results of the tests.
Body_ID: P067023
DISCUSSION
Body_ID: HC067030
Brain tumors are among the most feared diagnoses for a patient. Some of this fear and concern relates to the perceived inherent importance of the brain for normal function and for life. Laypeople and medical personnel alike are aware of the vital roles of the brain. Indeed, there is no simplistic "cut it out and fix it" approach for brain tumors as is possible with other tumors. Thus, treatment options are often more restricted, which makes the disease and its management difficult for both patients and physicians. In addition, simple common complaints by patients can actually herald the presence of the tumor. Although complaints such as headaches, arm weakness, or stumbling often are of no significance, they may indicate the need for further and more extensive evaluation. Conducting a careful history and physical examination is usually necessary to reassure the patient and physician that further workup is or is not necessary. The physician takes special note of any unusual features of the history or physical. Sloane and colleagues (2002) point out that "headache is the sole initial complaint in fewer than 20% of patients with brain tumor." The history of new onset seizures, an abnormal neurologic examination, a change in mental function, and loss of consciousness are hallmarks of brain tumors. Occasionally, some brain tumors, because of their distinctive location or pathology, do produce specific findings. The schwannomas, for example, cause unilateral hearing loss. Therefore, performing a complete neurologic examination is the foundation for the evaluation of brain tumors.
Body_ID: P067024
Brain tumors may be primary, such as the gliomas or meningiomas, or may represent metastatic disease from a distant primary malignancy. The incidence of primary brain tumors as well as of brain metastases is increasing. Brain metastases are common in lung, breast, and prostate cancers and in melanomas. When a patient presents with symptoms that suggest a brain tumor, the treating physician is usually obliged to evaluate the entire patient and not limit the investigation to the neurologic system. Fortunately, the clinical features of the patient's health will usually mandate the appropriate evaluation. Realistic and practical considerations concerning questions of medical insurance, the cost of appropriate studies, the patient's anxiety, and the need for a relatively early diagnosis and the development of an appropriate treatment plan are issues that have to be resolved with the patient in a timely fashion.
Body_ID: P067025
If a metastatic brain tumor is suspected, the site of the primary cancer must be determined from a thorough history and physical examination as well as appropriate comprehensive laboratory and radiographic studies of multiple organ systems (Fig. 67-1 and Box 67-1). Basic hematologic studies such as a complete blood count are indicated to evaluate for possible anemia or infection. Abnormalities in the white blood cell or platelet count may indicate lymphoma. Serum electrolytes should be assessed because electrolyte abnormalities can result in changes in mental status, and some abnormalities may suggest the primary site such as lung or adrenal cancers. Liver function tests are helpful in the investigation of possible hepatic metastases or cirrhosis. Ammonia levels may be needed if liver enzymes are normal and yet hepatic disease is suspected, because elevated ammonia levels with resultant hepatic encephalopathy often involve changes in mental status. Normal creatinine and blood urea nitrogen levels eliminate advanced renal failure as a cause of mental confusion, but renal cancer may still be a source of brain metastases even with normal creatinine and blood urea nitrogen. A thorough breast examination for both female and male patients is a requirement in the search for a primary cancer and may necessitate a mammogram as well. In addition, a digital prostate examination and a pelvic examination may be necessary in selected patients. Clinical judgment will dictate the inclusion of a prostate-specific antigen test in men. Sonograms of the uterus and ovaries, a CA 125 blood level, and a Pap smear may all be indicated in the search for a primary cancer in women. A rectal examination as well as a series of occult blood fecal tests would begin the workup for gastrointestinal cancer, which can metastasize to the brain. A chest radiograph is needed to begin the evaluation of possible lung cancer. All these were indicated for Shirley because she presented with a subtle form of confusion and with no obvious source of a primary cancer after the initial history and physical examination. In general, in the vast majority of patients the history and physical examination, and the results of the laboratory studies as well as initial radiographs, will direct the physician to the precise primary cancer involved.
Body_ID: P067026
page 513
0
page 514
Body_ID: P0514
Body_ID: P067028
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F067001
Figure 67-1 Suggested approach for the diagnosis and treatment of brain tumors. This is only a suggested approach, and, like any algorithm, it cannot include all possible variations. Although this stepwise evaluation will be helpful in the majority of patients, clinical judgment is required in selected patients. Note: Superscript numbers refer to Box 67-1, page 515.
CSF, cerebrospinal fluid.
page 514
0
page 515
Body_ID: P0515
Box 67-1 Suggested Approach for the Diagnosis and Treatment of Brain Tumor
Body_ID: B067001
  1. Suggestive of brain tumor
    1. Mental function changes
    2. Loss of consciousness
    3. Personality changes
    4. Seizures
    5. Sensorimotor abnormalities
  2. Appropriate neurologic studies
    1. Computed tomography: most sensitive if suspected tumor is in the brain parenchyma
    2. Magnetic resonance imaging: fewer artifacts if suspected tumor is located near bony structures (e.g., base of the brain)
    3. Positron emission tomography: in selected patients
  3. Non-brain tumor mass
    1. Subdural hematoma
    2. Abscess
    3. Granuloma
  4. Appropriate medical evaluation for suspected metastatic brain tumors
    1. Complete blood count
    2. Liver function tests
    3. Electrolytes
    4. Renal function (creatinine, blood urea nitrogen)
    5. Prostate-specific antigen
    6. Mammogram
    7. CA 125 (and/or pelvic sonogram)
    8. Chest radiograph
    9. Hemoccult
  5. Other considerations for appropriate treatment of brain tumors
    1. Patient/family decisions
    2. Location in the brain
    3. Symptoms
    4. Type of tumor/rapidity of change
    5. Size and extent of tumor
    6. Encapsulated versus invasive
    7. Comorbidities
      1. Age/state of health
      2. Chronic obstructive pulmonary disease/congestive heart failure/other cancers, etc.
Body_ID: PB67002
If a brain tumor is suspected, a radiographic examination is the next step in the investigation. This This would be the first order of testing if the physician believes a primary brain tumor is a likely diagnosis. In addition, other neurologic abnormalities such as a subdural hematoma, stroke, and brain abscess would be eliminated by this testing. There is controversy about whether computed tomography or magnetic resonance imaging is the most appropriate initial study, but the suspected location of the tumor dictates the ordering of the tests, and in many instances both studies are necessary, as are positron emission tomography scans in selected patients. Magnetic resonance imaging shows brain structures best with fewer artifacts if the tumor is adjacent to bony structures such as the base of the brain. Computed tomography is the most sensitive in the parenchyma of the brain where calcifications may be present. The addition of intravenous contrast enhancement may help "highlight" those tumors that have the same density as brain parenchyma. Positron emission tomography (PET) using fluorodeoxyglucose provides a relatively noninvasive method for studying glucose metabolism in tumors. Several studies show that PETs can assess tumor progression and response to treatment in gliomas (Padma et al., 2003
), glioblastoma multiforme (Tralins et al., 2002
), and supratentorial gliomas (Pardo et al., 2004
). PET will undoubtedly have greater utility in the future as the specific indications for the study become more apparent and as the technology becomes more widely available and less expensive.
Body_ID: P067027
page 515
0
page 516
Body_ID: P0516
Management of a brain neoplasm is based on several factors, certainly including the patient's and the family's requests and decisions. The nature of the presenting symptoms, the localization of the tumor within the brain, and the presence or absence of significant comorbidities such as heart failure, chronic pulmonary disease, and end-stage renal or hepatic disease or the presence of other malignancies or other illnesses that may limit life expectancy are critical factors that must be given consideration as an extensive workup is initiated. The cell type of origin, usually demonstrated by a brain biopsy, is critical in determining appropriate treatment. The size and extent of the tumor, the rapidity of change, and whether it is encapsulated or invasive are important factors in determining treatment. There are several cell types in the brain. Glial cells are categorized as macroglia (astrocytes, oligodendrocytes, ependyma [derived from neuroectoderm]) or microglia (derived from bone marrow). Each of these cell types can result in a different tumor type. Each tumor type requires a specific oncology treatment plan with specific outcome possibilities. Gliomas, for example, are the most common primary brain tumors. Tumors within this type of cell are further divided into astrocytomas (from astrocytes) and oligodendrogliomas (from oligodendrocytes). Within each of these cell types tumors also are graded, and each grade requires a different management plan. In addition, many brain tumors have a strong propensity to develop malignant components and have mixed cell grades. Because of the specific and extensive range of treatment plans for brain tumors, the family physician or primary care doctor will be instrumental in making the diagnosis, initiating the appropriate workup, establishing whether the brain mass is limited to the brain or represents metastatic disease, and starting initial medical management. Other members of the medical team, including a neurosurgeon and a radiation therapist or an oncologist, need to be consulted unless the patient or the family specifically requests that no aggressive therapy be provided. The initial medical management of most brain tumors includes the use of corticosteroids, such as dexamethasone. If a lymphoma with brain metastases is a possibility or the patient is HIV positive or has AIDS and is immunocompromised, the use of corticosteroids is more complex. Many tumors result in seizures, and the use of diphenylhydantoin or antiseizure medication should be strongly considered. Generally, chemotherapy is not a primary consideration for the treatment of a patient with a brain tumor because the blood-brain barrier that protects the brain in most situations is a deterrent for many chemotherapeutic agents.
Body_ID: P067029
The prognosis for most malignant brain tumors regardless of cell type, location, extent, and degree of invasiveness is poor, with survival measured in terms of months rather than years, but new rapidly changing developments in the treatment of brain tumors are encouraging. Recent investigational protocols combining chemotherapy, radiation, and surgery administered in varying order have shown some promising results. In addition, there are new advances in the technology of chemotherapeutic agents for treatment of brain tumors. Gliadel wafers (controlled-release 1,3-bis-(2-choroethyl)-1-nitrosourea) are inserted into the bulk of the tumor, thus bypassing the blood-brain barrier. They hold promise for the future in the treatment of brain neoplasia. Fortunately, science continues to explore options in the treatment of a deadly and very intimate disease: brain cancer.
Body_ID: P067030
Material Available on Student Consult
Body_ID: B067003
Review Questions and Answers about Brain Tumor
Body_ID: PB67003
REFERENCES
Body_ID: None
Padma MV, Said S, Jacobs M, et al. Prediction of pathology and survival by FDG PET in gliomas. J Neurooncol 2003;64:227-237.
Body_ID: R067001
Pardo FS, Aronen HJ, Fitzek M, et al. Correlation of FDG-PET interpretation with survival in a cohort of glioma patients. Anticancer Res 2004;24:2359-2365.
Body_ID: R067002
Sloane PD, Slatt LM, Ebell MH, Jacques LB. Essentials of Family Medicine, 4th ed. Baltimore, Lippincott Williams [amp ] Wilkins, 2002.
Body_ID: R067003
Tralins KS, Douglas JG, Stelzer KJ, et al. Volumetric analysis of 18F-FDG PET in glioblastoma multiforme: Prognostic information and possible role in definition of target volumes in radiation dose escalation. J Nucl Med 2002;43:1667-1673.
Body_ID: R067004
SUGGESTED READINGS
Body_ID: None
Becker LA, Green LA, Beaufait D, Kirk J, Froom J, Freeman WL. Detection of intracranial tumors, subarachnoid hemorrhages, and subdural hematomas in Primary care patients: A report from ASPN, part 2. J Fam Pract 1993;37:135-141.
Body_ID: R067005
Cady R, Dodick DW. Diagnosis and treatment of migraine. Mayo Clin Proc 2002;77:255-261.
Body_ID: R067006
Body_ID: P0517
Previous section
Bar end Bar end
pages 511 - 516
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=9781416023777&ID=C06723777


Home > Part II Case Studies > 68 Terminal Illness
68 Terminal Illness
Body_ID: C06823777
Timothy P. Daaleman
Body_ID: ctrb216
KEY POINTS
Body_ID: B068001
  1. Palliative care begins once the goals of care have been outlined and established. Advance care planning requires communication skills that include open-ended questioning, empathic listening, and attention to the psychological and social contexts of the patient.
  2. Regular and standardized assessments of pain and symptoms are the foundation for effective treatment, and pharmacologic medications should be scheduled on a regular basis rather than waiting for symptoms to accelerate.
  3. Suffering cuts across psychological, social, and spiritual domains, and care providers should consider using resources, such as hospice and palliative care services, that can provide care and support in these areas.
Body_ID: PB68001
INITIAL VISIT
Body_ID: HC068001
Subjective
Body_ID: HC068002
Patient Identification and Presenting Problem
Body_ID: HC068003
Mrs. R. is an 83-year-old woman seen by her family physician after an initial consultation with a cardiologist. Mrs. R. was referred for evaluation of valvular heart disease-she underwent mitral valve replacement approximately 12 years ago-and for her chronic rate-controlled atrial fibrillation. She denies any chest pain; however, she acknowledges some dyspnea on exertion, especially when climbing stairs. During her consultation, a two-dimensional echocardiogram reveals a well-seated prosthetic mitral valve, but a markedly sclerotic aortic valve with mild regurgitation. As a result of this finding, and in consideration of Mrs. R's very good health and functional status, the cardiologist recommends surgical replacement of her aortic valve. Mrs. R. declines the surgery and returns to her family physician for ongoing care, requesting a prognosis.
Body_ID: P068001
Medical History
Body_ID: HC068004
Mrs. R. has a history of essential hypertension, urinary incontinence, macular degeneration, atrial fibrillation, valvular heart disease with mitral valve replacement, and generalized anxiety disorder with depressive symptoms. Her medications include metoprolol (Lopressor), 50 mg twice daily; bumetanide (Bumex), 0.5 mg/day; digoxin, 0.25 mg/day; amlodipine (Norvasc), 10 mg/day; sertraline (Zoloft), 25 mg/day; and warfarin (Coumadin), 5 mg/day.
Body_ID: P068002
Family History
Body_ID: HC068005
Mrs. R. reports a family history of cerebrovascular and atherosclerotic heart disease; however, she states that her only daughter has no health problems.
Body_ID: P068003
Social History
Body_ID: HC068006
Mrs. R. quit cigarette smoking 20 years ago and does not drink alcohol. She recently relocated to the area to be closer to her daughter, who is her primary caregiver, and resides in an apartment adjacent to her daughter's home. Mrs. R. is fully independent in all of her activities of daily living and travels to her medical appointments using public transportation. She has previously completed an advance directive and has named her daughter as having durable powerof-attorney for health-care decisions.
Body_ID: P068004
Review of Systems
Body_ID: HC068007
Mrs. R. denies any syncope, orthopnea, peripheral swelling, or pain. She discloses some remorse over her recent relocation and misses her friends and other family members from her prior place of residence. She describes a functional relationship with her daughter and son-in-law, but one that is not close and intimate.
Body_ID: P068005
page 517
0
page 518
Body_ID: P0518
Objective
Body_ID: HC068008
Physical Examination
Body_ID: HC068009
The patient is a thin, anxious-appearing woman who is alert and oriented and appears her stated age. Her weight is 107 pounds, and her vital signs include blood pressure of 175/75, pulse irregular at 62, respiratory rate of 16, and temperature of 36.2°C (97.1°F). Her neck examination is without jugular venous distention, and her lungs were clear to auscultation bilaterally without wheezes, rales, or rhonchi. The cardiovascular examination is remarkable for an irregularly irregular rhythm with a loud grade 4/6 crescendo/decrescendo murmur at her right base, which radiates into neck bilaterally. In addition, a high-pitched holosystolic murmur is heard at the left sternal border and an audible mechanical valve click. Mrs. R.'s abdomen is soft and nontender, with no hepatosplenomegaly, and her extremities are without cyanosis, clubbing, or edema. Her international normalized ratio (INR) is reported at 2.6.
Body_ID: P068006
Assessment
Body_ID: HC068010
Working Diagnosis
Body_ID: HC068011
The working diagnosis is valvular heart disease and chronic atrial fibrillation, which constitutes a progressive disease leading to eventual heart failure and subsequently death. Mrs. R. chooses to forego a surgical intervention that would potentially prolong her life and has elected a palliative course of care.
Body_ID: P068007
Plan
Body_ID: HC068012
Four major areas must be considered in providing palliative care to Mrs. R. as she begins to approach the end-of-life: effective communication and establishment of care goals; coordination of care; pain and symptom care; and social, spiritual, and bereavement support (Morrison and Meier, 2004).
  1. Effective communication and establishment of care goals. Mrs. R.'s request for a prognosis for her terminal heart disease invites an open-ended discussion about the type of care that she wishes to receive and her overall goals of care. She speaks freely with her family physician and has a level of trust that has developed over several months. Mrs. R. is unambiguous about the goals of her care, predicated on a quality of life that is determined by her ability to remain independent and highly functional. Her physician reviews the existing advance directive, outlines several potential clinical scenarios regarding her disease progression, and they arrive at a care plan that includes hospitalization for symptom control, but sets limits regarding curative or aggressive treatment (EPEC, 2004). These limits include foregoing resuscitative efforts and transfer to an intensive care unit should her condition in the hospital deteriorate.
  2. Coordination of care. Once a care plan has been established, Mrs. R.'s physician makes several copies of the advance directive for the medical record and Mrs. R.'s family members, and documents the discussion and plan within the electronic medical record that serves both the outpatient family practice clinic and the admitting hospital. The physician also contacts Mrs. R.'s daughter-who has the durable power of attorney-and reviews and verifies the care plan. The physician's pager number and direct phone line to the clinic are given to Mrs. R. and to her daughter, and a 6-week follow-up appointment is scheduled.
  3. Pain and symptom care. Mrs. R. denies any pain but describes some dyspnea on exertion with stair climbing, but feels that supplemental oxygen is unnecessary. A greater concern is her frequent tearfulness, difficulty with sleep, and feelings of loss and distance from some family members that predated the disclosure of her terminal disease. She is maintained on sertraline, which has a low likelihood of cardiogenic side effects; however, she declines outpatient psychological therapy, such as cognitive-behavioral therapy and counseling (Morrison and Meier, 2003).
  4. Social, spiritual, and bereavement support. Mrs. R. and her daughter would clearly benefit from a support group and the involvement of counseling or bereavement services. The patient has previously attended activities coordinated through the area agency on aging, but has no interest in returning there and considers herself too private to allow nonfamily members to be involved in her care. She comes from a Jewish faith tradition and does not draw any inner strength from her beliefs, practices, or communities of faith. Mrs. R. is offered enrollment in a hospice program but cannot see the benefit of this service at this time.
Body_ID: P068008
FOLLOW-UP VISIT
Body_ID: HC068013
Subjective
Body_ID: HC068014
page 518
0
page 519
Body_ID: P0519
Mrs. R returns for an office visit accompanied by her daughter approximately 3 months after her previous appointment and 1-week after hospitalization for upper gastrointestinal bleeding. In the emergency department, she had a 1-day history of weakness and was found to be profoundly anemic with guaiac-positive stools. Her admission INR was 2.5 (normal for therapy), and during hospitalization, she received vitamin K and fresh frozen plasma before upper endoscopy identified a bleeding site at her distal esophagus. Mrs. R. received 4 units of packed red blood cells and was started on omeprazole (Prilosec) and enoxaparin (Lovenox). Her cardiovascular status remained stable, and her weakness improved after her transfusion. She was discharged to a skilled nursing facility for interim care with an anticipated return to home. On today's visit, Mrs. R. complains of persistent shortness of breath and bilateral lower extremity swelling.
Body_ID: P068009
Objective
Body_ID: HC068015
The patient's weight is 113 pounds, and her vital signs include a blood pressure of 160/72, irregular pulse of 69, respirations 20, and temperature of 36.2°C (97.1°F); her room air pulse oximetry is recorded at 90%. Her neck examination is remarkable for trace jugular venous distention, and her lungs demonstrate bibasilar crackles. The cardiovascular examination is remarkable for an irregularly irregular rhythm with a loud grade 4/6 crescendo/decrescendo murmur at her right base, a high-pitched holosystolic murmur at the left sternal border, and an audible mechanical valve click. Mrs. R.'s abdomen is soft and nontender with no hepatosplenomegaly. Her extremities show +2 nonpitting edema.
Body_ID: P068010
Assessment
Body_ID: HC068016
Mrs. R. shows marked progression and exacerbation of her chronic heart failure.
Body_ID: P068011
Plan
Body_ID: HC068017
  1. Effective communication and establishment of care goals. Mrs. R.'s physician reviews the clinical impression of worsening heart failure and reassesses her understanding of the diagnosis, prognosis, and disease course (EPEC, 2004). Both disease-modifying and symptom-directed treatments, involving hospitalization, skilled nursing care, and hospice, are outlined and considered during a discussion that involves both the patient and her daughter. At the end of the discussion, Mrs. R. recognizes and accepts that her symptoms may be the beginning of a more active phase of dying and directs a care goal of symptom care only within the nursing facility.
  2. Coordination of care. The discussion and care plan are documented within the medical record, and the advance directive is reviewed and verified. During the office visit, the physician personally contacts the medical director and director of nursing at Mrs. R.'s skilled care facility to outline and coordinate the care plan: treatment of symptoms with no hospitalization (Morrison and Meier, 2004).
  3. Pain and symptom care. Mrs. R. has persistent dyspnea at rest, and her bumetadine is increased to 1 mg/day, and supplemental oxygen also is prescribed. She acknowledges that part of her difficulty breathing may be due to anxiety, and lorazepam (Ativan), 0.5 mg, is prescribed at 6- to 8-hour intervals. Low-dose morphine sulfate drops are added to the treatment regimen for persistent dyspnea that is refractory to the other measures (Doyle et al., 2004).
  4. Social, spiritual, and bereavement support. Mrs. R.'s nursing facility has an existing support group for family caregivers and a full-time chaplain on site. Both she and her daughter are open to these services and to the possibility of reconnecting with an area synagogue (National Consensus Project, 2004).
Body_ID: P068012
DISCUSSION
Body_ID: HC068018
The provision of quality palliative care is an essential skill of primary care medicine. Patients consistently focus on three domains when asked about end-of-life care issues; pain and symptom management, communication and goal planning, and attention to psychosocial and spiritual needs (Morrison and Meier, 2004).
Body_ID: P068013
Pain and Symptom Management
Body_ID: HC068019
A primary goal in palliative care is the relief of pain and other common symptoms, such as nausea and dyspnea, which contribute to suffering. Regular and standardized assessments of pain and symptoms are the foundation for effective treatment. Table 68-1 outlines some approaches to pain and symptom management in palliative care. The simplest, least invasive, and most effective regimen is the one that is used (Doyle et al, 2004; EPEC, 2004).
Body_ID: P068014
The nature, cause, and temporal component of the pain should be assessed to determine the physiologic (e.g., neuropathic or nociceptive) and contextual (e.g., psychosocial, spiritual) components composing the pain (Morrison and Meier, 2003). Pharmacologic pain medications should be scheduled on regular basis rather than waiting for symptoms to increase. Rescue dosages of immediate-release medications are generally 10% of the 24-hour required opioid dose and should be available for breakthrough pain (Doyle et al., 2004; EPEC, 2004). Dosing of both scheduled and rescue medications must be frequently reassessed and titrated according to the response to pain. Meperidine, because of low potency and the toxicity of its metabolite, in addition to antagonist agonists such as pentazocine, nalbuphine, and butorphanol, should be avoided (Doyle et al., 2004; EPEC, 2004). In addition, all patients who are taking opioids should be on a bowel regimen to prevent constipation.
Body_ID: P068015
page 519
0
page 520
Body_ID: P0520
Body_ID: T068001
Table 68-1. Pain and Symptom Management in Palliative Care
Body_ID: None
Symptom | Assessment | Treatment
Body_ID: T068001.50
Pain | Visual pain analogue scales | For mild pain, consider acetaminophen or NSAIDs. For moderate pain, short-acting opioids should be titrated to pain control For severe pain, use short-acting opioids until pain is controlled Begin a long-acting opioid at equal-analgesic dosage
Body_ID: T068001.100
 |  | For neuropathic pain, adjuvant analgesics include anticonvulsants or low-dose tricyclic antidepressants
Body_ID: T068001.150
 |  | For bone pain, consider NSAIDs, calcitonin, or bisphosphonates
Body_ID: T068001.200
Constipation | Check bowel functioning, and review potential medication side effects | Use stool softener with stimulant until effective Consider other stimulant classes if refractory
Body_ID: T068001.250
Nausea/Vomiting | Check bowel functioning, and review potential medication side effects | Promethazine or scopolamine if mild If severe, consider haldoperidol, chlorpromazine, metoclopromide, or ondansetron
Body_ID: T068001.300
Dyspnea | Think BREATH AIR | Treat specific symptoms
Body_ID: T068001.350
 | Bronchospasm | Albuterol, ipratropium, steroids
Body_ID: T068001.400
 | Rales | Diuretics, check IV fluids
Body_ID: T068001.450
 | Effusions | Consider thoracentesis
Body_ID: T068001.500
 | Airway obstruction | Check airway
Body_ID: T068001.550
 | Thick secretions | Nebulized saline, glycopyrrolate, hyoscyamine
Body_ID: T068001.600
 | Hemoglobin low | Consider transfusion
Body_ID: T068001.650
 | Anxiety | Benzodiazepines, relaxation therapy, opioids
Body_ID: T068001.700
 | Interpersonal issues | Counseling
Body_ID: T068001.750
 | Religious concerns | Pastoral care
Body_ID: T068001.800
Anxiety | Is there panic, agitation, restlessness, insomnia, or excessive worry? | Supportive counseling, and consider benzodiazepines
Body_ID: T068001.850
Depression | Feelings of anhedonia, helplessness, hopelessness, suicidal | Psychotherapy, pharmacologic therapy, or combination
Body_ID: T068001.900
Delirium | Identify potential reversible causes; is this a terminal event? | Treat underlying causes if possible Consider atypical antipsychotics
Body_ID: T068001.950
Body_ID: T068001.1000
Body_ID: T068001

NSAID, nonsteroidal anti-inflammatory drug.
Body_ID: None
Formal (e.g., nursing) and informal (e.g., family) caregivers should be directed in their routine assessments to specific symptoms (e.g., dyspnea, constipation) and away from medical parameters such as vital signs, for patients who have elected palliative care (Morrison and Meier, 2003). Table 68-1 includes common symptoms found at the end of life, which are assessed both by targeted questions to conscious patients (e.g., "are you depressed?") and by recognizing symptoms (e.g., agitation, delirium) in patients who are unable to respond (Morrison and Meier, 2004).
Body_ID: P068016
Communication and Goal Planning
Body_ID: HC068020
Palliative care begins once the goals of care have been outlined and established. Arriving at a care goal requires communication skills that include open-ended questioning, empathic listening, and attention to the psychological and social contexts of the patient (Morrison and Meier, 2004). Primary care is an ideal setting to facilitate and formulate advance care planning because of an emphasis on continuity; however, adequate time must be allocated for this task.
Body_ID: P068017
page 520
0
page 521
Body_ID: P0521
Physicians should gauge both patient and family understanding of the disease process, prognosis, and treatment alternatives. Dying patients and their physicians frequently overestimate survival probabilities, which often influence treatment choices (Morrison and Meier, 2003). For some patients, a primary goal may be to prolong life at all costs. However, most patients approaching death want to have some quality of life that includes a closer relationship and a lessened burden to their families, treatment of their pain and other physical symptoms, and retention of a sense of control over their lives.
Body_ID: P068018
Advance directives are helpful in documenting and communicating care goals to other providers (e.g., first responders) and family members, once they are established. These documents verify a plan of care and treatment that the patient has designated. A durable power of attorney for health care allows a patient to identify a family member, or other individual, to make decisions regarding his or her care, and it is effective once a patient with a terminal condition no longer has the capacity to make decisions (Morrison and Meier, 2003).
Body_ID: P068019
Psychosocial, Spiritual, and Bereavement Support
Body_ID: HC068021
Patients and family members who approach death have needs that cut across psychological, social, and spiritual domains (National Consensus Project, 2004). Dying is a time of tremendous stress but also offers important opportunities for growth, intimacy, reconciliation, and closure within relationships. Physicians who care for these patients should be attentive to various cues that indicate depression, familial conflict, or spiritual distress and should consider resources, such as hospice and palliative care services, that can provide care and support in these areas (National Consensus Project, 2004).
Body_ID: P068020
Material Available on Student Consult
Body_ID: B068002
Review Questions and Answers about Terminal illness
Body_ID: PB68002
REFERENCES
Body_ID: None
Doyle D, Hanks GW, Cherny NI, Calman K. Oxford Textbook of Palliative Medicine, 3rd ed. Oxford, England, Oxford University Press, 2004.
Body_ID: R068001
EPEC Project home page. Available at http://www.epec.net/EPEC/webpages/index.cfm Open this link in a new window " target="_blank">www.epec.net/EPEC/webpages/index.cfm. Accessed 9/30/2004.
Body_ID: R068002
Morrison RS, Meier DE. Geriatric Palliative Care. New York, Oxford University Press, 2003.
Body_ID: R068003
Morrison RS, Meier DE. Palliative care. N Engl J Med 2004;350:2582-2590.
Body_ID: R068004
The National Consensus Project for Quality Palliative Care home page. Available at http://www.nationalconsensusproject.org Open this link in a new window " target="_blank">www.nationalconsensusproject.org. Accessed 9/30/2004.
Body_ID: R068005
Body_ID: P0522
Previous section
Bar end Bar end
pages 517 - 521
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=9781416023777&ID=C06823777


Home > Part II Case Studies > 69 Pain "Everywhere"
69 Pain "Everywhere" (Fibromyalgia)
Body_ID: C06923777
Kurt A. Lindberg
Body_ID: ctrb217
KEY POINTS
Body_ID: B069002
  1. Fibromyalgia is a distinct condition with definable findings on history and physical examination.
  2. No signs of significant abnormalities are found in the peripheral tissues or the serum of patients with fibromyalgia.
  3. Current theories of pathophysiology of the condition suggest abnormalities in the communication, processing, and thresholds of pain in the central nervous system.
  4. Treatment of fibromyalgia includes patient education, getting regular sleep, treating comorbid conditions, and maintaining regular aerobic exercise.
  5. Few medications have been shown to be helpful for this condition.
Body_ID: PB69001
INITIAL VISIT
Body_ID: HC069001
Subjective
Body_ID: HC069002
Patient Identification and Presenting Problem
Body_ID: HC069003
Body_ID: None
Jennifer C., a 55-year-old woman seen in the outpatient clinic, complains of low back pain that has been gradually worsening during the past 6 months. She attributes the pain to a day when she cared for her 2-year-old grandchild and "overdid it." Jennifer describes the back pain as a severe, dull ache that radiates into her hips. She complains of paresthesias in both lower extremities. She has difficulty falling asleep at night and wakes frequently because of her pain. Over the last several months, the pain seems to have traveled "everywhere." She now aches in her arms, her hands, and her neck. She feels severely fatigued and is unable to do even the most basic housework. She cannot even tolerate having someone touch her arm without shrinking in pain.
Body_ID: P069001
Medical History
Body_ID: HC069004
Review of Jennifer's chart shows that she has a history of anxiety and depression, which has recently been under good control. She has had an appendectomy, total abdominal hysterectomy, and cholecystectomy. She carries a diagnosis of irritable bowel syndrome (IBS) and female urethral syndrome.
Body_ID: P069002
Medications
Body_ID: HC069005
Jennifer takes fluoxetine (Prozac), 60 mg daily; bupropion (Wellbutrin), 150 mg twice daily; celecoxib (Celebrex), 100 mg twice daily; and conjugated estrogens (Premarin), 0.625 mg daily.
Body_ID: P069003
Family History
Body_ID: HC069006
Jennifer's father died at age 65 of a sudden heart attack. Her mother was "always in the doctor's office" for various medical problems and died of a stroke at age 76. She has no siblings and two children, one of whom has depression and chronic back pain.
Body_ID: P069004
Social History
Body_ID: HC069007
Jennifer has been married for 32 years. She smokes half of a pack of cigarettes per day but has been trying to "cut back." She drinks alcohol occasionally (approximately three to four drinks per week) and does not use illicit drugs.
Body_ID: P069005
Review of Systems
Body_ID: HC069008
page 522
0
page 523
Body_ID: P0523
Jennifer has felt chilled and clammy but has had no fever. She has no shortness of breath or cough or significant chest pain. Her chronic IBS causes abdominal discomfort, diarrhea, and constipation, but no rectal bleeding, reflux, or nausea. She has her usual urinary frequency but no dysuria or other urologic or gynecologic symptoms. She has had no joint swelling or redness but feels as if her hands are "puffy." She has had no skin, hair, or mucous membrane abnormalities. Her mood is low because of her condition, but she denies feeling as depressed as she has been in the past. Her appetite is normal, but sleep is disturbed, as noted in the history. She often feels as if she is "in a fog" and is forgetful and has trouble concentrating. She has no suicidal ideations or anhedonia.
Body_ID: P069006
Objective
Body_ID: HC069009
Physical Examination
Body_ID: HC069010
Jennifer is a middle-aged Hispanic woman who appears in no acute distress. She is 5 feet 2 inches tall and weighs 160 pounds. Her temperature is 36.6°C (97.8°F), respiratory rate 16, pulse 88, blood pressure 124/78. Her head examination is normal with no mucosal lesions. Her neck is supple with no lymphadenopathy or thyromegaly. Lungs are clear to auscultation bilaterally. Her heart is regular with no murmur. Her abdomen has normal bowel sounds with generalized tenderness but no guarding or rebound. Specifically, she has no peripheral edema or joint swelling or redness. Her skin and hair are normal. Her orientation and memory appear to be intact. Objective cutaneous numbness is not found. Her muscle strength is difficult to assess because she seems to collapse because of pain when being tested. Her reflexes are normal. She is limited in spinal flexion to 45 degrees and is unable to extend backward because of pain in the lumbar musculature. The areas in which she describes pain are primarily the muscles and tendinous regions, not in bones or joints.
Body_ID: P069007
Assessment
Body_ID: HC069011
Working Diagnosis
Body_ID: HC069012
Low-back pain, diffuse myalgias, and fatigue
Body_ID: P069008
Differential Diagnosis
Body_ID: HC069013
page 523
0
page 524
Body_ID: P0524
  1. Muscular strain. Jennifer's history of low-back pain beginning after overuse could be consistent with a muscular strain. This would not explain the widespread discomfort she is experiencing, however.
  2. Polymyalgia rheumatica. This is a condition of inflammation causing proximal muscle pains, usually seen in middle-aged patients. This condition responds well to corticosteroids and is important to identify because of rare sudden blindness due to an association with temporal arteritis. A normal erythrocyte sedimentation rate (ESR) would make this condition highly unlikely.
  3. Connective tissue disorder (e.g., lupus). The hallmark of these disorders is objective signs of joint inflammation, objective skin or mucous membrane abnormalities, and abnormal serologies (e.g., antinuclear antibody). These conditions usually respond to immune-modulator medications and thus are important to consider in patients with generalized pain. However, this patient has mostly muscular or tendinous pain and no objective signs of joint, skin, or mucous membrane abnormalities. If signs of systemic inflammation such as sedimentation rate (ESR) or C-reactive protein are normal, these conditions can effectively be ruled out as causes of Jennifer's complaints. It should be noted that several blood tests used to diagnose connective tissue disorders (e.g., antinuclear antibody or rheumatoid factor) may be positive in a small number of normal individuals. For this reason, these tests should not be ordered unless the patient's inflammatory markers, physical examination, or history is consistent with one of these disorders. This will avoid a patient becoming overly concerned about a connective tissue disorder because of an elevated blood test that has no clinical relevance.
  4. Fibromyalgia. Fibromyalgia is a condition of generalized pain in muscles, tendons, and skin that has no demonstrable local abnormality. Patients with fibromyalgia often are initially seen with a single area of maximal concern in the axial skeleton (spine, hips, or buttocks) and often attribute the onset to a specific event (Bradley and Alarcon, 2005
    ). This diagnosis seems to fit this patient's presentation; however, further testing should be performed to rule out other conditions before arriving at this diagnosis. If fibromyalgia is suggested by the patient's history and examination, the practitioner should perform a "tender point" evaluation (Fig. 69-1). No serologic or radiologic test is available to confirm or rule out fibromyalgia (Gilliland, 2005
    ).
  5. Hypothyroidism. Patients with low levels of thyroid hormone often experience cold intolerance, fatigue, and swelling similar to Jennifer's symptoms. Hypothyroidism is common and may be easily diagnosed through testing of the serum level of thyroid-stimulating hormone (TSH). If the TSH level confirms this diagnosis, thyroid-replacement therapy would reverse any associated symptoms.
  6. Inflammatory myopathy (e.g., dermatomyositis). Inflammation of the muscles usually results in weakness rather than pain and is ruled out if inflammatory markers and creatinine kinase are normal.
  7. Somatoform disorder. This is a group of psychiatric diagnoses that includes somatization disorder, hypochondriasis, conversion disorder, and malingering. This group of disorders requires the assumption that no physical abnormality is present in the patient (First, 2000
    ). Because fibromyalgia has no readily apparent organic abnormalities, many patients with fibromyalgia receive (formally or informally) one of these labels. However, it will be presented in the Discussion section that fibromyalgia is a distinct disorder with objective diagnostic criteria and with research findings that suggest an organic basis.
  8. Worsened depression. Depression is frequently coexistent with chronic pain conditions, and it is always appropriate to consider this in such patients. Depression or anxiety does intensify the reporting of pain. Conversely, experiencing chronic pain may lead to depression or anxiety. If screening questions reveal that a mood disorder is present, it should be appropriately treated regardless of its specific role in Jennifer's complaints.
Body_ID: P069009
Body_ID: P069010
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F069001
Figure 69-1 Tender points used in the diagnosis of fibromyalgia: suboccipital muscle insertion, anterior to C5-C7 intertransverse process, midpoint of the upper border of trapezius, medial origin of supraspinatus, second costochondral junction, 2 cm distal to the lateral eipcondyle, upper outer quadrant of the buttock, posterior to the trochanteric prominence, medial fat pad proximal to the knee.
Plan
Body_ID: HC069014
Diagnostic
Body_ID: HC069015
Laboratory testing to rule out these conditions should be obtained. Specifically, a complete blood count with differential, chemistry profile, ESR or C-reactive protein, TSH, and creatine kinase are most appropriate. Follow-up testing may include T4 or free T3 levels, antinuclear antibody (ANA), anti-double-stranded DNA, etc.
Body_ID: P069011
Therapeutic
Body_ID: HC069016
It is reasonable to address Jennifer's primary concern of back pain as one would do for most musculoskeletal conditions. This includes anti-inflammatory drugs, a program of stretching, referral to physical therapy, and consideration of imaging studies if thought appropriate.
Body_ID: P069012
If she has abnormally painful responses on tender-point examination and the blood and radiology testing is normal, a diagnosis of fibromyalgia can be made. A patient-education brochure on fibromyalgia is then provided with information about this condition and how it can be managed (see Discussion).
Body_ID: P069013
She is given a prescription for amitriptyline (Elavil), 25 mg, to take at bedtime to assist with sleep. Close questioning of her husband reveals that Jennifer displays no symptoms of sleep apnea. She is strongly encouraged to institute regular aerobic exercise and specific instructions on how to do so is provided. Follow-up visits will be made on a regular basis until Jennifer becomes well accustomed to the diagnosis of fibromyalgia and its treatment strategies.
Body_ID: P069014
DISCUSSION
Body_ID: HC069017
The existence of fibromyalgia has been controversial for decades. Some authors have suggested a distinct organic pathology, whereas others have repudiated this claim and insist these patients are somaticizing psychiatric problems. The current predominant opinion, however, notes that these patients have a consistent presentation of their illness, with research findings suggestive of a complex pathology involving peripheral tissues and the central nervous system. The term fibromyalgia syndrome (FMS) has been used to incorporate this new understanding (Bradley and Alarcon, 2005
).
Body_ID: P069015
page 524
0
page 525
Body_ID: P0525
In 1990 the American College of Rheumatology published its diagnostic criteria for fibromyalgia. Musculoskeletal pain must be present on both sides of the body, above and below the waist, and in the axial skeleton. Symptoms must have been present for at least 3 months. Significant pain should be evidenced in at least 11 of 18 tender points (see Fig. 69-1) with relatively low-intensity pressure. Patients with fewer than 11 tender points may still be considered for this condition outside of the research setting. The tender points are elicited with the examiner applying enough pressure (approximately 4 kg or 9 pounds) with his or her thumb to cause blanching of that thumbnail. A positive response is simply the patient's report of pain. A normal control would notice only mild pressure with the same maneuver. If malingering or exaggeration is suspected, control sites, such as the top of the patient's thumbnail, or the dorsal side of the distal forearm, may be palpated. However, it should be cautioned that patients with a formal diagnosis of fibromyalgia will have decreased thresholds for pain, even in these sites, compared with patients that do not have fibromyalgia (Bradley and Alarcon, 2005
). The hallmark of FMS is a decreased threshold for pain (allodynia) in addition to increased skin sensitivity to temperature and touch (hyperalgesia).
Body_ID: P069016
The pathophysiology of fibromyalgia has been difficult to identify. Consensus is building that initially a peripheral source of painful stimulus (injury, muscle microtrauma, etc.) sensitizes central nervous pain thresholds and processing. This is evidenced by documented changes in neurotransmitter levels in the blood and cerebrospinal fluid of affected patients and altered cerebral blood flow in regions of the brain known to be associated with pain processing. Malfunction of the hypothalamus/pituitary/adrenal axis, decreased secretion of growth hormone, and altered thyroid function have been documented in patients with fibromyalgia. Unfortunately, we still have no ability to rule in or rule out this condition with objective testing. However, this does not refute the growing evidence that fibromyalgia has at least some organic pathology present (Bradley and Alarcon, 2005
).
Body_ID: P069017
Ninety percent of those with fibromyalgia are female patients, and the condition seems to become more common with increasing age. It is estimated that 3.4% of women in the general population and 0.5% of men fit the criteria for FMS (Gilliland, 2005
). Reports from tertiary care centers have noted a high prevalence of psychiatric diagnoses and histories of childhood trauma in their patients with fibromyalgia. It is still debated whether psychiatric or psychosocial stressors play a role in the development of this condition, or whether they merely contribute to seeking medical attention or result in poor coping skills. Some studies have suggested that the prevalence of psychiatric diagnoses in patients with fibromyalgia who have not sought medical attention does not differ from controls (Bradley and Alarcon, 2005
).
Body_ID: P069018
Patients with FMS consistently have difficulty with sleep. Specifically, deep-sleep deprivation has been documented and may in fact contribute to the development of symptoms of pain and the frequently reported compromises in memory and concentration. Studies also have shown a high correlation between obstructive sleep apnea and fibromyalgia. Therefore sleep testing should be considered in patients for whom this seems appropriate. Other conditions that frequently coexist in patients with fibromyalgia are listed in Box 69-1.
Body_ID: P069019
Severe fatigue is one of the most debilitating complaints of many fibromyalgia patients. It has been estimated that 65% to 75% of FMS patients also fit the diagnostic criteria for chronic fatigue syndrome. Fibromyalgia patients often notice worsened fatigue and pain after even minimal physical activity (e.g., doing laundry or dishes). This leads to physical deconditioning and a fear of exercise (Busch et al., 2002
).
Body_ID: P069020
Box 69-1 Conditions That Frequently Coexist with Fibromyalgia
Body_ID: B069001
  • Depression
  • Anxiety disorders
  • Post-traumatic stress disorder
  • Migraine headaches
  • Tension headaches
  • Dysmenorrhea
  • Irritable bowel syndrome
  • Female urethral syndrome
  • Paresthesias/dysesthesias
  • Raynaud phenomenon
  • Sicca symptoms
  • Photosensitivity
  • Chronic pelvic pain
  • Multiple chemical sensitivities
  • Obstructive sleep apnea
  • Restless leg syndrome
  • Chronic fatigue syndrome
Body_ID: PB69002
The treatment of fibromyalgia begins with explaining to the patient what is known about this condition and how it can be managed. The physician should reassure the patient that the symptoms are not imaginary, empathize with the patient's suffering, and commit to working with the patient to manage symptoms. Explaining the chronic nature of this condition is essential. It has been estimated that after 5 years, up to 75% of patients have not had significant improvement of their complaints. Children and men seem to have better prognoses.
Body_ID: P069021
Often coexisting psychiatric problems and personality disorders inhibit patients from adopting disciplined management of the illness. Cognitive behavioral therapy may be helpful to address these issues, and coexistent mood disorders should be treated. Fluoxetine and amitriptyline have been shown to be superior to placebo in reducing symptoms of fibromyalgia in addition to their mood-altering effects. Treatment of underlying depression or sleep apnea will help to restore deep-sleep cycles, which may improve cognitive function and fatigue somewhat. Other medications that may help with sleep are tricyclic antidepressants, gabapentin, and cyclobenzaprine. Benzodiazepines have been shown to be useful when combined with ibuprofen in patients with fibromyalgia and may also assist in sleep regulation (Bradley and Alarcon, 2005
).
Body_ID: P069022
page 525
0
page 526
Body_ID: P0526
Pain is best treated with regular aerobic exercise (Busch et al., 2002
). This information is often treated with suspicion and antagonism by patients who have experienced exacerbated symptoms after exertion. In such cases, it may be helpful to have a physical therapist involved who is familiar with fibromyalgia and has access to pool therapy, which has been found to be particularly effective in treating FMS. Patients should be encouraged to start with low-impact aerobic exercise at a low intensity for only 5 minutes per day. Achieving a consistent daily routine should be stressed. Once a routine is established, the duration and intensity of the exercise can be increased.
Body_ID: P069023
No pain relievers have been shown to be consistently helpful in fibromyalgia patients. Acetaminophen or nonsteroidal anti-inflammatory medications may be helpful for mild cases. Tramadol (Ultram) also may be of some benefit and has few drawbacks in patients who can tolerate it. Frequently patients request opiate medications, but doctors hesitate to prescribe them. No strong research is available to help guide this decision. Most fibromyalgia experts strongly recommend against starting opiate medications in fibromyalgia patients because they rarely help reduce symptoms in the long term (Bradley and Alarcon, 2005
; Gilliland, 2005
). When addressing a request for pain medication from a patient with FMS, the physician should attempt to turn the focus away from depending on pills and onto adopting healthy habits such as maintaining regular exercise, getting regular sleep, and achieving emotional balance. Further study is ongoing and may soon provide a more definitive treatment for this often frustrating condition.
Body_ID: P069024
Material Available on Student Consult
Body_ID: B069003
Review Questions and Answers about Fibromyalgia
Body_ID: PB69003
REFERENCES
Body_ID: None
Bradley LA, Alarcon GS. Fibromyalgia. In Koopman WJ, Moreland LW (eds): Arthritis and Allied Conditions: A Textbook of Rheumatology, 15th ed. Philadelphia, Lippincott Williams [amp ] Wilkins, 2005, pp 1869-1910.
Body_ID: R069001
Busch A, Schachter CL, Peloso PM, Bombardier C. Exercise for treating fibromyalgia syndrome. Cochrane Database Syst Rev 2002;(3):CD003786.
Body_ID: R069002
First MB, ed. Diagnostic and Statistical Manual of Mental Disorders-Revision (DSM-IV-TR). Washington, DC, American Psychiatric Association, 2000.
Body_ID: R069003
Gilliland BC. Fibromyalgia: Arthritis associated with systemic disease, and other arthritides. In Kasper DL, Braunwald E, Fauci AS, et al. (eds): Harrison's Principles of Internal Medicine, 16th ed. Chicago, McGraw-Hill, 2005, pp 2055-2064.
Body_ID: R069004
Body_ID: P0527
Previous section
Bar end Bar end
pages 522 - 526
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=9781416023777&ID=C06923777


Home > Part II Case Studies > 70 Elbow Pain
70 Elbow Pain (Epicondylitis)
Body_ID: C07023777
Allan V. Abbott
Body_ID: ctrb218
KEY POINTS
Body_ID: B070002
  1. Epicondylitis results from injury to the musculotendinous attachments of extensor carpi radialis brevis (lateral) and flexor carpi radialis (medial) tendons to the epicondyle.
  2. The diagnosis is confirmed on physical examination: local tenderness over the lateral or medial epicondyle, elbow pain on resisted wrist extension (lateral) or flexion (medial), pain worse with strong hand gripping, entirely normal elbow range of motion.
  3. Treatment: Initially the arm is put at rest. Ice applied intermittently to the epicondyle reduces pain. Immobilization with a wrist splint may give pain relief. Nonsteroidal anti-inflammatory drugs can give temporary relief of pain. Local injection of corticosteroid is reserved for persistent cases. After pain is resolved, stretching and strengthening exercises are necessary to prevent relapse.
Body_ID: PB70001
INITIAL VISIT
Body_ID: HC070001
Subjective
Body_ID: HC070002
Patient Identification and Presenting Problem
Body_ID: HC070003
Body_ID: None
John N. is a 48-year-old right-handed white man who works as a college English professor. John complains of pain in his right elbow for the past month and thinks that he has tennis elbow. He feels only a mild ache most of the time, but he describes a sharp pain that is brought on by certain activities. He is uncertain about the onset of the pain and states that it came on gradually but has been especially bad the past few days, when he was picking up books and boxes while moving his office. He also notices the pain when he grips and carries his briefcase or shakes hands, and he noticed it a few days before this visit when he tried to play tennis ("that's when I decided it must be tennis elbow"). He states that the pain usually resolves within seconds or minutes after resting the arm but recurs immediately with any heavy use of the right hand.
Body_ID: P070001
Medical History
Body_ID: HC070004
John has had an unremarkable medical history with no previous major illnesses or hospitalizations. He has had a few episodes of minor low back pain but has never sought medical attention.
Body_ID: P070002
Family History
Body_ID: HC070005
John is an only child. His mother is living and well and is under treatment for high blood pressure. His father died 2 years ago of a myocardial infarction at the age of 75. His father was overweight and sedentary. John has a wife and two children who are in good health.
Body_ID: P070003
Health Habits
Body_ID: HC070006
John takes pride in his good health. He has never smoked and only drinks a glass of wine occasionally. He follows a low-fat diet and has tried to stay thin. He jogs three mornings each week for about 3 miles and takes long hikes most weekends. He started playing tennis with a friend about 2 months ago. He takes no medications.
Body_ID: P070004
Objective
Body_ID: HC070007
Physical Examination
Body_ID: HC070008
Vital Signs
Body_ID: HC070009
His weight is 156 pounds, height is 69 inches, blood pressure is 120/70, pulse is 60 and regular, and temperature is 37.2°C (99°F) orally.
Body_ID: P070005
General
Body_ID: HC070010
page 527
0
page 528
Body_ID: P0528
John is pleasant and well nourished and appears physically fit. As he describes his elbow pain, he cups and holds his right elbow with his left hand. Both upper extremities appear muscular and symmetrical, and there is no apparent deformity, swelling, or inflammation of either elbow. Passive and active range of motion of both hands, wrists, elbows, and shoulders is normal. There is mild tenderness to palpation over and immediately distal to the lateral epicondyle of the right elbow. Otherwise there is no other palpable warmth, tenderness, or deformity.
Body_ID: P070006
John demonstrates that it hurts his elbow most when he makes a fist and extends his right wrist. Indeed, extension of his wrist against resistance causes pain near the lateral epicondyle, especially when the forearm is pronated.
Body_ID: P070007
Laboratory Tests
Body_ID: HC070011
Radiographs of the elbow are normal.
Body_ID: P070008
Assessment
Body_ID: HC070012
Working Diagnosis
Body_ID: HC070013
The most likely diagnosis is lateral epicondylitis, often called tennis elbow. The onset and association of the pain with lifting and with playing tennis as well as the tenderness over the lateral epicondyle are typical.
Body_ID: P070009
Differential Diagnosis (Box 70-1)
Body_ID: HC070014
In racket sports, the differential diagnosis includes lateral and medial epicondylitis, medial collateral ligament injury, bony articular injuries, and ulnar neuropathy.
Body_ID: P070010
Medial epicondylitis, often called golfer's elbow, occurs less often than lateral epicondylitis, but the symptoms are similar. The pain is localized to the medial epicondyle at the site of the flexor pronator tendon origins. Pain results from resisted wrist flexion and pronation. Management is similar to lateral epicondylitis. John has no medial elbow pain or tenderness.
Body_ID: P070011
Medial collateral ligament injury causes medial elbow pain and can overlap with other injuries such as medial epicondylitis. The medial collateral ligament receives valgus stress in tennis serves and overhead strokes. A tennis player may report medial elbow pain during vigorous overhead serves. Tenderness may be elicited over the medial collateral ligament or instability or pain may be produced when the examiner applies valgus stress to the elbow in 30 degrees of flexion.
Body_ID: P070012
Bony articular injuries can result from excessive articular compression during vigorous and repeated use of the elbow in racket sports. This can lead to degenerative changes, osteophytes, and loose body formation, especially in older adults. Poorly localized pain, stiffness, and limitation of motion are the most common findings. John has well-localized pain and no limitation of motion as well as normal radiographs.
Body_ID: P070013
Box 70-1 Differential Diagnosis for Epicondylitis
Body_ID: B070001
Conditions commonly associated with racket sports
  • Lateral epicondylitis (most common)
  • Medial epicondylitis
  • Medial collateral ligament injury
  • Bony articular injuries
  • Ulnar neuropathy
Body_ID: PB70002
Other conditions
  • Trauma
  • Radial neck fractures
  • Distal humerus fractures
  • Neuropathic pain
  • Radial tunnel syndrome
  • Entrapment
    • Of posterior interosseous nerve
    • Of musculocutaneous nerve
    • Of median nerve
  • Inflammation
  • Arthritis
  • Synovitis
  • Gouty arthritis
  • Joint infection
  • Referred pain
  • Cervical radiculopathy
  • Shoulder arthritis
  • Carpel tunnel syndrome
  • Angina pectoris
  • Tumor
  • Bone cyst
Body_ID: PB70003
Ulnar neuropathy can result from traction or compression of the nerve, direct trauma, and subluxation. Medial elbow joint instability, degenerative arthritis, and soft-tissue scarring can lead to ulnar nerve compression. Numbness and tingling in the fourth and fifth fingers are common symptoms and are often associated with medial elbow pain that radiates into the forearm. Careful palpation of the ulnar nerve where it crosses the elbow and observation of the nerve in its groove as the elbow moves through its full range of motion help rule out entrapment. John has no neurologic findings.
Body_ID: P070014
Other differential diagnoses that are less common include the following.
Body_ID: P070015
page 528
0
page 529
Body_ID: P0529
Radial tunnel syndrome can closely simulate lateral epicondylitis. The radial nerve becomes compressed in the radial tunnel as it passes laterally around the posterior surface of the humerus and pierces the lateral muscular septum. Pain may be referred to the lateral epicondyle, and paresthesias may occur along the course of the superficial radial nerve. Most commonly, pain is elicited when the forearm is forcefully supinated. Tinel's sign (a distal tingling sensation in an extremity when a nerve is percussed) may be elicited over the radial head, and tenderness may be palpated in the extensor muscles more distally than 1 or 2 cm from the lateral epicondyle (as in lateral epicondylitis). Tenderness over the lateral epicondyle, as John has, would not be expected.
Body_ID: P070016
Entrapment of the posterior interosseous, musculocutaneous, or median nerves can lead to elbow pain. Entrapment of the posterior interosseus nerve by the supinator muscle can cause elbow pain and weakness of extension of the fifth finger, mimicking the radial tunnel syndrome. Musculocutaneous nerve entrapment can result in anterolateral elbow pain and decreased sensation in the anterior (volar) forearm. Compression of the median nerve can produce pain in the volar forearm that is worse with repeated use (pronator syndrome). Pain may be produced by resisting flexion at the third finger proximal interphalangeal joint or by resisting forearm pronation. John has none of these findings.
Body_ID: P070017
Fractures of the radial neck or distal humerus can be suspected if the patient has had a fall or other acute trauma. The elbow is swollen and movement is painful. The diagnosis is confirmed radiographically.
Body_ID: P070018
Inflammation associated with arthritis or synovitis can be suspected in cases of a swollen, painful elbow, especially in individuals with inflammation in other joints. Joint infection should be suspected if the joint is swollen, erythematous, or warm or if the patient is febrile.
Body_ID: P070019
Referred pain from cervical radiculopathy, shoulder arthritis, carpal tunnel syndrome, or angina pectoris can be ruled out through examination of the neck, shoulder, and wrist and careful history taking. When the history and physical examination are inconclusive, radiographic examination will rule out rare bone tumors or cysts.
Body_ID: P070020
Plan
Body_ID: HC070015
Diagnostic
Body_ID: HC070016
The diagnosis of lateral epicondylitis is based entirely on the history and physical examination. Radiographs of the elbow will be normal in lateral epicondylitis, but they may be obtained if other causes of pain are suspected by a decreased elbow range of motion or by crepitance palpated over the radiohumeral joint. Magnetic resonance imaging is rarely indicated but can be used to differentiate epicondylitis from other tendon injury, nerve entrapment, or stress fractures (Sonin et al., 1996
).
Body_ID: P070021
Therapeutic
Body_ID: HC070017
Treatment of epicondylitis begins with patient education. The goals are to allow healing of microruptures in the tendon, to allow inflammation to resolve, and to improve muscle strength in the forearm. The patient must avoid or reduce activities that produce extensor stress on the lateral epicondyle. Racket sports should be avoided initially. Lifting of heavy objects should also be avoided; when lifting is necessary, the weight should be lifted close to the body, with the elbow extended and the forearm supinated.
Body_ID: P070022
Pain is aggravated most by motions of the hand and wrist; therefore, many patients find some relief with immobilization of the wrist with a Velcro wrist splint. Wrist splinting should be in neutral position and limited in duration to no more than 3 to 4 weeks if possible (Little, 1984). Tennis elbow bands wrap around the forearm, placing pressure over the attachment of the extensor tendons to the epicondyle. A tennis elbow band is likely to be helpful if the patient notices a reduction of pain when pressure is applied by fingers over the painful area while the patient performs painful arm movements. However, a systematic review of splints, bands, and other orthotic devices did not find clear benefit from any of these devices (Struijs et al., 2001
). Various physical therapies may be helpful in some cases, including heat, ultrasound, whirlpool, massage, and electrical stimulation.
Body_ID: P070023
Repeated application of ice directly to the painful area for 15 minutes every 4 to 6 hours often provides effective local anti-inflammatory treatment and pain relief. An oral nonsteroidal anti-inflammatory drug is commonly prescribed and may be continued for several weeks. Studies have shown nonsteroidal anti-inflammatory drugs to produce short-term benefit but more adverse effects than without nonsteroidal anti-inflammatory drugs (Hay et al., 1999
; Labelle and Guibert, 1997
).
Body_ID: P070024
Corticosteroid injections should be reserved for those patients in whom the pain is severe or persistent, and more conservative treatments are not satisfactory. Studies of these injections have yielded conflicting results (Hay et al., 1999
). Injection can decrease pain acutely but does not improve outcome at 1 year (Assendelft et al., 1996
; Hay et al., 1999
; Verhaar et al., 1996
). Injection should be in the most tender area and into the subaponeurotic space with approximately 40 mg of methylprednisolone and lidocaine. Superficial subcutaneous injection and injection into the tendon should be avoided. No more than three injections should be performed within 1 year, and repeat injections should be avoided in athletes who continue to engage in activities that aggravate the condition (Smidt et al., 2002
). Surgery is rarely indicated but may be considered if all else fails and symptoms have persisted for more than 1 year; however, there have been no controlled trials of effectiveness (Buchbinder et al., 2002
).
Body_ID: P070025
page 529
0
page 530
Body_ID: P0530
Rehabilitation is essential to avoid recurrences. Gentle active and passive full range of motion exercises are begun with the initial visit and should be painless. After the pain has resolved, passive stretching of the extensor forearm muscles should be performed. Beginning 3 to 4 weeks after symptoms resolve, forearm muscle strength should be restored using isometric exercise. Grip exercises are followed by exercises of wrist extension and flexion and should be continued for at least several months to prevent recurrence.
Body_ID: P070026
For an athlete or person who must participate in the activity that caused the lateral epicondylitis, a more formal rehabilitation and physical and occupational therapy program may be necessary. A tennis professional may be consulted to correct the backhand technique and to select the correct racket with larger head size, reduced string tension, and soft or loose grip.
Body_ID: P070027
DISCUSSION
Body_ID: HC070018
Tennis elbow has been used to describe pain at or near the origin of the extensor carpi radialis brevis since 1882. It occurs most commonly in white middle-aged men and nearly always in the dominant hand. The majority of cases of lateral epicondylitis do not occur as the result of racket sports but result from repetitive movements in certain occupations. Tennis elbow affects about 50% of recreational tennis players and is related to overuse and poor technique, especially during the backhand stroke.
Body_ID: P070028
The exact etiology is unknown, but tennis elbow results from repeated stress on or near the lateral epicondyle by the action of the wrist extensor muscles, especially the extensor carpi radialis brevis, and the carpi radialis longus, extensor carpi ulnaris, and the brachioradialis. This causes microruptures of collagenous fibers, fibrous tendon degeneration, and an associated inflammatory response (Pfahler et al., 1998
). Lateral epicondylitis rarely results from direct local trauma or from systemic connective tissue disease.
Body_ID: P070029
Lateral epicondylitis is a clinical diagnosis and, as in this patient, most cases will present with typical signs and symptoms. John typically had pain relieved by rest, and he noticed pain with gripping objects with the involved hand, especially with the right wrist extended. The pain developed gradually but was exacerbated with heavy repetitive use of his hand and arms. Morning stiffness and aching throughout the day are common symptoms.
Body_ID: P070030
On physical examination, tenderness over and just distal to the lateral epicondyle and pain on extension of the pronated wrist are usually diagnostic. If the patient with tennis elbow is asked to hold a 5-pound object such as a book in the affected hand with the elbow flexed at 90 degrees, there is usually little pain with the hand supinated but marked pain and associated weakness when the hand is pronated. Grip strength is usually decreased. There is normal elbow range of motion and usually no visible swelling. The presence of swelling should alert the examiner to the possibility of another etiology.
Body_ID: P070031
Prevention
Body_ID: HC070019
The racket sports player who fails to follow a comprehensive conditioning program or who uses poor technique is more likely to develop lateral epicondylitis. Strengthening exercises should be done routinely using progressive resistance. Forearm extensor muscle stretching should be done consistently during the playing season and immediately before sports participation. Proper technique and equipment are also important.
Body_ID: P070032
Material Available on Student Consult
Body_ID: B070003
Review Questions and Answers about Epicondylitis
Body_ID: PB70004
REFERENCES
Body_ID: None
Assendelft, WJ, Hay, EM, Adshead, R, Bouter, LM. Corticosteroid injections for lateral epicondylitis: A systematic overview. Br J Gen Pract 1996;46:209-216.
Body_ID: R070001
Buchbinder R, Green S, Bell S, et al. Surgery for lateral elbow pain (Cochrane Review). Cochrane Database Syst Rev 2002.
Body_ID: R070002
Hay EM, Paterson SM, Lewis M, et al. Pragmatic randomized controlled trial of local corticosteroid injection and naproxen for treatment of lateral epicondylitis of elbow in primary care. BMJ 1999;319:964-968.
Body_ID: R070003
Labelle H, Guibert R. Efficacy of diclofenac in lateral epicondylitis of the elbow also treated with immobilization. The University of Montreal Orthopaedic Research Group. Arch Fam Med 1997;6:257-262.
Body_ID: R070004
Little TS. Tennis elbow: To rest or not to rest. Practitioner 1984;228:457-460.
Body_ID: R070005
Pfahler M, Jessel C, Steinborn M, Refior HJ. Magnetic resonance imaging in lateral epicondylitis of the elbow. Arch Orthop Trauma Surg 1998;118:121-125.
Body_ID: R070006
Smidt N, van der Windt DA, Assendelft WJ, et al. Corticosteroid injections, physiotherapy, or a wait-and-see policy for lateral epicondylitis: A randomized controlled trial. Lancet 2002;359:657-662.
Body_ID: R070007
Sonin AG, Tutton SM, Fitzgerald SW, Peduto AJ. MR imaging of the adult elbow. Radiographics 1996;16: 1323-1336.
Body_ID: R070008
Struijs PA, Smidt N, Arola H, et al. Orthotic devices for tennis elbow (Cochrane Review). Cochrane Database Syst Rev 2001.
Body_ID: R070009
Verhaar JA, Walenkamp GH, van Mameren H, et al. Local corticosteroid injection versus Cyriax-type physiotherapy for tennis elbow. J Bone Joint Surg Br 1996;78:128-132.
Body_ID: R070010
Body_ID: P0531
Previous section
Bar end Bar end
pages 527 - 530
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=9781416023777&ID=C07023777


Home > Part II Case Studies > 71 Ankle Injury
71 Ankle Injury (Ankle Sprain)
Body_ID: C07123777
Trish Palmer
Body_ID: ctrb219
KEY POINTS
Body_ID: B071002
  1. Grade I to II ankle sprains should respond well to the PRICE regimen:
    • Protection: bracing or support to protect the ankle from further injury.
    • Rest: limitation of activities that cause pain or swelling, relative rest of the ankle; people may continue to do exercises that do not specifically involve the ankle to keep up their aerobic fitness (e.g., weights, swimming).
    • Ice: 15 minutes every 1 to 2 hours while awake; this has been shown to significantly reduce healing time (use a bucket of ice water, plastic bag of ice cubes, or bag of frozen vegetables).
    • Compression: use of elastic bandage or pneumatic ankle splint while awake.
    • Elevation: raise the ankle above the level of the heart.
  2. Suspicion of fracture should prompt radiographs of the ankle, foot, or fibula, depending on the mechanism of injury and area of tenderness; use of Ottawa ankle rules may decrease the need for radiographs.
  3. Continuation of strengthening and proprioception exercises after a grade I to II sprain is likely to decrease the risk of future injury.
  4. A red, warm, swollen joint, especially with no history of trauma, is a septic joint until proven otherwise. This finding should prompt urgent aspiration of the ankle, with urgent determination of the 3 Cs-cell count, culture, and crystals-to determine whether the cause is infectious so that appropriate treatment can be immediately started.
Body_ID: PB71001
INITIAL VISIT
Body_ID: HC071001
Subjective
Body_ID: HC071002
Patient Identification and Presenting Problem
Body_ID: HC071003
Jennifer K. is a 40-year-old woman who presents to the clinic reporting a swollen right ankle. She reports that the mechanism of injury was rolling the ankle inward while playing tennis this morning, while cutting and pivoting to get at the ball. The swelling about the ankle has slowly increased since then, with some bruising below the ankle bone. She is able to bear some weight and walk several steps with a limp. This has never happened previously. She has done nothing so far to treat the ankle, including icing, bracing, or medications.
Body_ID: P071001
Medical History
Body_ID: HC071004
There is none, including no history of peptic ulcers or gastrointestinal side effects to nonsteroidal anti-inflammatory drugs (NSAIDs).
Body_ID: P071002
Family History
Body_ID: HC071005
There is no history of arthritides.
Body_ID: P071003
Social History
Body_ID: HC071006
She drinks two glasses of wine per night, does not smoke, and exercises four to five times per week.
Body_ID: P071004
Surgical History
Body_ID: HC071007
There is none, including the right ankle.
Body_ID: P071005
Medications/Allergies
Body_ID: HC071008
There are none.
Body_ID: P071006
Review of Systems
Body_ID: HC071009
Body_ID: None
The review is negative for constitutional, other musculoskeletal, other skin, eye, and genitourinary symptoms.
Body_ID: P071007
page 531
0
page 532
Body_ID: P0532
Objective
Body_ID: HC071010
Physical Examination
Body_ID: HC071011
Inspection reveals that Ms. K's right ankle has evident moderate swelling through the talocrural joint, with ecchymosis below the lateral malleolus. There is little erythema or warmth about the joint. Palpation reveals tenderness of the anterior talofibular ligament (ATFL) but not of the calcaneofibular ligament (CFL), posterior talofibular ligament, or deltoid ligament. There is no bony tenderness at the distal lateral malleolus, medial malleolus, fifth metatarsal, navicular, or proximal fibula. Passive and active range of motion is slightly limited in both inversion and eversion compared with the unaffected left ankle. Resisted function of the peroneus longus and brevis is symmetric bilaterally but does cause some pain. The anterior drawer test is negative for laxity and positive for pain. Talar tilt testing is negative for both laxity and pain. Squeeze, external rotation, and Thompson tests are negative.
Body_ID: P071008
Investigations
Body_ID: HC071012
No blood work or radiographs were ordered.
Body_ID: P071009
Assessment
Body_ID: HC071013
Working Diagnosis
Body_ID: HC071014
A first-degree sprain of the lateral right ankle (ATFL stretch) is the most likely diagnosis based on the mechanism of injury and clinical examination.
Body_ID: P071010
Differential Diagnosis
Body_ID: HC071015
When there is no history of trauma, when examination reveals any concerning signs (redness and warmth with the swelling), or when the clinical findings are more than that described above, enlarge the differential diagnosis to include the following:
  1. Second- or third-degree sprain. Examination reveals laxity of one or more of the tendons (ATFL, CFL, posterior talofibular ligament), indicating a partial to complete tear. A partial to complete tear takes a longer time to heal, and a complete tear may benefit from surgery.
  2. Syndesmotic sprain. The syndesmosis consists of the anterior tibiofibular ligament, posterior tibiofibular ligament, and the distal interosseus membrane between the tibia and the fibula. Injury to this structure usually presents with anterior ankle pain. Examination reveals a positive squeeze test and external rotation stress test. Expect this injury to take a prolonged time to heal, from 8 to 10 weeks.
  3. Fracture. Any bony tenderness or inability to bear weight must prompt radiographs. Specific bones to assess include the proximal fibula, navicular, fifth metatarsal, distal fibula, and tibia. Also consider Salter-Harris type (growth plate) fractures in a person who is still growing (radiographs of type I may be normal).
  4. Red, warm, swollen joint. This is a septic joint until proven otherwise, especially with no history of trauma. This finding should prompt urgent aspiration of the ankle, with urgent determination of the 3 Cs-cell count, culture, and crystals-to determine whether the cause is infectious so that appropriate treatment can be immediately started. If the joint is not septic, other diagnoses include initial presentation or flare of osteoarthritis, rheumatoid arthritis, gout, or pseudogout. This is a situation in which blood testing may also be helpful.
  5. Complex regional pain syndrome (previously termed reflex sympathetic dystrophy). Symptoms include burning pain, hypersensitivity, allodynia, and edema, often arising after a fairly minor injury like a sprain or a fracture. The symptoms often appear to be much out of proportion to the injury and do not respond to the typical treatment regimens for the suspected cause.
  6. Osteochondritis dissecans. This is a disorder in which a fragment of cartilage and subchondral bone separates from the articular surface, with the patient usually presenting as a teenager, many with a history of trauma or high level of athletic activity. Symptoms may include pain, effusion, and mechanical locking sensation. Diagnosis is made by radiograph, with this disorder suspected because of age and symptoms. It often responds to modification of activity if found to be a minor lesion; surgery may be necessary for larger lesions.
  7. Peroneal tendon subluxation, Achilles tendon strain or tear. Other structures may be torn or stretched and may mimic a sprained ankle. Specific tests include eversion against resistance with palpation of the peroneal tendon moving out of place and the Thompson test, which tests the integrity of the Achilles.
Body_ID: P071011
Plan
Body_ID: HC071016
Diagnostic
Body_ID: HC071017
At this point, the diagnosis is based on the history and clinical examination. If a first-degree sprain is not improving within 3 to 4 days or if there is persistent pain, swelling, or disability, then the differential diagnosis should be expanded to include the diagnoses noted above, and consideration should be given to re-examination of the joint and a possible radiograph.
Body_ID: P071012
Therapeutic
Body_ID: HC071018
page 532
0
page 533
Body_ID: P0533
The therapeutic goal is to control pain and to maintain or regain range of motion. PRICE is a mnemonic to help remember the principles of physical modalities to limit pain and swelling.
  • Protection: bracing or support to protect the ankle from further injury
  • Rest: limitation of activities that cause pain or swelling, relative rest of the ankle; people may continue to do exercises that do not specifically involve the ankle to keep up their aerobic fitness (e.g., weights, swimming)
  • Ice: 15 minutes every 1 to 2 hours while awake; this has been shown to significantly reduce healing time (use a bucket of ice water, plastic bag of ice cubes, or bag of frozen vegetables)
  • Compression: use of elastic bandage or pneumatic ankle splint while awake
  • Elevation: raise the ankle above the level of the heart
Body_ID: P071013
Medications such as acetaminophen and NSAIDs may be quite helpful in addition to physical modalities in limiting pain, while NSAIDs may also limit swelling. The use of NSAIDs in the first 24 hours in athletes has become somewhat controversial: Some believe that the decrease in swelling speeds recovery; others believe that acute use of NSAIDs may increase swelling by increasing potential bleeding through platelet inhibition. This only matters in terms of speed of recovery, which makes it an issue unique to athletes, and has not yet been studied well (Stanley and Weaver, 1998).
Body_ID: P071014
Immobilization may both help and hinder healing. Acute protection of the painful area is appropriate and helps to limit swelling and thus pain. Prolonged immobilization leads to muscle atrophy and loss of range of motion. Therefore, it is recommended to start gentle range-of-motion exercises (tracing of the alphabet with the foot) and weight bearing as soon as tolerable. Ankle bracing is something that is to be recommended with care and usually for short-term treatment. Taping is also effective support but is only as good as the person applying the taping and only lasts for about 20 to 40 minutes of activity (Lohrer et al., 1999; Manfroy et al., 1997).
Body_ID: P071015
Physical therapy has been shown to get people back to activity somewhat quicker and is used frequently with athletes for this reason. The treatment plan usually consists of regaining range of motion, strength, and proprioception. Range-of-motion exercises are the first step. Strengthening of the peroneal muscles (resisted eversion and inversion), which act as the dynamic stabilizers of the ankle, is of great importance. Proprioception can be regained through standing on the injured foot with an attempt to hold the position for longer and longer periods of time, use of a balance board, and progression through a series of cutting and pivoting exercises. This may also help prevent recurrent ankle sprains.
Body_ID: P071016
Patient Education
Body_ID: HC071019
The patient needs to be reassessed if there is persistent difficulty with ambulation 3 days after the injury, the ankle is not improving, or there is an increase in pain/swelling after the first 3 days. Advice should be given about the PRICE regimen and medication in the acute phase and early mobilization progressing to proprioception rehabilitation when tolerable. The expectation is that the injury should improve over the next 3 to 4 days and not last beyond 1 to 2 weeks.
Body_ID: P071017
The athlete is thought to be ready to return to training and competition when a progression through activity is not painful. When the ankle is no longer painful with straight-line forward and backward walking and jogging, the athlete may progress to side-to-side jogging, then figure-of-eight jogging, and then into cutting and pivoting. Any forward progression through these steps should be painless; otherwise the athlete is not ready to progress to the next step. If all activities are now painless, the athlete may return to previous training and competition.
Body_ID: P071018
Continuation of strengthening and proprioception exercises should be advised to decrease the risk of future injury. Also any brace that is used needs to be tightened after bouts of activity, because braces tend to become loose.
Body_ID: P071019
DISCUSSION
Body_ID: HC071020
Ankle sprain is the most common sports and nonsports injury (as many as 21% of all sports injuries), with 85% of these being lateral sprains (Garrick, 1982; Renstrom and Kannus, 1994). The normal anatomy of the ankle is shown in Figure 71-1. Inversion is the most common mechanism of injury (Fig. 71-2) because the extension of the distal end of the fibula gives the medial ankle stability by providing bony resistance to eversion. Inversion in a position of dorsiflexion puts the ATFL at its greatest tension, placing it in a likely position to sustain injury. The ATFL (laxity tested by anterior drawer test [Fig. 72-3]) is the most commonly injured ligament, followed by the CFL (laxity tested by the inversion stress or talar tilt test [Fig. 71-4]) and the posterior talofibular ligament.
Body_ID: P071020
page 533
0
page 534
Body_ID: P0534
Body_ID: P071022
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F071001
Figure 71-1 Compendium of the foot and ankle ligaments. A, Lateral view of the foot and ankle demonstrating the anterior talofibular ligament, calcaneofibular ligament, posterior talofibular ligament, anterior inferior tibiofibular ligament, lateral talocalcaneal ligament, inferior extensor retinaculum, interosseous talocalcaneal ligament, cervical ligament, and bifurcate ligament. B, Medial view of the foot and ankle demonstrating the superficial deltoid ligament, including the tibionavicular, spring ligament, tibiocalcaneal, and superficial tibiotalar components. C, An anterior view of the ankle and hindfoot demonstrating the deltoid ligament with its superficial and deep components, the anterior inferior tibiofibular ligament, the cervical ligament, the anterior talofibular ligament, and the calcaneofibular ligament. D, A posterior view of the ankle and hindfoot demonstrating the deltoid ligament with its superficial and deep components, the posterior inferior tibiofibular ligament, the posterior talofibular ligament, and the calcaneofibular ligament. (From DeLee and Drez's Orthopaedic Sports Medicine, 2nd ed. Philadelphia, Elsevier, 2003.)
page 534
0
page 535
Body_ID: P0535
Body_ID: P071023
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F071002
Figure 71-2 A, At a position of neutral dorsiflexion, the anterior talofibular ligament (ATFL) is perpendicular to the axis of the tibia, and the calcaneofibular ligament (CFL) is oriented parallel to the tibia. In this position, the CFL provides resistance to inversion stress or varus tilt of the talus. B, If, however, the talus is plantar flexed (the most common position for lateral ankle inversion injuries), then the ATFL is parallel and the CFL is perpendicular to the axis of the tibia, and the ATFL provides resistance to inversion stress or varus tilt of the talus. (From DeLee and Drez's Orthopaedic Sports Medicine, 2nd ed. Philadelphia, Elsevier, 2003.)
Body_ID: P071024
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F071003
Figure 71-3 A and B, The anterior drawer test of the ankle. (From DeLee and Drez's Orthopaedic Sports Medicine, 2nd ed. Philadelphia, Elsevier, 2003.)
Examination should begin with inspection for obvious deformity, swelling, and ecchymosis. The affected ankle should be compared in every facet of the examination to the unaffected ankle (assuming that ankle is "normal"). Examination of a first-degree sprain will likely show tenderness at the ATFL and/or CFL areas without laxity (a finding of laxity increases the grade of the sprain). The amount and area of ecchymosis often correlate with the amount of treatment (PRICE/NSAIDs) and not necessarily to the severity of injury. Pain should not be increased by a squeeze test (compression of the tibia and fibula together at midshaft, with positive tests producing pain at the distal syndesmosis [Fig. 71-5]) or by an external rotation test (external rotation of the foot with the knee and foot at 90 degrees, causing pain at the distal syndesmosis [Fig. 71-6]). If pain is evoked on these tests, consider a syndesmotic sprain; more proximal pain may indicate a Maisonneuve or proximal fibula fracture. Tenderness at the deltoid (medial) ligament suggests a medial ankle sprain. The peroneal tendons are evaluated for subluxation by placing the foot in a dorsiflexed and everted position and having the patient resist inversion. If damage is present, movement of the peroneal tendon may be observed. Anterior drawer and talar tilt testing may be falsely negative in the setting of a lot of swelling.
Body_ID: P071021
page 535
0
page 536
Body_ID: P0536
Body_ID: P071025
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F071004
Figure 71-4 The talar tilt (inversion stress) test of the ankle. (From DeLee and Drez's Orthopaedic Sports Medicine, 2nd ed. Philadelphia, Elsevier, 2003.)
Body_ID: P071026
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F071005
Figure 71-5 The squeeze test. Syndesmosis injury is suspected when compression of the midleg produces pain at the ankle syndesmosis. (From DeLee and Drez's Orthopaedic Sports Medicine, 2nd ed. Philadelphia, Elsevier, 2003.)
Ankle sprains are graded I, II, and III depending on the amount of laxity encountered on examination in addition to other factors (Table 71-1). Grade I sprains tend to heal well with little intervention, whereas grade II injuries may benefit from acute immobilization (rigid brace or casting), and treatment of grade III injuries is controversial, ranging from casting to surgery. This type of injury should probably be referred to an orthopedic surgeon for consideration of surgical repair, depending on the patient's level of function before the injury and the anticipated timing of demand on the ankle.
Body_ID: P071027
With a clear mechanism of injury and ability to bear weight, the likely diagnosis is an ankle sprain, which should heal within a limited amount of time. Lack of memory of a specific mechanism of injury should make the clinician suspect other diagnoses. Inability to bear weight should raise the index of suspicion for fracture, and skeletal immaturity increases the risk of an epiphyseal (growth plate) injury. History of use of anticoagulants may complicate the picture with an increased risk of bleeding into the injured site.
Body_ID: P071028
page 536
0
page 537
Body_ID: P0537
Body_ID: P071030
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F071006
Figure 71-6 The external rotation stress test of the syndesmosis. (From DeLee and Drez's Orthopaedic Sports Medicine, 2nd ed. Philadelphia, Elsevier, 2003.)
Body_ID: T071001
Table 71-1. Grading of Lateral Ankle Sprains
Body_ID: None
Sign/Symptom | Grade I (Stretch) | Grade II (Partial tear) | Grade III (Complete tear)
Body_ID: T071001.50
Laxity (anterior drawer test, ATFL) | None (good endpoint) | Slight (soft endpoint) | 10 mm total or 3 mm greater than unaffected side on stress radiographs
Body_ID: T071001.100
Laxity (talar tilt or inversion stress test, CFL) | None (good endpoint) | Slight (soft endpoint) | 20-30 degree opening or 10 degrees greater than unaffected side on stress radiographs
Body_ID: T071001.150
Loss of functional ability | Minimal | Some | Great
Body_ID: T071001.200
Pain | Minimal, localized to ATFL | Moderate, localized to ATFL, CFL | Severe, localized to ATFL, CFL, PTFL
Body_ID: T071001.250
Ecchymosis, swelling | None to slight, local | Moderate, local | Significant, diffuse
Body_ID: T071001.300
Weight-bearing ability | Full to partial | Difficult without crutches | Impossible without significant pain
Body_ID: T071001.350
Average time to return to sport | 11 days | 2-6 wk | 4-26 wk
Body_ID: T071001.400
Body_ID: T071001.450
Body_ID: T071001.500
Body_ID: T071001

ATFL, anterior talofibular ligament; CFL, calconeofibular ligament; PTFL, posterior talofibular ligament.
Adapted from Wexler RK. The injured ankle. Am Fam Physician 1998;57:474-480; Renstrom PAFH, Kannus P. Injuries to the foot and ankle. Orthop Sports Med 1994;1705-1767; Gerber JP, Williams GN, Scoville CR, et al. Persistent disability associated with ankle sprains: A prospective examination of an athletic population. Foot Ankle Int 1998;19:653-660.
Body_ID: None
page 537
0
page 538
Body_ID: P0538
Box 71-1 Ottawa Ankle Rules
Body_ID: B071001
Ankle radiograph if pain in malleolar zone and (one of the following):
  • Bony tenderness at the posterior or distal edge of the lateral malleolus
  • Bony tenderness at the posterior or distal edge of the medial malleolus
  • Inability to bear weight for four steps (regardless of limping) both immediately after injury and at time of medical evaluation
Body_ID: PB71002
Body_ID: None
Foot radiograph if pain in midfoot zone and (one of the following):
  • Bony tenderness at the base of the fifth metatarsal
  • Bony tenderness at the navicular
  • Inability to bear weight for four steps (regardless of limping) both immediately after injury and at time of medical evaluation
Body_ID: PB71003
Bony point tenderness at the proximal fibula, lateral malleolus, medial malleolus, base of the fifth metatarsal, or midfoot bones should prompt consideration of radiographs looking for fracture of these bones. Ottawa ankle rules are used by many to determine when radiographs of the ankle are indicated (Box 71-1). These guidelines are not recommended if the patient is younger than age 18 or older than age 65, pregnant, intoxicated at the time of injury, has multiple injuries or a head injury, or has diminished sensation due to a neurologic deficit. Using these guidelines, it is unlikely to miss a clinically significant fracture, thereby eliminating unneeded radiographs. Also consider a radiograph if the history or physical examination is suspicious for an injury other than an ankle sprain or an injury diagnosed as an ankle sprain is not improving as expected.
Body_ID: P071029
Special consideration must be given to patients who are still growing or have open growth plates. They may have a Salter-Harris type I fracture of the distal fibula and a normal radiograph. A finding of swelling at this spot and inability to bear weight must lead the clinician to suspect this type of fracture and treat it as such.
Body_ID: P071031
Suspicion of fracture should prompt radiographs of the ankle, foot, or fibula, depending on the mechanism of injury and area of tenderness. Findings to look for on radiograph include evidence of fracture, widening of the ankle mortise, and displacement or widening of the growth plate. Laboratory studies are not indicated for the diagnosis of an ankle sprain but may be considered if there is no clear mechanism of injury or rheumatologic or infectious causes are suspected (red, warm, swollen joint).
Body_ID: P071032
Treatment for ankle sprain in general consists of the PRICE regimen, with medications to limit pain and swelling. Once pain and swelling start to improve, usually within 1 to 2 days with a grade I ankle sprain, mobilization should begin to regain strength, range of motion, and proprioception. It is recommended to continue strengthening and proprioception to prevent future ankle sprains.
Body_ID: P071033
Material Available on Student Consult
Body_ID: B071003
Review Questions and Answers about Ankle Sprain
Body_ID: PB71004
REFERENCES
Body_ID: None
Casillas MM. Ligament injuries of the foot and ankle. In Miller MD, ed. DeLee and Drez's Orthopaedic Sports Medicine, 2nd ed. Philadelphia, WB Saunders, 2003, pp 2323-2348.
Body_ID: R071001
Garrick JG. Epidemiologic perspective. Clin Sports Med 1982;1:13-18.
Body_ID: R071002
Gerber JP, Williams GN, Scoville CR, et al. Persistent disability associated with ankle sprains: A prospective examination of an atheletic population. Foot Ankle Int 1998;19:653-660.
Body_ID: R071003
Lohrer H, Alt W, Gollhoffer A. Neuromuscular properties and functional aspects of tape ankles. J Sports Med 1999;27:69-75.
Body_ID: R071004
Manfroy PP, Ashton-Miller JA, Wojtys EM. The effect of exercise, prewrap, and athletic tape on maximal active and passive ankle resistance of ankle inversion. Am J Sports Med 1997;25:156-163.
Body_ID: R071005
Renstrom PAFH, Kannus P. Injuries to the foot and ankle. Orthop Sports Med 1994;1705-1767.
Body_ID: R071006
Stanley KL, Weaver JE. Pharmacologic management of pain and inflammation in athletes. Physician Sports Med 1998;17:375-392.
Body_ID: R071007
Stiell IG, McKnight RD, Greenberg GH. Implementation of the Ottawa ankle rules. JAMA 1994;271:827-832.
Body_ID: R071008
Wexler, RK. The injured ankle. Am Fam Physician 1998;57:474-480.
Body_ID: R071009
SUGGESTED READING
Body_ID: None
Hockenbury RT, Sammarco GJ. Evaluation and treatment of ankle sprains: Clinical recommendations for a positive outcome. Phys Sports Med 2001;29. Available at http://www.physsportsmed.com Open this link in a new window " target="_blank">www.physsportsmed.com. Accessed 11/22/05.
Body_ID: R071010
Body_ID: P0539
Previous section
Bar end Bar end
pages 531 - 538
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=9781416023777&ID=C07123777


Home > Part II Case Studies > 72 Arm Laceration
72 Arm Laceration (Laceration Repair)
Body_ID: C07223777
Louis A. Kazal Jr.
Body_ID: ctrb220
KEY POINTS
Body_ID: B072001
  1. Lidocaine 1% is the drug of choice (∼1 mL/2 cm of wound) for local anesthesia.
  2. Minimize pain by injecting slowly through the opening of the wound and by using a longer needle (1.5 inches) to reduce the number of needle jabs.
  3. Irrigate with a large syringe (10 to 50 mL) and an 18-gauge soft angiocatheter to provide jet stream turbulence.
  4. Debride devitalized tissue whenever possible.
  5. Most wounds require 4 to 5 mm of undermining, especially if there has been loss of tissue.
  6. Compression applied for 5 to 10 minutes stops bleeding and prevents hematoma formation.
  7. Gentle approximation of everted skin edges will produce a thinner scar that heals flatly without a ridge.
  8. Simple sutures will evert the wound edges if (a) the needle enters and exits the skin at an identical distance from each edge, (b) the sutures are deeper than they are wide, and (c) the base of the loop incorporates more dermis than epidermis.
  9. Stitch marks occur when sutures are (a) of too heavy a gauge, (b) too long, (c) too tight, or (d) left in too long, or (e) when they incorporate too much tissue.
  10. Suture removal is performed at approximately 3 to 5 days for sutures in the face, 7 days for sutures in the scalp, 7 to 10 days for sutures on the the trunk and extremities, and 10 to 14 days for sutures on the back, hands, and feet.
  11. Shaving hair around the wound increases the infection rate.
  12. Antiseptics should be kept from entering open wounds because of their cytotoxic properties.
Body_ID: PB72001
INITIAL VISIT
Body_ID: HC072001
Subjective
Body_ID: HC072002
Patient Identification and Presenting Problem
Body_ID: HC072003
Gus is a 32-year-old white rancher who drove himself to the emergency department (ED) for evaluation of a 4-hour-old laceration of his arm.
Body_ID: P072001
Presenting Illness
Body_ID: HC072004
Gus had dressed out a five-point bull elk, and as he hoisted one of the hindquarters onto the bed of his truck, the broken end of the elk's femur tore through the skin on the inside of his left arm. He applied pressure over the wound with a clean folded bandana, which stopped the bleeding. When Gus arrived home 3 hours later, he had no intention of seeking medical attention, but his wife insisted that he see their family physician. Once in the ED, his only concern was to confirm that he did not need stitches. He had no numbness, weakness, loss of function, or any significant pain.
Body_ID: P072002
Medical History
Body_ID: HC072005
Gus has no history of a bleeding disorder or other medical illness. His last tetanus booster was 12 years ago. There are no known allergies to, or current use of, any medications.
Body_ID: P072003
Family History
Body_ID: HC072006
Gus's father died of a myocardial infarction at age 48, as did his paternal grandfather at age 55. Gus's mother and two sisters are in good health.
Body_ID: P072004
Health Habits
Body_ID: HC072007
Gus does not use a seat belt when driving. He has smoked two packs of cigarettes per day for 15 years. He rarely drinks alcohol.
Body_ID: P072005
Social History
Body_ID: HC072008
Gus is a high school graduate who is currently a successful rancher in western Wyoming. He and his wife of 8 years have two healthy children.
Body_ID: P072006
Review of Systems
Body_ID: HC072009
page 539
0
page 540
Body_ID: P0540
Gus last saw a physician 12 years ago after stepping on a rusty nail. His cholesterol level has never been checked. He coughs up yellowish phlegm every morning. There is no history of hemoptysis.
Body_ID: P072007
Objective
Body_ID: HC072010
Physical Examination
Body_ID: HC072011
Gus is alert, cooperative, and in no apparent distress. No alcohol is detected on his breath. His blood pressure is 140/92, pulse is 80, respirations are 20, and temperature is 37°C (98.6°F). He weighs 188 pounds and stands 5 feet 10 inches tall. A pack of cigarettes is in his shirt pocket.
Body_ID: P072008
Examination of his left arm reveals a 2.5-cm laceration of the flexor surface of the midforearm. Small portions of the wound edges are jagged. There is some dried blood over the wound. There is no weakness on resistance to flexion of his fingers or hand or on pronation of the forearm. His biceps and brachioradialis reflexes are normal. Distal sensation and circulation are intact.
Body_ID: P072009
Laboratory Tests
Body_ID: HC072012
No tests are ordered.
Body_ID: P072010
Assessment
Body_ID: HC072013
Diagnosis
Body_ID: HC072014
Gus is diagnosed with what appears to be an uncomplicated 2.5-cm laceration of the left forearm. The full extent of the injury cannot be determined until it is explored.
Body_ID: P072011
Other Health Risk Factors
Body_ID: HC072015
Gus has a number of other health risk factors. He does not use a seat belt, which places him at increased risk for traumatic injury or death if he is involved in a motor vehicle accident. Motor vehicle injuries are a leading cause of years of potential life lost before age 75. It is estimated that crash mortality can be reduced by 40% to 50% with the use of lap and shoulder belts.
Body_ID: P072012
Gus has a 30-pack-year history of smoking cigarettes (two packs a day for 15 years). Cigarettes are the leading preventable cause of death in the United States. He also has an elevated blood pressure reading. However, he is not labeled hypertensive based on one measurement. This diagnosis typically requires two or more blood pressures recorded at separate times, and then the measurements, including the initial one, are averaged.
Body_ID: P072013
Finally, Gus is mildly obese. His body mass index (weight in kilograms divided by height in meters squared) is 27. A body mass index of 27 or greater is associated with an increased risk for obesity-related diseases.
Body_ID: P072014
Plan
Body_ID: HC072016
These findings are reviewed with Gus, who gives oral permission to assess and repair his injury. In general, lacerations of the body and extremity greater than 6 hours old should not be closed as they are prone to infection. An exception is sometimes made for lacerations of the head and neck, which have excellent blood supply and may be repaired up to 12 hours after injury.
Body_ID: P072015
Tetanus toxoid is administered in his nondominant arm. Tetanus prophylaxis is a priority in laceration care. If the patient has not been immunized against tetanus, 0.5 mL of toxoid is given. The injection is repeated in 6 weeks, and repeated again in 6 to 12 months. If the wound is tetanus-prone, 250 units of tetanus immune globulin (TIG) are also given intramuscularly at the initial visit. If the patient has been immunized and the wound is tetanus-prone, a booster is recommended when more than 5 years have elapsed since the last dose. For the immunized patient with a clean wound, a tetanus booster is not necessary unless it has been more than 10 years since the last dose.
Body_ID: P072016
The physician decides to address Gus's poor health maintenance record during the laceration repair.
Body_ID: P072017
Procedure
Body_ID: HC072017
page 540
0
page 541
Body_ID: P0541
page 541
0
page 542
Body_ID: P0542
page 542
0
page 543
Body_ID: P0543
page 543
0
page 544
Body_ID: P0544
  1. Two milliliters of 1% Xylocaine without epinephrine are injected with a sterile 1.5-inch, 27-gauge needle through the open wound, infiltrating the surrounding tissue in a fanlike fashion.
    1. 1% lidocaine HCl (Xylocaine) is the drug of choice as a local anesthetic in laceration repair. Approximately 1 mL is required for each 2 cm of wound. The maximum adult dose with epinephrine is 7 mg/kg, and without epinephrine it is 4.5 mg/kg. Note: Each milliliter of 1% Xylocaine contains 10 mg of lidocaine HCl.
    2. Aqueous epinephrine combined with lidocaine is useful in closing lacerations of the scalp and other vascular areas. In tissues with less blood supply or in dirty wounds, the routine use of lidocaine with epinephrine is discouraged because it decreases blood supply, leading to delayed healing and possible infection. Its use is contraindicated in the fingers, toes, penis, nose, and earlobes.
    3. Anesthetic solutions should not be injected into rigid fascial compartments because of potential tamponading of neurovascular bundles. Regional blocks are preferred in these circumstances after evaluation of sensation and function.
    4. Important cosmetic landmarks should be marked before injecting, and the least amount of local anesthetic should be used to avoid distortion and malalignment of the wound edges.
    5. Pain can be minimized by injecting (1) slowly to avoid rapid distention of the tissue (using a 27-gauge needle assists in this goal), (2) through the opening of the wound in a fanlike fashion rather than repeatedly through the skin, (3) with a longer needle (1.5 inches), reducing the number of needle jabs, and (4) with lidocaine buffered with 8.4% sodium bicarbonate in a 1:10 solution.
    6. Local anesthetic should be infiltrated 1 cm into the wound margins. (Subcutaneous fat does not need to be anesthetized.)
    7. Nonsterile gloves may be worn while administering the local anesthetic but sterile gloves are used during the repair.
    8. Small (1 to 2 cm) superficial lacerations requiring only a couple of sutures or staples (scalp) may be closed without an anesthetic.
    9. A topical anesthetic, LET (lidocaine, epinephrine, and tetracaine), is an alternative source of analgesia for simple open lacerations. (The use of LET should be avoided on or near mucous membranes because of potential lidocaine toxicity or on end-arteriole regions of the body, such as digits, because of the vasoconstrictive properties of epinephrine, which may cause ischemic complications.)
  2. After adequate local anesthesia is obtained, the wound is irrigated copiously with sterile saline and the skin surrounding the wound is scrubbed with Hibiclens antiseptic. The field is then draped in sterile fashion and illuminated.
    1. Commonly used surgical preps are chlorhexidine gluconate (Hibiclens), povidone-iodine (Betadine), and hydrogen peroxide. Debate exists over which is the best solution because each has cytotoxic properties that interfere with wound healing and local immune response. Regardless, antiseptics should be kept from entering open wounds.
    2. Irrigation is best accomplished using a large syringe (10 to 50 mL) with an 18-gauge soft angiocatheter providing jet-stream turbulence.
    3. The practice of shaving hair about the wound is avoided because it may increase the risk of wound infection.
  3. There is some oozing of blood, which is easily controlled with sterile 4 × 4 antiseptic pads and pressure.
  4. The wound edges are slightly ragged. The laceration extends through the subcutaneous tissue and fascia without injury to the underlying musculature. No debris is seen. Digital examination using a sterile gloved finger reveals no foreign body or disruption of underlying structures.
  5. Ample skin is present to permit debridement of the wound without resulting in excessive tension with closure. The damaged wound edges are trimmed with tissue scissors to produce symmetrical, freshly squared-off edges with an intact blood supply (Fig. 72-1).
    1. Depending on the region of the body (i.e., how thick the skin is), it may be necessary to use a no. 15 blade scalpel instead of tissue scissors.
    2. Debridement of devitalized tissue is essential whenever possible, except when it would compromise function or result in greater cosmetic deformity than expected if the crushed edges were closed.
    3. If large areas of the wound margins are devitalized, or if the edges are too jagged, the revision may need to be more extensive. When feasible, the tension lines or wrinkles in the skin should be followed when revising a wound in order to minimize the retractive forces on the wound. An ellipse is made with a no. 15 blade scalpel parallel to the lines of tension (Fig. 72-2). It requires a length to width ratio of approximately 3:1 in order to avoid an uneven closure.
  6. The new wound edges are bluntly undermined with tissue scissors (Fig. 72-3).
    1. Most wounds require some degree of undermining, especially if there has been loss of tissue.
    2. Undermining the edges 4 to 5 mm reduces tension on the wound by disrupting the elastic fibers that cause inversion of the skin edges.
    3. The safest level at which to undermine is just below the dermal-fat junction. Such precaution will help avoid injury to deeper blood vessels and nerves. In some lacerations of the trunk and extremities, it may be necessary to undermine at the fat-fascial level.
    4. The ends of slightly opened tissue scissors can be entered between the dermis and fat and the tissue spread apart by gently opening the scissors. The edge of a scalpel blade can also be used to tease open this tissue plane.
  7. The wound is reirrigated with sterile saline.
  8. Hemostasis is achieved with steady compression of the wound with a sterile 4 × 4 pad for 5 minutes. Health maintenance issues are discussed during this time.
    1. Hemostasis usually can be attained in 5 to 10 minutes with compression.
    2. Prevention of hematoma formation is critical for proper wound healing. Hematomas cause wider scars by increasing wound tension and by separating the skin edges. Wound edges also may necrose when capillary ingrowth to the skin is prevented by hematoma formation. Additionally, hematomas promote infection by providing a source of culture medium for bacteria.
  9. The revised laceration is closed in layers, the deep layer first, using interrupted simple sutures of 4-0 Vicryl with inverted knots (Fig. 72-4).
    1. Closing all "dead space" is essential. Doing so reduces tension on the healing skin edges, decreases the chance of hematoma formation, and allows for earlier removal of skin sutures.
    2. The size of suture is dependent on the location of the laceration and degree of tension. The smaller the number, the thicker and stronger is the suture. For the deep layer, a 2-0 or 3-0 absorbable suture is used in the extremities and 4-0 or 5-0 in the face. (Subcutaneous sutures are contraindicated in facial skin flaps.)
    3. Absorbable sutures such as polyglactic acid (Vicryl), polyglycolic acid (Dexon), or chromic catgut swedged on a curved cutting needle are typically used to close the deep and subcutaneous layers.
    4. Knots should be inverted (buried), with the ends of the suture cut closely.
    5. The deeper layers should be approximated so that the skin edges come together evenly with little tension. These layers include the dermal-fat and fat-fascial junctions, depending on the depth of the laceration. In this case, the skin on the inside of Gus's forearm is thin, and therefore the dermal-fat layer can be approximated with the skin closure as described below.
  10. The skin is closed with a combination of alternating vertical mattress and simple sutures of 4-0 Ethilon (Fig. 72-5).
    1. A major goal in laceration repair is the gentle approximation of everted skin edges, which allows for matching of the regenerating basal layer of skin to produce a thinner scar that heals flatly without a ridge.
    2. Simple sutures will evert the wound edges if (1) the needle enters and exits the skin at identical distances from each edge, (2) they are deeper than they are wide, and (3) the base of the loop incorporates more tissue than its epidermal counterpart (Fig. 72-6).
    3. In areas of thin skin or increased tension, a vertical mattress suture effectively everts the wound edges. It is stronger than the simple suture and is often used on extremities. Alternating vertical mattress and simple sutures is a common practice. This takes some of the remaining tension off the larger vertical mattress sutures, decreasing stitch scarring.
    4. Use the smallest suture possible: 6-0 on the face, 5-0 or 4-0 on the trunk and extremities, and 4-0 on the back or other areas with thick skin.
    5. Stitch marks occur when sutures are (1) of too heavy a gauge, (2) too long (distance from entrance to exit sites), (3) too tight, or (4) left in too long, or (5) when they incorporate too much tissue.
    6. The skin layer is usually closed with nonabsorbable monofilament suture, either nylon (Ethilon or Dermalon) or polypropylene (Prolene or Surgilene) on a curved needle.
    7. Start the closure at one corner of the wound and work toward the other (unless an anatomic landmark is present, which is then approximated first). The needle should enter and exit the skin at a distance from the edge equal to the skin's thickness, usually about 3 to 4 mm. Sutures should be placed at a distance from each other equal to their length.
    8. Handle the skin as atraumatically as possible by using skin hooks or by gently grasping the fat-dermal junction with tissue forceps held parallel to the plane of the skin.
    9. Knots are tied with the needle holder by a technique known as the instrument tie. A surgeon's knot is made, followed by a second knot that is not squared and is incompletely tightened leaving a tiny loop. The third and fourth knots are squared. Remember to approximate, not strangulate, the tissue when tying knots.
    10. Cyanoacrylate tissue adhesives, such as Dermabond, are an alternative to skin sutures for closure of small superficial wounds requiring 5-0 or smaller suture. This method is a particularly attractive option in children and can be used on properly selected lacerations of the face, extremities, and torso. (The later two heal better when subcutaneous sutures are placed.)
  11. The laceration repair is cleansed and dried. Benzoin is applied with a cotton swab to the skin on both sides of the closed laceration and allowed to dry. Steri-Strips are placed across the wound, and the drapes are removed. A protective nonadherent dressing is applied.
    1. Repairs are cleansed with either normal saline or hydrogen peroxide.
    2. Steri-Strips are a commonly used type of wound closure tape. They are sterile microporous tapes of various widths that add support to the repair, thus relieving some tension on the sutures. They are applied on one side of the laceration up to the skin edge, drawn across the repair, and then pressed down on the other side.
    3. Tincture of benzoin is a liquid that makes the skin more adhesive after it dries, allowing the Steri-Strips to be more effective and helping them to remain in place longer.
    4. Dressings for 24 to 48 hours serve two purposes: They keep the wound clean and help maintain a moist environment. The latter can accelerate epithelialization (sealing the wound), which protects the wound from gross contamination. After 48 hours, showering without covering the sutured laceration is permitted, but soaking and scrubbing are to be avoided.
Body_ID: P072018
Body_ID: P072019
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F072001
Figure 72-1 Wound revision. Jagged wound edges should be trimmed with tissue scissors or a no. 15 blade scalpel to produce a wound with even and vertical edges. Tangential wound edges, either left as such or made during revision, create a wider, more depressed scar due to retraction. (From Zuber TJ. Wound management. In Rakel RE (ed): Saunders Manual of Medical Practice. Philadelphia, WB Saunders, 1996, p 1008.)
Body_ID: P072020
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F072002
Figure 72-2 Elliptical wound revision. Wound edges with significant traumatic injury need to be revised, location permitting, by making an elliptical excision (ratio of length to width 3:1) of the wound with a no. 15 blade scalpel. (From Zuber TJ. Wound management. In Rakel RE (ed): Saunders Manual of Medical Practice. Philadelphia, WB Saunders, 1996, p 1008.)
Body_ID: P072021
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F072003
Figure 72-3 Undermining. Preparation of a laceration for repair often requires some undermining of the wound edges. Undermining disrupts elastic fibers that cause inversion of the edges and facilitates placement of deep sutures. It is performed below the subcutaneous tissue and above the muscle fascia for the limbs and trunk (A) and just beneath the dermal level in the face (B).
Body_ID: P072022
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F072004
Figure 72-4 The inverted knot. Deep sutures should be tied so that the knots are buried below the layer being closed. This prevents the knots from interfering with the approximation of wound edges and minimizes tissue reaction to suture near the skin's surface. Start under one edge (A) and end underneath on the opposite side (B).
Body_ID: P072023
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F072005
Figure 72-5 Alternating simple and vertical mattress sutures. The vertical mattress suture is an excellent technique to evert wound edges. The increased width of the deep portion of this double-layered suture also provides added wound support.
Body_ID: P072024
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F072006
Figure 72-6 The simple suture. This basic suture will evert wound edges when placed correctly. Begin by piercing the skin with the needle at a right angle or greater (A), take a bite of tissue that is deeper than it is wide (B), and exit the skin symmetrically on the opposite side of the wound (C).
Disposition
Body_ID: HC072018
Gus is asked to keep the wound clean and dry and to rest and elevate his arm over the next 24 hours. Signs of infection (fever, redness, tenderness, increased local warmth, or purulent discharge) are explained. If these signs appear, he will need to return earlier than the scheduled follow-up in 2 days. The dressing is to be changed after 24 hours and hydrogen peroxide used to remove any dried blood from the sutures (unless wound closure tapes are present).
Body_ID: P072025
Gus is educated about the need to use a seat belt when driving and advised to stop smoking. His blood pressure will be rechecked at the time of the follow-up visit in 48 hours and again when his sutures are removed. Because of his risk factors for coronary artery disease (cigarette smoking, male sex, positive family history, and obesity), a fasting lipid profile instead of a random screening cholesterol test will be ordered. Gus is also encouraged to give consideration to a diet and exercise program.
Body_ID: P072026
page 544
0
page 545
Body_ID: P0545
FIRST FOLLOW-UP VISIT
Body_ID: HC072019
Subjective
Body_ID: HC072020
Gus returns for follow-up at the scheduled time and has no concerns about his arm. He is not aware of any fever and has had no pain or paresthesia. He is happy to report that he stopped smoking cigarettes and has already started to watch what he eats. His wife says he wore his seat belt on the way into clinic today.
Body_ID: P072027
Objective
Body_ID: HC072021
Gus is afebrile, and his blood pressure is 118/78. There are no cigarettes in his pocket. The dressing is dry, and no distal edema is noted. His circulation, sensation, and function remained normal. The dressing is removed. The wound is clean and dry without signs of infection. There is no necrosis of the skin edges or hematoma formation. The wound edges are slightly everted and well approximated.
Body_ID: P072028
Assessment
Body_ID: HC072022
The revised layered repair of the 2.5-cm laceration of Gus's left forearm is healing well without signs of infection. Gus's blood pressure is within normal limits today, and he has discontinued his cigarette habit.
Body_ID: P072029
Plan
Body_ID: HC072023
Gus will return in 7 days for suture removal. He will continue to keep the wound clean and protect it with an adhesive bandage.
Body_ID: P072030
Gus is congratulated on his cessation of smoking, seat belt use, and attention to diet.
Body_ID: P072031
His blood pressure will be recorded by a friend (nurse) each week for 3 weeks, and he is to return to the office with these readings.
Body_ID: P072032
A blood sample for a lipid profile is drawn, and the results will be discussed with him at his next visit. At that time, an appropriate diet and exercise plan will be outlined.
Body_ID: P072033
DISCUSSION
Body_ID: HC072024
The schedule for suture removal is approximately 3 to 5 days for the face, 7 days for the scalp, 7 to 10 days for the trunk and extremities, and 10 to 14 days for the hands, feet, back, and areas overlying joints. If a patient returns for suture removal and has a slow-healing wound with areas that may separate, partial suture removal should be considered as an option to minimize stitch scarring. Steri-Strips are placed where sutures were removed, and the remaining sutures are taken out as soon as possible. An antibiotic ointment such as Bacitracin or Polysporin is applied daily to the wound (on top of the Steri-Strips, if necessary). Antibiotic ointments may decrease the risk of infection and prevent scab formation.
Body_ID: P072034
Scars require 2 years to fully mature, during which time they become less erythematous and hypertrophic. Progressive collagen turnover results in retraction and produces a softer scar. Any revision should be delayed until this process of remodeling is complete.
Body_ID: P072035
Scarring in areas of cosmetic significance may be minimized by daily massage and protection from the sun. Massaging is started approximately 2 weeks after laceration repair and recommended daily (20 minutes qid or, more realistically, 5 minutes bid) for about 3 months (anecdotal information from plastic surgeons). Sunblock lotions and shading are used to limit sun exposure until the scar is mature. This after-laceration care may produce a softer, flatter, and less noticeable scar.
Body_ID: P072036
Material Available on Student Consult
Body_ID: B072002
Review Questions and Answers about Laceration Repair
Body_ID: PB72002
SUGGESTED READINGS
Body_ID: None
Breitenbach KL, Bergera JJ. Principles and techniques of primary wound closure. In Snell GF (ed): Office Surgery: Primary Care Clin Office Pract. Philadelphia, WB Saunders, 1986;13:(3):411-431.
Body_ID: R072001
Brunds TB, Worthington JM. Using tissue adhesive for wound repair: A practical guide to Dermabond. Am Fam Physician 2000;61:1383-1388.
Body_ID: R072002
Dushoff IM. A stich in time. Emerg Med 1973;5:21-43.
Body_ID: R072003
Kundu S, Achar S. Principles of office anesthesia: Part II. Topical anesthesia. Am Fam Physician 2002;66:99-102.
Body_ID: R072004
Little DN. Simple and infected lacerations. In Mayhew HE, Rogers LA (eds): Basic Procedures in Family Practice. Bethany, CT, Fleschner, 1984, pp 7-12.
Body_ID: R072005
Moy RL, Lee A, Zalka A. Commonly used suturing techniques in skin surgery. Am Fam Physician 1991; 44:1625-1634.
Body_ID: R072006
Norton LW. Trauma. In Hill GJ II (ed): Outpatient Surgery, 2nd ed. Philadelphia, WB Saunders, 1980, pp 112-114.
Body_ID: R072007
Singer AJ, Hollander JE, Quinn JV. Evaluation and management of traumatic lacerations. N Engl J Med 1997;337:1142-1147.
Body_ID: R072008
Zuber TJ. Wound management. In Rakel RE (ed): Saunders Manual of Medical Practice. Philadelphia, WB Saunders, 1996, pp 1007-1008.
Body_ID: R072009
Zuber TJ. The mattress sutures: Vertical, horizontal, and corner stitch. Am Fam Physician 2002;66:2231-2236.
Body_ID: R072010
Body_ID: P0546
Previous section
Bar end Bar end
pages 539 - 545
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=9781416023777&ID=C07223777


Home > Part II Case Studies > 73 Fatigue, Nausea, Breast Tenderness
73 Fatigue, Nausea, Breast Tenderness (Normal Pregnancy)
Body_ID: C07323777
Randy Wertheimer
Body_ID: ctrb221
KEY POINTS
Body_ID: B073003
  1. Fetal heart tones are audible by Doppler ultrasound at 12 weeks' gestation and possibly as early as 9 weeks.
  2. A urine pregnancy test to detect an elevated human chorionic gonadotropin level is positive by the time of the first missed menstrual period 89% of the time.
  3. The due date can be predicted from the first day of the last menstrual period (if it was normal) by adding 1 year plus 7 days and then subtracting 3 months (total of 280 days or 40 weeks).
  4. Ultrasound during pregnancy has not improved perinatal morbidity or mortality. It can be used to determine gestational age if the date is uncertain.
  5. All pregnant women should have a urine culture at 12 to16 weeks' gestation to detect asymptomatic bacteriuria.
  6. An α-fetoprotein test to screen for neural tube defects should be obained at 16 to 18 weeks.
  7. Fetal movement (quickening) occurs at 18 to 20 weeks.
  8. A perineal swab for group B streptococcus is obtained at 35 to 37 weeks since infection with this organism is a leading cause of neonatal illness and death.
Body_ID: PB73001
INITIAL VISIT
Body_ID: HC073001
Subjective
Body_ID: HC073002
Patient Identification and Presenting Problem
Body_ID: HC073003
Body_ID: None
Rachel is a 23-year-old gravida 2, para 0, ab 1 woman who presents with a 4-week history of fatigue, nausea, and breast tenderness. She had a positive pregnancy test 2 weeks ago and is experiencing symptoms similar to those that she had 5 years ago when she was pregnant for the first time. Rachel stopped her birth control pill 3 months ago with the hope of becoming pregnant within the next year. She had a normal withdrawal menses at that time and had a few days of spotting around 8 weeks ago. She is unsure of the exact date of her last menstrual period, as the spotting episode was not typical of her menses. She expressed concern about becoming pregnant so soon after using the contraceptive pill.
Body_ID: P073001
Rachel has been on a multivitamin preparation with folic acid as prescribed by her family physician since she went off the birth control pill with plans to become pregnant. She has been immunized against hepatitis B with the full triple vaccine within the past 5 years. We know from her previous pregnancy that she is immune to rubella and that her blood type is B negative. She remembers having chicken pox as a child. Her last Pap smear 6 months ago was within normal limits, and she has had normal Pap smears yearly since age 18.
Body_ID: P073002
Ben, Rachel's husband of 3 years, is excited about this pregnancy according to Rachel. Although they have no family close by, they have been living in the area since college and have a community of close friends. Rachel plans to work part-time as a computer programmer after the baby is born, and her husband will continue to work full-time in his job as an electrical engineer.
Body_ID: P073003
Medical History
Body_ID: HC073004
Menarche at age 13. Menstrual cycle 31 days, 5 days of flow. Oral contraceptives used 1990 to 1996. Pregnancy 1990: elective first-trimester termination. No complications. Rh immune globulin given after procedure. Hospitalizations: None. Allergies: None.
Body_ID: P073004
Family History
Body_ID: HC073005
page 546
0
page 547
Body_ID: P0547
Maternal mother (Rachel's mother) has hypertension and hypercholesterolemia. Paternal father (Ben's father) has type 2 diabetes. No family history of congenital defects or genetic disorders.
Body_ID: P073005
Health Habits
Body_ID: HC073006
Alcohol intake of one glass of wine a few times per week was stopped 3 months ago. History of occasional marijuana use. No cocaine or other substance use. No smoking.
Body_ID: P073006
Review of Systems
Body_ID: HC073007
History of occasional headaches. Urinary tract infection twice in the past 10 years. No history of pyelonephritis.
Body_ID: P073007
Objective
Body_ID: HC073008
Physical Examination
Body_ID: HC073009
Rachel is a well-appearing, mildly overweight young woman. Blood pressure 110/70 mm Hg, pulse 76, regular. Height 5 feet 3 inches, weight 140 pounds. Skin: no rashes. HEENT: normal. Neck: supple. No adenopathy. Thyroid normal size. Lungs: clear. Cardiovascular: S1 normal, S2 normal. No murmur. Breasts: no masses, inverted nipples bilaterally. Abdomen: bowel sounds normoactive. No hepatosplenomegaly. No fetal heart tones audible by Doppler scan. Pelvic: external genitalia normal, vaginal vault has scant discharge. Cervix shows bluish discoloration. Chlamydia culture taken. Uterus is anterior, enlarged, 8 weeks in size (size of large orange). Ovaries not palpated. No adnexal masses palpated. Diagonal conjugate (distance between sacral promontory and inferior aspect of symphysis) 13 cm, distance between ischial spines 12 cm, pelvic side walls concave. Extremities: No edema.
Body_ID: P073008
Laboratory Tests
Body_ID: HC073010
Urine dipstick test negative for albumin and glucose.
Body_ID: P073009
Assessment
Body_ID: HC073011
Intrauterine pregnancy. History, physical examination, and laboratory data all point to an early intrauterine pregnancy. Establishing the due date is the first order of business. In addition, the physician needs to identify screening tests to diagnose and treat prenatal disease. Last, one wants to promote a healthy pregnancy by assessing the woman's home and work environment and by promoting a healthy lifestyle.
Body_ID: P073010
Discussion
Body_ID: HC073012
Establishing the Due Date
Body_ID: HC073013
The diagnosis of pregnancy in this case is relatively straightforward. Rachel has had unprotected sex, is amenorrheic, and is exhibiting many of the frequent symptoms of early pregnancy, i.e., fatigue, breast swelling and tenderness, nausea.
Body_ID: P073011
Her physical examination reveals changes in the cervix and the uterus, which are also consistent with early pregnancy. Her cervix has a bluish hue, know as Chadwick's sign. She has an enlarged uterus, about the size of a large orange, corresponding to 8 weeks' gestation. The physician does not hear a fetal heartbeat by Doppler ultrasound. Fetal heart tones may be audible by Doppler as early as 9 weeks' gestation, depending in part on the position of the uterus and the body habitus of the woman. By 12 weeks' gestation, fetal heart tones are audible by Doppler ultrasound in most pregnant women.
Body_ID: P073012
Rachel did not need a urine pregnancy test done in the office because she had a positive test that she had done at home and physical examination confirmed an intrauterine pregnancy. The commonly performed urine test measures the presence of an elevated level of human chorionic gonadotropin. Normally, nonpregnant women have low circulating levels, 0.02 to 0.08 IU of human chorionic gonadotropin. With early pregnancy, levels double every 1.3 to 2.3 days and peak at 7 to 10 weeks (100,000 IU). Elevated human chorionic gonadotropin levels are generally detected in the urine by 7 to 10 days after conception. By the time menses is missed, 89% of pregnant women have a positive test.
Body_ID: P073013
The most commonly used method to ascertain a pregnant woman's due date is the last menstrual period (LMP). When a woman can recall with clarity the first day of her last menstrual period and can define it as a normal period with regard to regularity and duration, and there has not been a recent use of birth control pills, then the LMP is a remarkably accurate predictor of the due date. However, in this case, Rachel's last normal menses was attached to her last cycle of oral contraceptives. The few days of spotting 4 weeks later may represent the LMP, but it is difficult to determine with accuracy by this history. Women may not ovulate regularly the first few months after stopping the pill. Her physical examination, however, with a uterus the size of an 8-week gestation, suggests that this spotting was in fact the LMP.
Body_ID: P073014
If the LMP were believed to be more accurate were, one could estimate the due date by using a pregnancy wheel or by applying the Nägele rule. One begins with the first day of the LMP, adds 1 year plus 7 days and subtracts 3 months. The length of human gestation is estimated at 280 days, or 40 weeks counting from the first day of the LMP. This assumes a 28-day cycle and that the time from ovulation to menses was 14 days. In women with longer cycles, as is true with Rachel who has a 31-day cycle, one should add a few days to the expected due date.
Body_ID: P073015
page 547
0
page 548
Body_ID: P0548
Because we are not able to estimate a due date with certainty by history and physical examination at this point, it is reasonable to order an ultrasound as an additional tool to help establish accurate dating. First-trimester scans can identify the gestational age of a pregnancy within 3 to 5 days using the crown-rump length. This method of measurement is not used after 12 weeks' gestation because of fetal spine flexion. Transvaginal scanning uses a higher frequency transducer, and structures may be seen earlier than in transabdominal screening. Fetal poles can be seen as early as 6 weeks transvaginally and 7 to 8 weeks transabdominally. It is important to note that the use of ultrasound is not recommended as a routine screening test in pregnancy. Neither early, late, nor serial ultrasounds have demonstrated an improved perinatal morbidity or mortality (U.S. Preventive Services Task Force, 1996
). However, it is an appropriate tool to use for gestational age assessment in cases of uncertain dates.
Body_ID: P073016
Diagnose and Treat Prenatal Disease
Body_ID: HC073014
Rachel did have adequate preconception care within the year before pregnancy. During this time, risk assessment, health promotion, and medical and psychosocial intervention were addressed by her family physician. We know that the greatest sensitivity to the environment for the developing fetus occurs during the 17 to 56 days after conception, yet as many as one fourth of pregnant women fail to initiate care until after the first trimester. Because healthy women are more likely to have healthier babies, the time to treat illness or change unhealthy behavior is before pregnancy.
Body_ID: P073017
A number of screening tests must now be ordered as part of the initial prenatal visit. Many of the tests ordered in the preconception period need not be repeated. Box 73-1 lists recommended screening laboratory tests during pregnancy.
Body_ID: P073018
First the hemoglobin/hematocrit level should be determined. During pregnancy, the increase in plasma volume is disproportionately greater than the red blood cell mass, causing physiologic dilution and a normal drop in hematocrit by 3% to 5%. Therefore, the definition of anemia in pregnancy is different from that in the nonpregnant adult woman. For women living at sea level, a hemoglobin of 11 g/dL in the first and third trimester, and 10.5 g/dL in the second trimester, is acceptable. Although hemoglobin values well below 10% have been associated with an increased risk of low birth weight, preterm delivery, and perinatal mortality in numerous longitudinal cross-sectional studies, most of these studies did not control for other factors such as smoking and maternal malnutrition. Whereas a large body of data suggests that iron supplements improve hematologic indices in hemoglobin levels above 10 g/dL, there is no consistent evidence that iron supplementation actually improves clinical outcomes. Therefore, there are no evidence-based outcomes to recommend routine iron supplementation in pregnant women with hemoglobin values greater than 10 g/dL.
Body_ID: P073019
Box 73-1 Prenatal Screening Tests
Body_ID: B073001
Initial Prenatal Visit
  • Blood pressure
  • Hemoglobin or hematocrit
  • Antibody screen
  • Rapid plasma reagin
  • HBsAg (if status unknown)
  • Blood group and Rh factor (if status unknown)
  • Rubella titer (if status unknown)
  • Varicella titer (if status unknown)
  • Urine culture (12-16 wk)
  • Chlamydia (if woman < 25 yr of age or high risk)
  • Gonococcal culture (if high risk)
  • Pap smear (if not done within past 6-12 mo)
  • Hemoglobin electrophoresis (if status unknown in at-risk racial groups)
  • HIV screen (counsel and offer to all)
Body_ID: PB73002
16-18 wk
  • α-Fetoprotein
Body_ID: PB73003
Body_ID: None
24-28 wk
  • Glucose (Glucola) screen
  • Antibody (if Rh negative)
  • Rapid plasma reagin (if high risk)
Body_ID: PB73004
Testing for antibodies is done also during this first prenatal visit. One needs to know blood type (ABO/Rh) and antibodies for each pregnancy. Because Rachel was pregnant previously, we already know that she is B negative, and blood type testing need not be repeated. Antibodies must be checked with each pregnancy, however. The most prevalent antibody of concern during pregnancy is the anti-Rh (D) antibody. Rh incompatibility occurs when an Rh-negative woman is pregnant with an Rh-positive fetus. This occurs in 9% to 10% of pregnancies. Consequences for the fetus include hemolytic anemia, hyperbilirubinemia, kernicterus, and intrauterine death due to hydrops fetalis. Without preventive measures, 0.7% to 1.8% of Rh-negative women become isoimmunized antenatally and develop Rh (D) antibody through exposure to fetal blood; 8% to 15% become isoimmunized at birth; 3% to 5% become isoimmunized after spontaneous or therapeutic abortion; and 2.1% to 3.4% become isoimmunized after amniocentesis (U.S. Preventive Services Task Force, 2004
).
Body_ID: P073020
page 548
0
page 549
Body_ID: P0549
Rachel's rubella status (immune) is already known, and she also has a positive hepatitis B surface antibody documented on her chart. If these results were not known as part of her medical history, they would have to be checked at the first prenatal visit. Similarly, there is no need to repeat a normal Pap smear that was done within the past 6 months in a patient with no other known risk factors and with documented yearly normal Pap smears. Rachel is not at high risk of sexually transmitted diseases. Gonorrhea is more prevalent in specific high-risk groups, i.e., in prostitutes, in women younger than 25 years of age with two or more sexual partners within the past year, and in women with recurrent episodes of sexually transmitted diseases. Routine screening for women at high risk is recommended. At this first prenatal visit, Rachel is screened for Chlamydia, however. Patient characteristics associated with a higher prevalence of infection include a history of a sexually transmitted disease, new or multiple sexual partners, inconsistent use of barrier contraceptives, cervical ectopy, and age younger than 25. Rachel is only 23 years old and thus fits into one of the high-risk categories.
Body_ID: P073021
All pregnant women need to be screened for syphilis with a rapid plasma reagin titer, even if they have been tested within the past year (U.S Preventive Services Task Force, 2004
). The neurologic sequelae for the surviving newborn are devastating, and there is a 40% fetal or perinatal death rate in pregnancies compromised by congenital syphilis. Penicillin is an inexpensive, easily available treatment.
Body_ID: P073022
Rachel is advised to have human immunodeficiency virus testing, as the overall prevalence in her community of seropositive newborns has increased to greater than 0.1%. The U.S. Preventive Services Task Force (2004
) recommends that all pregnant women from communities in which prevalence of seropositive newborns has increased be offered testing as soon as the woman is known to be pregnant. The probability of vertical transmission varies from 13% to 35%, increasing with the severity of disease in the mother, and can be significantly decreased with adequate antiviral therapy. Pregnancy is not necessarily a contraindication to the use of optimal therapeutic regimens to treat this disease in the mother as well. Other benefits of early detection include Pneumocystis carinii pneumonia prophylaxis, prevention of vertical transmission associated with breast-feeding, early treatment of the infant, and early accessing of social service support.
Body_ID: P073023
Rachel does not need hemoglobin electrophoresis, as she is not a member of one of the ethnic groups at high risk of a hemoglobinopathy, i.e., women of Caribbean, Latin American, Mediterranean, Southeast Asian, or African descent.
Body_ID: P073024
Promote a Healthy Pregnancy
Body_ID: HC073015
Rachel needs to be counseled on a healthy lifestyle. She is advised to eat a diet high in calcium (1200 to 1500 mg/day) with generous amounts of protein, fruit, and vegetables. She is advised to continue her folic acid. Ninety percent to 95% of pregnancies complicated by neural tube defects occur in the absence of a positive history. It is recommended that all women planning a pregnancy take a multivitamin containing folic acid at a dose of 0.4 mg, beginning at least 1 month before conception and continuing through the first trimester to reduce the risks of neural tube defects. Rachel had been started on folic acid when she discontinued her birth control pill 3 months ago. Adequate studies have not been completed to evaluate whether adequate dietary intake without vitamin supplementation could achieve the same results.
Body_ID: P073025
Rachel stopped drinking her usual one glass of wine a few times a week when she stopped the birth control pill. Her physician supports that decision, although there is no proven association between occasional light drinking and adverse birth outcomes. There is a known association between problem drinking (two or more drinks per day or binge drinking) and fetal alcohol syndrome. According to the U.S. Preventive Services Task Force (2004
), there is insufficient evidence to prove or disprove harm from occasional light drinking during pregnancy.
Body_ID: P073026
Fortunately, Rachel does not smoke cigarettes. Tobacco use contributes to low birth weight, placenta previa, congenital anomalies, and spontaneous abortion.
Body_ID: P073027
Rachel is encouraged to exercise regularly, at the same level that she was exercising before her pregnancy, providing she feels up to it. She should not work to increase her exercise stamina at this time.
Body_ID: P073028
Sexual activity needs to be addressed by the physician early in pregnancy. If the patient does not ask about it, the physician must feel comfortable initiating the topic. There is no contraindication to sexual intercourse in a normal health woman during her pregnancy.
Body_ID: P073029
We perform a screening interview to elicit any history of domestic violence, an underdiagnosed problem. Rachel was asked whether she had ever been emotionally or physically abused by her partner and if she had been hit, slapped, kicked, or otherwise physically hurt by someone within the past year. She was surprised by the questions and responded with a clearly negative answer. Surveys from women in urban clinics state that 7% to 18% of women report physical abuse or forced sex during pregnancy (Norton et al., 1995
). Several well-controlled studies suggest detection rates improve when more than one question pertaining to violence is asked in a single interview, and with repeated questions on subsequent visits. However, there are insufficient data to recommend for or against the use of specific screening instruments, as methods have not been adequately evaluated to change behaviors once the problem is identified.
Body_ID: P073030
Rachel's workplace is a computer room at a college campus. No occupational hazards were discovered in review of her work site.
Body_ID: P073031
page 549
0
page 550
Body_ID: P0550
Plan
Body_ID: HC073016
  1. Ultrasound for dating
  2. Hematocrit, antibodies, Chlamydia, rapid plasma reagin, human immunodeficiency virus
  3. Continue multivitamins with folic acid
  4. Diet, exercise, sexual activity discussed
  5. Follow-up in 1 month
Body_ID: P073032
FIRST FOLLOW-UP VISIT
Body_ID: HC073017
Subjective
Body_ID: HC073018
Rachel and her husband return 4 weeks later. Ben is looking forward to hearing the fetal heartbeat today. Rachel's nausea and fatigue have passed. She has gained weight and is enjoying her pregnancy. She plans to keep working as long as possible.
Body_ID: P073033
Ultrasound done 4 weeks ago confirmed an 8-week-old fetus, making her 12 weeks pregnant today. She is concerned about her 5-pound weight gain over the past month. She continues to take her multivitamins with folate.
Body_ID: P073034
Her normal laboratory studies are reviewed. Her hematocrit is 35. Antibodies, Chlamydia, and human immunodeficiency virus testing are all negative.
Body_ID: P073035
Objective
Body_ID: HC073019
Well-appearing gravid woman. Blood pressure 115/70 mm Hg, weight 145 pounds. Fundus palpated just above the symphysis pubis. Fetal heart audible by Doppler at 150 beats per minute.
Body_ID: P073036
Urine is negative for glucose and albumin.
Body_ID: P073037
Assessment
Body_ID: HC073020
Normal pregnancy. Rachel's due date has been confirmed by ultrasound and she is growing well.
Body_ID: P073038
Discussion
Body_ID: HC073021
A 5-pound weight gain over the past month is acceptable. Rachel has gained approximately 10 pounds from her pregravid weight, and a total pregnancy weight gain of 25 to 35 pounds, or 11 to 16 kg, is desirable in a woman of normal weight. Low prepregnant weight and inadequate weight gain are both contributors to intrauterine growth retardation. Conversely, in obese women, perinatal morbidity begins to increase with a weight gain of greater than 15 pounds (ACOG Technical Bulletin No. 179, 1993
). Extreme obesity increases the risk of gestational diabetes, hypertension, macrosomia, shoulder dystocia, and prolonged dysfunctional labor.
Body_ID: P073039
At 12 weeks' gestation, Rachel may now be screened for occult bacteriuria. All pregnant women need to be screened for occult bacteriuria. The occurrence of this condition in pregnancy varies in studies between 2% and 7%. If untreated, pregnant women are at increased risk of pyelonephritis, with subsequent preterm delivery and a low birth weight infant. The timing of a urine culture may vary, although asymptomatic bacteriuria is best detected if the specimen is taken between 12 and 16 weeks' gestation. Urine dipstick testing for leukocyte esterase is not an acceptable alternative screening test in the pregnant woman. Sensitivity for dipstick testing of urine is only 50%.
Body_ID: P073040
The doctor notes that flu season will be starting over the next few weeks and wishes to immunize Rachel. The Advisory Committee on Immunization Practices recommends vaccination of all pregnant women regardless of stage of pregnancy if the gestation overlaps with flu season. (Harper et al., 2004
).
Body_ID: P073041
Plan
Body_ID: HC073022
Urine culture today.
  1. Flu vaccine
  2. Follow-up in 1 month
Body_ID: P073042
SUBSEQUENT FOLLOW-UP VISITS
Body_ID: HC073023
Rachel is seen monthly over the next 24 weeks. Her uterine growth, blood pressure, and weight gain continue to be normal.
Body_ID: P073043
Specific objectives, e.g., screening tests, physical findings, and anticipatory guidance issues, are highlighted at subsequent visits.
Body_ID: P073044
1. At 16 weeks. Rachel is screened for potential neural tube defects with a maternal serum α-fetoprotein test. This is recommended for all women at 16 to 18 weeks' gestation. False-positive results can occur with multiple gestations, fetal demise, or incorrect gestational age. A test is considered abnormal if it is 2.0 to 2.5 times above the median value for gestational age. A very low α-fetoprotein is suggestive of Down syndrome. Rachel's results are normal.
Body_ID: P073045
2. At 20 weeks. Rachel is now at the midpoint of her pregnancy. Her physician asks her whether she has begun to feel movement. "Quickening," as it is commonly called, occurs at 18 to 20 weeks' gestation in a primipara. It is subtle at first, and Rachel describes fleeting, faint movements over the past few days. On physical examination, the fundus is at the umbilicus and measures 20 cm above the upper rim of the symphysis pubis. Over the next 12 to 16 weeks, her growth corresponds to a centimeter per week (Fig. 73-1).
Body_ID: P073046
page 550
0
page 551
Body_ID: P0551
Body_ID: P073048
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F073001
Figure 73-1 Fundal growth at various months of gestatons. (From Rakel, Robert E. Textbook of Family Practice, 5th edition. Philadelphia, WB Saunders, 1996.)
3. At 24 weeks. Rachel expected to be screened for gestational diabetes at this visit. At 24 to 28 weeks, the goal is to identify women with glucose intolerance and treat them with diet or insulin as needed. A 50-mg glucose drink is given, and the blood sugar is checked 1 hour later. A normal reading is below 140 ng/dL. Glycosuria is not an accurate predictor of diabetes in the pregnant woman because the renal threshold for glucose is lowered. Rachel does not fit into the specified high-risk groups, including those who are obese, are age 25 or older, have a positive family history of diabetes, or are members of ethnic groups with a high prevalence of diabetes, i.e., African Americans, Asians, Native Americans, and Hispanics. Her doctor elects not to screen her as the 2003 U.S. Preventive Health Services Task Force report did not find that routine screening reduced important health outcomes for mothers or their infants, i.e., cesarean delivery, birth injury, neonatal morbidity or mortality. It does cite fair to good evidence that screening combined with diet and insulin therapy can reduce the rate of fetal macrosomia in gestational diabetes.
Body_ID: P073047
4. At 28 weeks. Antibodies are repeated at this visit because Rachel is Rh negative. She has negative results and thus is given an intramuscular injection of 300 mg of Rh immune globulin, which should prevent any isoimmunization over the third trimester.
Body_ID: P073049
5. At 30 weeks and later. Beginning at 30 weeks, the uterus is examined at each visit using Leopold's maneuvers (Table 73-1 and Fig. 73-2) to detect the baby's position. Rachel is seen weekly by her physician after 36 weeks' gestation.
Body_ID: P073050
Body_ID: T073001
Table 73-1. Leopold's Maneuvers
Body_ID: None
Maneuver | Action | Question
Body_ID: T073001.50
First | Examine the fundus | What fetal part is in the fundus?
Body_ID: T073001.100
Second | Palpate the lateral abdomen | Where is the fetal back?
Body_ID: T073001.150
Third | Palpate the suprapubic area | Is the presenting part engaged?
Body_ID: T073001.200
Fourth (vertex only) | Find the cephalic prominence | Is the head flexed?
Body_ID: T073001.250
Body_ID: T073001
Body_ID: None
Box 73-2 High-Risk Markers for Neonatal Invasive Group B Streptococcal Infection
Body_ID: B073002
Body_ID: None
  • Previous infant with invasive group B streptococcal disease
  • Maternal carrier state, especially if colonization is heavy
  • Maternal group B streptococcal bacteriuria
  • Preterm labor or preterm rupture of the membranes at an estimated gestational age of <37 wk
  • Rupture of the membranes for >18 h
Body_ID: PB73005
page 551
0
page 552
Body_ID: P0552
Body_ID: P073052
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F073002
Figure 73-2 Leopold's maneuvers for determining fetal position. (From Rakel, Robert E. Textbook of Family Practice, 5th edition. Philadelphia, WB Saunders, 1996.)
Health education and risk assessment continue at each visit throughout the second and third trimesters. During the second trimester, signs of labor are discussed and Rachel is encouraged to attend prenatal classes. In the third trimester, signs of labor are reviewed; birth plans are discussed including specifics of anesthesia and labor support. Between 35 and 37 weeks, Rachel will be screened for group B streptococcal infection via a single swab run over the skin from the vaginal introitus to the anus (Box 73-2). The vaginal and rectal areas of 10% to 30% of pregnant women may be colonized. Group B streptococcus is a leading cause of neonatal illness and death. The risk of early-onset group B streptococcal disease in the infant of a colonized mother is one infant per 50 to 100 colonized mothers. Group B streptococcal infection can also cause preterm labor, premature membrane rupture, urinary tract infections, chorioamnionitis, and postpartum endometritis (Keenan, 1998
). If Rachel's culture is positive, she will receive antibiotic prophylaxis in labor. Rachel's wishes for a natural childbirth are supported and documented on her prenatal form. Breast-feeding, circumcision, and postpartum contraception are also addressed, as are the plans of Ben and Rachel for help with the newborn (Table 73-2).
Body_ID: P073051
Material Available on Student Consult
Body_ID: B073004
Review Questions and Answers about Cervical Dysplasia
Body_ID: PB73006
page 552
0
page 553
Body_ID: P0553
Body_ID: T073002
Table 73-2. U.S. Preventive Services Task Force Recommendations for Low-Risk Pregnancies
Body_ID: None
Routine Recommendations/Screening | Strength of Recommendation | Date of Recommendation
Body_ID: T073002.50
Folic acid supplementation (0.4-0.8 mg 1 mo before conception through 1st trimester) | A | 1996
Body_ID: T073002.100
Rh incompatibility blood screening | A | 2004
Body_ID: T073002.150
Syphilis screening | A | 2004
Body_ID: T073002.200
Bacterial vaginosis screening in symptomatic woman | D | 2001
Body_ID: T073002.250
Routine asymptomatic bacteriuria screening at 12-16 wk | A | 2004
Body_ID: T073002.300
NTD screening: maternal serum α-fetoprotein at 16-18 wk | B | 1996
Body_ID: T073002.350
Gestational diabetes blood screening | I | 2003
Body_ID: T073002.400
Preeclampsia screening (blood pressure measurements) | B | 1996
Body_ID: T073002.450
Routine ultrasound screening in 3rd trimester | D | 1996
Body_ID: T073002.500
Routine ultrasound screening in 2nd trimester | C | 1996
Body_ID: T073002.550
Brief education and counseling by M.D. to promote breast-feeding | C | 2003
Body_ID: T073002.600
Routine screening for intimate partner violence | I | 2004
Body_ID: T073002.650
Body_ID: T073002.700
Body_ID: T073002.750
Body_ID: T073002

A, Good evidence that (the service) improves important health outcomes; B, at least fair evidence that (the service) improves important health outcomes and concludes that benefits outweigh harms; C, at least fair evidence that (the service) can improve health outcomes but concludes that the balance of benefits and harms is too close to justify a general recommendation; D, at least fair evidence that (the service) is ineffective or that harms outweigh benefits; I, effective evidence is lacking or of poor quality or conflicting; the balance of benefits and harms cannot be determined.
NTD, neural tube defect.
Body_ID: None
REFERENCES
Body_ID: None
ACOG Technical Bulletin No. 179: Nutrition during Pregnancy. Washington, DC, American College of Obstetricians and Gynecologists, 1993.
Body_ID: R073001
Harper SA, Fukuda K, Uyeki TM, et al. Prevention and Control of Influenza: Recommendations of the Advisory Committee on Immunization Practices (ACIP). MMWR Recomm Rep 2004;53:1-40.
Body_ID: R073002
Keenan C. Prevention of neonatal group B streptococcal infection. Am Fam Physician 1998;57:2713-2720.
Body_ID: R073003
Norton LB, Peipert JF, Zierler S, et al. Battering in pregnancy: An assessment of two screening methods. Obstet Gynecol 1995;85:321-325.
Body_ID: R073004
U.S. Preventive Services Task Force. Screening ultrasonography in pregnancy. Guide to Clinical Preventive Services, 2nd edition. Washington, DC, U.S. Department of Health and Human Services, Office of Disease Prevention and Health Promotion, 1996. Available at http://cpmcnet.columbia.edu/texts/gcps/gcps0046.html Open this link in a new window " target="_blank">http://cpmcnet.columbia.edu/texts/gcps/gcps0046.html Open this link in a new window . Accessesed 4/14/2006.
Body_ID: R073005
U.S. Preventive Services Task Force. Screening for gestational diabetes mellitus. Guide to Clinical Preventive Services, 2nd edition. Washington, DC, U.S. Department of Health and Human Services, Office of Disease Prevention and Health Promotion, 2003 Available at http://www.ahrq.gov/clinic/3rduspstf/gdm/gdmrr.pdf Open this link in a new window " target="_blank">http://www.ahrq.gov/clinic/3rduspstf/gdm/gdmrr.pdf Open this link in a new window . Accessesed 4/14/2006.
Body_ID: R073006
U.S. Preventive Services Task Force. Screening for Rh (D) incompatibility. Guide to Clinical Preventive Services, 2nd edition. Washington, DC, U.S. Department of Health and Human Services, Office of Disease Prevention and Health Promotion, 2004. Available at http://www.ahrq.gov/clinic/3rduspstf/rh/rhrs.pdf Open this link in a new window " target="_blank">http://www.ahrq.gov/clinic/3rduspstf/rh/rhrs.pdf Open this link in a new window . Accessesed 4/14/2006.
Body_ID: R073007
SUGGESTED READINGS
Body_ID: None
National Institute of Health. Caring for Our Future: The Content of Prenatal Care. U.S. Department of Health and Human Services, Public Health Service, 1989. NIH publication no. 90-3182.
Body_ID: R073008
Connor EM, Sperling RS, Gelber R, et al. Reduction of maternal-infant transmission of HIV-1 with zidovudine treatment. N Engl J Med 1994;331:1173-1180.
Body_ID: R073009
Rakel RE. Textbook of Family Practice, 5th ed. Philadelphia, WB Saunders, 1996, pp 528-567.
Body_ID: R073010
Body_ID: P0554
Previous section
Bar end Bar end
pages 546 - 553
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=9781416023777&ID=C07323777


Home > Part II Case Studies > 74 Short Child
74 Short Child (Constitutional Growth Delay)
Body_ID: C07423777
Sanford R. Kimmel
Body_ID: ctrb222
KEY POINTS
Body_ID: B074002
  1. Children with constitutional growth delay (CGD) and those with familial short stature (FSS) both have normal birth length and weight, with subsequent decline in birth percentiles during the first 2 years of life. However, children with CGD have a delayed bone age, whereas those with FSS usually have a bone age equal to their chronologic age.
  2. Consider Turner's syndrome in any girl with short stature.
  3. A comprehensive history and physical examination determines the extent of laboratory testing.
  4. The decision to initiate growth hormone (GH) therapy requires individualizing the potential benefits, risks, and costs and is usually done in consultation with a pediatric endocrinologist.
Body_ID: PB74001
INITIAL VISIT
Body_ID: HC074001
Subjective
Body_ID: HC074002
Patient Identification and Presenting Problem
Body_ID: HC074003
Johnny J. is a 5-year-old white boy seen for a prekindergarten well-child physical examination. Johnny's mother notes that he is smaller than other boys his age. His 3-year-old sister is almost as tall as he is.
Body_ID: P074001
Present Illness
Body_ID: HC074004
Body_ID: None
Johnny's only recent illness has been a cold, which was treated with an over-the-counter antihistamine-decongestant medicine. His appetite and physical activity are normal. He is a picky eater who generally has cold cereal and milk for breakfast, macaroni and cheese for lunch, and a hamburger or pizza for supper. He likes apples, bananas, and corn but few green or yellow vegetables. He plays and keeps up with other boys his age.
Body_ID: P074002
Medical History
Body_ID: HC074005
Johnny was the product of a full-term, uncomplicated pregnancy. His birth weight was 7 pounds 8 ounces (3.4 kg) and his length was 20 inches (51 cm). A chart of his growth is presented in Figure 74-1.
Body_ID: P074003
His developmental milestones include the following: he smiled at 2 months, sat without support at 6 months, said "dada" specifically at 11 months, walked alone at 13 months, and now dresses himself without supervision. He speaks in understandable sentences.
Body_ID: P074004
Immunizations include diphtheria-tetanus-acellular pertussis (DTaP), conjugated pneumococcal, and Haemophilus influenzae B vaccines at 2, 4, 6, and 15 months of age; inactivated polio vaccine (IPV) at 2, 4, and 12 months of age; and a measles-mumps-rubella (MMR) vaccine at 15 months of age. Johnny also received a hepatitis B vaccine at birth and at 2 and 6 months of age.
Body_ID: P074005
Johnny has had four to five upper respiratory infections per year and three lifetime episodes of otitis media. He has not had varicella, been hospitalized, or required major surgery.
Body_ID: P074006
Family History
Body_ID: HC074006
Johnny's mother is 26 years old and in good health. She is 5 feet 4 inches tall and weighs 140 pounds. His 30-year-old father is 5 feet 8 inches tall and weighs 165 pounds. Johnny's father recalls being smaller than his peers as a child and being a "late bloomer." Johnny's 57-year-old paternal grandfather had a heart attack 2 years ago. His other grandparents are in their 50s and in good health. Johnny's 3-year-old sister is 37 inches tall and weighs 33 pounds.
Body_ID: P074007
Health Habits
Body_ID: HC074007
Johnny uses a belted child booster seat when traveling in the car. His parents limit television viewing to 2 hours per day. He is learning to ride a bicycle.
Body_ID: P074008
page 554
0
page 555
Body_ID: P0555
Body_ID: P074009
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F074001
Figure 74-1 Growth curves for Johnny J. for length/height (top curve) and weight (lower curve). The 95th and 5th percentiles for each parameter are also outlined.
Social History
Body_ID: HC074008
Johnny is currently in nursery school but will be starting kindergarten next year. His mother, who is a teacher, reports that he interacts well with other children his age. However, she and her husband, who is an executive, are concerned that his small size may place him at a disadvantage in school.
Body_ID: P074010
Review of Systems
Body_ID: HC074009
Other than slight rhinorrhea, the review of systems is unremarkable.
Body_ID: P074011
Objective
Body_ID: HC074010
Physical Examination
Body_ID: HC074011
Johnny's height is 38.5 inches, weight is 33 pounds, blood pressure is 94/58, and pulse is 76 and regular. He appears normally proportioned and has no detectable deformities. Examination of the head, neck, eyes, ears, nose, and throat is normal. The cardiorespiratory and abdominal examinations are also normal. His genitalia are prepubertal (Tanner stage 1). He follows directions and can balance on one foot for 6 seconds, catch a bounced ball, and draw a man with a head, eyes, ears, nose, mouth, body, arms, and legs.
Body_ID: P074012
Laboratory Tests
Body_ID: HC074012
A urinalysis demonstrates a specific gravity of 1.022, pH 6.0, with negative dipstick and microscopic examination.
Body_ID: P074013
Assessment
Body_ID: HC074013
Working Diagnosis
Body_ID: HC074014
The most likely diagnosis is constitutional growth delay (CGD) in an otherwise well child. Although Johnny's height is below the 5th percentile and his weight is at the 5th percentile, his rate of growth parallels the growth curve. His deceleration in growth occurred before age 2 and was accompanied by crossing of percentile lines. Since age 2, his linear growth has averaged 4 to 5 cm per year. Johnny's family history of delayed physical development also supports this diagnosis (Bareille et al., 1998).
Body_ID: P074014
Differential Diagnoses
Body_ID: HC074015
While genetic and environmental factors often cause short stature, almost any serious chronic illness can have an adverse impact on a child's growth. Common causes of short stature are listed in Box 74-1 and are discussed later in this chapter (see Discussion section).
Body_ID: P074015
page 555
0
page 556
Body_ID: P0556
Box 74-1 Common or Significant Causes of Short Stature in Children
Body_ID: B074001
Familial
  • Constitutional growth delay
  • Familial (genetic) short stature
Body_ID: PB74002
Congenital
  • Down syndrome
  • Noonan's syndrome
  • Russell-Silver syndrome
  • Skeletal dysplasia (dwarfism)
  • Turner's syndrome
  • Virilizing congenital adrenal hyperplasia (tall child, short adult)
Body_ID: PB74003
Systemic Disorders
  • Cancer due to poor nutrition, chemotherapy, or radiotherapy
  • Endocrine disease
    • Cushing's syndrome
    • Diabetes mellitus (poorly controlled)
    • Growth hormone deficiency, congenital or acquired
    • Hypopituitarism
    • Hypothyroidism
  • Heart disease
    • Chronic heart failure
    • Congenital heart disease
  • Gastrointestinal disease
    • Celiac disease
    • Inflammatory bowel disease (Crohn's dsease)
    • Malabsorption syndromes
  • Immunologic diseases
    • Acquired immunodeficiency syndrome
    • Severe combined immunodeficiency
  • Pulmonary disease
    • Asthma (poorly controlled)
    • Cystic fibrosis
  • Renal disease
    • Chronic renal failure
    • Renal tubular acidosis
Body_ID: PB74004
Environmental
  • Malnutrition
  • Psychosocial deprivation
  • Toxin or drug exposure (e.g., lead)
Body_ID: PB74005
Plan
Body_ID: HC074016
Diagnostic
Body_ID: HC074017
  1. Proper evaluation of the growth curve is the most important consideration. A normal rate of linear growth excludes most organic causes of short stature. Children younger than 2 years of age should have their length measured in the supine position. Children 2 years and older should have their shoeless standing height measured with a stadiometer. Using either method, the head should be positioned so the outer canthus of the eye is aligned with the external auditory canal and perpendicular to the measuring surface (Halac and Zimmerman, 2004). Children should wear minimal clothing when they are weighed at each visit, preferably on the same scale. Height and weight are then plotted on a growth chart developed by the National Center for Health Statistics. Height age is the age at which the child's height intersects the 50th percentile curve on this chart.
  2. A bone-age radiograph of the left hand and wrist is compared with published age-specific standards (Miller and Zimmerman, 2004). Children must be at least 2 years of age for epiphyseal ossification centers to be reliably identified. Bone age films help differentiate familial short stature (FSS) from CGD and various endocrinologic disorders (Table 74-1).
  3. The child's lower segment is determined by measuring the distance from the top of the symphysis pubis to the floor or surface supporting the feet. The upper segment equals this distance subtracted from the total height. The upper-to-lower segment ratio decreases from 1.7 at birth to 1.4 at 2 years of age, to 1.0 at age 10 years, and to 0.9 in adults. This ratio is increased in short-limbed dwarfism, chondrodystrophies, gonadal dysgenesis, and Klinefelter syndrome. Vertebral anomalies decrease the upper-to-lower segment ratio (Halac and Zimmerman, 2004).
  4. A complete blood count with differential may reveal anemia or malignancy. An erythrocyte sedimentation rate may detect nonspecific inflammatory disorders such as inflammatory bowel disease or collagen vascular disease. Endomysial antibodies should also be considered because celiac disease is increasingly recognized. Stool specimens for fat and ova and parasites may be useful in detecting causes of malabsorption. Girls of short stature should have a karyotype evaluation (Halac and Zimmerman, 2004).
  5. Serum free thyroxine and thyroid-simulating hormone determinations should be performed because hypothyroidism is easily detected and treated. Levels of insulin like growth factor 1 (IGF-1) and insulin growth factor binding protein 3 may estimate growth hormone (GH) function (Miller and Zimmerman, 2004).
  6. Renal and liver function tests, blood glucose, lipid profile, calcium, phosphorus, and electrolyte determinations, and a urinalysis are useful in ruling out renal or hepatic disease, diabetes, or hyperlipidemia. Cholesterol level is important in this case because the family history is suspicious for early cardiac disease.
Body_ID: P074016
page 556
0
page 557
Body_ID: P0557
Body_ID: T074001
Table 74-1. Causes of Short Stature and Relationship to Bone Age and Growth Rate
Body_ID: None
Growth Rate | Bone Age < Chronologic Age | Bone Age = Chronologic Age | Bone Age > Chronologic Age
Body_ID: T074001.50
Initially increased (short adult) |  |  | Congenital adrenal hyperplasia
Body_ID: T074001.100
 |  |  | Exogenous androgenic steroids
Body_ID: T074001.150
 |  |  | Precocious puberty
Body_ID: T074001.200
Normal or slightly decreased | Constitutional growth delay | Familial short stature Skeletal dysplasias |
Body_ID: T074001.250
 |  | Rickets |
Body_ID: T074001.300
Decreased | Endocrine disorders | Chromosomal disorders |
Body_ID: T074001.350
 | Cushing's syndrome | Down syndrome |
Body_ID: T074001.400
 | Growth hormone deficiency | Turner's syndrome |
Body_ID: T074001.450
 | Chronic systemic disease |  |
Body_ID: T074001.500
 | Crohn's disease |  |
Body_ID: T074001.550
 | Heart failure |  |
Body_ID: T074001.600
 | Renal failure |  |
Body_ID: T074001.650
 | Severe malnutrition |  |
Body_ID: T074001.700
 | Severe psychosocial deprivation |  |
Body_ID: T074001.750
Body_ID: T074001
Body_ID: None
Therapeutic
Body_ID: HC074018
The appropriate preschool immunizations-varicella vaccine, DTaP booster, IPV, and MMR vaccine-should be given at separate sites.
Body_ID: P074017
Patient (Parent) Education
Body_ID: HC074019
The parents' concerns are acknowledged. Johnny's satisfactory rate of growth despite his small absolute size is then demonstrated on the growth curve. The parents are told that although some children are going to constitute the lower percentiles of the normal population, the family history suggests that Johnny might be a "late bloomer" like his father.
Body_ID: P074018
Anticipatory guidance should include injury prevention issues such as locking up poisons, medicines, dangerous tools, or firearms; teaching children to follow the proper rules of the road and to wear helmets when bicycling or rollerblading; and modeling this behavior. Children should be taught to swim, and they should be constantly supervised when in or near the water. The child should know his or her name, address, and telephone number and to say "no" to strangers. Age-appropriate chores should be encouraged at home as well as quality family time. Appropriate and consistent limit setting should balance the child's need for autonomy. Playing well with other children, taking turns, following simple directions, and dressing oneself indicate skills appropriate for school entry.
Body_ID: P074019
Disposition
Body_ID: HC074020
Johnny is scheduled to return in 6 months for a follow-up of his growth parameters. Laboratory results and any subsequent necessary action will be communicated by telephone.
Body_ID: P074020
FIRST FOLLOW-UP VISIT
Body_ID: HC074021
Subjective
Body_ID: HC074022
Johnny returned 6 months later accompanied by his mother. He has been in kindergarten for several months and is adjusting well.
Body_ID: P074021
Objective
Body_ID: HC074023
Johnny's height is now 39¾ inches, and his weight is 35 pounds. His bone-age film of the wrists done shortly after his first visit approximates 3 years and 6 months. His chemistry panel demonstrates normal levels of electrolytes, calcium, phosphorus, total protein, and albumin. His creatinine is normal at 0.6 mg/dL (53 μ mol/L), as is his blood urea nitrogen at 7 mg/dL (2.50 mmol/L). His alkaline phosphatase level is normal for his age at 172 U/L. Other liver enzymes are normal. Serum free thyroxine is normal at 1.4 ng/dL (17.5 pmol/L), and thyroid-stimulating hormone is 3.5 μU/L. Erythrocyte sedimentation rate is normal at 4 mm/hour. Serum cholesterol is 156 mg/dL (4.04 mmol/L).
Body_ID: P074022
page 557
0
page 558
Body_ID: P0558
Assessment
Body_ID: HC074024
The delayed bone age consistent with height age and a normal growth velocity supports the diagnosis of CGD. An elevated alkaline phosphatase is appropriate for a child with active skeletal growth and should be compared to reference values for age.
Body_ID: P074023
Plan
Body_ID: HC074025
Diagnostic
Body_ID: HC074026
Continued monitoring of Johnny's growth at yearly intervals is essential. No further diagnostic testing is necessary at this time. The serum cholesterol determination may be repeated in 5 years.
Body_ID: P074024
Therapeutic
Body_ID: HC074027
At this time, Johnny does not seem to be suffering any adverse psychological effects such as poor self-image or social isolation. Continued reassurance is sufficient. If a child is sustaining deleterious psychological effects, then referral to a pediatric endocrinologist to consider a trial of human GH therapy may be in order.
Body_ID: P074025
Patient Education
Body_ID: HC074028
Johnny's mother is reassured that his delayed bone age indicates that he has additional time to catch up in growth. His family can expect that he will enter puberty later and be a "late bloomer" like his father.
Body_ID: P074026
DISCUSSION
Body_ID: HC074029
Parents (and grandparents) are greatly interested in their child's growth. They are especially concerned if he or she is smaller than his or her peers. A careful history should include prenatal factors such as nutrition, smoking, and drug use, problems in the perinatal period, and the child's subsequent growth and development. A family history to detect short stature, delayed maturation, genetic abnormalities, and chronic diseases is also necessary. Accurate measurements of the child's height, weight, and head circumference should be made. Arm span and upper-to-lower segment ratio should also be measured if indicated, and a careful physical examination should be performed including assessment for dysmorphic features. Linear growth in children normally decreases from approximately 10 cm per year at age 2 to between 5 and 6 cm per year at age 6 until the pubertal growth spurt (Halac and Zimmerman, 2004). Growth occurs in spurts rather than continuously. Table 74-2 presents approximate growth guidelines for prepubertal children.
Body_ID: P074027
Constitutional Growth Delay
Body_ID: HC074030
Body_ID: T074002
Table 74-2. Approximate Growth Guidelines for Children
Body_ID: None
Age | Length or Height | Weight
Body_ID: T074002.50
Newborn | 50 cm (20 inches) average | 3.4 kg (7.5 lb) average
Body_ID: T074002.100
Newborn to 3 mo |  | 1 kg/mo (1 oz/day) average weight gain
Body_ID: T074002.150
3-12 mo |  | Wt (kg) = [age (mo) +9] ÷ 2
Body_ID: T074002.200
 |  | Wt (lb) = age (mo) +11*
Body_ID: T074002.250
12 mo | 75 cm (30 inches) average | Triples birth weight
Body_ID: T074002.300
12-24 mo | Increases by >10 cm/yr | 0.25 kg/mo
Body_ID: T074002.350
>5 yr | >5 cm (2 inches)/yr until adolescent growth spurt | 2.3 kg (5 lb)/yr until adolescent growth spurt
Body_ID: T074002.400
Ages 1-6 |  | Wt (kg) = age (yr) × 2 +8
Body_ID: T074002.450
 |  | Wt (lb) = age (yr) × 5 + 17*
Body_ID: T074002.500
Ages 7-12 | Height (cm) = age (yr) × 6 +77 | Wt (kg) = [age (yr) × 7 - 5] ÷ 2
Body_ID: T074002.550
 | Height (in) = age (yr) × 2.5 +30* e.g., 4 year old = 40 inches | Wt (lb) = age (yr) × 7 +5*
Body_ID: T074002.600
Puberty | 8-14 cm/yr |
Body_ID: T074002.650
Body_ID: T074002

*Adapted from Needleman RD. The first year. In Behrman RE, Kliegman RM, Jenson HB (eds): Nelson Textbook of Pediatrics, 17th ed. Philadelphia, WB Saunders, 2004, p 31.
Body_ID: None
page 558
0
page 559
Body_ID: P0559
CGD is a variant of normal growth that occurs more frequently in boys who enter puberty and develop later than their peers. Their bone age is correspondingly delayed by 2 or more years and approximately equal to their height age. Review of the growth chart demonstrates an average birth size with deceleration in the growth rate during the first 2 years of life. The growth rate subsequently returns to normal, but the child now follows a lower percentile on the growth curve. The pubertal growth spurt and adolescent development will also be correspondingly delayed. There is usually a family history of delayed growth and development (Bareille and Stanhope, 1998).
Body_ID: P074028
Familial Short Stature
Body_ID: HC074031
Children with FSS usually have parents or close relatives who are short. They often have normal birth weight and length, but their growth declines during the first 2 to 3 years of life and follows a trajectory consistent with their genetic potential. Their growth curve is below the 5th percentile but then parallels the normal curve, indicating a normal growth velocity (Barielle et al. 1998). Their bone age is approximately equal to their chronologic age but less than their height age. Untreated children with FSS will have a below-normal adult height.
Body_ID: P074029
CGD and FSS are both characterized by a normal growth rate. The mean predicted adult height for a boy can be calculated as [father's height + (mother's height + 13 cm)] ÷ 2. If the child is a girl, the mean predicted adult height is [(father's height - 13 cm) + mother's height] ÷ 2 (Rogol, 2004). Ninety-five percent of the population will attain an adult height within 3 to 4 inches above or below their predicted height. If the child is growing at a rate that will enable him to achieve his predicted adult height, then careful observation of growth parameters is appropriate. If the child's growth rate is declining, then further investigation is warranted.
Body_ID: P074030
Malnutrition and Psychosocial Deprivation
Body_ID: HC074032
Adverse nutritional or socioeconomic factors should always be considered in the evaluation of a child's growth. However, the diagnosis of psychosocial deprivation should not be made until an appropriate nutritional assessment and trial have been conducted and organic causes excluded. Some chronic illnesses that can result in poor growth are listed in Box 74-1.
Body_ID: P074031
Chronic Systemic Illness
Body_ID: HC074033
Chronic systemic illness usually has an adverse effect on body mass (weight) before linear growth. Failure to grow is sometimes the only manifestation of inflammatory bowel disease or renal disease. A complete blood count, erythrocyte sedimentation rate, electrolytes, and other blood chemistries may be required if these conditions are suspected. A normal urinalysis with a specific gravity greater than 1.020 assists in ruling out diabetes insipidus, whereas a negative dipstick for glucose excludes diabetes mellitus. Poor growth due to malnutrition may be caused by malabsorption syndromes characterized by loose or foul-smelling stools and diminished caloric intake.
Body_ID: P074032
Endocrinologic Causes and Hypothyroidism
Body_ID: HC074034
Endocrinologic causes of short stature are less common but are treatable diseases that must be considered. Most children with endocrine causes of poor linear growth have a normal weight for height age. Congenital hypothyroidism occurs in 1 in 4000 infants and is acquired in 1 in 1250 school-age children. Girls acquire hypothyroidism twice as often as boys. Infants may have prolonged jaundice, sluggishness, feeding difficulties, constipation, cold extremities, slow pulse, heart murmur, anemia, and developmental delay. Older children may have myxedema, cold intolerance, and significant delay in bone age. Puberty is often delayed in adolescents, but younger children may demonstrate pseudoprecocious puberty (LaFranchi, 2004). The thyroid-stimulating hormone level is elevated in primary hypothyroidism, whereas a low free thyroxine and a low thyroid-stimulating hormone suggest pituitary or hypothalamic defects. Thyroid hormone is necessary for normal GH synthesis, and levels must be assayed before GH studies are done.
Body_ID: P074033
Cushing's Syndrome
Body_ID: HC074035
Cushing's syndrome is often caused by the administration of pharmacologic doses of glucocorticoids but may be due to a functional adrenocortical tumor or excess adrenocorticotropic hormone. Young children have generalized obesity, but older children often have truncal obesity, "moon" facies, "buffalo hump," purplish striae, glucose intolerance, and osteoporosis. Hypertension is present in both age groups. Children with Cushing's syndrome demonstrate excessive weight gain accompanied by growth retardation (Halac and Zimmerman, 2004).
Body_ID: P074034
Congenital Adrenal Hyperplasia
Body_ID: HC074036
Undetected and untreated congenital adrenal hyperplasia ultimately leads to short stature as an adult, although the initial signs are ambiguous genitalia and virilization. Initial growth is accelerated and bone age is advanced leading to premature closure of the epiphyses.
Body_ID: P074035
Growth Hormone Deficiency
Body_ID: HC074037
page 559
0
page 560
Body_ID: P0560
Infants with congenital hypopituitarism have normal or less than average birth length and poor linear growth that is apparent by 12 months of age. Prolonged neonatal conjugated and unconjugated hyperbilirubinemia is common, and apnea or severe hypoglycemia may occur. Affected boys may have micropenises (stretched length less than 2.8 cm [1.1 inch] in a term infant). Children may appear pudgy, have immature facies, underdeveloped genitalia, and secondary sexual characteristics. Fasting hypoglycemia occurs in 10% to 15% and may also be present in children with acquired GH deficiency (Parks, 2004). Acquired causes of GH deficiency include trauma, tumors such as craniopharyngioma, and central nervous system infections or irradiation. Bone age is severely delayed in children with long-standing GH deficiency, regardless of cause.
Body_ID: P074036
Children with classic GH deficiency fail to release normal amounts of GH in response to pharmacologic stimuli. Emotional deprivation can produce functional hypopituitarism characterized by inadequate GH response to provocative stimuli and low levels of IGH-1. Coexisting pituitary disorders must be investigated in children with suspected GH deficiency. Children with GH neurosecretory dysfunction may exhibit a normal GH response to the usual provocative tests but demonstrate a marked deficiency of pulsatile secretion of GH over a 24-hour period (Parks, 2004). Because of the variation in testing, referral to a pediatric endocrinologist is in order when GH deficiency is suspected.
Body_ID: P074037
Chromosomal Disorders
Body_ID: HC074038
Children with chromosomal disorders usually have apparent dysmorphic features. Turner's syndrome should always be considered in short girls, especially if there is no family history of short stature. Characteristic features include low birth weight, webbing of the neck, low posterior hairline, broad chest with widely spaced nipples (shieldlike chest), cubitus valgus, and lymphedema of the hands and feet. If mosaicism is present, short stature may be the only manifestation. Consequently, short girls with subnormal growth rates should have banded karyotyping performed. Special growth charts are available for girls with Turner's syndrome as well as children with Down syndrome.
Body_ID: P074038
Skeletal Dysplasias
Body_ID: HC074039
Skeletal dysplasias or osteochondrodysplasias are usually inherited and cause disproportionate short stature. The term dwarfism has been used to refer to this group of disorders, although there are more than 200 varieties. Skeletal dysplasias are frequently characterized by a greater than normal upper-to-lower segment ratio (Halac and Zimmerman, 2004). In contrast, children with hypogonadism have longer extremities and a less than normal ratio caused by failure of the epiphyses to close. Complete skeletal radiographs may be required in addition to determination of serum calcium, phosphorus, protein, and alkaline phosphatase to rule out hypophosphatasia, vitamin D-resistant and vitamin D-dependent rickets. Urine screening for metabolic and storage disorders should also be considered.
Body_ID: P074039
Growth Hormone Treatment
Body_ID: HC074040
Most children with CGD will reach their predicted mid-parental height. Some may remain several inches below their target height. Children with FSS will grow up to be short adults, a fact that some families may not accept. Short stature has not been shown to affect acceptance by peers among middle and high school students (Sandberg et al., 2004
). However, taller college graduates may earn more money and most presidents have been the taller candidate. Consequently, there has been greater pressure to give human GH to children who do not have classic GH deficiency. In addition to proven GH deficiency, recombinant human GH is now approved in the United States for the treatment of short stature in children with Turner's syndrome, intrauterine growth retardation, chronic renal insufficiency, Prader-Willi syndrome, and idiopathic short stature. Recent evidence suggests recombinant human GH treatment of children with idiopathic short stature may increase their final predicted height by 5 to 7 cm (Miller and Zimmerman, 2004), but treated individuals are still relatively short compared with their peers of normal height (Bryant et al., 2003
). In addition, therapy is costly ($35,000/inch), and the child must tolerate daily or thrice-weekly injections. Furthermore, it has not yet been demonstrated that GH treatment improves measured quality of life (Radcliffe et al., 2004
). Long-term GH use is rarely accompanied by adverse effects such as impaired glucose tolerance, pseudotumor cerebri, slipped capital femoral epiphysis, and progression of scoliosis. Children treated with GH also have a theoretical increased risk of malignancies and some with Prader-Willi syndrome have died (Miller and Zimmerman, 2004).
Body_ID: P074040
Material Available on Student Consult
Body_ID: B074003
Review Questions and Answers about Cervical Dysplasia
Body_ID: PB74006
page 560
0
page 561
Body_ID: P0561
REFERENCES
Body_ID: None
Bareille P, Craig F, Stanhope R. Familial short stature. In Finberg L (ed): Saunders Manual of Pediatric Practice. Philadelphia, WB Saunders, 1998, pp 733-734.
Body_ID: R074001
Bareille P, Stanhope R. Constitutional short stature. In Finberg L (ed): Saunders Manual of Pediatric Practice. Philadelphia, WB Saunders, 1998, pp 731-733.
Body_ID: R074002
Bryant J, Cave C, Milne R. Recombinant growth hormone for idiopathic short stature in children and adolescents. The Cochrane Database of Systematic Reviews 2003, Issue 2. Art. No.: CD004440. DOI: 10.1002/14651858.CD004440.
Body_ID: R074003
Halac I, Zimmerman D. Evaluating short stature in children. Pediatr Ann 2004;33:170-176.
Body_ID: R074004
LaFranchi S. Hypothyroidism. In Behrman RE, Kliegman RM, Jenson HB (eds): Nelson Textbook of Pediatrics, 17th ed. Philadelphia, WB Saunders, 2004, pp 1873-1879.
Body_ID: R074005
Miller BS, Zimmerman D. Idiopathic short stature in children. Pediatr Ann 2004:33:177-181.
Body_ID: R074006
Needleman RD. The first year. In Behrman RE, Kliegman RM, Jenson HB (eds): Nelson Textbook of Pediatrics, 17th ed. Philadelphia, WB Saunders, 2004, p 31.
Body_ID: R074007
Parks JS. Hypopituitarism. In Behrman RE, Kliegman RM, Jenson HB (eds): Nelson Textbook of Pediatrics, 17th ed. Philadelphia, WB Saunders, 2004, pp 1847-1853.
Body_ID: R074008
Radcliffe DJ, Pliskin JS, Silvers JB, Cuttler L. Growth hormone therapy and quality of life in adults and children. Pharmacoeconomics 2004;22:499-524.
Body_ID: R074009
Rogol AD. Diagnostic approach to short stature. UpToDate Online. Available at http://www.utdol.com/application/topic/_print.asp?file=pediendo/2375&type=A\ Open this link in a new window |[amp ]\|selectedTitle" target="_blank">www.utdol.com/application/topic/_print.asp?file=pediendo/2375[amp ]type=A[amp ]selectedTitle. Accessed 10/3/2004.
Body_ID: R074010
Sandberg DE, Bukowski WM, Fung CM, Noll RB. Height and social adjustment: Are extremes a cause for concern and action? Pediatrics 2004;114:744-750.
Body_ID: R074011
Previous section
Bar end Bar end
pages 554 - 561
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=9781416023777&ID=C07423777


Home > Part II Case Studies > 75 Behavior Problem in a 2-Year-Old Boy
75 Behavior Problem in a 2-Year-Old Boy (Autism)
Body_ID: C07523777
Kenneth Lin
Body_ID: ctrb223
KEY POINTS
Body_ID: B075004
  1. Although autism remains a relatively rare disorder, the ability of early interventions to improve its prognosis mandates timely identification in the office setting.
  2. Investigations continue into its genetic and environmental causes, but the measles, mumps, and rubella (MMR) vaccine does not appear to be one of them.
  3. Intensive behavior modification programs seem to improve functioning, but no consensus exists about which program works best or even if there is a "best" program for all autistic children.
  4. Medications are effective for controlling seizures, tantrums, and comorbid psychiatric diagnoses.
Body_ID: PB75001
INITIAL VISIT
Body_ID: HC075001
Subjective
Body_ID: HC075002
Patient Identification and Presenting Problem
Body_ID: HC075003
Adam is a 2-year-old boy who is brought to the office by his parents because they are concerned about his loss of language skills and worsening behavioral problems.
Body_ID: P075001
Present Illness
Body_ID: HC075004
Body_ID: None
Adam met age-appropriate milestones on the Denver II Developmental Scale until his 9-month checkup, saying "mama" and "dada," but then he lost these words at 15 months and learned no more.
Body_ID: P075002
page 561
0
page 562
Body_ID: P0562
According to Adam's parents, he makes limited eye contact, has a narrow range of interests, and prefers to play alone. He also engages in unusual repetitive activities such as rocking, spinning, head banging, and toe walking. Certain sounds, such as the vacuum and lawn mower, cause him great distress. He is impulsive and has frequent tantrums that are extremely difficult to manage.
Body_ID: P075003
Medical History
Body_ID: HC075005
Adam was hospitalized for pneumonia at 10 months of age and uses twice-daily inhaled budesonide for mild persistent asthma.
Body_ID: P075004
Adam has never had significant head trauma and has no history of seizures.
Body_ID: P075005
Immunizations are up to date for his age, including the first dose of the MMR vaccine at 14 months.
Body_ID: P075006
Birth History
Body_ID: HC075006
Adam was born at term to a primigravida mother by spontaneous vaginal delivery after an 18-hour labor. The pregnancy was complicated by maternal tobacco use. Adam's birth weight was 7 pounds, 2 ounces. Apgar scores were 9 and 9. His newborn nursery course was uneventful. He passed the hearing screen. There was no neonatal jaundice. Newborn screening results are not available.
Body_ID: P075007
Family History
Body_ID: HC075007
There is no family history of mental retardation, developmental disorders, or other childhood illnesses except for attention-deficit/hyperactivity disorder in a maternal cousin. A paternal uncle was diagnosed with bipolar disorder in his 20s.
Body_ID: P075008
Social History
Body_ID: HC075008
Adam lives with his father, mother, and 7-month-old brother in a single-family home built in 1957. His father was recently laid off from his job as a machine operator at a chemical plant, and his mother has not worked outside the home since Adam was born. As a result, the family now depends on public assistance for income, which both parents say has been "stressful." Adam's father smokes cigarettes at home. They have no pets.
Body_ID: P075009
Review of Systems
Body_ID: HC075009
Adam's head circumference, height, and weight have been within normal limits for age at his previous well-child visits. The remainder of the review of systems is otherwise unremarkable.
Body_ID: P075010
Objective
Body_ID: HC075010
Physical Examination
Body_ID: HC075011
General
Body_ID: HC075012
Adam is a nontoxic-appearing toddler who is unable to sit still or follow instructions for any part of the examination.
Body_ID: P075011
Vital Signs
Body_ID: HC075013
Temperature 37°C (98.6°F) orally, with height, weight, and head circumference all in the Vital Signs 75th percentile for age.
Body_ID: P075012
Head, Eyes, Ears, Nose, and Throat
Body_ID: HC075014
Normocephalic, atraumatic. Pupils are equal, round, and reactive to light. Extraocular movements are intact. Mucous membranes are moist. No deformities of the ears or prominence of facial features. Palate is intact. Oropharynx is without erythema or exudate.
Body_ID: P075013
Neck
Body_ID: HC075015
No lymphadenopathy or thyromegaly.
Body_ID: P075014
Pulmonary
Body_ID: HC075016
Clear to auscultation bilaterally.
Body_ID: P075015
Cardiovascular
Body_ID: HC075017
Regular rate and rhythm, without murmurs, rubs, or gallops.
Body_ID: P075016
Abdomen
Body_ID: HC075018
Soft, nontender, with normoactive bowel sounds. No hepatomegaly or splenomegaly.
Body_ID: P075017
Extremities
Body_ID: HC075019
No clubbing, cyanosis, or edema.
Body_ID: P075018
Genitourinary
Body_ID: HC075020
Normal male genitalia, testes descended bilaterally, Tanner stage 1.
Body_ID: P075019
Skin
Body_ID: HC075021
No rashes or lesions.
Body_ID: P075020
Musculoskeletal
Body_ID: HC075022
Moves all four extremities symmetrically. Walks, runs, and climbs on to the examination table without difficulty. Can stack two blocks.
Body_ID: P075021
Neurologic
Body_ID: HC075023
Cranial nerves II through XII are grossly intact. Occasionally vocalizes but makes no understandable speech. Does not repeat words or imitate behaviors of his parents or the examiner. Does not follow simple directions or respond to requests to identify his parents or familiar objects. Exhibits no recognition when shown a photograph of himself.
Body_ID: P075022
Assessment
Body_ID: HC075024
Working Diagnosis
Body_ID: HC075025
Autistic spectrum disorder (ASD), most likely autistic disorder with associated mental retardation.
Body_ID: P075023
Differential Diagnoses
Body_ID: HC075026
A hallmark of ASDs, distinguishing them from conditions such as cerebral palsy caused by prenatal or perinatal insults, is a period of normal growth and development followed by stagnation or regression. Common conditions that may mimic ASDs in their clinical presentation are lead intoxication, fragile X syndrome, and hearing impairments (Simms and Schum, 2000).
Body_ID: P075024
Plan
Body_ID: HC075027
Diagnostic
Body_ID: HC075028
page 562
0
page 563
Body_ID: P0563
Adam's parents and physician complete the Checklist for Autism in Toddlers, which consists of nine yes/no questions for the parents, followed by five questions for the physician based on observations of the child at play. The answers are consistent with the working diagnosis of autism.
Body_ID: P075025
The physician orders a lead level, chromosomal analysis, and formal audiology evaluation, all of which are normal.
Body_ID: P075026
Therapeutic
Body_ID: HC075029
Adam is referred to an intensive, 40 hours per week behavioral modification therapy program with a 2:1 student-to-teacher ratio. His parents are given information about support groups for parents of autistic children.
Body_ID: P075027
Patient and Parental Education
Body_ID: HC075030
The physician explains to Adam's parents that autism is a neurodevelopmental disorder, the cause of which is unknown. Although it was originally thought to be secondary to problem parenting (mothers who did not demonstrate physical affection), it is now thought to be the result of a complex genetic predisposition triggered by uncertain environmental influences. Nearly half of all children with autism will never develop communicative speech, and fewer than 5% will be completely self-sufficient as adults. Early, intensive behavioral interventions do appear to improve the prognosis. Studies of siblings of autistic children predict that Adam's younger brother Nathan has a 5% chance of being diagnosed with autism in the future.
Body_ID: P075028
DISCUSSION
Body_ID: HC075031
Definition/Epidemiology
Body_ID: HC075032
Body_ID: T075001
Table 75-1. The Autistic Spectrum Disorders
Body_ID: None
Autistic disorder: "classic" autism
Body_ID: T075001.50
Asperger's syndrome: social withdrawal without cognitive or language delays
Body_ID: T075001.100
Rett's syndrome: young girls lose previously acquired motor and cognitive skills between 6 and 18 months
Body_ID: T075001.150
Childhood disintegrative disorder: 2-10 years of normal development followed by regression
Body_ID: T075001.200
Pervasive developmental disorder-not otherwise specified: milder form of autistic disorder that does not satisfy Diagnostic and Statistical Manual of Mental Disorders IV criteria
Body_ID: T075001.250
Body_ID: T075001.300
Body_ID: T075001

Modified from American Psychiatric Association. Diagnostic and Statistical Manual of Mental Disorders, 4th ed. Washington, DC, American Psychiatric Association, 1995, pp 65-78.
Body_ID: None
Autism is not a single disease but rather a spectrum of behaviorally defined disorders (Table 75-1) distinguished by impaired social interactions, impaired communication, and restricted, repetitive, or stereotyped patterns of behavior, interests, and activities (Volkmar and Pauls, 2003). Box 75-1 describes some common behaviors in autistic children. Although not essential for the diagnosis, autism is associated with mental retardation (75%), epilepsy (35%), behavioral problems, and depression and anxiety disorders (Rapin, 1997). Although the skills of "autistic savants" were well publicized in the 1988 movie Rain Man and by the protagonist of Oliver Sacks's An Anthropologist on Mars, these persons are rarities. In fact, almost 50% of autistic children will never develop communicative speech. Although one-third will eventually achieve some degree of independent living, fewer than 5% are completely self-sufficient as adults.
Body_ID: P075029
ASDs affect approximately six in 1000 children, with a 4:1 male-to-female ratio (Baird et al., 2003). Their prevalence appears to be on the rise; from 1992 to 1993 to 2000 to 2001, the U.S. Department of Education reported a more than sevenfold increase in the number of autistic children served under the Individuals with Disabilities Education Act (Vastag, 2004). Although part of the observed increase may be secondary to increased recognition, the reasons for the remainder are unknown and have been the subject of much speculation.
Body_ID: P075030
Box 75-1 Behaviors Associated with Autism
Body_ID: B075001
Body_ID: None
  • Clumsiness
  • Hand flapping, rocking, pacing, spinning
  • Head banging
  • Inadequate or nonexistent expressive language
  • Inflexibility
  • Preference for playing alone
  • Sensitivity to loud noises
  • Toe walking
Body_ID: PB75002
page 563
0
page 564
Body_ID: P0564
The sharp rise in prevalence of ASDs, along with its typical age of diagnosis between the ages of 18 months and 3 years, prompted concerns that some element of the MMR vaccine, administered between 12 and 15 months of age, could be responsible. These concerns received support from a case series by Wakefield and colleagues published in Lancet in 1998 that described 12 patients with gastrointestinal complaints who developed autistic symptoms within 1 month after receiving the MMR vaccine. These investigators hypothesized that a component of the MMR vaccine causes small intestinal inflammation, increasing gastrointestinal absorption of encephalopathic proteins, which leads to the development of autism in these children. Several well-controlled retrospective cohort studies, as well as a recent systematic review, have since refuted this hypothesis (Madsen et al., 2002
; Makela et al., 2002
; Smeeth et al., 2004
; Wilson et al., 2003
). In April 2004, Wakefield and colleagues retracted the interpretation of their original study, admitting that "no causal link was established between MMR and autism as the data were insufficient" (Murch et al., 2004). In the United States, the National Immunization Safety Review Committee (2004
) subsequently concluded that the overwhelming evidence "favors rejection of a causal relationship" between the MMR vaccine and autism.
Body_ID: P075031
Genetics and Neuroanatomy
Body_ID: HC075033
Autism is in part a genetic disorder. Identical twin studies have demonstrated that the twin of an autistic child has a 60% chance of developing autism and a 92% chance of developing an ASD. Fraternal twins and siblings have approximately 50 times the incidence of the general population, as much as 5%. Multiple chromosomal abnormalities have been linked to autism in studies of affected families, but because the most common accounts for only 1% to 3% of cases, experts believe that there are many genetic pathways to autism (Veenstra-Vanderweele and Cook, 2003).
Body_ID: P075032
If genes predispose a child to autism, then prenatal, perinatal, and neonatal factors may serve as triggers. In multiple studies, "unfavorable events" such as maternal tobacco use, contraceptive use at the time of conception, prolonged second stage of labor, and neonatal hyperbilirubinemia have been associated with an increased risk of being diagnosed with an ASD (Juul-Dam et al., 2001
). More sophisticated analyses, however, have cast doubt on the hypothesis that these associated events actually cause autism (Zwaigenbaum et al., 2002
).
Body_ID: P075033
Investigators have also sought to understand what brain structures may be abnormal in autistic children. Some believe that autism results from the disruption of a "neural network" of distinct brain areas that are responsible for social cognition; for example, the amygdala is thought to mediate the process of facial recognition (Tuchman, 2003). This theory of "underconnectivity" recently received support from a functional magnetic resonance imaging study sponsored by the National Institute of Child Health and Human Development of the National Institutes of Health (Koshino et al., 2005
).
Body_ID: P075034
Diagnosis
Body_ID: HC075034
Box 75-2 Developmental "Red Flags"
Body_ID: B075002
Body_ID: None
  • No babbling, pointing, or other gestures by 12 months
  • No single words by 16 months
  • No two-word spontaneous phrases by 24 months
  • Loss of previously learned language or social skills at any age
Body_ID: PB75003
Although universal screening is not recommended, any suspicion of autism should prompt investigation. The commonly used Denver II Developmental Scale fails to reliably detect children with ASDs; in contrast, the presence of parental concerns about a child's development has both reasonable sensitivity (75% to 83%) and specificity (79% to 81%) for ASDs (Filipek et al., 2000
). Several developmental "red flags," listed in Box 75-2, should automatically prompt screening.
Body_ID: P075035
The Checklist for Autism in Toddlers screening instrument was published in 1992 and has been validated in multiple prospective studies of children older than 18 months of age. It does not require specific training and takes 5 to 10 minutes to administer and score. Although it is not a diagnostic instrument, the Checklist for Autism in Toddlers has been shown to effectively differentiate children with ASDs from children with other types of developmental delays (Scambler et al., 2001
).
Body_ID: P075036
Box 75-3 outlines the expert consensus for further testing of a child with suspected autism (American Academy of Pediatrics Committee on Children with Disabilities, 2001
; Filipek et al., 2000
).
Body_ID: P075037
Box 75-3 Evaluation for Suspected Autism
Body_ID: B075003
Body_ID: None
  • Recommended
  • Formal audiology evaluation
  • Lead level
  • Chromosomal analysis for fragile X syndrome if mental retardation is present
  • Not recommended
  • Routine metabolic testing
  • Routine neuroimaging
  • Routine electroencephalography
Body_ID: PB75004
page 564
0
page 565
Body_ID: P0565
Management
Body_ID: HC075035
Few treatments for autism have proven to be effective. The best studied are intensive, individualized behavior modification programs that reward positive behaviors such as appropriate social responses. These range from the classic conditioning techniques pioneered by UCLA's Lovaas to North Carolina's school-based TEACCH (Treatment and Education of Autistic and Related Communication Handicapped Children). Both programs have documented short-term gains, but long-term results are not well studied (Rapin, 2001).
Body_ID: P075038
The treatment plan for autism includes controlling seizures and comorbid psychiatric disorders, including schizophrenia, mood disorders, and attention-deficit/hyperactivity disorder. As many as 35% of patients with autistic disorder develop epilepsy by adolescence, with increasing risk corresponding to increasing degrees of mental retardation. Baseline electroencephalography and prophylactic antiepileptic medication are not recommended for autistic children without a history of seizures. It is uncertain whether certain medications are more effective than others (Tuchman and Rapin, 2002). Atypical antipsychotic agents such as risperidone have been effective in controlling serious behavioral problems in autistic children (McCracken and the Research Units on Pediatric Psychopharmacology Autism Network, 2002
).
Body_ID: P075039
The limited benefit of proven therapies has often led parents of autistic children to turn to untested medications or supplements popularized on the Internet or in the lay press. The perils of this approach are well illustrated in the case of secretin, a peptide hormone that stimulates pancreatic secretion. A single case report of a 3-year-old child with autism who underwent endoscopy for chronic diarrhea, received intravenous secretin, and then showed dramatic improvements in behavior and language skills led to secretin being hailed as a "miracle cure" for ASDs. However, a subsequent double-blind, placebo-controlled trial of 60 children with ASDs found that secretin administration was not associated with improvement in functioning or decreases in any associated symptoms (seizures, behavioral problems, sleep disorders) (Sandler et al., 1999
).
Body_ID: P075040
Material Available on Student Consult
Body_ID: B075005
Review Questions and Answers about Autism
Body_ID: PB75005
SELECTED AUTISM RESOURCES ONLINE
Body_ID: None
Centers for Disease Control and Prevention Autism Infor-mation Center: http://www.cdc.gov/ncbddd/dd/ddautism.htm Open this link in a new window " target="_blank">www.cdc.gov/ncbddd/dd/ddautism.htm
Body_ID: R075001
National Institutes of Health, National Institute of Child Health and Human Development: http://www.nichd.nih.gov/autism/ Open this link in a new window " target="_blank">www.nichd.nih.gov/autism/
Body_ID: R075002
MEDLINE Plus: Autism: http://www.nlm.nih.gov/medlineplus/autism.html Open this link in a new window " target="_blank">www.nlm.nih.gov/medlineplus/autism.html
Body_ID: R075003
Autism Society of America: http://www.autism-society.org Open this link in a new window " target="_blank">www.autism-society.org
Body_ID: R075004
Cure Autism Now: http://www.cureautismnow.org Open this link in a new window " target="_blank">www.cureautismnow.org
Body_ID: R075005
REFERENCES
Body_ID: None
American Academy of Pediatrics Committee on Children with Disabilities. The pediatrician's role in the diagnosis and management of autistic spectrum disorder in children. Pediatrics 2001;107:1221-1226.
Body_ID: R075006
American Psychiatric Association. Diagnostic and Statistical Manual of Mental Disorders, 4th ed. Washington, DC, American Psychiatric Association, 1995, pp 65-78.
Body_ID: R075007
Baird G, Cass H, Slonims V. Diagnosis of autism. BMJ 2003;327:488-493.
Body_ID: R075008
Filipek PA, Accardo PJ, Ashwal S, et al. Practice parameter: Screening and diagnosis of autism: Report of the Quality Standards Subcommittee of the American Academy of Neurology and the Child Neurology Society. Neurology 2000;55:468-479.
Body_ID: R075009
Immunization Safety Review Committee of the Institute of Medicine. Vaccines and autism. Washington, DC, National Academy of Sciences, 2004. Available at http://books.nap.edu/catalog/10997.html Open this link in a new window " target="_blank">http://books.nap.edu/catalog/10997.html Open this link in a new window . Accessed 1/12/06.
Body_ID: R075010
Juul-Dam N, Townsend J, Courchesne E. Prenatal, perinatal, and neonatal factors in autism, pervasive developmental disorder-not otherwise specified, and the general population. Pediatrics 2001;107:767(E63).
Body_ID: R075011
Koshino H, Carpenter PA, Minshew NJ, et al. Functional connectivity in an fMRI working memory task in high-functioning autism. Neuroimage 2005;24:810-821.
Body_ID: R075012
Madsen KM, Hviid A, Vestergaard M, et al. A population-based study of measles, mumps, and rubella vaccination in autism. N Engl J Med 2002;347:1477-1482.
Body_ID: R075013
Makela A, Nuorti JP, Pelota H. Neurologic disorders after MMR vaccination. Pediatrics 2002;110:957-963.
Body_ID: R075014
McCracken JT, the Research Units on Pediatric Psychopharmacology Autism Network. Risperidone in children with autism and serious behavioral problems. N Engl J Med 2002;347:314-321.
Body_ID: R075015
Muhle R, Trentacoste SV, Rapin I. The genetics of autism. Pediatrics 2004;113:e472-e484.
Body_ID: R075016
Murch SH, Anthony A, Cassen DH, et al. Retraction of an interpretation. Lancet 2004;363:750.
Body_ID: R075017
Prater CD, Zylstra RG. Autism: A medical primer. Am Fam Physician 2002;66:1667-1674,1680.
Body_ID: R075018
Rapin I. Autism. N Engl J Med 1997;337:97-104.
Body_ID: R075019
page 565
0
page 566
Body_ID: P0566
Rapin I. Clinical crossroads: An 8-year-old boy with autism. JAMA 2001;285:1749-1757.
Body_ID: R075020
Sandler AD, Sutton KA, DeWeese J, et al. Lack of benefit of a single dose of synthetic human secretin in the treatment of autism and pervasive developmental disorder. N Engl J Med 1999;341:1801-1806.
Body_ID: R075021
Scambler D, Rogers SJ, Wehner EA. Can the Checklist for Autism in Toddlers differentiate young children with autism from those with developmental delays? J Am Acad Child Adolesc Psychiatry 2001;40:1457-1463.
Body_ID: R075022
Simms MD, Schum RL. Preschool children who have atypical patterns of development. Pediatr Rev 2000; 21:147-158.
Body_ID: R075023
Smeeth L, Cook C, Fombonne E, et al. MMR vaccination and pervasive developmental disorders: A case-control study. Lancet 2004;364:963-969.
Body_ID: R075024
Tuchman R, Rapin I. Epilepsy in autism. Lancet Neurol 2002;1:352-358.
Body_ID: R075025
Tuchman R. Autism. Neurol Clin 2003;21:915-932.
Body_ID: R075026
Vastag B. National autism summit charts a path through a scientific, clinical wilderness. JAMA 2004;291:29-31.
Body_ID: R075027
Veenstra-Vanderweele J, Cook EH. Genetics of childhood disorders: XLVI. Autism, part 5: Genetics of autism. J Am Acad Child Adolesc Psychiatry 2003;42:116-118.
Body_ID: R075028
Volkmar FR, Pauls D. Autism. Lancet 2003;362:1133-1141.
Body_ID: R075029
Wakefield AJ, Murch SH, Anthony A, et al. Ideal-lymphoid-nodular hyperplasia, non-specific colitis, and pervasive developmental disorder in children. Lancet 1998; 351:637-641.
Body_ID: R075030
Wilson K, Mills E, Ross C, McGowan J, Jadad A. Association of autistic spectrum disorder and the measles, mumps, and rubella vaccine: A systematic review of current epidemiological evidence. Arch Pediatr Adolesc Med 2003;157:628-634.
Body_ID: R075031
Zwaigenbaum L, Szatmari P, Jones MB, et al. Pregnancy and birth complications in autism and liability to the broader autism phenotype. J Am Acad Child Adolesc Psychiatry 2002;41:572-579.
Body_ID: R075032
Previous section
Bar end Bar end
pages 561 - 566
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=9781416023777&ID=C07523777


Home > Part II Case Studies > 76 Difficulty Paying Attention
76 Difficulty Paying Attention (Attention-Deficit/Hyperactivity Disorder)
Body_ID: C07623777
Lloyd A. Darlow
Body_ID: ctrb224
KEY POINTS
Body_ID: B076005
  1. Not every child with an attentional disorder has attention-deficit/hyperactivity disorder (AD/HD).
  2. Success in treating AD/HD starts with a proper diagnosis.
  3. Comorbid disorders must be ruled in or out.
  4. Psycho-educational assessment must be performed to rule out learning disabilities.
  5. The initial workup should entail (a) a physical examination, including assessments of hearing, vision, and airway patency; (b) mental status testing; (c) administration of parent-teacher rating scales for AD/HD and comorbid disorders; and (d) administration of a child rating scale for depression.
  6. The follow-up schedule is monthly until the condition is stable, then at least every 3 months.
Body_ID: PB76001
Body_ID: None
page 566
0
page 567
Body_ID: P0567
INITIAL VISIT
Body_ID: HC076001
Subjective
Body_ID: HC076002
Patient Identification and Presenting Problem
Body_ID: HC076003
Phillip is a 12-year-old white male in the sixth grade. A teacher at his middle school recommended an assessment. The presenting complaint, offered by Phillip's mother, is "difficulty paying attention in class." The initial assessment is performed midway through the fall semester. Phillip's mother is present during the interview.
Body_ID: P076002
History of Present Illness
Body_ID: HC076004
A problem with Phillip's attention span was first noted in kindergarten, when his teacher observed that he had difficulty staying on task. Historically, he has had more trouble with math and the sciences from grades one through five, and homework in these subject areas usually takes him longer than homework in his other classes. He typically has been a B or C student, with higher grades in courses he likes (art, social studies) than in those he does not (math, science). His mother notes that he sustained some injuries early in childhood due to impulse control, and she continues to worry about his safety: "He leaps before he looks." She does not note any specific problems with extreme physical hyperactivity, purposeless movements, or difficulty sitting in his chair in school or at the dinner table.
Body_ID: P076003
From time to time, Phillip's behavior at home has been an issue, and he can get angry, but his mother tends to associate these outbursts with frustration. For instance, after he had difficulty with a homework assignment, he kicked a hole in the bathroom door. He recently had an altercation at school during which he said some hurtful words to another child, but he has never been in trouble for fighting, and he is always remorseful after such episodes. There have never been any instances of vandalism, theft, or cruelty to animals. In general, he has had no problems complying with requests unless schoolwork is involved, and in these situations he can occasionally become outwardly defiant. His mother notes that he helps out a lot at home. Mornings are not a problem for him, nor are weekends or school holidays; his difficulty seems to be confined to school hours and the after-school homework period.
Body_ID: P076004
Socially, Phillip has several friends and plays soccer and basketball. He likes to do things with his hands. His parents do not feel that he is worried, depressed, or preoccupied, and there are no reported problems with getting him to sleep, although as a young child he reportedly had some nightmares. This is the first time he has been evaluated for any educational or behavioral disorder. No academic assessments have been done by his public school, but his parents have never been told that he was more than a grade level behind where he should be for his age.
Body_ID: P076005
Medical History
Body_ID: HC076005
Phillip is the younger of two children. He was born after a normal pregnancy, with labor complicated by premature rupture of the membranes; he was discharged home with his mother on the third postpartum day. Developmental milestones were achieved uneventfully: his mother reports no delays in speech, language development, motor skills, or toilet training. Phillip has no active medical problems and has never undergone surgery. He is not currently taking medication and has no known allergies.
Body_ID: P076006
Family History
Body_ID: HC076006
An uncle has a bipolar disorder.
Body_ID: P076007
Social History
Body_ID: HC076007
Phillip lives at home with both parents and his older brother. There is no exposure to cigarette smoke in the home. Both parents are college educated. Phillip's father is an engineer and his mother is an administrative aide at a local college.
Body_ID: P076008
Review of Systems
Body_ID: HC076008
No problems are noted with snoring. Phillip's vision and hearing have been checked recently as part of a school screening; no abnormalities were found. He has no problem with seasonal or perennial allergies. He has no exertional dyspnea or chest pain, no abdominal complaints or weight loss, no joint pains, no dizziness, and no fatigue.
Body_ID: P076009
Objective
Body_ID: HC076009
Physical Examination
Body_ID: HC076010
Phillip is a well-developed, well-nourished white male adolescent in no distress. His blood pressure is 108/62, pulse is 82 and regular, and respiratory rate is 18, with unlabored breathing. His height is 60 inches (60th percentile) and weight is 95 pounds (61st percentile). On eye examination the pupils are equally reactive to light and accommodation, and extraocular movements are intact. Visual acuity is 20/20 in both eyes without correction. Ear examination shows clear tympanic membranes and hearing within normal limits to whisper. The nares are patent. The throat is clear, with a class I airway. The neck is supple. Lungs are clear to auscultation, with good respiratory effort. Heart rate and rhythm are regular, without murmurs. The extremities show no edema, cyanosis, or clubbing. Muscle strength is 5/5; deep tendon reflexes are 2+ (normal). The neurologic examination shows entirely nonfocal findings; gross motor function is intact, fine motor control is adequate.
Body_ID: P076010
page 567
0
page 568
Body_ID: P0568
Mental Status Examination
Body_ID: HC076011
  1. Attention. Phillip can do forward digit spans to four, but transposes the last two digits at five places. He repeats a phrase ("No ifs, ands, or buts") without errors and can execute a four-step command in correct order.
  2. Concentration. Phillip can do a verbal math problem (money calculation) without errors and can do backward digit spans to four places. He spells "world" backward as d-l-o-r-w.
  3. Short-term memory/four-word recall. Phillip recalls four out of four words at 10 minutes, in order.
  4. Speech. His articulation and rate are age-appropriate.
  5. Language. His language is coherent and organized.
  6. Mood. Phillip's mood is stable and his affect is bright; he is cooperative during the evaluation.
Body_ID: P076011
Working Diagnosis
Body_ID: HC076012
The working diagnosis is attention-deficit/hyperactivity disorder (AD/HD), probably the inattentive type rather than the hyperactive/impulsive or combined type. Oppositional-defiant disorder seems doubtful. It is also possible that Phillip has a learning disability.
Body_ID: P076012
DISCUSSION
Body_ID: HC076013
The prevalence of AD/HD is in the range of 2% to 9% in the general population and 3% to 5% of all school-aged children. Although many causative factors have been proposed, recent evidence seems to point to a genetic defect in the process of dopamine transport in the frontal lobes (Dougherty et al., 1999). Media bias has led some in the general public to conclude that AD/HD is a phenomenon of the late 20th century, yet the first mention of this condition dates back to the pre-Civil War era. Various terms for AD/HD have been used over the years in the medical literature, many of them unfortunate, including brain damage syndrome, minimal brain disorder, and organic behavior syndrome. The first analysis of the effects of psychostimulants on schoolchildren with attentional deficits took place in 1937 by Charles Bradley, who demonstrated that children taking these medications attended and focused better in class and caused fewer disruptions socially. For those who choose to believe that AD/HD is merely a social phenomenon and the result of bad parenting or relaxed social expectations, it may be worth the physician's time to note that the diagnosis and treatment of AD/HD predate the use of penicillin.
Body_ID: P076013
Box 76-1 Attention-Deficit/Hyperactivity Disorder: Comorbid Conditions
Body_ID: B076001
  • Oppositional-defiant disorder
  • Conduct disorder
  • Childhood depression
  • Anxiety
  • Bipolar disorder
  • Learning disabilities
Body_ID: PB76002
The initial office visit consists of a thorough history, including identification of who initiated the referral of the child to the physician. The diagnostic criteria set forth in the Diagnostic and Statistical Manual of Mental Disorders (DSM-IV-TR) mandate that the patient's symptoms be present in more than one clinical setting. If the child shows no significant signs of impairment at home but is having considerable difficulty at school, alternative explanations for the attention difficulty should be sought. The physical examination should include an evaluation of the child's hearing and vision, as well as the patency of the upper airway; sleep disorders, including sleep apnea, will not cause AD/HD but, if not addressed, will make an existing attentional deficit more difficult to treat successfully. Some assessment of mental status and function should be performed, taking into account distant and short-term memory and the ability to follow instructions.
Body_ID: P076014
Comorbid disorders are conditions that can mimic or masquerade as an attentional deficit and must be ruled in or out during the initial evaluation (Box 76-1). The main comorbid disorders to consider in a workup for AD/HD are oppositional-defiant disorder, conduct disorder, depression, anxiety, bipolar disorder, and learning disabilities. Thirty-three percent of children with AD/HD have one or more comorbid conditions; "pure" AD/HD (that is, AD/HD without a comorbid condition) is seen in only 30% of cases. Oppositional-defiant disorder is the most common comorbidity, with up to 33% of AD/HD patients (60% of males and 30% of females) exhibiting this condition (Agency for Healthcare Research and Quality, 1999).
Body_ID: P076015
Box 76-2 Rating Scales on the Internet
Body_ID: B076002
  • http://www.addwarehouse.com Open this link in a new window " target="_blank">www.addwarehouse.com
  • http://www.help4adhd.org Open this link in a new window " target="_blank">www.help4adhd.org
  • http://www.addvance.com Open this link in a new window " target="_blank">www.addvance.com (for girls)
  • http://www.therapeuticresources.com Open this link in a new window " target="_blank">www.therapeuticresources.com
  • http://www.fpnotebook.com Open this link in a new window " target="_blank">www.fpnotebook.com (depression scales)
Body_ID: PB76003
page 568
0
page 569
Body_ID: P0569
The rating scale has become the staple of the diagnostic process for AD/HD and its common comorbid conditions (Box 76-2). The Connors scale has been the gold standard over the years, but only recently has this scale begun to factor in the comorbid conditions. In reality, it does not matter which scale or combination of scales the physician uses. Any number of rating scales can be used, and the choice should be based on factors such as cost, comorbid consideration, and ease of interpretation. A separate scale should be given to the parents and one other person, usually in the school setting, who knows the child well. Both inattentive and hyperactive/impulsive types of AD/HD require six positive responses out of nine possible criteria; for oppositional-defiant disorder, four positive responses out of eight are necessary (American Psychiatric Association, 2000
). In addition to the parent/teacher rating scales, the child should be given a scale that addresses mood disorders.
Body_ID: P076016
A final piece of information that is of critical necessity, but is often overlooked, is a formal educational assessment to rule out learning disabilities, to be done by the school the child attends. Comorbid learning disorders (Box 76-3) occur in 12% to 30% of children with AD/HD (Agency for Healthcare Research and Quality, 1999). If the student attends a private school, the public school that child would have attended must perform this evaluation. If a learning disability is present, the student will qualify for academic interventions under the Individuals with Disabilities Education Act; if no formal learning disability is found, the child with AD/HD may still be eligible for accommodations under the learning disability category of "Other Health Impaired." A full discussion of the physician's role in the educational process is beyond the scope of this chapter, but Matthew Cohen's excellent article (2004) on this subject should be mandatory reading for all physicians who evaluate and treat patients for AD/HD.
Body_ID: P076017
Box 76-3 Common Learning Disorders
Body_ID: B076003
Disorders of Developmental Speech and Language
  • Developmental articulation disorder
  • Developmental expressive language disorder
  • Developmental receptive language disorder
Body_ID: PB76004
Academic Skills Disorders
  • Developmental reading disorder
  • Developmental writing disorder
  • Developmental arithmetic disorder
Body_ID: PB76005
Nonverbal Learning Disabilities
  • Visual-spatial
  • Visual motor
  • Sensory deficits
  • Motor deficits
Body_ID: PB76006
Central Auditory Processing Deficit
Body_ID: PB76007
The second office visit should begin with a review of the rating scales and a discussion of the findings, which should enable the physician to make a formal diagnosis. The treatment plan is formulated, including recommendations for medication (if appropriate), further educational testing (if necessary), writing of 504 Plans or Individualized Educational Plans (IEPs), and referrals for counseling. The physician should encourage the parents to read about their child's condition on physician-approved, refereed sites (Box 76-4). The patient and parents should make plans to return for follow-up in 1 month's time, at which point the physician should request some form of written communication from school regarding the child's progress. Reviewing assignments, tests, progress notes and report cards are essential for assessing the efficacy of the treatment plan. If necessary, the plan should be modified at subsequent visits, and the schedule of follow-up appointments from this point forward should be monthly until the situation is stable, then every 3 months thereafter.
Body_ID: P076018
Box 76-4 Resources for Parents on the Internet
Body_ID: B076004
  • http://www.chadd.org Open this link in a new window " target="_blank">www.chadd.org (Children and Adults with Attention-Deficit/Hyperactivity Disorder, CHADD)
  • http://www.ADHD.com Open this link in a new window " target="_blank">www.ADHD.com
  • http://www.additudemag.com Open this link in a new window " target="_blank">www.additudemag.com (ADDitude magazine)
  • http://www.ldonline.org Open this link in a new window " target="_blank">www.ldonline.org (for learning disabilities)
Body_ID: PB76008
page 569
0
page 570
Body_ID: P0570
A thorough addressing of AD/HD pharmacotherapy can be a textbook chapter unto itself. In 2001 the American Academy of Pediatrics (AAP) provided a clinical practice guideline to aid in the decision-making process (AAP, 2001
), but the development of new medications and a greater body of research have only complicated the issue. Briefly, the treatment options for AD/HD can be broken down into two classes: stimulants and nonstimulants. As a group, the stimulants have been shown to have greater overall efficacy than the nonstimulants (Faraone, 2003
). Classic stimulants, such as methylphenidate and dextroamphetamine, primarily block the reuptake of dopamine at the postsynaptic neuron in the prefrontal cortex and have been shown to have excellent long-term efficacy (Centre for Reviews and Dissemination, 2002). Within the stimulant group, the medications differ in duration of action; short-acting stimulants typically last up to 4 hours, intermediate-acting agents are effective for approximately 5 hours, and sustained-release preparations can improve focus and attention for 6 to 12 hours. It is common practice to give a child attending school a longer-acting preparation to minimize the social stigma of having to receive medication daily from the nurse, as well as to smooth the transitions that occur between doses of the shorter-acting formulations. However, some students metabolize these medications faster than others and may require a dose of a short-acting preparation when they get home from school in order to complete their homework in a timely manner. The physician must be aware of the side effects typical of the class, including suppression of appetite and insomnia, when recommending dosing of these medications later in the day.
Body_ID: P076019
For decades, the nonstimulants have been utilized for the approximately 20% of patients who, because of existing contraindications, intolerance, or lack of efficacy, could not take a stimulant. This group of medications includes tricyclic antidepressants; SSRI antidepressants; a2-receptor agonists; buspirone; bupropion; and the selective norepinephrine reuptake inhibitor, atomoxetine. Of the nonstimulants, only atomoxetine is currently approved by the U.S. Food and Drug Administration (FDA) for the treatment of AD/HD in children and adults. The nonstimulants differ radically from the stimulants in their mechanism of action, primarily blocking the reuptake of neurochemicals other than dopamine, and they may also last up to 24 hours, double the duration of any of the stimulant preparations. For this reason, persons who require a longer duration of action, such as a child who has significant difficulty in the morning (before the stimulant takes effect) or evening (after the stimulant has worn off), may benefit from the primary use of a nonstimulant.
Body_ID: P076020
It is of critical importance for the physician to identify the patient's core symptoms during the initial part of the workup. By clarifying the hours during the day when the patient's function is impaired by the attentional deficit, the physician can then decide which pharmacologic approach offers the best chance for a successful outcome. At each successive visit, these core symptoms should be revisited, with emphasis placed on whether the symptoms are better, worse, or the same under the current treatment plan. If a patient has not improved on a given medication in a specific class, another medication in that same class may be tried (AAP, 2001
). However, if a second trial of medication produces unsatisfactory results, the prudent physician will go back to the beginning and reconsider the diagnosis. Further testing or referral to a psychologist, psychiatrist, or educational specialist may reveal a comorbid diagnosis that had not previously been considered.
Body_ID: P076021
Behavioral modifications for AD/HD and its comorbid conditions are an integral part of the treatment algorithm (National Institute of Mental Health, 2000). It should never be only about pills; the approach must consist of "pills and skills," and the physician has to provide guidance to the child and family in both areas. Counseling may be recommended for the child, family, or both. List making should be taught as a means of organizational skill building. Parents should be instructed to develop reasonable expectations and goals for their child, set clearly defined limits, and construct a reward and punishment system to help the child attain those goals. This system should be based on privileges rather than monetary rewards. Statistically speaking, three out of four children diagnosed with AD/HD will not take medication for this condition into adulthood, and since AD/HD is a lifelong disorder, it is only through the integration of behavior modification into the patient's daily life that the need for medication becomes secondary.
Body_ID: P076022
At the conclusion of the first visit, the physician should distribute rating scales (Connors or equivalent) for parent and teacher to complete; the physician should also request that these scales be sent to the office before their next appointment. The Children's Depression Index should be completed by the patient at home. A written request should be made to the school for a complete psycho-educational assessment, to be done within 6 calendar weeks, with a copy of the findings to be sent to the physician's office upon completion.
Body_ID: P076023
SECOND OFFICE VISIT
Body_ID: HC076014
Interval History
Body_ID: HC076015
Phillip returns to the office in 10 days, accompanied by his mother and father. No change in his history is noted since his previous visit.
Body_ID: P076024
During this visit the physician reviews the rating scales filled out by Phillip, his parents, teachers, and the school's trained evaluator.
Body_ID: P076025
Parental Rating Scale
Body_ID: HC076016
The rating scales filled out by the parents show six positive responses out of nine possible for AD/HD, inattentive type; one positive response out of nine possible for AD/HD, hyperactive/impulsive type; one positive response out of eight criteria for oppositional-defiant disorder; and no positive responses on criteria for conduct disorder.
Body_ID: P076026
Teacher Rating Scale
Body_ID: HC076017
The rating scales filled out by the teacher show eight positive responses out of nine possible for AD/HD, inattentive type; one positive response out of nine possible for AD/HD, hyperactive/impulsive type; two positive criteria out of eight possible for oppositional-defiant disorder; and no positive responses on criteria for conduct disorder.
Body_ID: P076027
page 570
0
page 571
Body_ID: P0571
Children's Depression Index
Body_ID: HC076018
The score on this instrument is 2 (low probability of depression).
Body_ID: P076028
Psycho-educational Assessment
Body_ID: HC076019
The psycho-educational assessment has not yet been completed by the school.
Body_ID: P076029
Impression
Body_ID: HC076020
The rating scales imply a diagnosis of AD/HD, inattentive type. Learning disability is a possible comorbid diagnosis.
Body_ID: P076030
Plan
Body_ID: HC076021
  1. Medication. Recommend starting a stimulant, given that Phillip's difficulties are confined to school and homework time. He is not in favor of taking medication at school because of the social stigma of doing so; therefore, a longer-acting stimulant is recommended. Phillip and his parents are not in favor of him taking medication on the weekends, and as long as he has nothing planned that would require an intense intellectual or educational effort, this is felt to be an acceptable option. Side effects are discussed, including but not limited to appetite suppression, stomach upset, headache, insomnia, and emotional lability.
  2. Behavior modification. Advice is given to Phillip regarding list making for organization. Reasonable goals are established: he agrees to make lists of things he has to accomplish the following day, including specifically assigning his after-school homework hours. Reward-punishment methods are discussed for compliance and noncompliance with these goals. Phillip and his parents mutually decided on a points system that he could redeem each night for extra television or computer game time.
  3. School intervention. Phillip's parents will continue to urge the school to complete his educational testing expediently. His mother will be in touch with his teachers, who will be asked to notify her in writing at the end of each week as to how Phillip is doing in their classes.
  4. A follow-up visit is scheduled in 4 weeks' time.
Body_ID: P076031
THIRD OFFICE VISIT
Body_ID: HC076022
Interval History
Body_ID: HC076023
Phillip returns with his mother. He has had no side effects from his long-acting stimulant. His teachers have noted a significant improvement in his ability to focus on his work, even in math and science; he has achieved several good test grades in these subjects. He has been completing his homework on time according to his lists, although his mother notes that he doesn't always like to fill out the lists. The medication effect seems to be lasting about 8 hours. He has done a good enough job completing his homework on time so that he has been able to do "pretty much whatever he wants to do" at night. He does not take his medication on weekends. Vital signs show no appreciable change in pulse, blood pressure, or weight from his first visit. His psycho-educational assessment has been completed, and no learning disabilities were found during the evaluation by the school psychologist, who found him to be "helpful and friendly," with intellectual testing in the superior range.
Body_ID: P076032
Impression
Body_ID: HC076024
The physician's impression is AD/HD, inattentive type, stable on a long-acting stimulant.
Body_ID: P076033
Plan
Body_ID: HC076025
A follow-up visit is scheduled in 1 month.
Body_ID: P076034
FOURTH OFFICE VISIT
Body_ID: HC076026
Interval History
Body_ID: HC076027
Phillip and his parents return for this visit. He continues to do well. He has brought his grades up to a mix of Bs and As and has made the honor roll. He continues to experience no side effects from his medication. Vital signs are again unchanged significantly from his prior visits. He has no objections to taking his medications. Behavior modification is working well, and he likes being rewarded for completing his homework before his father gets home; this has increased the amount of time the family can spend together.
Body_ID: P076035
Assessment
Body_ID: HC076028
The assessment is AD/HD, inattentive type, stable on a long-acting stimulant.
Body_ID: P076036
Plan
Body_ID: HC076029
A follow-up visit is scheduled in 3 months' time. The parents are to call if the condition changes or worsens in any way.
Body_ID: P076037
SUBSEQUENT VISITS
Body_ID: HC076030
page 571
0
page 572
Body_ID: P0572
Phillip has been followed for 3 years. He continues to take the long-acting stimulant on school days only, and not on weekends or during school holidays or vacations unless he has an activity that requires him to maximally focus his attention. He experienced a brief decrease in the medication's efficacy in the second year, and the dose was increased to the next level, with good improvement in his core symptoms. His weight and height have continued to increase, with percentile ranks in the 80th and 85th range, respectively; no significant increases in his blood pressure or pulse have been noted. He returns to the office every 3 months for a follow-up visit, at which time an interval history is taken, his progress in school is reviewed, his vital signs are checked, and a medication refill is prescribed.
Body_ID: P076038
Material Available on Student Consult
Body_ID: B076006
Review Questions and Answers about Breast Cancer
Body_ID: PB76009
EVIDENCE-BASED MEDICINE SOURCES
Body_ID: HC076031
Source: National Institute of Mental Health
Body_ID: P076039
URL: http://www.nimh.nih.gov/events/mtaqa.cfm Open this link in a new window " target="_blank">www.nimh.nih.gov/events/mtaqa.cfm
Body_ID: P076040
Recommendation: The optimal treatment approach for children with AD/HD is medication plus behavior modification.
Body_ID: P076041
Summary: The recommendation is based on the findings of the MTA (Multimodal Treatment Study of Children with AD/HD) study, which included nearly 600 children ages 7 to 9 years, randomly assigned to one of four treatment groups: (1) medication alone, (2) psychosocial/behavioral treatment alone, (3) a combination of medication and behavioral modification, or (4) routine community care. Long-term combination treatments and management by medication alone were both shown to be significantly superior to intensive behavior therapy in reducing AD/HD symptoms. The combined approach was also demonstrated to be superior in other areas of functioning, including anxiety, academic performance, oppositional behavior, parent-child interaction, and social skills. The combined approach allowed children to be treated with lower doses of medication than were used in the medication-only group.
Body_ID: P076042
Source: Centre for Reviews and Dissemination
Body_ID: P076043
URL: http://nhscrd.york.ac.uk/online/dare/20013548.htm Open this link in a new window " target="_blank">nhscrd.york.ac.uk/online/dare/20013548.htm
Body_ID: P076044
Recommendation: Methylphenidate is a safe, long-term therapeutic option for treating AD/HD.
Body_ID: P076045
Summary: The recommendation was made based on a review of 29 studies with 551 participants, including 8 crossover trials. All studies reported statistically significant improvements after treating with methylphenidate. The drug appeared to be well tolerated, with side effects reported to be dose dependent, and virtually nonexistent at lower doses.
Body_ID: P076046
Source: Agency for Healthcare Research and Quality (formerly Agency for Health Care Policy and Research)
Body_ID: P076047
URL: http://www.ahrq.gov/clinic/epcsums/adhdsutr.htm Open this link in a new window " target="_blank">www.ahrq.gov/clinic/epcsums/adhdsutr.htm
Body_ID: P076048
Recommendation: Comorbid conditions must be actively considered in the evaluation and treatment processes for any child with a working diagnosis of AD/HD.
Body_ID: P076049
Summary: The evidence on AD/HD prevalence and diagnosis reported here was gathered from 87 published articles and 10 behavioral scale manuals. The prevalence rates for comorbid educational and behavioral disorders with AD/HD are high; up to 33% of children with AD/HD have more than one comorbid condition. The most common comorbid condition is oppositional-defiant disorder (ODD), with approximately one-third of children diagnosed with AD/HD meeting criteria for this condition. Approximately one-quarter of children diagnosed with AD/HD meet some criteria for conduct disorder. In general, anxiety is more common than depression in ADHD children. More than 10% of students with AD/HD also have a comorbid learning disability.
Body_ID: P076050
REFERENCES
Body_ID: None
American Academy of Pediatrics. Clinical practice guideline: Diagnosis and evaluation of the child with attention-deficit/hyperactivity disorder. Pediatrics 2001;105:1158-1170.
Body_ID: R076001
American Psychiatric Association. Diagnostic and Statistical Manual of Mental Disorders, 4th ed., Text Revision. Bethesda, MD, American Psychiatric Press, 2000.
Body_ID: R076002
Cohen M. Section 504 and IDEA: Limited vs. substantial protections for children with AD/HD and other disabilities. Available at http://www.chadd.org/pdfs/Section_504_and_IDEA_by_Matt_Cohen.pdf Open this link in a new window " target="_blank">www.chadd.org/pdfs/Section_504_and_IDEA_by_Matt_Cohen.pdf. Accessed 4/27/2004.
Body_ID: R076003
Dougherty DD, Bonab AA, Spencer TJ, Rauch SL, Madras BK, Fischman AJ. Dopamine transporter density in patients with attention deficit hyperactivity disorder. Lancet 1999;354:2132-2133.
Body_ID: R076004
Faraone SV. Understanding the effect size of AD/HD medications: Implications for clinical care. Medscape Psychiatry [amp ] Mental Health 2003;8. Available at http://www.medscape.com/viewarticle/461543 Open this link in a new window " target="_blank">www.medscape.com/viewarticle/461543. Accessed3/2/2004.
Body_ID: R076005
Body_ID: P0573
Previous section
Bar end Bar end
pages 566 - 572
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=9781416023777&ID=C07623777


Home > Part II Case Studies > 77 Third-Trimester Vaginal Bleeding
77 Third-Trimester Vaginal Bleeding (Placenta Previa)
Body_ID: C07723777
Melissa Nothnagle
Body_ID: ctrb225
KEY POINTS
Body_ID: B077002
  1. Because of the high rate of blood flow to the placenta in the second part of pregnancy, conditions resulting in bleeding can be life threatening to both the mother and fetus.
  2. Vaginal examinations are contraindicated in patients presenting with third-trimester bleeding until the placental location is determined using ultrasound and placenta previa is excluded.
  3. Maternal stabilization should be the first priority in managing third-trimester bleeding and may be life preserving for both the mother and fetus.
  4. Conservative management of early third-trimester bleeding to prolong gestation may be possible depending on the rate of bleeding and maternal and fetal stability.
Body_ID: PB77001
INITIAL EVALUATION
Body_ID: HC077001
Subjective
Body_ID: HC077002
Patient Identification and Presenting Problem
Body_ID: HC077003
Elena is a 24-year-old gravida 2 para 1 at 37 1/7; weeks' gestation who presents at obstetric triage with vaginal bleeding for the previous 3 hours. She reports that she has had no major problems in her pregnancy but mentions that she had an ultrasound when she was about 4 months pregnant and was told that her placenta was over the cervix. At that time her physician advised her to have a repeat cesarean section (which is scheduled for next week), avoid sexual intercourse, and come to the hospital immediately if she experienced any bleeding.
Body_ID: P077001
Body_ID: None
Further history is deferred until maternal hemodynamic status has been assessed.
Body_ID: P077002
Objective
Body_ID: HC077004
Physical Examination
Body_ID: HC077005
Vital Signs
Body_ID: HC077006
Blood pressure, 110/70 mm Hg; pulse, 88; temperature, 36.9°C (98.4°F).
Body_ID: P077003
General Appearance
Body_ID: HC077007
Well-appearing pregnant woman; somewhat anxious.
Body_ID: P077004
Cardiovascular
Body_ID: HC077008
Regular rate and rhythm, no murmurs.
Body_ID: P077005
Pulmonary
Body_ID: HC077009
Lungs clear to auscultation bilaterally.
Body_ID: P077006
Abdomen
Body_ID: HC077010
Gravid; fundal height, 38 cm. Uterus is nontender. Leopold's maneuvers: fetus in vertex position; estimated fetal weight, 6.5 pounds.
Body_ID: P077007
Pelvic Examination
Body_ID: HC077011
Deferred. External examination shows a small amount of bleeding from the vagina, and the patient has soaked through one sanitary pad since the onset of the bleeding.
Body_ID: P077008
Extremities
Body_ID: HC077012
Warm and well perfused; trace edema to the mid-calf bilaterally.
Body_ID: P077009
External Fetal Monitoring
Body_ID: HC077013
Fetal heart rate baseline 140 beats per minute with several reactive accelerations and no decelerations.
Body_ID: P077010
Tocometry
Body_ID: HC077014
Uterine contractions every 8 to 10 minutes.
Body_ID: P077011
Further history is obtained while intravenous fluids are started, blood for laboratory tests drawn, and ultrasound done.
Body_ID: P077012
History of Present Illness
Body_ID: HC077015
Elena was at home making dinner for her family when she felt a leakage of fluid. The amount of bleeding is similar to the first day of her period. She has been having mild contractions for the past 2 days. She denies any recent trauma.
Body_ID: P077013
page 573
0
page 574
Body_ID: P0574
Prenatal History
Body_ID: HC077016
Elena reports that she started prenatal care early in pregnancy and denies any complications during this pregnancy, including diabetes, vaginal or urinary infections, anemia, or high blood pressure.
Body_ID: P077014
Obstetric and Gynecologic History
Body_ID: HC077017
One previous pregnancy 3 years ago. She delivered a healthy male infant weighing 3270 g at 38 weeks by cesarean section for breech presentation. She had no bleeding during her first pregnancy.
Body_ID: P077015
Menarche at age 14. No history of infections or abnormal Pap smears. No miscarriages or abortions.
Body_ID: P077016
Medical History
Body_ID: HC077018
Hospitalized at age 8 with pneumonia. Migraine headaches that have been rare during her pregnancy.
Body_ID: P077017
Medications
Body_ID: HC077019
Prenatal vitamins daily, acetaminophen as needed for headaches.
Body_ID: P077018
Family History
Body_ID: HC077020
Elena's mother has type 2 diabetes. Her father has hypertension. She has two healthy siblings.
Body_ID: P077019
Social History
Body_ID: HC077021
Elena lives with her husband and 3-year-old son. She works part time at a hair salon. Her mother, who lives in the apartment upstairs, helps care for her son. Elena does not smoke, drink alcohol, or use drugs. She denies domestic violence. This pregnancy was planned. She intends to breast-feed, and she plans to use an intrauterine device for postpartum birth control.
Body_ID: P077020
Review of Systems
Body_ID: HC077022
No fevers or chills. No lightheadedness. No headaches. No vision changes. No abdominal pain or back pain. No dysuria. No vaginal itching or discharge. Good fetal movement. Mild swelling of both ankles for several weeks. As noted above, mild contractions for several days.
Body_ID: P077021
Assessment
Body_ID: HC077023
Working Diagnosis
Body_ID: HC077024
Because of the potential for maternal and fetal morbidity from hemorrhage in pregnancy, the first priority in assessing a patient with third-trimester bleeding is not to establish a diagnosis but rather to assess maternal hemodynamic status and institute resuscitative measures if necessary. This patient's vital signs appear normal, and her bleeding appears mild. Initial vital signs should be interpreted with caution, however, as the increased blood volume of pregnancy may blunt early signs of shock. After ensuring stability of the mother, attention can be turned to the fetus. The fetal heart tracing in this case is reassuring. Fetal bradycardia, tachycardia, or prolonged or late decelerations would suggest fetal compromise and warrant expedited delivery.
Body_ID: P077022
Based on the patient's reported ultrasound and her presentation with painless bleeding, the most likely diagnosis is placenta previa, meaning that part of the placenta has implanted over the internal os of the cervix. The diagnosis of placenta previa is confirmed by localization of the placenta on ultrasound. Vaginal examinations of patients with third-trimester bleeding must be avoided until placenta previa has been ruled out, as disruption of the placenta can result in large-volume hemorrhage.
Body_ID: P077023
Differential Diagnosis
Body_ID: HC077025
  1. Placental abruption refers to premature separation of the placenta from the uterus. The most common symptom of abruption is pain, which may vary from mild cramping to severe pain. Vaginal bleeding and uterine tenderness may be present. Fetal distress will be evident with moderate to severe abruption. A history of risk factors for abruption, including hypertension, trauma, smoking, and crack cocaine use, should be sought.
  2. Ruptured vasa previa is a rare event that may occur in the presence of a low-lying placenta or a velamentous cord insertion, in which umbilical vessels insert into the membranes rather than directly into the placenta. Vessels crossing the internal os rupture, usually at the time of rupture of the membranes. Because fetal blood is lost, fetal heart monitoring may show a rapid deterioration, and immediate cesarean section is indicated. Pediatric personnel should be prepared for volume resuscitation of the infant at delivery. Fetal mortality in cases of ruptured vasa previa approaches 50%. If vasa previa is suspected in the context of a normal fetal heart tracing, the Apt test may be used to rapidly diagnose fetal blood. A sample of vaginal blood is collected and mixed with a small amount of tap water to lyse the red blood cells. The sample is centrifuged for 5 minutes, and the pink supernatant is removed and mixed in a 5:1 ratio with 1% sodium hydroxide. Persistent pink color of the resulting mixture indicates fetal hemoglobin; adult hemoglobin turns brown within 2 minutes.
  3. Other causes of bleeding in the latter part of pregnancy include lower genital tract lesions such as cervicitis, cervical ectropion, cervical polyps, cervical cancer, or vaginal trauma. The most benign and probably most common cause of bleeding in the third trimester is bleeding from cervical dilation in early labor. This "bloody show" is generally a small volume of blood with a mucous consistency.
Body_ID: P077024
page 574
0
page 575
Body_ID: P0575
Plan
Body_ID: HC077026
Diagnostic
Body_ID: HC077027
Complete blood count, blood type, and antibody screen are ordered. Vital signs are assessed frequently, and continuous external fetal monitoring is used. No vaginal examinations are performed. An ultrasound is done to determine location of the placenta.
Body_ID: P077025
Therapeutic
Body_ID: HC077028
Because of the potential for large-volume hemorrhage, two large bore IV catheters are placed and crystalloid solution infused. Four units of packed red blood cells are cross-matched.
Body_ID: P077026
Patient Education
Body_ID: HC077029
Elena is informed that close monitoring of her and her fetus are needed and that an urgent cesarean delivery may be necessary if there is increased blood loss or signs of fetal compromise.
Body_ID: P077027
Disposition
Body_ID: HC077030
The patient is hemodynamically stable, and the fetal heart tracing remains reassuring.
Body_ID: P077028
Initial laboratory test results are normal except for hemoglobin of 10.5 and hematocrit of 32. Ultrasound shows a single fetus in cephalic presentation. The placenta is anterior and the lower border overlies the internal os. The cervix appears 75% effaced and 1 cm dilated. Ongoing bleeding is noted. Because Elena is at more than 36 weeks' gestation, there is low risk of fetal lung immaturity. She gives consent for a cesarean section and delivers a 3230 g baby with Apgar scores of 8 and 9.
Body_ID: P077029
DISCUSSION
Body_ID: HC077031
Third-trimester bleeding occurs in 6% of pregnancies. Placental abruption and placenta previa account for as many as half of these cases. Because of the high rate of uterine blood flow during the third trimester (25% of the cardiac output or 500 mL/min), these conditions are potentially life threatening for both the mother and fetus.
Body_ID: P077030
Approach to the Patient
Body_ID: HC077032
Initial evaluation of third-trimester bleeding should include a rapid assessment and stabilization of maternal hemodynamic status. Assessment should begin with basic components of advanced cardiac life support, including status of the patient's airway, breathing, and circulation, followed by identification of the amount and character of bleeding. Large-bore IV access should be obtained and volume replacement initiated (if indicated) with crystalloid solution while blood products are ordered. Transfusion of packed red blood cells should be considered early to ensure adequate oxygen delivery to the fetus. If evidence of disseminated intravascular coagulation is observed, platelets and fresh frozen plasma should be administered. Ongoing monitoring of maternal and fetal well-being is essential. In the context of maternal shock, fetal distress may not be an indication for delivery. Maternal stabilization results in improved placental perfusion and oxygen delivery to the fetus. Often apparent fetal distress will resolve with these measures, and unnecessary delivery of a preterm fetus and the increased maternal morbidity due to blood loss from emergent surgery can be avoided.
Body_ID: P077031
After maternal hemodynamic stability has been established, the cause of bleeding should be investigated. History should include an assessment of pain and any recent trauma. Patients in normal active labor do not have pain between contractions. Ultrasound should be used to exclude placenta previa before speculum or digital examinations. Any Rh-negative woman with antepartum bleeding should be treated with a full dose of Rh immune globulin (Wible-Kant and Beer, 1983
).
Body_ID: P077032
Placenta Previa
Body_ID: HC077033
Placenta previa occurs in one of 250 livebirths. Current classifications of placenta previa include complete, in which the placenta directly overlies the internal os, and marginal, in which the placental border lies within 2 to 3 cm of the os. Risk factors include previous cesarean delivery, previous uterine instrumentation, multiparity, advanced maternal age, maternal smoking, and multiple gestation. With access to high-resolution ultrasonography, most cases of placenta previa are detected prenatally, and this has greatly reduced maternal and fetal mortality from this condition. However, most placentas that appear to cover the os in the second trimester will have a normal location at term. This is likely due to differential growth of the lower uterine segment and limitations of ultrasound to precisely localize the placental border early in pregnancy. For patients whose second trimester ultrasound shows placenta previa, repeat ultrasound should be scheduled between 24 and 28 weeks to re-evaluate placental location. Bleeding episodes before this repeat study should be treated presumptively as placenta previa. Patients with documented placenta previa after 24 weeks can be managed expectantly but must avoid sexual intercourse and digital examination. Early in gestation, cervical cerclage may reduce the incidence of delivery before 34 weeks and of low birth weight (Neilson, 2003
).
Body_ID: P077033
page 575
0
page 576
Body_ID: P0576
Placenta previa classically presents with painless bleeding at the end of the second trimester or early third trimester. The bleeding may be associated with contractions, although pain between contractions should raise suspicion for placental abruption. Placenta previa rarely causes large-volume hemorrhage unless instrumentation or digital examination is performed.
Body_ID: P077034
Because most perinatal morbidity from placenta previa results from preterm birth, management depends on gestational age, in light of the severity of bleeding and maternal and fetal well-being. Before term in a stable patient, tocolysis with magnesium sulfate or beta agonists may be considered as a way to prolong gestation (Sharma et al., 2004
; Towers et al., 1999
). Tocolysis before 34 weeks may also provide a sufficient time to administer corticosteroids to promote fetal lung maturation. Patients should be monitored closely for signs of hemodynamic instability or disseminated intravascular coagulation. Indications for delivery include ongoing bleeding, documented fetal lung maturity, and signs of fetal distress.
Body_ID: P077035
At term, cesarean delivery is indicated for ongoing bleeding or nonreassuring fetal heart tracing after maternal stabilization. In cases of marginal placenta previa, vaginal delivery may be possible because the fetal head may tamponade the bleeding from the placental border. Vaginal delivery should be attempted only under conditions of a "double setup" in the operating room, with immediate availability of blood products and surgical and anesthesia personnel to perform a cesarean section in case of rapid blood loss.
Body_ID: P077036
Placental Abruption
Body_ID: HC077034
Bleeding due to placental abruption is usually associated with abdominal or back pain. Although most patients will present with vaginal bleeding, abruption may also occur behind the placenta or into the myometrium without vaginal bleeding (concealed or occult abruption). Risk of placenta abruption is increased with maternal trauma, cocaine use, hypertension, smoking, multiparity, and history of abruption. In cases of third-trimester bleeding, if placenta previa is not seen on ultrasound and lower genital tract lesions or labor have been ruled out, placental abruption is the most likely diagnosis.
Body_ID: P077037
Box 77-1 Classification of Placental Abruption
Body_ID: B077001
  • Grade 1: Small abruption with minimal maternal or fetal symptoms
  • Grade 2: Bleeding, contractions, and uterine tenderness with a live fetus (usually with a nonreassuring fetal heart tracing)
  • Grade 3: Moderate to severe bleeding with intrauterine fetal demise, high risk of maternal coagulopathy
Body_ID: PB77002
Treatment of placental abruption depends on the degree of placental separation (Box 77-1). Grade 1 abruption is mild and may be managed conservatively with Pitocin induction at term or tocolysis for the stable preterm patient. Expeditious delivery, generally by cesarean section, is indicated for signs of fetal distress or ongoing bleeding. Grade 2 abruption is more severe and usually requires emergent cesarean section unless vaginal delivery is imminent. In cases of grade 3 abruption, in which fetal death is confirmed, expeditious vaginal delivery is preferable to operative delivery because of risks from coagulopathy (Sher and Statland, 1985
).
Body_ID: P077038
Conclusion
Body_ID: HC077035
Third-trimester bleeding involves potentially life-threatening conditions for both mother and fetus. In cases of significant hemorrhage, maternal stabilization is always the first priority. No vaginal examinations should be done until placenta previa has been ruled out by ultrasound. Management of third-trimester bleeding depends on severity of bleeding, maternal and fetal well-being, and length of gestation. Urgent delivery should be considered if there is evidence of fetal compromise or fetal maturity. With minor amounts of bleeding from placenta previa or placental abruption before 36 weeks' gestation, conservative management may be possible. Attempts to prolong gestation with tocolysis should be made only after careful consideration of maternal and fetal risks and benefits and informed consent of the patient. Any Rh-negative woman with bleeding in pregnancy should receive Rh immune globulin.
Body_ID: P077039
Material Available on Student Consult
Body_ID: B077003
Review Questions and Answers about Placenta Previa
Body_ID: PB77003
REFERENCES
Body_ID: None
Neilson JP. Interventions for suspected placenta praevia. Cochrane Database Syst Rev 2003(2):CD001998.
Body_ID: R077001
Sharma A, Suri V, Gupta I. Tocolytic therapy in conservative management of symptomatic placenta previa. Int J Gynaecol Obstet 2004;84:109-113.
Body_ID: R077002
Sher F, Statland BE. Abruptio placentae with coagulopathy: A rational basis for management. Clin Obstet Gynecol 1985;28:15-23.
Body_ID: R077003
Towers CV, Pircon RA, Heppard M. Is tocolysis safe in the management of third trimester bleeding? Am J Obstet Gynecol 1999;180:1572-1578.
Body_ID: R077004
Wible-Kant J, Beer AE. Antepartum Rh immune globulin. Clin Perinatol 1983;10:343-355.
Body_ID: R077005
Body_ID: P0577
Previous section
Bar end Bar end
pages 573 - 576
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=9781416023777&ID=C07723777


Home > Part II Case Studies > 78 Abdominal Pain
78 Abdominal Pain (Endometriosis)
Body_ID: C07823777
Kenneth J. Grimm
Body_ID: ctrb226
KEY POINTS
Body_ID: B078001
  1. Endometriosis is found in up to 65% of adolescents with pelvic pain and 30% to 50% of women undergoing laparoscopy for pelvic pain or infertility.
  2. There is a tenfold increased risk of endometriosis in patients who have a first-degree relative with endometriosis.
  3. Ultrasound can eliminate other causes of pelvic pain but a definitive diagnosis can be made only by direct visualization, such as with laparoscopy.
  4. Treatment of endometriosis includes nonsteroidal anti-inflammatory drugs (NSAIDs), oral contraceptives, progesterone, danazol, gonadotropin-releasing hormone (GnRH) agonists, and surgery (either laparoscopically or by hysterectomy).
Body_ID: PB78001
INITIAL VISIT
Body_ID: HC078001
Subjective
Body_ID: HC078002
Patient Identification and Presenting Problem
Body_ID: HC078003
Amanda E. is a 17-year-old who complains of abdominal pain.
Body_ID: P078001
Present Illness
Body_ID: HC078004
Body_ID: None
Amanda says the pain began about 9 months ago and has been steadily worsening since then. It is located in her lower abdomen, midline. She notes a near-constant dull ache, but she has worsening cramping pain typically beginning the day before her menses and lasting for 4 to 5 days. She has missed approximately 10 days of school this year because of the pain. When the pain is at its worst, she often experiences constipation and painful defecation. She denies diarrhea or blood in her stool. She has not traveled recently. She has no history of fever, changes in her appetite, weight loss, upper abdominal pain, nausea, or vomiting. She has had no dysuria, hematuria, or increase in urinary frequency. She has never been sexually active and denies vaginal discharge. The pain is partially relieved by ibuprofen, 400 mg, taken every 6 hours.
Body_ID: P078002
Medical History
Body_ID: HC078005
Amanda is a healthy young woman. She is not taking any medications, and her only hospitalization was for the surgical correction of an imperforate hymen at menarche. Her immunizations are up to date.
Body_ID: P078003
Developmental History
Body_ID: HC078006
Amanda reached all of her developmental milestones at the appropriate ages. Menarche was at age 13, and her menses have been regular since, occurring every 28 to 30 days and lasting for 6 days with normal flow.
Body_ID: P078004
Family History
Body_ID: HC078007
Amanda's parents and younger brother are healthy. She has a maternal aunt with ulcerative colitis. No family history of depression is known.
Body_ID: P078005
Social History
Body_ID: HC078008
Amanda is a well-adjusted, happy teenager. She is in 12th grade and excels academically. She is looking forward to studying at a local college next year. She has been an avid skier and tennis player, and she has continued to participate in these activities. She denies smoking, alcohol, or illicit drug use. Her parents have no concerns regarding her peer group. No history of physical or sexual abuse is known.
Body_ID: P078006
Review of Systems
Body_ID: HC078009
Gastrointestinal and genitourinary symptoms as mentioned, otherwise unremarkable. Her last menstrual period was normal in timing and duration and began 3 weeks ago.
Body_ID: P078007
page 577
0
page 578
Body_ID: P0578
Objective
Body_ID: HC078010
Physical Examination
Body_ID: HC078011
Amanda is a well-appearing adolescent in no distress. Her temperature is 98.4°F, her pulse is 76, her respiration rate is 12, her blood pressure is 112/64, her weight is 120 pounds, and her height is 5 feet 5 inches. She is alert and oriented with a full affect. She displays no psychomotor retardation and is appropriately interactive, with good eye contact throughout the interview and examination. Heart and lung examinations are normal. Abdominal examination shows normally active bowel sounds. Her abdomen is soft with moderate tenderness, worse in the suprapubic area and radiating to the right lower quadrant, with no guarding or rebound tenderness. No masses are appreciable. Pelvic examination reveals normal, Tanner stage 4 external genitalia. The vaginal discharge is normal, and no blood is seen. The cervix appears unremarkable. She has moderate cervical motion tenderness. The uterus is normal size, midline, and retroverted but mobile. Her right adnexal area is moderately tender with no palpable mass. She has no anterior tenderness. Rectovaginal examination reveals tender nodularity in the rectovaginal septum.
Body_ID: P078008
Impression
Body_ID: HC078012
Working Diagnosis
Body_ID: HC078013
This patient has chronic pelvic pain. Chronic pelvic pain is defined as pain lasting 6 or more months that localizes to the anatomic pelvis (ACOG, 2004
). This patient has both a cyclic and a noncyclic component that localizes on examination to the uterus and right adnexa and is significant enough to cause her to miss school.
Body_ID: P078009
Differential Diagnosis
Body_ID: HC078014
The differential diagnosis of chronic pelvic pain is complex and includes both gynecologic and nongynecologic etiologies (Table 78-1). Endometriosis can cause both cyclic and noncyclic pain, especially in adolescents. The absence of a history of sexual activity rules out pelvic infection and pregnancy complications. The pattern of her pain makes ovulation an unlikely etiology. Her pelvic examination is not suggestive of leiomyomata or an ovarian cyst or neoplasm. She denies any voiding symptoms and has no anterior tenderness on examination, making a urologic etiology unlikely. Her bowel symptoms warrant considering inflammatory bowel disease in the differential diagnosis, especially with a family history of ulcerative colitis. However, with no diarrhea, hematochezia, or weight loss, this is unlikely to be the cause of her symptoms. Gastrointestinal and urologic symptoms are common in adolescent patients with endometriosis. Finally, no history suggests physical abuse, and she has no other symptoms of depression. Endometriosis seems to be the most likely diagnosis.
Body_ID: P078010
Plan
Body_ID: HC078015
Diagnostic
Body_ID: HC078016
Body_ID: T078001
Table 78-1. Differential Diagnosis of Chronic Pelvic Pain
Body_ID: None
Gynecologic Causes | Nongynecologic Causes
Body_ID: T078001.50
Endometriosis | Urologic disease
Body_ID: T078001.100
Ovulatory pain (mittelschmertz) | Interstitial cystitis
Body_ID: T078001.150
Ovarian cyst | Urethral syndrome
Body_ID: T078001.200
Gynecologic neoplasia | Bladder malignancy
Body_ID: T078001.250
Pelvic inflammatory disease | Chronic urinary tract infection
Body_ID: T078001.300
Leiomyomata | Gastrointestinal
Body_ID: T078001.350
Adhesions | Inflammatory bowel disease
Body_ID: T078001.400
Primary dysmenorrhea | Irritable bowel syndrome
Body_ID: T078001.450
Adenomysosis | Diverticular disease
Body_ID: T078001.500
Pelvic congestion syndrome | Gastrointestinal neoplasia
Body_ID: T078001.550
Chronic ectopic pregnancy | Constipation
Body_ID: T078001.600
 | Musculoskeletal source
Body_ID: T078001.650
 | Other
Body_ID: T078001.700
 | Porphyria
Body_ID: T078001.750
 | Shingles
Body_ID: T078001.800
 | Depression
Body_ID: T078001.850
 | History of abuse
Body_ID: T078001.900
Body_ID: T078001
Body_ID: None
page 578
0
page 579
Body_ID: P0579
A urinalysis, obtained to rule out urinary tract infection and interstitial cystitis, was normal. A urine pregnancy test was negative. Given the lack of a palpable mass on pelvic examination, the yield from an ultrasound would be very low. If an adequate pelvic examination had not been possible, an ultrasound would have been important in ruling out various pelvic abnormalities as the cause of her pain.
Body_ID: P078011
A definitive diagnosis of endometriosis requires laparoscopic visualization of the ectopic endometrial implants. For this reason, it is widely acceptable to treat suspected endometriosis empirically, especially in the adolescent population, when other causes of pelvic pain have been reasonably well ruled out.
Body_ID: P078012
Therapeutic
Body_ID: HC078017
After discussing the diagnostic and therapeutic options, Amanda and her parents elect initial empiric treatment. Because she has received some relief from over-the-counter dosing, ibuprofen 800 milligrams three times per day was prescribed.
Body_ID: P078013
FOLLOW-UP VISIT
Body_ID: HC078018
Subjective
Body_ID: HC078019
After 2 months of treatment, Amanda returns to the office for re-evaluation. Her symptoms are significantly improved with regular use of ibuprofen. The continuous pain has mostly resolved, but she continues to have significant pain beginning just before her menses. She wishes to try something else for relief of her pain.
Body_ID: P078014
Objective
Body_ID: HC078020
Unchanged from previous examination.
Body_ID: P078015
Impression
Body_ID: HC078021
Amanda has had an inadequate response to a trial of a nonsteroidal anti-inflammatory drug (NSAID). She desires further treatment but still wishes to avoid surgery unless it is necessary.
Body_ID: P078016
Plan
Body_ID: HC078022
A trial of low-dose combined oral contraceptive pills is prescribed. If this is not effective, Amanda agrees to a referral for laparoscopy before more aggressive medical management is started.
Body_ID: P078017
DISCUSSION
Body_ID: HC078023
Endometriosis is a common cause of chronic pelvic pain and infertility. Endometriosis has been reported in up to 32% and 48% of women undergoing laparoscopy for pelvic pain and infertility, respectively (Sangi-Haghpeykar and Poindexter, 1995
). In adolescents with pelvic pain, the prevalence may be as high as 65% (Chatman and Ward, 1982
). The ectopic endometrial glands and stroma can be found throughout the pelvis (ovaries, fallopian tubes, broad ligament, uterosacral ligaments, bladder) as well as in extrapelvic locations (bowel, omentum, kidneys, abdominal wall, diaphragm, pleura/lung), and even in nasal mucosa and skin.
Body_ID: P078018
The etiology of endometriosis is not known with certainty. Ectopic endometrial tissue can result from retrograde menstruation (supported by an increased incidence in patients with outflow tract obstruction, such as in this case), hematologic or lymphatic spread, or metaplasia of undifferentiated coelomic cells in the peritoneal cavity. Observational data demonstrate an association between endometriosis and other autoimmune diseases, suggesting that a component of immune system alteration may allow the ectopic endometrial tissue to grow (Sinaii et al., 2002
). Some genetic component to the disease exists, with up to a tenfold increase risk in patients with first-degree relatives with endometriosis (ACOG, 2000
).
Body_ID: P078019
Although endometriosis is often asymptomatic, it can cause significant morbidity related to pain and infertility. Patients often have deep pelvic pain and dyspareunia. The pain is often cyclic, being worse immediately before or during menses, but the pain can be noncyclic as well, especially in adolescents. Involvement of the bladder can cause urinary symptoms such as dysuria, urgency, and hematuria, and bowel involvement can result in constipation, painful defecation, and rectal bleeding. Adolescent patients are more likely to have these bowel and bladder symptoms. The relation between endometriosis and fertility is complex. Although anatomic alterations from the scarring of severe endometriosis can clearly lead to tubal factor infertility, controversy exists over the role milder forms of endometriosis can play in infertility.
Body_ID: P078020
The diagnosis of endometriosis is typically a clinical one. History and physical examination can suggest the diagnosis, while helping to rule out other causes of pelvic pain. Ultrasound can be helpful in eliminating other potential causes for pain, particularly if the physical examination is abnormal or limited. It also has a role in the diagnosis of endometriomas (chocolate cysts), blood-filled cystic lesions that may complicate endometriosis.
Body_ID: P078021
A definitive diagnosis of endometriosis can be made only after direct visualization of the lesions in the operating room. Laparoscopy allows confirmation of the diagnosis and staging into categories of minimal, mild, moderate, and severe, based on the location and severity of the disease (American Society for Reproductive Medicine, 1997
). Interestingly, no correlation appears to exist between the amount of ectopic endometrium found at laparoscopy and the severity of pain that women experience.
Body_ID: P078022
page 579
0
page 580
Body_ID: P0580
When deciding on treatment for endometriosis, it is important first to determine the goals of treatment for a particular patient. For some patients, the goal may be treatment of the pain associated with the disease; for others, it may be treatment for infertility. The treatment can include both medical and surgical modalities, and the approach may be different, depending on which of these problems is being addressed.
Body_ID: P078023
If the primary treatment goal is relief of pain, then many medical options can be considered (Mahutte and Arici, 2003
). NSAIDs are commonly prescribed for various forms of pain, including pelvic pain. They have a well-established role in the treatment of primary dysmenorrhea, a prostaglandin-mediated disease. Whereas they have no direct effect on the pathophysiology of endometriosis, they have been extensively used for first-line symptomatic relief of pain. They are inexpensive, and most physicians are very familiar with their use. Side effects from NSAIDs include gastrointestinal problems (gastritis, peptic ulcer disease) and a rare incidence of renal failure. Despite the commonness of their use, data supporting the effectiveness of NSAIDs in endometriosis are relatively scarce. At least one older placebo-controlled crossover trial demonstrated a benefit over placebo (Kauppila and Ronnberg, 1985
). A systematic review of the use of NSAIDs in endometriosis is currently under way and is expected to be published sometime in 2005 (Allen et al., 2004
).
Body_ID: P078024
Because of the role of ovarian hormones in supporting the growth of the endometrium, treatments that decrease production of these hormones have been used extensively for endometriosis. These treatments attempt to mimic either pregnancy or menopause, two physiologic states associated with improvement in this disease. Options in this category include oral contraceptive pills, progesterones, danazol, and gonadotro-pinreleasing hormone (GnRH) agonists. Oral contraceptives have been extensively used to treat the pain associated with endometriosis. A common strategy is to use continuous low-dose combination agents (i.e., no "placebo" week, unlike their normal use for birth control.) A systematic review found only one randomized controlled trial supporting their efficacy against pain (Moore et al., 2004
). Side effects include nausea, breast tenderness, hypertension, and a small risk of thromboembolic disease. Progesterone-only therapy also has been widely used. Medroxyprogesterone can be used either orally (50 to 100 mg daily), or the depo-formulation can be given intramuscularly (150 mg every 3 months). The effectiveness of progesterone therapy is supported by a recent systematic review (Prentice et al., 2004
). Side effects include weight gain, irregular menses or amenorrhea, and a small risk of thromboembolic disease. Danazol is a weak androgen that is used to treat endometriosis by decreasing estrogen production through negative feedback at the hypothalamic and pituitary level. Its effectiveness in reducing endometriosis-associated pain also has been supported by a recent systematic review (Selak et al., 2004
). Danazol has significant side effects, including menopausal symptoms, acne, hirsutism, liver disease, and thromboembolic disease. GnRH agonists decrease ovarian function by acting at the level of the pituitary. Normally, pulsatile secretion of GnRH stimulates the pituitary to produce follicle-stimulating hormone and luteinizing hormone. Continuous GnRH stimulation has the opposite effect, decreasing pituitary gonadotropin production and creating a sort of "medical menopause." Although they are effective in treating endometriosis pain, a recent systematic review found no evidence that they are superior to other medical treatments (Prentice et al., 2000
). Significant side effects relating to estrogen deficiency occur, including a decrease in bone mineral density. These can be improved with the concurrent use of add-back estrogen/progesterone therapy at levels sufficient to reduce hormonal withdrawal symptoms, but low-enough not to stimulate the ectopic endometrial tissue. It is important to realize that medical treatments, although effective for pain, have not been shown to improve fertility in patients with endometriosis (Hughes et al., 2003
).
Body_ID: P078025
The role of surgery in the management of endometriosis includes definitively diagnosing the disease and both conservative and definitive treatment options. Conservative treatment involves destruction of endometriosis lesions and restoration of normal anatomy through lysis of adhesions created by the disease. This is typically accomplished laparoscopically. A recent systematic review identified only one randomized controlled trial evaluating the effectiveness of conservative surgery on the pain of endometriosis (Jacobson, 2001
). This study showed a significant decrease in pain 6 months after surgery. Unlike medical therapy, surgery has been shown to have some effectiveness against infertility associated with endometriosis (Jacobson, 2002
). If future fertility is not desired, definitive surgery (hysterectomy, often with oophorectomy) can be used to treat endometriosis pain that has not adequately responded to other treatment options. It should be noted, however, that even this is not 100% effective in refractory disease.
Body_ID: P078026
Material Available on Student Consult
Body_ID: B078002
Review Questions and Answers about Endometriosis
Body_ID: PB78002
page 580
0
page 581
Body_ID: P0581
REFERENCES
Body_ID: None
Allen C, Hopewell S, Prentice A. Non-steroidal Anti-inflammatory Drugs for Pain in Women with Endometriosis (Protocol for a Cochrane Review). Chichester, The Cochrane Library, 2004.
Body_ID: R078001
American College of Obstetricians and Gynecologists. Medical management of endometriosis: ACOG Practice Bulletin No. 11. Int J Gynecol Obstet 2000;71:183-196.
Body_ID: R078002
American College of Obstetricians and Gynecologists. Chronic pelvic pain: ACOG Practice Bulletin No. 51. Obstet Gynecol 2004;103:589-605.
Body_ID: R078003
American Society for Reproductive Medicine Revised classification of endometriosis, 1996. Fertil Steril 1997;67:817-821.
Body_ID: R078004
Chatman D, Ward A. Endometriosis in adolescents. J Reprod Med 1982;27:156-160.
Body_ID: R078005
Hughes E, Fedorkow D, Collins J, et al. Ovulation Suppression for Endometriosis (Cochrane Review). Chichester, UK, The Cochrane Library, 2003.
Body_ID: R078006
Jacobson T, Barlow DH, Garry R, et al. Laparoscopic Surgery for Pelvic Pain Associated with Endometriosis (Cochrane Review). Chichester, UK, The Cochrane Library, 2001.
Body_ID: R078007
Jacobson T, Baklow DH, Koninckx P, et al. Laparoscopic Surgery for Subfertility Associated with Endometriosis (Cochrane Review). Chichester, UK, The Cochrane Library, 2002.
Body_ID: R078008
Kauppila A, Ronnberg L. Naproxen sodium in dysmenorrhea secondary to endometriosis. Obstet Gynecol 1985;65:379-383.
Body_ID: R078009
Mahutte N, Arici A. Medical management of endometriosis-associated pain. Obstet Gynecol Clin North Am 2003;30:133-150.
Body_ID: R078010
Moore J, Kennedy S, Prentice A. Modern Combined Oral Contraceptives for Pain Associated with Endometriosis (Cochrane Review). Chichester, UK, The Cochrane Library, 2004.
Body_ID: R078011
Prentice A, Deary A, Bland E. Progestagens and Anti-progestagens for Pain Associated with Endometriosis (Cochrane Review). Chichester, UK, The Cochrane Library, 2004.
Body_ID: R078012
Prentice A, Deary EJ, Goldbeck-Wood S, et al. Gonadotropin-releasing Hormone Analogues for Pain Associated with Endometriosis (Cochrane Review). Chichester, UK, The Cochrane Library, 2000.
Body_ID: R078013
Sangi-Haghpeykar H, Poindexter A. Epidemiology of endometriosis among parous women. Obstet Gynecol 1995;85:983-992.
Body_ID: R078014
Selak V, Farquhar C, Prentice A, et al. Danazol for Pelvic Pain Associated with Endometriosis (Cochrane Review). In. Chichester, UK, The Cochrane Library, 2000.
Body_ID: R078015
Sinaii N, Cleary SD, Ballweg ML, et al. High rates of autoimmune and endocrine disorders, fibromyalgia, chronic fatigue syndrome and atopic diseases among women with endometriosis: A survey analysis. Hum Reprod 2002;17:2715-2724.
Body_ID: R078016
Body_ID: P0582
Previous section
Bar end Bar end
pages 577 - 581
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=9781416023777&ID=C07823777


Home > Part II Case Studies > 79 Severe Menstrual Cramps
79 Severe Menstrual Cramps (Primary Dysmenorrhea)
Body_ID: C07923777
Melissa Nothnagle
Body_ID: ctrb227
KEY POINTS
Body_ID: B079001
  1. Primary dysmenorrhea is extremely common but underreported and undertreated.
  2. Secondary causes of dysmenorrhea can be excluded by using history and physical examination.
  3. First-line treatment of primary dysmenorrhea involves nonsteroidal anti-inflammatory drugs (NSAIDs), which reduce prostaglandin levels.
  4. Combined oral contraceptives and other hormonal contraceptives may be effective in cases in which NSAIDS provide inadequate relief or when patients desire effective birth control.
Body_ID: PB79001
INITIAL VISIT
Body_ID: HC079001
Subjective
Body_ID: HC079002
Patient Identification and Presenting Problem
Body_ID: HC079003
Marta R. is a 16-year-old girl with painful cramps in her back and lower abdomen that have occurred with her menses for the past 2 years.
Body_ID: P079001
History of Present Illness
Body_ID: HC079004
For the past 2 years, Marta has experienced severe cramps in her back and lower abdomen during the first 2 days of her period. She occasionally has nausea and loose stools when she has the pain. She has tried taking ibuprofen, 200 mg every 6 hours, without much relief. Sometimes she misses school because her pain is so severe. Her last period was 2 weeks ago.
Body_ID: P079002
Medical History
Body_ID: HC079005
Body_ID: None
Marta states that her periods began when she was 13 years old. They occur every 30 days with moderate bleeding, lasting 4 to 5 days. Marta had her tonsils and adenoids removed at age 5. She uses albuterol for exercise-induced asthma. She is otherwise healthy.
Body_ID: P079003
Family History
Body_ID: HC079006
Marta has two younger brothers. Her mother, who is with her today, reports mild cramps with her own menstrual periods. Marta's maternal grandmother had a hysterectomy at age 40 for uterine fibroids.
Body_ID: P079004
Social History
Body_ID: HC079007
Marta denies smoking, alcohol, or drug use. She is an honor-roll student in the 10th grade. She has never been sexually active.
Body_ID: P079005
Review of Systems
Body_ID: HC079008
She denies vaginal discharge, weight loss, constipation, and fever. She denies midcycle pain or bleeding.
Body_ID: P079006
Objective
Body_ID: HC079009
Physical Examination
Body_ID: HC079010
Marta appears well. Her blood pressure is 110/70 mm Hg, pulse is 72 and regular, height is 5 ft 3 inches, and weight is 120 pounds. Abdominal examination: normal bowel sounds, soft, nontender, nondistended. No masses are palpated. Pelvic examination reveals normal external genitalia, normal cervix and vagina. Her uterus is normal size, anteverted, and nontender. Adnexal examination shows normal ovaries with no masses or tenderness.
Body_ID: P079007
Assessment
Body_ID: HC079011
Working Diagnosis
Body_ID: HC079012
page 582
0
page 583
Body_ID: P0583
The most likely diagnosis in this case is primary dysmenorrhea. This syndrome generally appears during adolescence, within 1 to 2 years of menarche, when ovulatory cycles are established. Patients report sharp, intermittent suprapubic pain that may radiate to the lower back or the back of the legs. Associated symptoms may include nausea, vomiting, diarrhea, fatigue, or headache. Pain usually begins on the first day of menses and peaks in the first or second day of menses, during the heaviest flow. Uterine prostaglandins appear to have a causative role in primary dysmenorrhea. During menstruation, the disintegrating endometrial cells release prostaglandins, which stimulate myometrial contractions and ischemia. Higher levels of prostaglandins have been found in the menstrual fluid of women with more severe dysmenorrhea (Chan, 1978
). In addition, nonsteroidal anti-inflammatory drugs (NSAIDs), which inhibit prostaglandin synthesis, are effective in relieving symptoms of dysmenorrhea.
Body_ID: P079008
Differential Diagnosis
Body_ID: HC079013
Secondary dysmenorrhea is defined as painful menses that are associated with an identifiable pathologic condition. Such conditions can often be identified by history and physical examination. Patients should be asked about age of menarche, onset of symptoms, and timing of the pain in relation to the menstrual cycle. Secondary causes of dysmenorrhea may be suggested by abnormal findings on physical examination or poor response to NSAIDS or combined hormonal contraceptives. Secondary dysmenorrhea also should be suspected in women who report onset of symptoms after puberty or who have associated infertility, irregular menses, or dyspareunia. Treatment for many causes of secondary dysmenorrhea is surgical, so these patients may need referral to a gynecologist for evaluation.
  1. Endometriosis. This condition is characterized by growth of endometrial tissue outside the uterine cavity. Cyclic stimulation of the ectopic endometrial tissue causes pelvic pain. Women with endometriosis classically appear with cyclic pelvic pain, infertility, and dyspareunia, especially with deep penetration. Physical examination findings suggestive of endometriosis include cervical motion tenderness, uterosacral nodularity, and decreased uterine mobility. However, the physical examination has low sensitivity and specificity for endometriosis. The diagnosis should be suspected in patients who report midcycle and perimenstrual pain, especially those with a history of fertility problems. The gold standard for diagnosis of endometriosis is laparoscopy. However, the extent of the disease at laparoscopy does not correlate well with severity of symptoms. Many patients with a history suggestive of endometriosis will respond to empirical treatment with combined oral contraceptives or gonadotropin-releasing hormone agonists.
  2. Cervical stenosis. A less-common cause of dysmenorrhea than was previously believed, cervical stenosis may result from infection or from trauma due to instrumentation, cryotherapy, or surgery for cervical dysplasia.
  3. Cervical or endometrial polyps. These are benign growths of the endocervical canal or endometrium. Cervical polyps often have postcoital bleeding and are visible protruding from the cervix on speculum examination. Endometrial polyps may be diagnosed with ultrasound or hysteroscopy.
  4. Pelvic inflammatory disease. Pelvic inflammatory disease (PID) is a polymicrobial infection of the upper genital tract that usually occurs with lower abdominal pain and fever. Examination findings include purulent cervical discharge, cervical motion tenderness, and adnexal tenderness. A subacute infection could cause symptoms similar to dysmenorrhea, but differences in timing of symptoms, examination findings, and cervical cultures would likely point to infection. Pelvic adhesions resulting from a previous episode of PID may be associated with subsequent dysmenorrhea.
  5. Ovarian cysts. Cyclic pain may be associated with functional ovarian cysts or hemorrhagic cysts. However, symptoms are unlikely to occur only during the initial days of the menses. Pelvic ultrasound is helpful in diagnosing ovarian cysts, but given the high prevalence of asymptomatic ovarian cysts, it may be difficult to establish that these are the cause of a patient's pain.
  6. Leiomyomata (uterine fibroids). These benign tumors of the uterine muscle are uncommon in adolescents and may be associated with heavy, painful menses. Nodularity or enlargement of the uterus may be noted on bimanual examination. Pelvic ultrasound is useful in confirming this diagnosis.
  7. Adenomyosis. Rarely seen in women younger than 30 years, this condition involves penetration by endometrial glands and stroma deep into myometrial tissue. This is associated with increased menstrual bleeding and dysmenorrhea. Mild uterine enlargement may be noted on examination. The diagnosis can be made with magnetic resonance imaging or at the time of hysterectomy.
  8. Intrauterine devices. Some intrauterine devices are associated with increased volume of menstrual flow, which may result in higher incidence of dysmenorrhea.
Body_ID: P079009
Plan
Body_ID: HC079014
Diagnostic
Body_ID: HC079015
Because Marta has a history typical of primary dysmenorrhea and a normal physical examination, no further testing is indicated. A poor response to empirical treatment would suggest a secondary cause of dysmenorrhea, warranting further evaluation.
Body_ID: P079010
page 583
0
page 584
Body_ID: P0584
Therapeutic
Body_ID: HC079016
The patient is prescribed naproxen, 500 mg, twice daily. She is encouraged to start the medicine the day before her anticipated onset of menses and to continue through the first 3 days of menses.
Body_ID: P079011
Patient Education
Body_ID: HC079017
Marta's mother is concerned that the cause of Marta's severe pain could be associated with future fertility problems. Marta and her mother are informed about the high prevalence of primary dysmenorrhea among adolescents and the lack of a relation between dysmenorrhea and future problems with fertility. She is told that if her pain is not adequately relieved with these higher-dose NSAIDs, combined oral contraceptives are an effective second-line treatment.
Body_ID: P079012
Disposition
Body_ID: HC079018
Marta is instructed to make a follow-up appointment in 2 months to review her response to NSAID therapy.
Body_ID: P079013
FOLLOW-UP VISIT
Body_ID: HC079019
Subjective
Body_ID: HC079020
Marta returns for her follow-up visit 2 months later. She reports taking naproxen as instructed, starting the day before her anticipated period. She describes some reduction in pain, although on her first day of menses this month, the pain was still severe enough that she left school early. She has not had any pain between her periods.
Body_ID: P079014
Objective
Body_ID: HC079021
Her vital signs are normal.
Body_ID: P079015
Assessment
Body_ID: HC079022
Marta's partial response to NSAID therapy is still consistent with the diagnosis of primary dysmenorrhea.
Body_ID: P079016
Plan
Body_ID: HC079023
Combined oral contraceptives were recommended to Marta, given her inadequate response to NSAID therapy. In addition to preventing pregnancy, benefits of treatment with combined oral contraceptives include improvement in acne, menstrual regularity, reduced risk of anemia, prevention of ovarian cysts, and prevention of PID (Fraser and Kovacs, 2003

). While taking oral contraceptives, she can continue to use NSAIDs to relieve any discomfort during her menses.
Body_ID: P079017
DISCUSSION
Body_ID: HC079024
Primary dysmenorrhea is the most common gynecologic problem in menstruating women. Reported prevalence rates are as high as 90% (Jamieson and Steege, 1996
). Dysmenorrhea is a major cause of activity restriction and absence from work and school. Further, this problem is underreported as well as undertreated in primary care.
Body_ID: P079018
The diagnosis of primary dysmenorrhea can generally be made based on a typical history and a normal physical examination. Primary dysmenorrhea usually is first seen within 2 years of menarche, and onset of the pain coincides with the onset of menses and resolves after 2 to 3 days. Table 79-1 lists features suggestive of primary or secondary dysmenorrhea.
Body_ID: P079019
Physical examination findings may suggest a secondary cause of dysmenorrhea, although several causes of secondary dysmenorrhea such as endometriosis or ovarian cysts may not be detectable by physical examination. Laboratory testing and imaging studies are not needed to make the diagnosis of primary dysmenorrhea.
Body_ID: P079020
Treatment of Primary Dysmenorrhea
Body_ID: HC079025
Nonsteroidal Anti-inflammatory Drugs
Body_ID: HC079026
Body_ID: T079001
Table 79-1. Features Suggestive of Primary or Secondary Dysmenorrhea
Body_ID: None
Primary Dysmenorrhea | Secondary Dysmenorrhea
Body_ID: T079001.50
Onset in early adolescence | Onset after adolescence
Body_ID: T079001.100
Duration of symptoms, 2-3 days | Duration of symptoms, >3 days
Body_ID: T079001.150
Onset of pain coincides with menses | Pain before menses or midcycle pain
Body_ID: T079001.200
Normal pelvic exam | Abnormal findings on pelvic exam
Body_ID: T079001.250
Relief with NSAIDs or OCPs | Lack of response to NSAIDs or OCPs
Body_ID: T079001.300
 | Infertility
Body_ID: T079001.350
 | Irregular bleeding
Body_ID: T079001.400
Body_ID: T079001.450
Body_ID: T079001

NSAID, nonsteroidal anti-inflammatory drug; OCP, oral contraceptive.
Body_ID: None
page 584
0
page 585
Body_ID: P0585
The efficacy of NSAIDs for primary dysmenorrhea has been demonstrated in randomized controlled trials, although insufficient evidence exists to evaluate differences in efficacy among various NSAIDs (Marjoribanks et al., 2003
). Possible adverse effects of NSAIDs include nausea, epigastric pain, and gastrointestinal bleeding. Contraindications include history of peptic ulcer disease or gastrointestinal bleeding and renal or hepatic insufficiency.
Body_ID: P079021
Combined Oral Contraceptives
Body_ID: HC079027
The efficacy of combined oral contraceptive pills for primary dysmenorrhea has been demonstrated in laboratory and observational studies, as well as a few small randomized controlled trials (Davis and Westhoff, 2001
; Hendrix and Alexander, 2002
). No data are available comparing different formulations. Treatment with oral contraceptives is ideal for women with dysmenorrhea who desire effective contraception, or for those who do not respond adequately to a trial of NSAIDs.
Body_ID: P079022
Combined oral contraceptives inhibit ovulation, which reduces stimulation of endometrial tissue. As a result, menstrual volume decreases, as does prostaglandin release. Newer combined hormonal delivery systems such as the contraceptive patch and vaginal ring should have similar effects on the endometrium. Possible adverse effects of combined hormonal contraceptives include nausea, breakthrough bleeding, amenorrhea, headache, and thromboembolic events. Smokers older than 35 years and women with breast cancer, cerebrovascular or coronary artery disease, thromboembolic disorders, or undiagnosed abnormal vaginal bleeding should not use combined hormonal contraceptives.
Body_ID: P079023
Other hormonal contraceptives also are beneficial in treating primary dysmenorrhea (Fraser and Kovacs, 2003

). Extended-cycle oral contraceptives may be helpful for patients with severe dysmenorrhea. They may reduce the frequency of menstruation to 4 times per year, in addition to preventing ovulation and reducing menstrual volume. Specific products are marketed for this purpose, but any combined oral contraceptive can be prescribed for extended cycles by instructing patients to use only the active pills for 3 months, followed by a week of placebo pills. Progestin-only hormonal contraceptives, including progestin-only pills, injectable progestins and progestin-releasing intrauterine devices (IUDs), alleviate primary dysmenorrhea through their inhibitory effects on the endometrium. Both injectable progestins and the progestin-releasing IUDs may induce amenorrhea in some users, which may be of benefit to women with severe menstrual symptoms.
Body_ID: P079024
In summary, primary dysmenorrhea is a common but undertreated condition in primary care. Once secondary causes have been ruled out from the history and physical examination, dysmenorrhea is usually managed successfully with medications.
Body_ID: P079025
Material Available on Student Consult
Body_ID: B079002
Review Questions and Answers about Primary Dysmenorrhea
Body_ID: PB79002
REFERENCES
Body_ID: None
Chan WY, Hill JC. Determination of menstrual prostaglandin levels in nondysmenorrheic and dysmenorrheic subjects. Prostaglandins 1978;130:83.
Body_ID: R079001
Davis AR, Westhoff CL. Primary dysmenorrhea in adolescent girls and treatment with oral contraceptives. J Pediatr Adolesc Gynecol 2001;14:3-8.
Body_ID: R079002
Fraser IS, Kovacs GT. The efficacy of non-contraceptive uses for hormonal contraceptives. Med J Aust 2003;178:621-623.

Body_ID: R079003
Hendrix SL, Alexander NJ. Primary dysmenorrhea treatment with a desogestrel-containing low-dose oral contraceptive. Contraception 2002;66:393-399.
Body_ID: R079004
Jamieson DJ, Steege JF. The prevalence of dysmenorrhea, dyspareunia, pelvic pain, and irritable bowel syndrome in primary care practices. Obstet Gynecol 1996;87:55-58.
Body_ID: R079005
Marjoribanks J, Proctor ML, Farquhar C. Nonsteroidal anti-inflammatory drugs for primary dysmenorrhoea. Cochrane Database Syst Rev 2003;CD001751.
Body_ID: R079006
Body_ID: P0586
Previous section
Bar end Bar end
pages 582 - 585
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=9781416023777&ID=C07923777


Home > Part II Case Studies > 80 Back Pain
80 Back Pain (Osteoporosis)
Body_ID: C08023777
Kenneth J. Grimm
Body_ID: ctrb228
KEY POINTS
Body_ID: B080001
  1. Vertebral compression fractures, seen with new-onset back pain radiating to the anterior abdominal wall ("girdle of pain"), are a common presentation of osteoporosis.
  2. It should be recognized that vertebral compression fractures are a sign of generalized osteoporosis and are associated with a threefold increase in the risk of hip fractures.
  3. Risk factors for osteoporosis include age, female sex, sex hormone deficiency, family history, being white, poor calcium and vitamin D intake, inactivity, smoking, low body weight, excessive caffeine intake, hyperthyroidism, diabetes, inflammatory bowel disease, and the use of corticosteroids, anxiolytics, anticonvulsants, and neuroleptics.
  4. The risk of fracture is increased by conditions that increase the general risk of falling.
  5. Osteoporosis is a common condition, resulting in significant morbidity, mortality, and health care expenditure.
  6. Osteoporosis is defined by the World Health Organization as resulting in a T-score of -2.5 or less.
  7. Osteopenia is defined as resulting in a T-score of between -1.0 and -2.5.
  8. Screening for osteoporosis with dual-energy x-ray absorptiometry should be offered to all women older than 65 years, and all high-risk women older than 60 years.
  9. Adequate calcium and vitamin D intake should be recommended to all women, regardless of age, to protect against the development of osteoporosis.
  10. Bisphosphonates have the best evidence that they are effective at preventing fractures and should be used as first-line therapy. Other treatments that have been shown to affect bone density include calcitonin, calcium and vitamin D, and hormone replacement therapy.
Body_ID: PB80001
INITIAL VISIT
Body_ID: HC080001
Subjective
Body_ID: HC080002
Patient Identification and Presenting Problem
Body_ID: HC080003
Mrs. M. is a 74-year-old white woman complaining of back pain.
Body_ID: P080001
Present Illness
Body_ID: HC080004
Mrs. M. reports that she awoke with pain in her back approximately 2 weeks ago. She denies fall, trauma, and unusual or new activities. She has had no previous problems with her back. The pain is midline in the upper lumbar area. It does not radiate to either leg, but it does extend to her anterior abdomen on both sides. It was initially sharp and severe, significantly limiting her activities for the first 4 or 5 days. Since then it has lessened somewhat, and she now describes it as a constant ache. It has affected her sleep, and she has been using acetaminophen regularly for the past 2 weeks with some relief. She denies fever, dysuria, hematuria, changes in bowel or bladder function, or incontinence. She has no lower-extremity weakness, pain, or numbness. The pain does not change with position.
Body_ID: P080002
Medical History
Body_ID: HC080005
Body_ID: None
Mrs. M. has a long history of asthma, for which she has required five hospital admissions since childhood. Her last admission was 2 years ago. She is seen in the office for an exacerbation of her asthma approximately twice per year and has required short courses of oral prednisone every 1 to 2 years. Her asthma is well controlled with a combination of inhaled corticosteroid and long-acting β2-agonist twice daily, with a short-acting β2-agonist as needed for symptoms approximately once a week. She also has a history of Parkinson's disease, which is treated with a dopamine agonist. She is otherwise healthy and uses no other medications. She had a negative mammogram 6 months ago and a normal colonoscopy within the past 5 years.
Body_ID: P080003
page 586
0
page 587
Body_ID: P0587
Family History
Body_ID: HC080006
Mrs. M.'s father died at age 75 of complications of diabetes. He had asthma as well. Her mother is age 92 and healthy except for obesity.
Body_ID: P080004
Social History
Body_ID: HC080007
Mrs. M. has a significant smoking history of 60 pack-years. She was finally convinced to quit after her last hospitalization 2 years ago. She denies alcohol or drug use, and she only occasionally drinks caffeinated beverages. She lives with her husband of 55 years in a senior apartment complex.
Body_ID: P080005
Review of Systems
Body_ID: HC080008
She is thin but denies changes in her appetite or weight. She has tremor and difficulty with ambulation initially in the morning, which improves after taking her Parkinson's medication. She has fallen twice in the past 6 months without injury. Aside from her back pain, she denies musculoskeletal complaints. Review of other systems is noncontributory.
Body_ID: P080006
Objective
Body_ID: HC080009
Physical Examination
Body_ID: HC080010
Mrs. M. appears to be a thin, healthy woman, sitting in a chair in no distress. She has some clear discomfort when moving about the examination room. Her temperature, pulse, and blood pressure are normal. Her weight is 98 pounds, which is unchanged from her last visit. Her height is 61 inches, which is 2 inches less than the last recorded height from 2 years ago. Head and neck, cardiovascular, and pulmonary examinations are normal. Abdominal examination reveals normally active bowel sounds with no tenderness, organomegaly, or mass. Her aorta is easily palpable, nontender, and not enlarged. She has normal femoral pulses. Inspection of her back reveals loss of lumbar lordosis and some mild thoracic kyphosis. She has no muscular atrophy. No significant tenderness or spasm is noted in the thoracic or lumbar paraspinal muscles. She has midline tenderness on palpation of the spine at the upper lumbar level. Her straight-leg raise shows no sign of radiculopathy. Her neurologic examination reveals minimally increased tone in all extremities, with mild cogwheel rigidity. She is slow to arise from her chair and has mild difficulty in initiating movement, but her gait is normal once she has started walking. She has some difficulty turning to climb onto the examination table. Lower-extremity strength, sensation, and deep tendon reflexes are normal with no Babinski sign.
Body_ID: P080007
Assessment
Body_ID: HC080011
Mrs. M is a 72-year-old woman with asthma and Parkinson's disease with a 2-week history of midline back pain with no warning symptoms to suggest neurologic compromise or malignancy. She is tender over her upper lumbar spine and has lost 2 inches of height in the past 2 years.
Body_ID: P080008
Working Diagnosis
Body_ID: HC080012
Spinal compression fracture secondary to osteoporosis.
Body_ID: P080009
Differential Diagnosis
Body_ID: HC080013
Back pain is a common problem, usually resulting from muscular strain or osteoarthritis of the facet joints. More significant spinal causes of back pain include disc herniation, spondylolisthesis, spinal stenosis, infections (osteomyelitis or epidural infection), and malignancy. In an elderly patient, spinal stenosis with neurologic compromise and cancer must be seriously considered, but Mrs. M. has no "alarm" symptoms or signs to suggest the presence of these more serious causes of back pain.
Body_ID: P080010
Plan
Body_ID: HC080014
Diagnostic
Body_ID: HC080015
Plain films of her back show generalized osteopenia and the presence of a spinal compression fracture of the L2 vertebral body. Bone mineral density (dual-energy x-ray absorptiometry [DEXA]) scan reveals a T-score of -2.8 at the hip and -3.0 in the lumbar spine. The diagnosis of an osteoporotic spinal compression fracture is confirmed.
Body_ID: P080011
Therapeutic
Body_ID: HC080016
She is prescribed calcium, vitamin D, and antiresorptive therapy with a once-weekly dose of a bisphosphonate. Additionally, she is started on daily nasal calcitonin to help with pain and advised to increase the dosage of acetaminophen to 1000 mg every 6 hours, if needed. Her Parkinson's regimen is adjusted to decrease her risk of falling.
Body_ID: P080012
Patient Education
Body_ID: HC080017
The high risk of hip fracture from falling is stressed to Mrs. M. She is asked to use a cane, and the use of hip-protective padding is discussed. Interventions aimed at decreasing her risk of falling at home, such as removing throw rugs and installing shower handles, are suggested.
Body_ID: P080013
DISCUSSION
Body_ID: HC080018
page 587
0
page 588
Body_ID: P0588
Vertebral fractures are the most common manifestation of osteoporosis (Genant et al., 1999
). This patient's pain is typical for spinal compression fracture, with its abrupt onset and its radiation to the anterior abdominal wall (the "girdle of pain"). Although vertebral fractures can cause significant and disabling pain in some patients, their larger significance is that they denote a threefold increase in the risk of the more serious osteoporotic hip fracture (Black et al., 1999
). Failure to diagnose the systemic disease of osteoporosis in a patient with a spinal compression fracture is common, occurring more than 60% of the time (Neuner et al., 2003
).
Body_ID: P080014
Osteoporosis is a disease characterized by decreased bone strength and increased risk of fracture. Whereas bone strength is affected by both bone density and bone quality, the latter factor, determined by the microarchitectural structure, is difficult to determine. Therefore the World Health Organization defines osteoporosis as a decrease in bone mineral density of more than 2.5 standard deviations below what would be expected for the average young white woman (a T-score of less than -2.5). Approximately 7% of women older than 50 years meet this definition. A T-score between -1.0 and -2.5 is defined as osteopenia, and this occurs in 40% of women aged 50 and older (Siris et al., 2001
). Osteoporosis results in approximately 1.3 million fractures (Consensus Development Conference, 1993
) and costs between $10 and $15 billion every year in the United States (National Institutes of Health, 2001
). Common sites for osteoporotic fractures include the vertebrae, the wrist, and the hip, with the majority of the morbidity, mortality, and cost resulting from hip fractures. Approximately one third of patients with hip fractures are unable to return to independent living, and 20% die within the first year (National Institutes of Health, 2001
).
Body_ID: P080015
Risk factors for osteoporosis can be divided into those that decrease peak bone mass and those that lead to accelerated bone loss. Peak bone mass is reached by the mid-30s. Genetic factors are the most important determinants of peak bone mass. Gender is an important factor, as women have lower peak bone mineral densities than men. Race also is an important factor, with African-American women achieving higher peak bone mass than whites. Environmental factors also play a role in determining peak bone mass. These factors include calcium and vitamin D intake, as well as activity level. Certain diseases, such as celiac disease, cystic fibrosis, and the female-athlete triad (amenorrhea, disordered eating, and osteoporosis) are risk factors for failure to achieve optimal peak bone mass. Factors known to accelerate bone loss include age, low levels of sex hormones, smoking, inactivity, low body weight, high caffeine intake, certain medical conditions (hyperthyroidism, diabetes, and inflammatory bowel disease), as well as certain medications (steroids, anxiolytics, anticonvulsants, and neuroleptics) (Cummings et al., 1995
). Finally, factors that increase the risk of falling will result in a higher incidence of fractures at any level of bone density, but this effect is especially important in patients with osteoporosis. In our case, Mrs. M.'s risk factors for osteoporosis include her age, her race, her smoking history, and previous steroid use. Furthermore, her neurologic condition increases her risk of falling.
Body_ID: P080016
Screening for osteoporosis can be an effective strategy for decreasing the morbidity and mortality associated with fractures. Screening is generally considered to be beneficial when the target condition is common and carries significant morbidity or mortality, when a reasonably accurate and affordable screening test is available, and when treatment offers additional benefit when it is initiated during an early, asymptomatic stage of the disease. Although no studies have directly looked at the effect of screening, it is reasonably clear from the literature that treatment of patients identified as having high fracture risk can decrease this risk. The United States Preventive Services Task Force has evaluated the evidence related to screening and recommended that DEXA at the femoral neck be offered to all women age 65 and older, and to high-risk women between the ages of 60 and 65. Testing should not be repeated more often than every 2 years because of limitations in the precision of bone mineral density measurements, and no clear data exist to suggest at which age screening should be discontinued (United States Preventive Services Task Force, 2002
).
Body_ID: P080017
Strategies for the prevention and treatment of osteoporosis include modification of risk factors for bone loss and for falls, increase in physical activity, and the use of pharmacologic agents. If modifiable risk factors exist, these should be addressed. Patients should be advised to stop smoking and to limit caffeine intake. Medical conditions associated with increased bone loss should be controlled, and the use of medications that increase the risk of osteoporosis should be minimized. The use of external hip protectors to prevent fracture has been evaluated in several studies. A recent systematic review of this literature shows no benefit for the use of these devices in community-dwelling elderly patients at risk for falls and fractures. The reviewed studies give conflicting results regarding the benefit of these devices when used in nursing homes. Finally, compliance with use of these devices is poor (Parker et al., 2004
).
Body_ID: P080018
The effect of exercise on the prevention of osteoporosis has been evaluated in several studies. A Cochrane review of 18 randomized controlled trials concluded that aerobic, weight-bearing, and resistance exercises can have positive effects on bone mineral density. However, no data exist to show a decreased risk of fracture from any form of exercise (Boniauti et al., 2002
).
Body_ID: P080019
page 588
0
page 589
Body_ID: P0589
Pharmacologic agents commonly used for the prevention and treatment of osteoporosis include calcium with vitamin D, bisphosphonates, calcitonin, and hormone replacement therapy (HRT). Calcium and vitamin D are the most commonly used agents for the prevention of osteoporosis. Although their combined use has been shown to increase bone mineral density in several different populations, studies have shown only a modest trend toward decreasing fracture risk that did not reach statistical significance (Cranney et al., 2002
). Calcium, 1200 to 1500 mg/day, and vitamin D, 400 IU/day, should be recommended for primary prevention of osteoporosis in all women. They are also used as adjuvant to other osteoporosis treatments but should not be used alone for the treatment of established osteoporosis.
Body_ID: P080020
Bisphosphonates have more high-quality evidence (Cranney et al., 2002
) supporting their use in the prevention and treatment of osteoporosis than does any other category of drug. The use of bisphosphonates has been clearly shown to increase bone mineral density. Their effectiveness for prevention of fractures also has been shown. Alendronate has been shown to reduce the risk of both vertebral and nonvertebral fractures by approximately half, whereas risedronate decreases the risk of vertebral fractures by one third and the risk of nonvertebral fractures by one fourth. Bisphosphonates are the only agents that have direct evidence for a decrease in the risk of hip fractures in high-risk patients. The magnitude of the effect bisphosphonates have on fracture risk can be expressed by the number of patients who would need to be treated with the drugs for 2 years to prevent one fracture, also known as the number needed to treat (NNT). For low-risk patients, approximately 2000 patients would need to be treated to prevent one vertebral fracture. For high-risk patients (those with a previous fracture, or those with a bone mineral density less than -2.5), between 75 and 100 patients would need to be treated to prevent one vertebral fracture, and 25 to 50 patients would need to be treated to prevent one nonvertebral fracture. These NNTs are well within the range of what is commonly considered acceptable for pharmacologic therapy.
Body_ID: P080021
Some evidence exists for the effectiveness of calcitonin in the treatment of osteoporosis (Cranney et al., 2002
). Calcitonin has been shown to increase bone mineral density in the wrist and spine. Studies also have shown a strong, but not statistically significant, trend toward increased bone density in the hip. The evidence for an actual decrease in fracture risk is less clear. Some, but not all, studies have shown a decrease in the risk of vertebral fractures, but no effect seems to exist on the risk for nonvertebral fractures, including fractures of the hip. Therefore, calcitonin is considered a second-line agent for the prevention and treatment of osteoporosis, usually used for patients for whom more effective bisphosphonates either fail or cannot be tolerated. In addition to preserving bone density, calcitonin can be used to decrease the pain resulting from a vertebral fracture.
Body_ID: P080022
Because of the significant decrease in bone mineral density in the first 10 years after menopause, HRT was once recommended as the primary means of preventing osteoporosis and fracture. Initial observational studies demonstrated a 50% reduction in vertebral fractures and a 25% to 50% reduction in hip fractures from HRT (Cranney et al., 2002
). The Women's Health Initiative (Rossouw et al., 2002
), the largest prospective clinical trial evaluating the risks and benefits of HRT, confirmed a 35% reduction in the risk of hip fractures. In this population at relatively low risk for fracture, this corresponded to an NNT of approximately 2000 over a 5-year period. However, because the study also showed that HRT resulted in an increased risk of cardiovascular disease and breast cancer, the long-term use of HRT for the prevention of osteoporosis and fractures is no longer recommended.
Body_ID: P080023
Material Available on Student Consult
Body_ID: B080002
Review Questions and Answers about Osteoporosis
Body_ID: PB80002
REFERENCES
Body_ID: None
Black DM, Arden NK, Palermo L, et al. Prevalent vertebral deformities predict hip fractures and new vertebral deformities but not wrist fractures: Study of Osteoporotic Fractures Research Group. J Bone Miner Res 1999;14:821-828.
Body_ID: R080001
Bonaiuti D, Shea B, Iovine R, et al. Exercise for preventing and treating osteoporosis in postmenopausal women Cochrane Database Syst Rev 2002;CD000333
Body_ID: R080002
Consensus Development Conference. Diagnosis, prophylaxis, and treatment of osteoporosis. Am J Med 1993;94:646-650.
Body_ID: R080003
Cranney A, Guyatt G, Griffith L, et al. Summary of meta-analyses of therapies for postmenopausal osteoporosis. Endocr Rev 2002;23:570-578.
Body_ID: R080004
Cummings SR, Nevitt MC, Browner WS, et al. Risk factors for hip fractures in white women: Study of Osteoporotic Factures Research Group. N Engl J Med 1995;332:767-773.
Body_ID: R080005
Genant HK, Cooper C, Poor G, et al. Interim report and recommendations of the World Health Organization Task Force for Osteoporosis. Osteoporos Int 1999;10:259-264.
Body_ID: R080006
page 589
0
page 590
Body_ID: P0590
Neuner J, Zimmer J, Hamel M. Diagnosis and treatment of osteoporosis in patients with vertebral compression fractures. J Am Geriatr Soc 2003;51:483-491.
Body_ID: R080007
National Institutes of Health (NIH). NIH Consensus Development Panel on osteoporosis prevention, diagnosis, and treatment. JAMA 2001;285:785-795.
Body_ID: R080008
Parker M, Gillespie L, Gillespie W. Hip protectors for preventing hip fractures in the elderly. Cochrane Database Syst Rev 2004;(3):CD001255.
Body_ID: R080009
Rossouw JE, Anderson GL, Prentice RL, et al. Risks and benefits of estrogen plus progestin in healthy postmenopausal women. JAMA 2002;288:321-333.
Body_ID: R080010
Siris E, Miller P, Barrett-Connor E, et al. Identification and fracture outcomes of undiagnosed low bone mineral density in postmenopausal women: Results from the National Osteoporosis Risk Assessment. JAMA 2001;286:2815-2822.
Body_ID: R080011
United States Preventive Services Task Force. Screening for osteoporosis in postmenopausal women: Recommendations of the United States Preventive Services Task Force. Ann Intern Med 2002;137:526-528.
Body_ID: R080012
Previous section
Bar end Bar end
pages 586 - 590
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=9781416023777&ID=C08023777


Home > Part II Case Studies > 81 Vaginal Discharge
81 Vaginal Discharge (Vulvovaginal Candidiasis)
Body_ID: C08123777
Karl E. Miller
Body_ID: ctrb229
KEY POINTS
Body_ID: B081007
  1. Vulvovaginal candidiasis usually presents with intense pruritus on the external and internal genitalia with a discharge that is thick cottage cheese-like in appearance.
  2. The treatment for bacterial vaginosis includes both oral and intravaginal routes, which have similar cure rates.
  3. The use of fluoroquinolones in the treatment of uncomplicated gonorrhea should be avoided in individuals that live in Asia, the Pacific Islands, and California.
  4. Uncomplicated genital chlamydia can be treated either with a one-time, 1-g dose of azithromycin or with doxycycline, 100 mg twice daily for 7 days.
  5. The Centers for Disease Control and Prevention recommends empiric treatment for pelvic inflammatory disease if the patient has cervical motion tenderness or uterine/adnexal tenderness and is at risk for sexually transmitted diseases.
Body_ID: PB81001
INITIAL VISIT
Body_ID: HC081001
Subjective
Body_ID: HC081002
Patient Identification and Presenting Problem
Body_ID: HC081003
Mrs. P. is a 45-year-old woman whose main complaint is a vaginal discharge for the past 3 weeks. She describes the discharge as thick, cottage cheese-like material. She also states that she is having severe itching on her external genitalia. Her last menstrual period was 3 weeks ago and was normal. She does complain of pain during intercourse but it occurs only during initial penetration. She denies any pelvic or abdominal pain. She also denies any fevers, chills, or sweats. She currently takes no medications or supplements and no recent antibiotics. She has been in a monogamous relationship for the last 25 years, and her partner has no symptoms and no known sexual contact outside of their relationship.
Body_ID: P081001
Medical History
Body_ID: HC081004
Body_ID: None
She has had no prior medical illnesses or hospitalization other than for two pregnancies and a postpartum tubal ligation.
Body_ID: P081002
page 590
0
page 591
Body_ID: P0591
Family History
Body_ID: HC081005
Mother and father have type 2 diabetes.
Body_ID: P081003
Social History
Body_ID: HC081006
She has been married for 23 years and works as an administrative assistant. She denies any alcohol, tobacco, or illicit drug use.
Body_ID: P081004
Review of Systems
Body_ID: HC081007
Her only other complaint is increased urine output and excessive thirst over the last 6 months.
Body_ID: P081005
Objective
Body_ID: HC081008
Her height is 5 feet 3 inches; her weight is 180 pounds, with a body mass index of 32. She is afebrile, and her vital signs are normal. Her abdomen is nontender to palpation with no rebound or guarding, and no masses or organomegaly. Genital examination reveals an inflamed-appearing introitus, some minor swelling of the labia, and no lesions. Examination with a speculum finds a normal-appearing cervix with no discharge from the os; the posterior vaginal vault has a thick, cottage cheese-like discharge with no odor. A wet preparation and potassium hydroxide sample are performed. The bimanual examination reveals no tenderness or abnormalities.
Body_ID: P081006
Laboratory Tests
Body_ID: HC081009
The pH of the discharge is 5.0, with budding yeast and hyphae noted on the potassium hydroxide portion of the slide. The wet preparation has epithelial cells present and no white blood cells (WBCs). The "whiff" test is negative.
Body_ID: P081007
Assessment
Body_ID: HC081010
Vaginal discharge: vulvovaginal candidiasis.
Body_ID: P081008
Plan
Body_ID: HC081011
The patient requests an oral agent, so fluconazole (Diflucan), 150 mg, one-time dose is prescribed. Her random blood sugar is 205.
Body_ID: P081009
Differential Diagnosis
Body_ID: HC081012
  1. Vulvovaginal candidiasis. This is the most likely diagnosis because the patient has external pruritus with erythema and swelling of the labia. The presence of the characteristic thick, cottage cheese-like discharge with no odor in the vaginal vault also supports this diagnosis. Budding yeast and hyphae on the potassium hydroxide portion of the slide, no other abnormalities on the wet preparation, and a vaginal pH between 4.5 and 5.5 make this the most likely diagnosis.
  2. Bacterial vaginosis. The characteristic discharge in patients with bacterial vaginosis has an off-white appearance and is adherent to the vaginal wall. The discharge usually does not cause any external symptoms. Other findings include clue cells present microscopically, a vaginal pH greater than 4.5, and a positive "whiff" test when potassium hydroxide is added to the sample of the discharge.
  3. Trichomoniasis. This organism causes a thin, frothy, green-yellow or gray malodorous vaginal discharge. Dyspareunia or vaginal soreness may be present. The cervix has a "strawberry" red appearance, or some erythema of the vagina or external genitalia may be seen. The laboratory findings include a vaginal pH of more than 5.0, more than 10 WBCs per high-power field, and mobile trichomonads on the wet preparation.
  4. Chlamydia and gonorrhea. Any time a female patient has a vaginal discharge during her reproductive years, these two infections must be considered. Risk factors for these infections include being younger than 25, history of multiple sexual partners, previous sexually transmitted diseases (STDs), and nonbarrier contraception. The discharge is mucopurulent and comes from the cervical os.
  5. Pelvic inflammatory disease (PID). Because this infection can have such a negative long-term impact on women, it should be considered in women in their reproductive years who have vaginal discharge. The history and physical examination were not consistent with what would be expected in patients with PID.
Body_ID: P081010
DISCUSSION
Body_ID: HC081013
The accurate diagnosis of vaginal discharge is based on signs, symptoms, and microscopic examination of the discharge. The presence of pruritus, the odor of the discharge, and presence of inflammation provide information that can assist in establishing the correct diagnosis. Office microscopy provides the most accurate laboratory test (Anderson et al., 2004
).
Body_ID: P081011
Vulvovaginal Candidiasis
Body_ID: HC081014
Vulvovaginal candidiasis is one of the most common causes of vaginitis; Candida albicans is the most common etiologic agent, but infections also can result from C. tropicalis or C. glabrata. This form of vaginal discharge usually is first seen with intense pruritus on the external and internal genitalia. The discharge characteristics are odorless, thick, cottage cheese-like appearance. Risk factors for developing vulvovaginal candidiasis include recent antibiotic use, oral contraception use, pregnancy, receptive oral sex, diabetes mellitus, or a partner with candidiasis.
Body_ID: P081012
page 591
0
page 592
Body_ID: P0592
Physical examination usually reveals erythema and edema of the vulvovaginal area. The speculum examination reveals a normal-appearing cervix with a thick, cottage cheese-like discharge present in the vaginal vault. The discharge has a pH of 4.5 to 5.5, and the microscopic examination shows budding yeast or hyphae after applying potassium hydroxide to the slide.
Body_ID: P081013
Some treatment regimens for vulvovaginal candidiasis are available over the counter. In some instances with a potential for resistant infections, the use of terconazole (Terazol) in a 3- or 7-day intravaginal course may improve the cure rate. Fluconazole (Diflucan), 150 mg orally, in one dose, is available to treat vulvovaginal candidiasis. Oral and vaginal treatments have similar cure rates, with more side effects with the oral regimens (Watson et al., 2002
).
Body_ID: P081014
Complicated vulvovaginal candidiasis is defined as four or more infections during 1 year. In these cases, the intravaginal treatment should be expanded to 10 to 14 days. If oral fluconazole is used, a repeated tablet must be given 3 days after the initial dose. This regimen for fluconazole also can be used in women with severe infections.
Body_ID: P081015
Women with recurrent infections of vulvovaginal candidiasis must be assessed for underlying causes. This may include a screen for glucose intolerance or for immunocompromise, such as human immunodeficiency virus testing.
Body_ID: P081016
Bacterial Vaginosis
Body_ID: HC081015
Bacterial vaginosis develops when the normal flora of the vagina is replaced with high concentrations of anaerobic bacteria. This is one of the most common causes of vaginal discharge. Most women will be seen initially with a malodorous vaginal discharge, but approximately half will be asymptomatic.
Body_ID: P081017
The Centers for Disease Control and Prevention (CDC) established criteria for the diagnosis of bacterial vaginosis (Workowski and Levine, 2002
) (Box 81-1). Clue cells are epithelial cells that are coated with bacteria. The "whiff" test is performed by adding 10% potassium hydroxide to the vaginal secretion. A positive test is the emission of a fishy odor. Cultures of the vaginal discharge are not needed because they are not specific and do not usually assist establishing the diagnosis. A DNA probe tests for high concentrations of Gardnerella vaginalis.
Body_ID: P081018
The CDC recommends a different treatment regimen for bacterial vaginosis than that used for vulvovaginal candidiasis (Workowski and Levine, 2002
) (Box 81-2). Both oral and intravaginal regimens provide similar cure rates (Hanson et al., 2000
). Patients taking metronidazole should be advised to avoid alcohol consumption during treatment and for 24 hours after completing the course. Clindamycin cream is oil based and has the potential to weaken latex condoms and diaphragms.
Body_ID: P081019
Box 81-1 Criteria for the Diagnosis of Bacterial Vaginosis
Body_ID: B081001
Body_ID: None
  • Homogeneous, white noninflammatory vaginal discharge
  • Discharge coats vaginal wall
  • Clue cells present on microscopic examination
  • Vaginal fluid pH, >4.5
  • Positive "whiff" test
Body_ID: PB81002
Bacterial vaginosis has been shown to cause adverse outcomes in women who are pregnant. These include premature rupture of membranes, preterm labor, preterm birth, and postpartum endometritis. The treatment of bacterial vaginosis during pregnancy has had inconsistent outcomes. The CDC currently recommends that women who are at high risk for preterm delivery should be treated (Workowski and Levine, 2002
). Both metronidazole and clindamycin can be used during pregnancy.
Body_ID: P081020
Chlamydia Infection
Body_ID: HC081016
Box 81-2 Treatment Recommendations for Bacterial Vaginosis
Body_ID: B081002
Recommended Regimens
  • Metronidazole (Flagy l), 500 mg orally, twice per day for 7 days
  • Metronidazole gel, 0.75%, one applicator intravaginal, once per day for 5 days
  • Clindamycin (cleocin) cream 2%, one applicator intravaginally at bedtime for 7 days
Body_ID: PB81003
Body_ID: None
Alternative Regimens
  • Metronidazole, 2 g orally, in a one-time dose
  • Clindamycin, 300 mg orally, twice per day for 7 days
  • Clindamycin ovules, 100 g intravaginally once at bedtime for 3 days
Body_ID: PB81004
page 592
0
page 593
Body_ID: P0593
More than 800,000 new cases of Chlamydia trachomatis infections were reported in 2002. The majority of the time, women with Chlamydia infections have no or minimal symptoms, but in some cases, the infection will ascend the genitourinary tract and cause PID.
Body_ID: P081021
If women are symptomatic with C. trachomatis infections, the most common symptom is a mucoid vaginal discharge that has little or no odor. In addition, they can have vaginal bleeding or spotting, lower abdominal pain, and irregular or heavy menses. A rare presentation for this infection is pleuritic right upper quadrant abdominal pain with or without pelvic pain. The cervix will appear inflamed and will have a yellow or cloudy mucoid discharge from the os. The cervix tends be friable and bleeds easily. Chlamydia infections in the lower genital tract do not cause vaginitis.
Body_ID: P081022
Currently two techniques are available to detect C. trachomatis infections-culture and nonculture. Culture techniques are considered the gold standard but have been replaced in some instances by the nonculture techniques. The new nonculture technique is nucleic acid amplification tests (NAATs). These tests have good sensitivity and specificity when compared with cultures. NAAT techniques can be used to diagnose urogenital chlamydia by either an endocervical or a urine specimen.
Body_ID: P081023
Patients who have signs and symptoms suggestive of salpingitis or PID should be evaluated by a white blood cell count with a differential. In addition, a serum pregnancy test and pelvic ultrasound should be performed if ectopic pregnancy is a possibility.
Body_ID: P081024
The current recommended treatment according to the CDC for uncomplicated genital chlamydia infections includes azithromycin or doxycycline (Workowski and Levine, 2002
) (Box 81-3). Both regimens are acceptable because they have similar cure rates and adverse effects (Lau and Qureshi, 2004
). Azithromycin has the benefit of being able to provide the patient with the one-time dose in the office. For patients who may not be able to tolerate either azithromycin or doxycycline, the CDC has published alternative regimens (Workowski and Levine, 2002
) (see Box 81-3).
Body_ID: P081025
The CDC currently does not recommend rescreening for chlamydia after completion of an antibiotic course unless the patient has persistent symptoms or is pregnant (Workowski and Levine, 2002
). Because reinfection is a common problem, the CDC recommends that women with chlamydia infections should be rescreened 3 to 4 months after antibiotic completion. The CDC also recommends that women seen within 12 months after treatment who have not been screened should be reassessed for chlamydia infection.
Body_ID: P081026
Gonorrhea Infection
Body_ID: HC081017
Neisseria gonorrhoeae is one of the more common STDs in the United States. The normal incubation time between exposure and infection is 3 to 5 days.
Body_ID: P081027
Box 81-3 Treatment Regimens for Uncomplicated Urogenital Chlamydia
Body_ID: B081003
Recommended
  • Azithromycin (Zithromax), 1 g orally in a single dose
  • Doxycycline (Vibramycin), 100 mg, twice per day for 7 days
Body_ID: PB81005
Body_ID: None
Alternative
  • Erythromycin base, 500 mg orally, 4 times per day for 7 days
  • Erythromycin ethylsuccinate, 800 mg orally, 4 times per day for 7 days
  • Ofloxacin (Floxin), 300 mg, twice per day for 7 days
  • Levofloxacin (Levaguin), 500 mg, once per day for 7 days
Body_ID: PB81006
The most common site for gonococcal infections is the endocervix. Symptoms include vaginal discharge, dysuria, abnormal vaginal bleeding, or pelvic pain. The majority of women have few or no symptoms. The cervix on examination may appear normal or may be inflamed with a mucopurulent discharge from the os.
Body_ID: P081028
In addition to infecting the lower genital tract, gonorrhea also can develop at other sites, either through direct or contiguous spread or by dissemination through the bloodstream. These include anorectal gonorrhea, conjunctivitis, perihepatitis (Fitz-Hugh-Curtis syndrome), pharyngitis, and PID. Anorectal gonorrhea can result from direct sexual contact or contiguous spread from the vagina. Patients with this infection can be asymptomatic, have mild pruritus and mucoid discharge, or have severe proctitis. Pharyngeal gonorrhea is asymptomatic the majority of the time, but if symptoms are present, the patient tends to have a mild sore throat. Physical findings usually are an erythematous pharynx, but in some cases, an exudative pharyngitis with oral ulcers may be seen. Gonococcal conjunctivitis develops after direct contact and tends to have copious amounts of purulent secretions from the eye.
Body_ID: P081029
page 593
0
page 594
Body_ID: P0594
Left untreated, gonococcal infections can develop into a disseminated infection. This occurs in two stages, with the first being bacteremic, in which patients will have fever, chills, and typical skin lesions. The skin lesions develop on the volar aspect of the hands and plantar aspect of the feet, initially as small vesicles and then developing into pustules with a hemorrhagic base and central necrosis. During this stage, patients also will have joint stiffness and pain. The second stage is the septic arthritis stage, in which patients have a purulent synovial effusion more commonly occurring in the knees, ankles, and wrist.
Body_ID: P081030
There are two different methods for detecting N. gonorrhoeae-culture and nonculture. The new nonculture technique is NAAT, and in women with urogenital gonorrhea, NAAT can be performed on either endocervical or urine specimens.
Body_ID: P081031
Box 81-4 Treatment Guidelines for Uncomplicated Gonococcal Infections
Body_ID: B081004
Uncomplicated
  • Cefixime (Suprax), 400 mg orally, as a single dose
  • Ceftriaxone (Rocephin), 125 mg IM, as a single dose
  • Ciprofloxacin (Cipro), 500 mg orally, as a single dose
  • Levofloxacin (Levaguin), 250 mg orally, as a single dose
  • Ofloxacin (Floxin), 500 mg orally, as a single dose
Body_ID: PB81007
Body_ID: None
Disseminated
  • Recommended parenteral
    • Ceftriaxone, 1 g IM or IV, q24h
  • Alternative parenteral
    • Cefotaxime (Claforan), 1 g IV, q8h
    • Ciprofloxacin, 400 mg, q12h
    • Ofloxacin, 400 mg IV, q12h
    • Levofloxacin, 250 mg IV, daily
    • Spectinomycin (Trobicin), 2 gm IM, q12h
  • Oral Regimen: Can be started 24-48 hr after improvement begins, and ≥1 week of antimicrobial therapy must be completed
    • Cefixime, 400 mg, twice daily
    • Ciprofloxacin, 500 mg, twice daily
    • Ofloxacin, 400 mg, twice daily
    • Levofloxacin, 500 mg, once daily
Body_ID: PB81008
Treatment recommendations by the CDC for uncomplicated gonococcal infections of the cervix, urethra, and rectum include oral and parenteral options (Workowski and Levine, 2002
) (Box 81-4). Because of the increase in the incidence of fluoroquinalone-resistant N. gonorrhoeae in individuals who live in Asia, the Pacific Islands (including Hawaii), and in California, the CDC recommends that fluoroquinalones should not be used. A substantial increase of fluoroquinalone-resistant N. gonorrhoeae has been seen in men who have sex with men, so fluoroquinalones should not be used as first-line treatment in these cases (CDC, 2004
).
Body_ID: P081032
Patients with suspected disseminated gonococcal infections should be hospitalized for their initial parenteral treatment. Parenteral antibiotics should be continued for 24 to 48 hours after clinical improvement begins and then switched to oral regimens for at least 1 week (Workowski and Levine, 2002
) (see Box 81-4).
Body_ID: P081033
Pelvic Inflammatory Disease
Body_ID: HC081018
In women with infections in the lower genital tract, an ascending infection may cause acute salpingitis with or without endometritis, also known as PID. Symptoms tend to have a subacute onset and usually develop during menses or the first 2 weeks of the menstrual cycle. Symptoms may range from none to severe abdominal pain with high fevers. Other symptoms include dyspareunia, prolonged menses, and intramenstrual bleeding. Women in whom PID develops have significant increase in the risk for developing infertility.
Body_ID: P081034
The CDC recommends that physicians maintain a low threshold for diagnosing PID (Workowski and Levine, 2002
). It recommends empiric treatment in women at risk for STDs if they have any of the minimal criteria (Box 81-5). Additional and specific criteria to assist physicians in establishing the diagnosis of PID have been published (see Box 81-5).
Body_ID: P081035
A patient with PID can be treated as an outpatient if the patient does not meet any of the criteria for hospitalization (Workowski and Levine, 2002
) (Box 81-6). The options for outpatient treatment include two regimens that are equally efficacious with regard to cure rates (Table 81-1). If patients with PID meet any of the criteria for hospitalization, parenteral antibiotic therapy is indicated.
Body_ID: P081036
Trichomoniasis
Body_ID: HC081019
The protozoan Trichomonas vaginalis is the etiologic agent for trichomoniasis, which is considered an STD. The incubation period is 3 to 21 days after exposure. Women with a history of multiple sex partners or sexual activity, or who are currently pregnant or menopausal, are at increased risk for this infection.
Body_ID: P081037
The majority of women with trichomoniasis have no symptoms. If symptoms are present, they include a diffuse, malodorous, yellow-green vaginal discharge, vaginal soreness, and dyspareunia. Because the vaginal pH changes around the time of menses, women are at risk for trichomoniasis developing during that period. The discharge may start during or immediately after menses and may be exacerbated during this time.
Body_ID: P081038
page 594
0
page 595
Body_ID: P0595
Box 81-5 Diagnostic Criteria for Pelvic Inflammatory Disease
Body_ID: B081005
Minimum Criteria
  • Cervical motion tenderness or
  • Uterine/adnexal tenderness
Body_ID: PB81009
Additional Criteria
  • Abnormal cervical or vaginal mucopurulent discharge
  • Documentation of gonorrhea or chlamydia infection
  • Elevated C-reactive protein
  • Elevated erythrocyte sedimentation rate
  • Oral temperature >38.3°C (>101°F)
  • White blood cells present on saline preparation of vaginal secretions
Body_ID: PB81010
Body_ID: None
Specific Criteria
  • Endometrial biopsy with evidence of endometritis
  • Laproscopic abnormalities consistent with pelvic inflammatory disease
  • Transvaginal ultrasound or MRI showing thickened, fluid-filled tubes with or without free pelvic fluid or tubo-ovarian complex
Body_ID: PB81011
Box 81-6 Hospitalization Criteria for Pelvic Inflammatory Disease
Body_ID: B081006
Body_ID: None
  • Unresponsive to oral antimicrobial therapy
  • Pregnancy
  • Severe illness (i.e., nausea, vomiting or high fever)
  • Surgical emergencies cannot be excluded
  • Tubo-ovarian abscess present
  • Unable to follow or tolerate outpatient oral regimen
Body_ID: PB81012
Physical findings consistent with trichomoniasis include a copious vaginal discharge that is yellow-green or gray, frothy, and malodorous. The cervix can be inflamed and have a "strawberry" appearance, red and inflamed with punctations. The vaginal pH will be 5 or greater, and on microscopic examination, 10 white blood cells per high-power field will be seen, with mobile trichomonads. Cultures are indicated only when the diagnosis of trichomoniasis is uncertain.
Body_ID: P081039
Body_ID: T081001
Table 81-1. PID Treatment Regimens
Body_ID: None
Parenteral | Cefotetan (Cefotan), 2 g IV, q12h
Body_ID: T081001.50
 | or
Body_ID: T081001.100
 | Cefoxitin (Mefoxin), 2 g IV, q6h
Body_ID: T081001.150
 | and
Body_ID: T081001.200
 | Doxycycline (Vibramycin) 100 mg orally or IV, q12h
Body_ID: T081001.250
Oral Regimen A | Ofloxacin (Floxin), 400 mg orally, twice daily
Body_ID: T081001.300
 | or
Body_ID: T081001.350
 | Levofloxacin (Levaquin), 500 mg, once daily with or without
Body_ID: T081001.400
 | Metronidazole (Flagyl), 500 mg, bid
Body_ID: T081001.450
Oral Regimen B | Ceftriaxone (Rocephin), 250 mg IM, in a single dose
Body_ID: T081001.500
 | or
Body_ID: T081001.550
 | Cefoxitin (Mefoxin), 2 g IM, plus Probenecid, 1 g orally, in a single dose
Body_ID: T081001.600
 | and
Body_ID: T081001.650
 | Doxycycline, 100 mg orally, twice daily with or without
Body_ID: T081001.700
 | Metronidazole, 500 mg, twice daily
Body_ID: T081001.750
Body_ID: T081001.800
Body_ID: T081001.850
Body_ID: T081001

All oral regimens must be given for 14 days.
Adapted from Workowski KA, Levine WC. Sexually transmitted diseases treatment guidelines 2002: Centers for Disease Control and Prevention. MMWR Morb Mortal Wkly Rep 2002;51:1-80.
Body_ID: None
page 595
0
page 596
Body_ID: P0596
The current CDC treatment recommendation is metronidazole, 2 g, in a single dose (Workowski and Levine, 2002
). For those who cannot tolerate the one-time dose, the alternative is metronidazole, 500 mg, twice a day for 7 days. Follow-up after treatment is not necessary unless symptoms persist. If the infection persists or recurs, the recommendation is to treat with metronidazole, 500 mg twice per day, for 5 days. Those who experience treatment failure after this course should be given metronidazole, 2 g orally, once per day for 3 days. Because this is an STD, it is important to treat the patient's partner (Forna, and Gulmezoglu, 2003
).
Body_ID: P081040
Material Available on Student Consult
Body_ID: B081008
Review Questions and Answers about Vulvovaginal Candidiasis
Body_ID: PB81013
REFERENCES
Body_ID: None
Anderson MR, Klink K, Cohrssen A. Evaluation of vaginal complaints. JAMA 2004;291:1368-1379.
Body_ID: R081001
Centers for Disease Control and Prevention. Increases in fluoroquinalone-resistant Neisseria gonorrhoeae among men who have sex with men: United States, 2003, and revised recommendations for gonorrhea treatment, 2004. MMWR Morb Mortal Wkly Rep 2004;53: 335-338.
Body_ID: R081002
Forna F, Gulmezoglu AM. Intervention for treating trichomoniasis in women. Cochrane Database Syst Rev 2003;CD000218.
Body_ID: R081003
Hanson JM, McGregor JA, Hillier SL, et al. Metronidazole for bacterial vaginosis: A comparison of vaginal gel vs. oral therapy. J Reprod Med 2000;45:889-896.
Body_ID: R081004
Lau CY, Qureshi AK. Azithromycin versus doxycycline for genital chlamydia infections: A meta-analysis of randomized clinical trials (structured abstract). In The Cochrane Library, Issue 2, 2004. DARE 2002217.
Body_ID: R081005
Watson MC, Grimshaw JM, Bond CM, Mollison J, Ludbrook A. Oral versus intra-vaginal imidazole and triazole anti-fungal agent for the treatment of uncomplicated vulvovaginal candidiasis (thrush): A systematic review. Br J Obstet Gynecol 2002;109:85-95.
Body_ID: R081006
Workowski KA, Levine WC. Sexually transmitted diseases treatment guidelines 2002: Centers for Disease Control and Prevention. MMWR Morb Mortal Wkly Rep 2002;51:1-80.
Body_ID: R081007
Previous section
Bar end Bar end
pages 590 - 596
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=9781416023777&ID=C08123777


Home > Part II Case Studies > 82 Lower Abdominal Pain
82 Lower Abdominal Pain (Pelvic Inflammatory Disease)
Body_ID: C08223777
Ann M. Aring
Body_ID: ctrb230
KEY POINTS
Body_ID: B082004
  1. Failure to isolate a sexually transmitted agent from the cervix does not rule out pelvic inflammatory disease (PID). PID is a polymicrobial infection whose causative agents may include gram-positive and gram-negative anaerobic organisms, gram-positive and gram-negative rods, and cocci, as well as sexually transmitted pathogens such as Chlamydia trachomatis and Neisseria gonorrhoeae.
  2. A high index of suspicion is essential for diagnosing PID. No single physical examination finding can be used to suggest PID. No individual blood test or combination of blood tests can reliably diagnose PID.
  3. According to the 2002 guidelines from the Centers for Disease Control and Prevention, empirical treatment of PID should be initiated in sexually active women if the following minimum criteria are present and no other cause for the illness can be identified: uterine/adnexal tenderness or cervical motion tenderness.
  4. The recommended drug regimens for the treatment of PID require two or more agents. The data are insufficient to recommend azithromycin in the treatment of PID.
  5. Fertility is better preserved when patients are treated within 48 hours of symptom onset.
Body_ID: PB82001
Body_ID: None
page 596
0
page 597
Body_ID: P0597
INITIAL VISIT
Body_ID: HC082001
Subjective
Body_ID: HC082002
Patient Identification and Presenting Problem
Body_ID: HC082003
Gabrielle W. is a 19-year-old white teenager who presents to the clinic reporting lower abdominal pain for 1 week. Her last menstrual period occurred 3 weeks ago.
Body_ID: P082002
Medical History
Body_ID: HC082004
Ms. W. entered menarche at age 12. Her menses are regular, with 28- to 30-day cycles. Her age at first intercourse was 15 years. She had her first baby at age 16 years and a second baby at age 18. Cultures for Chlamydia were positive during both pregnancies. The infections were treated successfully, with two documented negative cultures for cure. She delivered vaginally at term with both pregnancies. She did not breast-feed or use contraceptives. Her surgical history includes the removal of four impacted wisdom teeth last year. She does not have any chronic medical problems and does not take any prescription medications.
Body_ID: P082003
Family History
Body_ID: HC082005
Ms. W.'s mother has type 2 diabetes mellitus and hypertension, and underwent a hysterectomy for cervical cancer. Her father has type 2 diabetes and hypercholesterolemia. She has three sisters and one brother, who are all healthy. There is no family history of breast cancer or colon cancer. Ms. W.'s children are healthy.
Body_ID: P082004
Health Habits
Body_ID: HC082006
Ms. W. started smoking at age 14. She currently smokes half a pack of cigarettes daily. She also reports weekly marijuana use "to relax." She drinks one to two beers each week. Ms. W. estimates that she has had more than 30 lifetime sexual partners. She has had three sexual partners within the past month. She does not use condoms.
Body_ID: P082005
Social History
Body_ID: HC082007
Ms. W. lives with her mother, three younger siblings, and her own two children. She dropped out of high school but did earn her GED certificate. She is currently unemployed. She enjoys spending time with her friends and watching television.
Body_ID: P082006
Review of Systems
Body_ID: HC082008
Ms. W. reports pelvic pain, dyspareunia, vaginal discharge, and low-grade fever. She denies abnormal vaginal bleeding, dysuria, nausea, vomiting, diarrhea, constipation, or back pain.
Body_ID: P082007
Objective
Body_ID: HC082009
Physical Examination
Body_ID: HC082010
Ms. W. is a well-developed, thin, older adolescent. Her blood pressure is 124/82, pulse is 72 and regular, weight is 130 pounds, and height is 5 feet 4 inches. Abdominal examination reveals normal bowel sounds, mild diffuse lower abdominal tenderness, no hepatosplenomegaly, no rebound, and no guarding. Gynecologic examination shows Tanner stage 5 external genitalia with several external genital warts noted, normal vaginal tissue, and a multiparous cervical os. A mucopurulent discharge is seen. The cervix is friable and bleeds easily with manipulation. Her uterus is anteverted and of normal size. She does have cervical motion tenderness. Adnexal examination reveals bilateral tenderness. Her rectal examination is normal, with a negative fecal occult blood test.
Body_ID: P082008
Assessment
Body_ID: HC082011
Working Diagnosis
Body_ID: HC082012
The working diagnosis is pelvic inflammatory disease (PID), most likely from a sexually transmitted disease (STD).
Body_ID: P082009
Differential Diagnosis
Body_ID: HC082013
The differential diagnosis includes appendicitis, ovarian torsion, hemorrhagic or ruptured cyst, endometritis, irritable bowel syndrome, ectopic pregnancy, and PID (Box 82-1).
Body_ID: P082010
Discussion
Body_ID: HC082014
Box 82-1 Differential Diagnosis of Pelvic Inflammatory Disease
Body_ID: B082001
  • Appendicitis
  • Ectopic pregnancy
  • Ovarian torsion
  • Hemorrhagic or ruptured ovarian cyst
  • Endometriosis
  • Irritable bowel syndrome
Body_ID: PB82002
page 597
0
page 598
Body_ID: P0598
Box 82-2 Risk Factors for Pelvic Inflammatory Disease
Body_ID: B082002
Body_ID: None
  • Young age at first intercourse
  • Multiple sexual partners
  • Increased frequency of sexual intercourse
  • Prior history of PID
  • Sexually transmitted infection
  • No barrier contraceptive use
Body_ID: PB82003
Pelvic inflammatory disease manifests with infection and inflammation of the upper female genital tract, including any combination of endometritis, salpingitis, tubo-ovarian abscess, and pelvic peritonitis (Centers for Disease Control and Prevention [CDC], 2002
). PID is a common condition that affects about 8% of women during their reproductive years (Ness et al., 2002
). Recent estimates from the CDC indicate that approximately 780,000 cases of acute PID are diagnosed annually in the United States (Beigi and Wisenfeld, 2003
). Several demographic, behavioral, and contraceptive factors are identified as risk factors for PID (Box 82-2). There is considerable overlap between the risk of acquiring an STD and the risk for PID. Women younger than age 25 years account for more than 75% of all cases of PID and have a 10 times greater incidence compared with older women (Peipert et al., 2000
). Sexually active adolescents are more than three times more likely to have PID than women of similar activity who are 25 to 29 years old (CDC, 2002
). Studies have also shown at least a twofold increase in the risk for PID with a history of prior tubal infection (Beigi and Wisenfeld, 2003
). Physiologically, the risk of infection with PID is accelerated in adolescents by the columnar epithelium exposure found in the adolescent cervix and the greater permeability of the cervical mucous plug. The risk of acquiring PID from insertion of an intrauterine device (IUD) occurs primarily in the first 3 months after insertion (Beigi and Wisenfeld, 2003
).
Body_ID: P082011
PID is thought to arise from an ascending infection of the female genital tract. PID is a polymicrobial infection whose causative agents may include gram-positive and gram-negative anaerobic organisms, gram-positive and gram-negative rods, and cocci, as well as sexually transmitted pathogens such as C. trachomatis and N. gonorrhoeae. Approximately two thirds of all proven cases of PID involve either C. trachomatis or N. gonorrhoeae (Beigi and Wisenfeld, 2003
). Bacterial vaginosis-associated microflora are also identified in the upper genital tract in most cases of PID (Beigi and Wisenfeld, 2003
; CDC, 2002
). Therefore, PID cannot be ruled out even if a sexually transmitted organism is not isolated.
Body_ID: P082012
Barrier contraception reduces the risk for PID because it protects against some cervical infections. Oral contraceptive users also have a lower risk for developing PID. This may be explained by the fact that there is a higher detection rate associated with oral contraceptive users and consequently earlier treatment (Beigi and Wisenfeld, 2003
; Eschenbach et al., 1977
).
Body_ID: P082013
Menses also may increase the risk of PID since retrograde flow may spread infection from the uterus to the fallopian tubes. Classically, gonococcal PID occurs within a week of the onset of menses (Eschenbach et al., 1977
). The relationship between PID and douching has also been evaluated, with one study showing that twice as many women with PID had douched recently (Scholes et al., 1993
). The mechanical pressure of douching was postulated to contribute to upper genital tract infections. In addition, a change in the pH may also contribute to an environment that allows an infection to flourish.
Body_ID: P082014
Plan
Body_ID: HC082015
Diagnostic
Body_ID: HC082016
N. gonorrhoeae and Chlamydia cultures were obtained. KOH and wet prep slides showed 10 white blood cells (WBCs) per high power field. No trichomonas, buds, or hyphae were observed under the microscope. A urine pregnancy test was negative. A complete blood cell (CBC) count, erythrocyte sedimentation rate (ESR), and C-reactive protein (CRP) level were determined. In addition, Ms. W. was scheduled for pelvic computed tomography (CT).
Body_ID: P082015
Discussion
Body_ID: HC082017
The diagnosis of PID is often difficult to establish. A high index of suspicion is essential for optimizing patient outcomes. In the past, the CDC recommended diagnosis and treatment of women who met all three major criteria (lower abdominal tenderness, cervical motion tenderness, and bilateral adnexal tenderness) plus one of the minor supporting criteria (temperature >38.3°C [101°F] orally, mucopurulent cervicitis, elevated ESR or CRP level, documented cervical infection with C. trachomatis or N. gonorrhoeae, or the presence of an inflammatory mass on pelvic ultrasound) (CDC, 1998
). Since many women with PID have subtle signs and symptoms, the 2002 guidelines are less stringent. The 2002 CDC guidelines state that empirical treatment of PID should be initiated in sexually active women if the following minimum criteria are present and no other cause for the illness can be identified: uterine/adnexal tenderness or cervical motion tenderness. A recent study showed that when the CDC's new criteria for diagnosing PID were used, the prevalence doubled and the incidence tripled (Risser et al., 2004
).
Body_ID: P082016
page 598
0
page 599
Body_ID: P0599
PID is suggested in the patient's history by lower abdominal pain, fever, vaginal discharge, onset of symptoms after the menstrual cycle, and abnormal vaginal bleeding. No single finding on physical examination can be used to suggest PID. Many laboratory studies have been evaluated for their usefulness in predicting PID. The CDC makes no specific recommendation for the use of a specific blood test in the diagnosis of PID (CDC, 2002
).
Body_ID: P082017
No individual blood test or combination of blood tests can reliably diagnose PID (Hall et al., 2004
). Individual tests do not appear to significantly improve diagnostic accuracy (Hall et al., 2004
). The WBC count is a nonspecific indicator of infection and is elevated in less than half of women with PID (Beigi and Wisenfeld, 2003
). In addition, the ESR and CRP level have been studied in PID, with the CRP level having a slightly higher sensitivity and specificity (Beigi and Wisenfeld, 2003
). The absence of WBCs on a vaginal wet smear has a high negative predictive value (94.5%) (Beigi and Wisenfeld, 2003
; Peipert et al., 2000
). Three or more WBCs per high power field on a vaginal wet smear has a sensitivity of 87% to 91% (Beigi and Wisenfeld, 2003
; Yudin et al., 2003
). The combination of WBC count, CRP level, ESR, and vaginal WBCs can reliably exclude PID if results on all four tests are normal. Combining CRP and ESR is helpful in excluding PID (Hall et al., 2004
).
Body_ID: P082018
The definitive diagnosis of PID requires more invasive testing with transvaginal ultrasound (US), endometrial biopsy, or laparoscopy. US features consistent with PID include large, dilated fallopian tubes or the presence of a tubo-ovarian abscess. Pelvic US has been well studied in PID and is useful for identifying tubal and ovarian pathology. In one study, endovaginal US showing a thickened, fluid-filled fallopian tube with or without free pelvic fluid had a sensitivity of 85%, a specificity of 100%, and a predictive value above 95% for the diagnosis of endometritis (Boardman et al., 1997
). Another study reported that endovaginal US had a high specificity (97%) but a low sensitivity (32%) in the diagnosis of upper genital tract infection (Beigi and Wisenfeld, 2003
; Boardman et al., 1997
).
Body_ID: P082019
Endometrial biopsy is helpful for making a diagnosis of PID but has limited clinical use because of a delay in reading and reporting results. One published study showed that the presence of five or more neutrophils per 400 power field and one or more plasma cells per 120 power field had a sensitivity of 92% and a specificity of 87% for the prediction of upper genital tract microbial infection (Beigi and Wisenfeld, 2003
).
Body_ID: P082020
Clinical diagnosis has a positive predictive value of 65% to 90% compared with laparoscopy (CDC, 2002
; Hall et al., 2004
). Most experts agree that laparoscopy is still the gold standard for establishing the diagnosis of PID (Beigi and Wisenfeld, 2003
). Findings consistent with PID on laparoscopy include edema and erythema of the fallopian tubes, purulent exudate in the fallopian tubes, and peritubal adhesions. Because of cost and surgical risk, laparoscopy is not a practical screening tool. However, laparoscopy is an important technique when the diagnosis of PID is in question or when the patient does not improve as expected. Although computed tomography is not specifically mentioned in the CDC guidelines, this imaging technique can also identify pathology consistent with PID.
Body_ID: P082021
Therapeutic
Body_ID: HC082018
Ms. W. is started on ofloxacin (Floxin), 400 mg orally twice a day for 14 days, and metronidazole (Flagyl), 500 mg orally twice a day for 14 days.
Body_ID: P082022
Discussion
Body_ID: HC082019
Body_ID: T082001
Table 82-1. Oral Treatment of Pelvic Inflammatory Disease
Body_ID: None
Regimen A | Regimen B
Body_ID: T082001.50
Oflaxacin (Floxacin), 400 mg PO bid for 14 days | Ceftriaxone (Rocephin), 250 mg IM in a single dose
Body_ID: T082001.100
or | or
Body_ID: T082001.150
Levofloxacine (Levaquin), 500 mg PO qd for 14 days with or without Metronidazole (Flagyl), 500 mg PO bid for 14 days | Cefoxitin (Mefoxin), 2 g IM in a single dose, and Probenecid, 1 g PO in a single concurrent dose or
Body_ID: T082001.200
 | Other parenteral third-generation cephalosporin (e.g., ceftizoxime [Cefizox] or cefotaxime [Claforan])
Body_ID: T082001.250
 | plus
Body_ID: T082001.300
 | Doxycycline (Vibramycin), 100 mg PO bid for 14 days
Body_ID: T082001.350
 | with or without
Body_ID: T082001.400
 | Metronidazole, 500 mg PO bid for 14 days
Body_ID: T082001.450
Body_ID: T082001.500
Body_ID: T082001

Adapted from CDC. 2002 guidelines for treatment of sexually transmitted diseases. MMWR Morb Mortal Wkly Rep 2002;51:48-52.
Body_ID: None
page 599
0
page 600
Body_ID: P0600
Body_ID: T082002
Table 82-2. Parenteral Treatment of Pelvic Inflammatory Disease
Body_ID: None
Regimen A | Regimen B
Body_ID: T082002.50
Cefotetan (Cefotan), 2 g IV q12h or | Clindamycin (Cleocin), 900 mg IV q8h
Body_ID: T082002.100
Cefoxitin (Mefoxin), 2 g IV q6h plus Doxycycline (Vibramycin), 100 mg PO or IV q12h | plus Gentamicin (Garamycin), loading dose IV or IM (2 mg/kg body weight), followed by a maintenance dose of 1.5 mg/kg q8h
Body_ID: T082002.150
Body_ID: T082002.200
Body_ID: T082002

Adapted from CDC. 2002 guidelines for treatment of sexually transmitted diseases. MMWR Morb Mortal Wkly Rep 2002;51:48-52.
Body_ID: None
A high index of suspicion and a low threshold for treatment are important for managing patients with PID. The CDC has established treatment guidelines for patients that provide broad-spectrum coverage. According to the CDC, all regimens should be effective against N. gonorrhoeae and C. trachomatis, and should also include coverage for anerobic organisms and gram-negative rods (CDC, 2002
). Because no single drug meets these requirements, the recommended drug regimens for the treatment of PID require two or more agents (Tables 82-1 and 82-2). Several recent studies have evaluated the use of azithromycin (Zithromax) in the treatment of PID. However, the data are not sufficient to recommend azithromycin in the treatment of PID (CDC, 2002
). Results from the Pelvic Inflammatory Disease Evaluation and Clinical Health (PEACH) trial showed no difference in outcomes between inpatient and outpatient treatment in women with mild to moderate PID (Ness et al., 2002
). Fertility is better preserved when patients are treated within 48 hours of symptom onset (Beigi and Wisenfeld, 2003
; Hollie and Workowski, 2003
).
Body_ID: P082023
Patient Education
Body_ID: HC082020
The patient is counseled regarding safer sex practices, STDs, and the use of barrier contraceptives. Hepatitis B vaccination is offered, as well as syphilis and HIV testing. No douching is also discussed because douching may flush bacteria higher into the genital tract and mask the discharge that may signal a problem. The importance of a 48-hour follow-up visit to check the response to treatment is emphasized.
Body_ID: P082024
FOLLOW-UP VISIT
Body_ID: HC082021
Subjective
Body_ID: HC082022
Ms. W. returns for her follow-up visit in 2 days. She reports continuing lower abdominal pain, low-grade fever, and nausea. She has tried to take the oral antibiotics but cannot keep them down.
Body_ID: P082025
Objective
Body_ID: HC082023
Physical Examination
Body_ID: HC082024
Her blood pressure is 132/85 mm Hg, pulse is 100 and regular, and temperature is 38°C (100.5°F) (measured orally). She has moderate lower abdominal tenderness on palpation. No rebound tenderness is noted. She does have some involuntary guarding. Pelvic examination shows bilateral adnexal tenderness and cervical motion tenderness. Copious purulent discharge is seen in the vaginal vault.
Body_ID: P082026
Laboratory Tests
Body_ID: HC082025
Cultures performed earlier for N. gonorrhoeae and Chlamydia are negative. A CBC count showed WBCs at 17.0 (normal, 4.5 to 11) with 66% neutrophils, 27% lymphocytes, 4% monocytes, and 2% eosinophils. Hemoglobin is 13.5 (normal, 12.0 to 16.0 g/dL), CRP is 12.0 (normal, 0 to 10.0 mg/L), and ESR is 18 (normal, 0 to 15 mm/hr). A hepatitis B screen was negative. Results of a rapid plasma reagin test and HIV test are also negative. The pelvic CT scan shows free fluid in the pelvis and dilated fallopian tubes bilaterally, which suggests PID (Figs. 82-1 to 82-3). The radiologist recommends pelvic US to better assess for PID.
Body_ID: P082027
Assessment and Plan
Body_ID: HC082026
Since Ms. W. has nausea and vomiting and is unable to tolerate outpatient therapy, she is admitted to the hospital and started on cefoxitin (Mefoxin), 2 g intravenously (IV) every 6 hours, and doxycycline (Vibramycin), 100 mg IV every 12 hours. The pelvic US shows inflammation of the fallopian tubes, normal ovaries, and purulent peritoneal free fluid (Figs. 82-4 and 82-5), but no evidence of a tubo-ovarian abscess. Since Ms. W.'s condition is not responding clinically to treatment, laparoscopy is performed and shows a tubo-ovarian abscess and peritoneal free fluid (Figs. 82-6 and 82-7). The abscess is drained surgically.
Body_ID: P082028
Discussion
Body_ID: HC082027
page 600
0
page 601
Body_ID: P0601
Body_ID: P082030
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F082001
Figure 82-1 Pelvic CT scan showing abundant free fluid around the uterus.
Body_ID: P082031
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F082002
Figure 82-2 Pelvic CT scan shoping enlarged fallopian tubes and cul-de-sac fluid.
Close follow-up of outpatients within 24 to 48 hours after treatment is started is crucial. Patients who fail to improve after initiation of therapy require hospitalization, additional diagnostic testing to reconfirm the diagnosis, and possibly surgical intervention (Beigi and Wisenfeld, 2003
; CDC, 2002
). Additional criteria for hospitalization include pregnancy, nausea and vomiting, tubo-ovarian abscess, and inability to tolerate outpatient therapy (Box 82-3). Women older than 35 years who are hospitalized with PID are more likely to have a complicated course (CDC, 2002
; Jamieson et al., 2000
). Only 20% to 25% of PID patients treated in the United States are hospitalized (Hollie and Workowski, 2003
).
Body_ID: P082029
Tubo-ovarian abscess (TOA) is a serious acute complication of PID and is estimated to occur in 33% of women hospitalized with acute PID (Beigi and Wisenfeld, 2003
). Tubo-ovarian abscesses are also polymicrobial, with anaerobic organisms predominating. They may manifest with atypical abdominal pain, low-grade fevers, and weight loss.
Body_ID: P082032
page 601
0
page 602
Body_ID: P0602
Body_ID: P082034
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F082003
Figure 82-3 Pelvic CT scan showing hydrosalpinx.
Body_ID: P082035
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F082004
Figure 82-4 Longitudinal endovaginal pelvic ultrasound image showing the uterus and surrounding echogenic free fluid.
Another acute complication of PID is perihepatitis (Fitz-Hugh-Curtis syndrome). The presenting complaint is right upper quadrant pain, which is due to perihepatic inflammation and adhesions between the liver and anterior abdominal wall. Liver function test results may also be elevated. This complication is seen in 5% to 20% of all women with PID (Beigi and Wisenfeld, 2003
). Characteristic stringlike adhesions are seen on laparoscopy.
Body_ID: P082033
page 602
0
page 603
Body_ID: P0603
Body_ID: P082037
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F082005
Figure 82-5 Longitudinal endovaginal pelvic ultrasound image with increased Dopper flow from inflammation, hydrosalpinx, and free fluid.
Body_ID: P082038
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F082006
Figure 82-6 An enlarged fallopian tube corresponding to tubo-ovarian abscess was seen on laparoscopy.
Body_ID: P082039
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F082007
Figure 82-7 Abundant free fluid was also seen on laparoscopy.
page 603
0
page 604
Body_ID: P0604
Box 82-3 Criteria for Hospitalization for Pelvic Inflammatory Disease
Body_ID: B082003
Body_ID: None
  • Surgical emergencies such as appendicitis cannot be excluded
  • Pregnancy
  • No response to oral antibiotics
  • Unable to follow or tolerate oral antibiotic regimen
  • Nausea, vomiting, high fever, and severe illness
  • Tubo-ovarian abscess present
Body_ID: PB82004
The long-term sequelae of PID include tubal factor infertility, ectopic pregnancy, pelvic adhesions, and chronic pelvic pain. A study by Westrom (1980) showed a 10 times greater risk of infertility in women who had had PID compared with controls. In addition, the risk of infertility is directly related to the number of episodes of PID. With one episode of PID, a woman's risk of infertility is 11%. After two episodes, the risk rises to 34%, and with three or more episodes the risk rises to 54% (Hollie and Workowski, 2003
). Scarring of the fallopian tubes also increases the risk for ectopic pregnancy, with a 7 to 10 times greater rate of ectopic pregnancy seen in women with a prior history of PID (Beigi and Wisenfeld, 2003
). Rates of ectopic pregnancy also increase with successive episodes of PID. Increasing severity of infection also seems to predict a higher chance of ectopic pregnancy (Beigi and Wisenfeld, 2003
). Scarring from PID can produce pelvic adhesions that may result in chronic pelvic pain. Approximately one third of women with PID develop chronic pelvic pain and associated depression, dyspareunia, postcoital pain, and vaginismus (Haggerty et al., 2003
).
Body_ID: P082036
Material Available on Student Consult
Body_ID: B082005
Review Questions and Answers about Pelvic Inflammatory Disease
Body_ID: PB82005
REFERENCES
Body_ID: None
Beigi RH, Wisenfeld HC. Pelvic inflammatory disease: New diagnostic criteria and treatment. Obstet Gynecol Clin North Am 2003;30:777-793.
Body_ID: R082001
Boardman LA, Peipert JF, Brody JM, et al. Endovaginal sonography for the diagnosis of upper genital tract infection. Obstet Gynecol 1997;90:54-57.
Body_ID: R082002
Centers for Disease Control and Prevention, 1998 guidelines for treatment of sexually transmitted diseases. MMWR Morb Mortal Wkly Rep 1998;47:1-116.
Body_ID: R082003
Centers for Disease Control and Prevention, 2002 guidelines for treatment of sexually transmitted diseases. MMWR Morb Mortal Wkly Rep 2002;51:48-52.
Body_ID: R082004
Eschenbach DA, Harnisch JP, Holnes KK. Pathogenesis of acute pelvic inflammatory disease: Role of contraception and other risk factors. Am J Obstet Gynecol 1977;128:838-850.
Body_ID: R082005
Haggerty CL, Schulz R, Ness RB. Lower quality of life among women with chronic pelvic pain after pelvic inflammatory disease. Obstet Gynecol 2003;102 (5 Pt 1):934-939.
Body_ID: R082006
Hall MN, Leach L, Beck E. Which blood tests are most helpful in evaluating pelvic inflammatory disease? J Fam Pract 2004;53:326, 330-331.
Body_ID: R082007
Hollie LM, Workowski K. Treatment of sexually transmitted diseases in women. Obstet Gynecol Clin North Am 2003;30:751-775.
Body_ID: R082008
Jamieson DJ, Duerr AM, Macasaet MA, et al. Risk factors for a complicated clinical course among women hospitalized with pelvic inflammatory disease. Infect Dis Obstet Gynecol 2000;8:88-93.
Body_ID: R082009
Ness RB, Soper DE, Holley RL, et al. Effectiveness of inpatient and outpatient treatment strategies for women with pelvic inflammatory disease: Results from the Pelvic Inflammatory Disease Evaluation and Clinical Health (PEACH) Randomized Trial. Am J Obstet Gynecol 2002;186:929-937.
Body_ID: R082010
Peipert JF, Ness RB, Soper DE, Bass B. Association of lower genital tract inflammation with objective evidence of endometritis. Infect Dis Obstet Gynecol 2000;8:83-87.
Body_ID: R082011
Risser WL, Cromwell PF, Bortot AT, Risser JMH. Impact of new diagnostic criteria on the prevalence and incidence of pelvic inflammatory disease. J Pediatr Adolesc Gynecol 2004;17:39-44.
Body_ID: R082012
Scholes D, Daling JR, Stergachis A, et al. Vaginal douching as risk factor for acute pelvic inflammatory disease. Obstet Gynecol 1993;81:601-606.
Body_ID: R082013
Westrom L. Incidence, prevalence, and trends of acute pelvic inflammatory disease and its consequences in industrialized countries. Am J Obstet Gynecol 1980; 138:880-892.
Body_ID: R082014
Yudin MH, Hillier SL, Wisenfeld, HD, et al. Vaginal polymorphonuclear leukocytes and bacterial vaginosis as markers for histologic endometritis among women without symptoms of pelvic inflammatory disease. Am J Obstet Gyencol 2003;188:318-323.
Body_ID: R082015
Body_ID: P0605
Previous section
Bar end Bar end
pages 596 - 604
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=9781416023777&ID=C08223777


Home > Part II Case Studies > 83 Breast Cancer
83 Breast Cancer
Body_ID: C08323777
Virginia D. Aguila
Body_ID: ctrb231
KEY POINTS
Body_ID: B083004
  1. A new palpable mass in a patient with advanced age, a history of exposure to exogenous estrogen, a weak family history of breast cancer despite several annual negative mammograms and a clinical breast examination should increase our index of suspicion for malignancy.
  2. Mammography and clinical breast examinations remain the cornerstone for the screening of breast cancer.
  3. Minimally invasive breast biopsy (MIBB), the least surgical procedure, provided the patient with a diagnosis and tumor marker status and aided in treatment planning.
  4. Sentinel node mapping, now the standard of care for axillary nodal status in patients with breast cancer, was positive; therefore, full axillary node dissection had to be done.
  5. Accurate staging of cancer remains the most important factor in planning treatment and prognostication; therefore, early diagnosis is essential in patients with breast cancer.
  6. The multidisciplinary approach done in this patient greatly enhanced the overall quality of care to the patient with breast cancer.
  7. Vigilant surveillance is a must in follow-up of all patients with breast cancer.
Body_ID: PB83001
INITIAL VISIT
Body_ID: HC083001
Subjective
Body_ID: HC083002
Patient Identification and Presenting Problem
Body_ID: HC083003
Body_ID: None
Mrs. Rossalyn P., a 62-year-old white woman G4, P3, Ab1, comes into the clinic for her annual physical examination. She denies any complaints.
Body_ID: P083001
Medical History
Body_ID: HC083004
Mrs. P. had menarche at age 11, first pregnancy at age 20, and last pregnancy at age 26. She used oral contraceptives from ages 27 to 35 and had a tubal ligation at age 35. She was menopausal at 53 and took Prempro for 5 years. At age 58, she underwent total abdominal hysterectomy with bilateral salpingo-oophorectomy with removal of large left benign ovarian mucinous cystadenoma. Subsequently, she was started on Premarin but discontinued use a year ago. She has yearly physical examinations and mammograms and performs monthly self-breast examinations. Last year's mammogram was normal. Other medical conditions include hypertension, hypercholesterolemia, type 2 diabetes mellitus, and asthma.
Body_ID: P083002
Medications
Body_ID: HC083005
Enalapril, 20 mg; Pravachol, 40 mg; albuterol metered-dose inhaler as needed.
Body_ID: P083003
Family History
Body_ID: HC083006
Her mother had lung cancer and uterine cancer. A maternal aunt was diagnosed with breast cancer at age 43. Her father died of a myocardial infarction at age 57.
Body_ID: P083004
Review of Systems
Body_ID: HC083007
Unremarkable.
Body_ID: P083005
Objective
Body_ID: HC083008
Physical Examination
Body_ID: HC083009
page 605
0
page 606
Body_ID: P0606
Well-developed, well-nourished white female in no acute distress. Vital signs: weight, 205 pounds; height, 64.5 inches; blood pressure, 130/80; temperature, 98.1°F (36.7°C); pulse, 92; and RR, 18. Head, eyes, ears, nose, and throat: normal. Lungs: clear. Heart: regular rate and rhythm without murmurs or gallop. Breast examination: left breast reveals a 0.75-cm firm, nonmovable mass in the upper outer quadrant without notable tenderness, erythema, skin changes, nipple discharge, or induration; right breast normal. Abdominal examination: no palpable masses, no hepatosplenomegaly. Pelvic examination: normal external genital and vaginal vault, no pelvic masses or tenderness. Rectal examination: no masses, hemoccult negative. Neurologic examination: intact. Lymph nodes: axilla and supraclavicular nodes reveal no lymphadenopathy.
Body_ID: P083006
Assessment
Body_ID: HC083010
Working Diagnosis
Body_ID: HC083011
A new breast mass in a 62-year-old menopausal woman, after total abdominal hysterectomy with bilateral salpingo-oophorectomy with a weak family history of breast cancer on maternal side. Malignancy cannot be ruled out.
Body_ID: P083007
Differential Diagnosis
Body_ID: HC083012
  1. Breast cancer is commonly seen with advanced age and exogenous estrogen exposure. Most women with breast cancer do not have identifiable risk factors. Early findings include nontender, firm, ill-defined masses, whereas late findings include skin changes and lymph node involvement.
  2. Fibrocystic disease is the most common disease of the breast, peaking before menopause and rarely seen before adolescence or after menopause. Fibrocystic disease includes several disease processes associated with risks for cancer development. These processes are divided into three broad categories: (1) nonproliferative lesions, (2) proliferative lesions without atypia, (3) atypical hyperplasia. The first category shows no increased risk of cancer development, whereas the second and third show a relative risk of 1.6% and 4.4%, respectively.
  3. Fibroadenoma, the most common benign tumor of the breast in younger women, peaks in the late 20s and early 30s. The tumors are composed of fibrous and glandular tissue and do not increase the risk of breast cancer.
  4. Solitary intraductal papillomas, occurring between the ages of 30 and 50, are papillary proliferations of epithelial cells in the main lactiferous duct. Patients often present with bloody nipple discharge and occasionally have a palpable mass that is smaller than 1 cm but that can be as large as 4 to 5 cm. These tumors rarely increase the patient's risk of developing breast cancer.
  5. Fat necrosis, difficult to distinguish from cancer, both clinically and mammographically, is often associated with trauma, surgical intervention, or radiation therapy. Histologically, it consists of walled-off, lipid-laden macrophages, and neutrophils and can occur in the subareolar region.
  6. Duct ectasia, commonly seen in the fifth and sixth decades of life, is a palpable mass characterized by dilation of subareolar ducts with debris accumulation and inflammation. It is often associated with thick, "cheesy" nipple secretion.
  7. Mammary abscess is typically painful and erythematous, often associated with Staphylococcus aureus. It can clinically mimic inflammatory breast cancer.
  8. Granulomatous mastitis accounts for fewer than 1% of all breast masses. It can be associated with sarcoidosis, Wegener's granulomatosis, or infectious agents like Mycobacteria or fungal organisms.
  9. Hematomas can mimic carcinoma clinically and mammographically. They are most common post-traumatically.
  10. Miscellaneous nonbreast tissue benign tumors include lipomas, leiomyomas, hemangiomas, and neurofibromas (Schnitt et al., 1991).
Body_ID: P083008
Plan
Body_ID: HC083013
Diagnostic
Body_ID: HC083014
Mrs. P. underwent mammography that showed a 1 × 1-cm irregular mass with indistinct margins in the outer upper quadrant of the left breast. Ultrasound imaging of the mass showed a 1.3 × 1.3-cm irregular, hypoechoic mass with posterior shadowing. The suspicious results of the mammogram and ultrasound were discussed with the patient, and she was referred for surgical consultation. The patient was seen in a multidisciplinary breast clinic that included the involvement of a surgical oncologist, diagnostic radiologist, medical oncologist, radiation oncologist, and social worker. An ultrasound-guided fine needle aspiration was done. The biopsy showed poorly differentiated infiltrating ductal adenocarcinoma. Simultaneously, vacuum-assisted core biopsy of the mass confirmed the same histopathologic findings. The tumor was estrogen receptor and progesterone receptor negative and negative for HER2/NEU.
Body_ID: P083009
Staging and Therapeutic
Body_ID: HC083015
The patient underwent a left breast lumpectomy with sentinel node mapping. The sentinel node was identified and was positive for malignancy. A full axillary node dissection was performed. With the exception of the sentinel node, 21 axillary lymph nodes were negative for malignancy. The final staging of the tumor was T1C, N1, and M0. The patient underwent adjuvant chemotherapy with four cycles of epirubicin and Cytoxan, followed by radiation therapy for 6 weeks. Except for some nausea and vomiting with chemotherapy, the patient did well with this treatment.
Body_ID: P083010
DISCUSSION
Body_ID: HC083016
page 606
0
page 607
Body_ID: P0607
Body_ID: P083012
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F083001
Figure 83-1 Cancer incidence rates for women in the United States, 1979-2000. Age-adjusted to the 2000 U.S. standard population. (From U.S. Surveillance Epidemology, 1970-2000.)
Breast cancer remains the most common nonskin cancer in women in the United States, with its incidence continuing to increase since the 1980s (Fig. 83-1). The U.S. Breast Cancer Statistics 2004 showed 215,999 new cases of invasive cancer, accounting for 32% of all cancer diagnoses in women, and 59,390 new cases of in situ breast cancers due to better screening (Jemal et al., 2004
). The lifetime probability that a woman will develop invasive breast cancer is 13.36%, that is, the illness will strike one in every seven women (Table 83-1). Despite the increase in incidence, there has been a decrease in mortality, with a mortality rate of 2.2% per year from 1990 to 2000, most likely due to earlier detection and improvement in the various treatment modalities now available (Fig. 83-2).
Body_ID: P083011
Body_ID: T083001
Table 83-1. Lifetime Probability of Developing Cancer, by Site, U.S. Women, 1998-2000
Body_ID: None
Site | Risk
Body_ID: T083001.50
All sites | 1 in 3
Body_ID: T083001.100
Breast | 1 in 7
Body_ID: T083001.150
Lung and bronchus | 1 in 17
Body_ID: T083001.200
Colon and rectum | 1 in 18
Body_ID: T083001.250
Uterine corpus | 1 in 38
Body_ID: T083001.300
Non-Hodgkin's lymphoma | 1 in 57
Body_ID: T083001.350
Ovary | 1 in 59
Body_ID: T083001.400
Pancreas | 1 in 83
Body_ID: T083001.450
Melanoma | 1 in 82
Body_ID: T083001.500
Urinary bladder | 1 in 91
Body_ID: T083001.550
Uterine cervix | 1 in 128
Body_ID: T083001.600
Body_ID: T083001.650
Body_ID: T083001

From DevCan. Probability of Developing or Dying of Cancer Software, Version 5.1. Statistical Research and Applications Branch. Available at http://srab.cancer.gov/devcan Open this link in a new window " target="_blank">http://srab.cancer.gov/devcan Open this link in a new window
Body_ID: None
Breast cancer is a progressive, hormonally driven disease. It is extremely important that early diagnosis be made because early arrest can lead to improved survival. Five-year survival rate for stage 0 is 99%, and for stage IV it is 14% (Table 83-2 and Fig. 83-3). Those with certain risk factors have a higher incidence (Box 83-1). A positive family history, regardless of paternal/maternal lineage, is present in less than 10% of women with breast cancer but remains an important risk factor. The presence of genetic gene mutation in BRCA1 and BRCA2 increases the risk immensely but accounts for only 5% to 10% of all diagnosed breast cancer (National Institutes of Health Consensus Development Panel, 2001
).
Body_ID: P083013
Mammography is currently the most valuable and important screening test for early detection. It is widely available, has more than 90% sensitivity, is inexpensive, and can detect two to six cancer cases per 1000 mammograms done. Limitations include very dense breasts, such as in young women, breast-feeding women, and those on hormone replacement therapy, for whom both sensitivity and specificity are reduced (Linver, 2005). Clinical breast examination by a physician is the other cornerstone for early detection. Many studies have shown that self-breast examination is not an effective screening tool (Mincey and Perez, 2004
). Current guidelines for screening are outlined in Box 83-2.
Body_ID: P083014
Ultrasonography should be used as an adjunct to mammography, detecting whether a lesion is solid or cystic, and can be used to further categorize the solid lesion. Generally recommended for women with very dense breasts, it has an overall lower sensitivity, especially in detecting calcifications and lower specificity than mammography (Smith et al., 2003
).
Body_ID: P083015
page 607
0
page 608
Body_ID: P0608
Body_ID: P083017
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F083002
Figure 83-2 Rising incidence, falling mortality. Invasive breast cancer in the United States, 1973-1995. (From SEER Cancer Statistics Review, 1973-1995 [1998].)
Body_ID: T083002
Table 83-2. Breast Cancer Survival Rates
Body_ID: None
Stage | 5-Year Relative Survival Rate
Body_ID: T083002.50
0 | 99%
Body_ID: T083002.100
I | 92%
Body_ID: T083002.150
IIA | 82%
Body_ID: T083002.200
IIB | 65%
Body_ID: T083002.250
IIIA | 47%
Body_ID: T083002.300
IIIB | 44%
Body_ID: T083002.350
IV | 14%
Body_ID: T083002.400
Body_ID: T083002.450
Body_ID: T083002

Data from National Cancer Institute SEER (Surveillance, Epidemiology, and End Results) Program, 2004. Available at http://seer.cancer.gov Open this link in a new window " target="_blank">http://seer.cancer.gov Open this link in a new window .
Body_ID: None
Magnetic resonance imaging of the breast, now available in many centers, is currently not recommended as a screening test because of expense and lack of both availability and physician expertise as compared to mammography (Smith et al., 2003
). More trials of this test are currently under way. Its use is mainly in high-risk patients or when mammograms with ultrasonographic results are inconclusive. Magnetic resonance imaging does not replace mammography as the preferred screening test for detecting breast cancer.
Body_ID: P083016
Diagnosis
Body_ID: HC083017
Once an abnormality (i.e., a palpable mass, abnormal mammogram, abnormal ultrasound scan, abnormal magnetic resonance imaging scan) is found, a breast biopsy is performed. Seventy to 80% of breast biopsies are benign (Hall et al., 1988). Traditionally, a breast biopsy is done with open excisional biopsy, and if malignancy is found, definitive surgery is recommended and performed.
Body_ID: P083018
Excisional breast biopsies have been replaced with MIBBs. MIBBs include stereotactic biopsy, ultrasound-guided fine needle aspiration, and ultrasound-guided core biopsy. MIBB has 90% sensitivity and 100% specificity (Fuhrman et al., 1998
). Stereotactic biopsy is often used in calcifications, whereas ultrasound-guided biopsies, fine-needle aspirations, and core biopsies are used in most masses detectable by ultrasonography. With MIBBs, diagnosis and treatment planning can be done in advance of any surgical intervention, permitting all surgical treatment to be completed in a single surgical procedure.
Body_ID: P083019
Once the diagnosis of breast cancer is established, further treatment is discussed with the patient, family, and, ideally, a multidisciplinary team. Treatment will depend on the stage of the disease, age and general health of the patient, menopausal status, estrogen-receptor status, progesterone-receptor status, and presence of HER2/NEU gene amplication. The presence of estrogen receptor and/or progesterone receptor is a good prognostic indicator, but the presence of HER2/NEU is a negative prognostic factor (Lippman, 2005). Of all the above prognostic factors, the stage of the tumor, characterized by size, nodal involvement, and presence of distant metastasis, is most important in planning treatment and prognostication.
Body_ID: P083020
Staging
Body_ID: HC083018
page 608
0
page 609
Body_ID: P0609
Body_ID: P083022
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F083003
Figure 83-3 Survival by stage at diagnosis.
Box 83-1 Risk Factors for Breast Cancer Development
Body_ID: B083001
Body_ID: None
  • Advanced age
  • Family history of breast cancer (paternal or maternal risk)
  • Presence of genetic mutations (BRCA1, BRCA2)
  • Early menarche
  • Late menopause
  • Nulliparity
  • Absence of history of breast-feeding
  • Birth of first child after age 30
Body_ID: PB83002
Currently, breast cancer staging uses the American Joint Committee on Cancer TNM system. This system classifies cancers based on their tumor size, nodal status, and metastases (Table 83-3 and Box 83-3). This classification has been refined with the use of sentinel node mapping. Sentinel node mapping has now become the standard of care in axillary staging of breast cancer. This is based on the concept that lymphatic spread to the axilla occurs in an orderly manner. The sentinel node is defined as the first lymph node to receive drainage from a breast cancer (Fig. 83-4). This is identified using a radioisotope tracer and blue dye using one of several protocols. The sentinel node is localized with an intraoperative gamma probe and identified by its blue color. If the sentinel node is negative for malignancy, no further axillary dissection is needed. If the sentinel node is positive or not found, a full axillary node dissection is performed. This approach has significantly reduced the number of full axillary node dissections and long-term postoperative complications and morbidity, i.e., lymphedema and pain of involved upper extremity (Green et al., 2002
).
Body_ID: P083021
Treatment
Body_ID: HC083019
Breast cancer is commonly treated by a combination of surgery, systemic therapy in the form of either chemotherapy and/or hormonal therapy, and radiotherapy.
Body_ID: P083023
Surgical Treatment
Body_ID: HC083020
Box 83-2 Screening Guidelines for the Early Detection of Breast Cancer, American Cancer Society, 2003
Body_ID: B083002
Body_ID: None
  • Yearly mammograms are recommended starting at age 40 and continuing for as long as a woman is in good health.
  • A clinical breast examination should be part of a periodic health examination, about every 3 years for women in their 20s and 30s, and every year for women 40 and older.
  • Women should know how their breasts normally feel and report any breast changes promptly to their health care providers. Breast self-examination is an option for women starting in their 20s.
  • Women at increased risk (e.g., family history, genetic tendency, past breast cancer) should talk with their doctors about the benefits and limitations of starting mammography screening earlier, having additional tests (i.e., breast ultrasound and Magnetic resonance imaging), or having more frequent examinations.
Body_ID: PB83003
page 609
0
page 610
Body_ID: P0610
Body_ID: T083003
Table 83-3. Summary of Breast Cancer Stages
Body_ID: None
Stage | Description
Body_ID: T083003.50
Stage 0: Tis, N0, M0 | Ductal carcinoma in situ (DCIS) is the earliest form of breast cancer. In DCIS, cancer cells are located within a duct and have not invaded the surrounding fatty breast tissue, or lobular carcinoma in situ (LCIS), which is sometimes classified as stage 0 breast cancer, but most oncologists believe it is not a true breast cancer. In LCIS, abnormal cells grow within the lobules or milk-producing glands, but they do not penetrate through the wall of these lobules or is Paget's disease of the nipple. In all cases, the cancer has not spread to lymph nodes or distant sites.
Body_ID: T083003.100
Stage I: T1, N0, M0 | The tumor is ≤2 cm (∼4/5 inch) in diameter and has not spread to lymph nodes or distant sites.
Body_ID: T083003.150
Stage IIA: T0, N1, M0/T1, N1, M0/T2, N0, M0 | No tumor is found in the breast but it is in one to three axillary lymph nodes, or the tumor is <2 cm and has spread to one to three axillary lymph nodes or found by sentinel node biopsy as microscopic disease in internal mammary nodes but not on imaging studies or by clinical examination, or the tumor is >2 cm in diameter and <5 cm but has not spread to axillary nodes. The cancer has not spread to distant sites.
Body_ID: T083003.200
Stage IIB: T2, N1, M0/T3, N0, M0 | The tumor is >2 cm in diameter and <5 cm and has spread to one to three axillary lymph nodes or found by sentinel node biopsy as microscopic disease in internal mammary nodes, or the tumor is >5 cm and does not grow into the chest wall and has not spread to lymph nodes. The cancer has not spread to distant sites.
Body_ID: T083003.250
Stage IIIA: T0-2, N2, M0/T3, N1-2, M0 | The tumor is <5 cm in diameter and has spread to four to nine axillary lymph nodes, or found by imaging studes or clinical examination to have spread to internal mammary nodes, or the tumor is >5 cm and has spread to one to nine axillary nodes or to internal mammary nodes. The cancer has not spread to distant sites.
Body_ID: T083003.300
Stage IIIB: T4, N0-2, M0 | The tumor has grown into the chest wall or skin and may have spread to no lymph nodes or as many as nine axillary nodes. It may or may not have spread to internal mammary nodes. The cancer has not spread to distant sites.
Body_ID: T083003.350
Stage IIIC: T0-4, N3, M0 | The tumor is any size, has spread to ≥10 nodes in the axilla or to one or more lymph nodes under the clavicle (infraclavicular) or above the clavicle (supraclavicular) or to internal mammary lymph nodes, which are enlarged because of the cancer. All these are on the same side as the breast cancer. The cancer has not spread to distant sites.
Body_ID: T083003.400
Inflammatory breast cancer | Classified as stage III, unless it has spread to distant organs or lymph nodes that are not near the breast, in which case it would be stage IV.
Body_ID: T083003.450
Stage IV: T0-4, N0-3, M1 | The cancer, regardless of its size, has spread to distant organs such as bone, liver, or lung, or to lymph nodes far from the breast.
Body_ID: T083003.500
Body_ID: T083003.550
Body_ID: T083003

Data from American Cancer Society, 2005. Available at http://www.cancer.org Open this link in a new window " target="_blank">www.cancer.org.
Body_ID: None
Breast conservation therapy (BCT) is preferred over the more deforming mastectomy. Multiple studies have shown that BCT provides survival rates similar to those of mastectomy. BCT offers the patient a cosmetically acceptable result and the psychological benefit that goes with it. Not all patients are candidates for BCT. Conditions that preclude BCT include multicentric breast tumors, patients requesting a mastectomy, tumors larger than 5 cm, and tumors involving the nipple areola complex and persistent positive margins. If a mastectomy is chosen, the most common type is the modified radical mastectomy with or without breast reconstruction using implants or autogenous tissue. Frequently, both procedures can be done at the same time. BCT is always followed by radiation therapy (Mincey and Perez, 2004
Lippman, 2005).
Body_ID: P083024
Adjuvant Systemic Therapy
Body_ID: HC083021
This includes chemotherapy and/or hormonal therapy. The treatment goal is prevention of recurrence and increased survival.
Body_ID: P083025
Hormonal Therapy
Body_ID: HC083022
For postmenopausal women, hormonal adjuvant therapy for invasive breast cancer that is estrogen and/or progesterone receptor positive is 5 years of therapy with tamoxifen, an estrogen receptor antagonist. A new form of hormonal ablation is aromatase inhibitors. These work by inhibiting aromatase, the enzyme responsible for the conversion of androstenedione to estrone and testosterone to estradiol in the adrenal gland. Hormonal ablation is the most powerful adjuvant therapy available today.
Body_ID: P083026
Chemotherapy
Body_ID: HC083023
page 610
0
page 611
Body_ID: P0611
Box 83-3 The 2002 American Joint Committee on Cancer TNM System
Body_ID: B083003
The most common system used to describe the stages of cancers is the American Joint Committee on Cancer TNM system. This staging system classifies cancers based on their T, N, and M stages:
  • T stands for tumor (its size and how far it has spread within the breast and to nearby organs).
  • N stands for spread to lymph nodes (bean-shaped collections of immune system cells that help fight infections and cancers).
  • M is for metastasis (spread to distant organs).
Body_ID: PB83004
The approach to staging used here is based on the findings after surgery, when the pathologist has looked at the breast mass and lymph nodes (the pathologic stage).
Body_ID: PB83005
Additional letters or numbers appear after T, N, and M to provide more details about the tumor, lymph nodes, and metastasis:
  • The letter T followed by a number from 0 to 4 describes the tumor's size and spread to the skin or chest wall under the breast. Higher T numbers indicate a larger tumor and/or wider spread to tissues near the breast.
  • The letter N followed by a number from 0 to 3 indicates whether the cancer has spread to lymph nodes near the breast and, if so, how many lymph nodes are affected.
  • The letter M followed by a 0 or 1 indicates whether the cancer has spread to distant organs, for example, the lungs or bones, or to lymph nodes that are not next to the breast, such as those above the collarbone.
Body_ID: PB83006
Body_ID: None
Once the T, N, and M categories have been determined, this information is combined in a process called stage grouping to determine your disease stage. This is expressed as stage 0 and in Roman numerals from stage I (the least advanced stage) to stage IV (the most advanced stage).
Body_ID: PB83007
Body_ID: P083028
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F083004
Figure 83-4 Drainage to one node before others. (From Kapteijn BA. Biopsy of the Sentinel Node in Melanoma Penile Carcinoma and Breast Carcinoma, Enschede, The Netherlands, Print Parters Ipskamp, 1997.)
page 611
0
page 612
Body_ID: P0612
Combination chemotherapy is recommended for invasive breast cancer in premenopausal and selected postmenopausal patients. Anthracyclines (doxorubicin or epirubicin), cyclophosphamide, methotrexate, and 5-fluorouracil are mainly used. Antimetabolites (capecitabine, gemcitabine) and antitubulin agents like taxanes (paclitaxel, docetaxel, and vinorelbine) have also been used. The most common side effects of chemotherapy are nausea, vomiting, myelosuppression, alopecia, and mucositis. Chemotherapy treatment is individualized for each patient (Mincey et al., 2002
). For current guidelines of drugs used to treat breast cancer, see Table 83-4.
Body_ID: P083027
Body_ID: T083004
Table 83-4. Drugs of Choice for Breast Cancer
Body_ID: None
Drugs of Choice | Some Alternatives or Additional Drugs
Body_ID: T083004.50
Risk reduction: Tamoxifen
Body_ID: T083004.100
Adjuvant2 | Adjuvant2
Body_ID: T083004.150
Doxorubicin + cyclophosphamide ± fluorouracil (AC or CAF) ± followed by paclitaxel or docetaxel | Cyclophosphamide + epirubicin3 + fluorouracil (CEF)
Body_ID: T083004.200
Cyclophosphamide + methotrexate + fluorouracil (CMF) |
Body_ID: T083004.250
Tamoxifen for hormone receptor positive | Anastrazole for postmenopausal hormone receptor positive4
Body_ID: T083004.300
Metastatic | Metastatic
Body_ID: T083004.350
Doxorubicin + cyclophosphamide ± fluorouracil (AC or CAF) Cyclophosphamide + methotrexate + fluorouracil (CMF) | Capecitabine; paclitaxel; docetaxel; vinorelbine; mitoxantrone; epirubicin; fluorouracil by continous infusion
Body_ID: T083004.400
For hormone receptor positive: | For hormone receptor positive:
Body_ID: T083004.450
Letrozole,5,6 anastrozole,5,7 exemestane,5,8 tamoxifen, toremifene, or fulvestrant9 | Megestrol acetate Fluoxymestrone
Body_ID: T083004.500
For tumors overexpressing HER2 protein: | For tumors overexpressing HER2 protein:
Body_ID: T083004.550
Trastuzumab10 + vinorelbine or + paclitaxel | Trastuzumab10+ docetaxel
Body_ID: T083004.600
 | Pegylated lipsomal doxorubicin + trastuzumab10or gemcitabine
Body_ID: T083004.650
Body_ID: T083004.700
Body_ID: T083004.750
Body_ID: T083004

2 Adjuvant treatment with chemotherapy and/or hormone therapy is generally recommended node-positive patients, and for node-negative patients with tumors >1 cm in size or other unfavorable prognostic features. Use of hormone therapy is limited to patients with tumors that are hormone receptor positive or unknown and should begin after completion of chemotherapy (KS Albain et al. Proc Am Soc Clin Oncol 2002; 21:37a, abstract 143). If radiation therapy is used, it is probably best to have a similar delay. An anthracyline-containing regimen is preferred in patients with node-positive disease.
3 Med Lett 2000;42:12.
4 For adjuvant therapy of postmenopausal women with tumors that are hormone receptor positive, initial data suggest that anastrozole may be more effective than tamoxifen but longer follow-up is needed (ATAC Trialists' Group, Lancet 2002;359:2131). Anastrozole can be considered as an alternative to tamoxifen for postmenopausal women.
5 For premenopausal hormone receptor-positive women, a luteinizing hormone releasing hormone agonist (goserelin, leuprolide, or tritorelin) should be given in combination with an aromatase inhibitor (anastrozole, letrozole, or exemestane).
6 Mouridsen H, et al. J Clin Oncol 2001;19:2596.
7 Bonneterre J, et al. J Clin Oncol 2000;18:3748; Nabholtz JM, et al. J Clin Oncol 2000;18:3758.
8 Med Lett 2000;42:35.
9 Med Lett 2002;44:65.
10 Slamon DJ et al. N Engl J Med 2001;344:783; liposomal doxurubicin is being studied because concurrent trastuzumab increases the cardiac toxicity.
1 Available in the United States for investigational use only.
Data from Med Lett 2003;1(7):42.
Body_ID: None
Radiation Therapy
Body_ID: HC083024
Radiation therapy is currently delivered using external beam radiation to the whole breast as part of the standard local treatment. It is also used in metastatic bone lesions for relief of symptoms. Radiation therapy is administered over a 5- to 6-week period. If recommended with chemotherapy, radiation is given after chemotherapy.
Body_ID: P083029
Neoadjuvant chemotherapy consists of chemotherapy given before surgery to shrink and downstage tumors so that BCT can be performed.
Body_ID: P083030
page 612
0
page 613
Body_ID: P0613
Commonly Used Treatment Options
Body_ID: HC083025
Stage 0
Body_ID: HC083026
Carcinoma in situ is where the tumor cells are confined to the ducts or the lobules. Ductal carcinoma in situ is a preinvasive lesion. If left untreated, it can potentially progress to invasive cancer. Current recommendations include BCT + radiation therapy ± tamoxifen; total mastectomy ± tamoxifen. Lobular carcinoma in situ is also an indicator lesion for potential increased risk of invasive cancer of 1% per year (Recht, 2003). Close observation of both breasts after diagnostic biopsy is recommended. Treatment with tamoxifen in patients with lobular carcinoma in situ has shown to decrease the incidence of subsequent breast cancer.
Body_ID: P083031
Early Invasive Breast Cancer
Body_ID: HC083027
Stage I (tumor < 2 cm, axillary nodes negative) and stage II (ipsilateral movable axillary nodes positive, tumor > 2 cm, or a tumor < 5 cm that is node negative) are considered early stage. BCT and radiation therapy or mastectomy ± breast reconstruction and adjuvant systemic therapy (chemotherapy ± hormonal therapy) are recommended (Mincey and Perez, 2004
; Lippman, 2005).
Body_ID: P083032
Locally Advanced Breast Cancer
Body_ID: HC083028
Stage III (extensive axillary node involvement, supraclavicular node involvement, direct extension to chest wall or skin, or inflammatory breast cancer): neoadjuvant chemotherapy, surgery, and radiation are recommended.
Body_ID: P083033
Inflammatory Breast Cancer
Body_ID: HC083029
This is an aggressive form of locally advanced breast cancer. A multimodality approach, combining induction chemotherapy, surgery, and radiation, is used.
Body_ID: P083034
Metastatic Breast Cancer
Body_ID: HC083030
Stage IV tumors are unlikely to be cured. Multimodality approaches, including local and systemic treatment, may provide those with oligometastatic disease (limited metastasis) with improved survival rates. For positive HER2/NEU cases, use of trastazumab (monoclonal antibody) with other drugs has shown improved survival. Currently, more aggressive approaches, such as high-dose chemotherapy plus autologous stem cell transplantation, do not appear to improve survival (Green et al., 2002
).
Body_ID: P083035
Follow-up Surveillance
Body_ID: HC083031
Current recommendations from the American Society of Clinical Oncology include history and routine physical examination every 2 to 6 months during the first 3 years after primary therapy, every 6 to 12 months for the next 2 years, then annually. Visits should focus on signs of local recurrence as well as evidence of metastasis, which occurs primarily in the bone, liver, and lungs. A pelvic examination, including a Pap smear and endometrial ultrasound scan, should be obtained annually, especially for those patients using tamoxifen. Yearly mammography cannot be overemphasized, with more frequent mammography if needed.
Body_ID: P083036
Advances in Breast Cancer Screening and Treatment
Body_ID: HC083032
Advances in breast cancer screening in mammography, including digital imaging and computer-aided devices, have increased cancer detection. Trials are under way on the use of magnetic resonance imaging with contrast to enhance the detection of breast cancer. Newer techniques on evaluating partial breast irradiation (brachytherapy) are being studied; in these radiation is administered to the tumor bed and the area surrounding the margin, allowing tumoricidal doses of radiation with a shortened course of treatment duration. Furthermore, advances in genetics continue, and these will help physicians detect high-risk patients and will lead to advances in prevention and treatment
Body_ID: P083037
Material Available on Student Consult
Body_ID: B083005
Review Questions and Answers about Breast Cancer
Body_ID: PB83008
REFERENCES
Body_ID: None
Fuhrman GM, Bolton JS, Cederbom GJ, et al. Image-guided core-needle breast biopsy is an accurate technique to evaluate patients with nonpalpable imaging abnormalities. Ann Surg 1998;227:932-939.
Body_ID: R083001
Green FL, Page DL, Fleming ID, et al. AJCC Cancer Staging Handbook. In American Joint Committee on Cancer (eds): AJCC Staging Manual, 6th ed. New York, Springer-Verlag, 2002.
Body_ID: R083002
Hall FM, Storella JM, Silverstone DZ, Wyshak G. Nonpalpable breast lesions: Recommendations for biopsy based on suspicion of carcinoma at mammography. Radiology 1988;167:353-358.
Body_ID: R083003
Jemal A, Tiwari RC, Murray T, et al. Cancer statistics, 2004. CA Cancer J Clin 2004;54:8-29.
Body_ID: R083004
Linver MN. The medical audit. In Bassett LW, Jackson VP, Jahan R, Fu ys, Gold RH (eds): Diagnosis of Diseases of the Breast, 2nd ed. Philadelphia, Saunders, 2005, pp 141-143.
Body_ID: R083005
page 613
0
page 614
Body_ID: P0614
Lippman ME. Breast cancer. In Kasper DL, Fauci AS, Longo DL, Braunwald E, Hauser SL, Jameson JL (eds): Harrison's Principles of Internal Medicine, 16th ed. New York, McGraw-Hill, 2005, pp 516-523.
Body_ID: R083006
Mincey BA, Palmieri FM, Perez EA. Adjuvant therapy for breast cancer: Recommendations for management based on consensus review and recent clinical trials. Oncologist 2002;7:246-250.
Body_ID: R083007
Mincey BA, Perez EA. Advances in screening, diagnosis, and treatment of breast cancer. Mayo Clin Proc 2004; 79:810-816.
Body_ID: R083008
National Institutes of Health Consensus Development Panel. National Institutes of Health Development Conference Statement: Adjuvant therapy for breast cancer, November 1-3, 2000. J Natl Cancer Inst 2001; 93:979-989.
Body_ID: R083009
Recht A. Integration of systemic therapy and radiation therapy for patients with early-stage breast cancer treated with conservative surgery. Clin Breast Cancer 2003;4:104-113.
Body_ID: R083010
Schnitt SJ, Connolly JL, Sclafani L, Smith BL, Morrow M, Eberlein TJ. Benign breast disorders. In Harris JR, Hellman S, Handerson IC, Kidney DW (eds): Breast Diseases. Philadelphia, Lippincott, 1991, pp 15-50.
Body_ID: R083011
Smith RA, Saslow D, Andrews-Sawyer K, et al. American cancer society guidelines for breast cancer screening: Update 2003. CA Cancer J Clin 2003;53:141-169.
Body_ID: R083012
Previous section
Bar end Bar end
pages 605 - 614
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=9781416023777&ID=C08323777


Home > Part II Case Studies > 84 Vaginal Bleeding
84 Vaginal Bleeding(Endometrial Cancer)
Body_ID: C08423777
Giang T. Nguyen
Body_ID: ctrb232
KEY POINTS
Body_ID: B084001
  1. Endometrial cancer is a common malignancy in women.
  2. Postmenopausal women with vaginal bleeding should be evaluated for endometrial cancer.
  3. Prognosis is determined by histologic type, grade, and stage of the disease.
  4. Racial disparities exist in the prognosis of endometrial cancer, with African-American and Asian-Pacific Islander patients having poorer outcomes than Caucasian patients.
  5. Treatment of endometrial cancer consists of hysterectomy and may also include radiation therapy, hormonal therapy, and palliative chemotherapy.
  6. Annual screening with endometrial biopsy starting at age 35 is recommended for women with or at risk for hereditary nonpolyposis colon cancer.
Body_ID: PB84001
Body_ID: None
INITIAL VISIT
Body_ID: HC084001
Subjective
Body_ID: HC084002
Patient Identification and Presenting Problem
Body_ID: HC084003
Huong N. is a 66-year-old Vietnamese woman who presents for a new patient visit with the complaint of vaginal bleeding.
Body_ID: P084002
History of Present Illness
Body_ID: HC084004
page 614
0
page 615
Body_ID: P0615
Mrs. N. is accompanied today by her husband and her adult son. She speaks minimal English but refuses professional interpretation, choosing to use her son for translation instead. You explain to the son that he will need to translate everything verbatim during the visit, and he agrees to do this. Mrs. N. complains of vaginal bleeding that started 1 week ago and ended 3 days before this visit. She describes it as thick clots and heavy flow that was more than an average menstrual period. She experienced menopause at age 50. She has not had any pain and denies bleeding or bruising anywhere else on her body. She admits that she did have another similar bleeding episode several months ago, but it was mild and self-limited, and she did not tell anyone. The episode that prompted today's visit, however, was much more severe, which is why she decided to tell her family. She was reluctant to go today since the problem has stopped already, but her family insisted that she see a doctor.
Body_ID: P084003
Mrs. N. has never used birth control pills or hormonal therapy. She had a normal Pap smear and normal mammogram about 10 years ago.
Body_ID: P084004
Medical History
Body_ID: HC084005
No major medical problems, hospitalizations, surgeries, cancer, tuberculosis, blood clotting disorders, chronic conditions, or allergies. No other history of gynecologic problems. Four uncomplicated full-term vaginal deliveries between ages 20 and 28. No medications except for occasional acetaminophen for mild headaches.
Body_ID: P084005
Family History
Body_ID: HC084006
No family history of breast, colon, or gynecologic cancer. Her parents died in their 80s of natural causes.
Body_ID: P084006
Social History
Body_ID: HC084007
The patient is married. She is a retired secretary. No alcohol, tobacco, or illicit drug use. She does have passive exposure to smoke from her husband and sons. No history of sexually transmitted infections and no sexual intercourse for several years.
Body_ID: P084007
Review of Systems
Body_ID: HC084008
She denies weight loss, fatigue, fever, night sweats, chest pain, shortness of breath, bowel changes, melena, bloody stool, dysuria, myalgias, arthralgias, depression, and neuralgias.
Body_ID: P084008
Objective
Body_ID: HC084009
Physical Examination
Body_ID: HC084010
Mrs. N. is an obese Asian woman in no acute distress. Vital signs: height, 62 inches; weight, 185 pounds; temperature, 99.0°F (37.2°C); respiratory rate, 18; blood pressure, 100/63; heart rate, 90. Cardiac examination is unremarkable. Lungs are clear bilaterally. Abdomen is nontender with no hepatosplenomegaly or masses. Gynecologic examination shows no inguinal lymphadenopathy and normal female genitalia. There is a large blood clot in the vagina, but no active bleeding. No lesions, lacerations, or polyps are noted. Bimanual examination reveals no cervical tenderness, no adnexal masses, and no uterine mass. Rectal examination shows normal tone, no masses, and guaiac-negative stool. A Pap smear is sent to the laboratory for evaluation. After discussion of risks and benefits of the procedure, the patient consents to having an endometrial biopsy as well, and this specimen is also sent to the laboratory. A blood sample for complete blood count is also sent.
Body_ID: P084009
Assessment
Body_ID: HC084011
Working Diagnosis
Body_ID: HC084012
The working diagnosis is abnormal vaginal bleeding in an obese postmenopausal Asian female.
Body_ID: P084010
Differential Diagnosis
Body_ID: HC084013
page 615
0
page 616
Body_ID: P0616
There are a number of conditions that can result in vaginal bleeding in a postmenopausal woman.
  1. Atrophic vaginitis. This is more common in older women. Atrophic vaginal tissue may be more at risk for irritation. Severely atrophic tissue can very rarely be associated with bleeding (Pandit and Ouslander, 1997). Physical examination can suggest this diagnosis.
  2. Cervical lesions. This may be due to cervicitis, cervical polyps, or cervical cancer. When cervical polyps cause bleeding, it is often in the setting of postcoital bleeding. Cervicitis can cause bleeding in rare instances. Other causes of bleeding include submucosal myomas and condylomata acuminata (Beers and Berkow, 1999). During the examination, attention should be paid to the presence of any lesions on the cervix or cervical tenderness. Routine Pap smears should be performed to screen for cervical cancer, which is a highly treatable malignancy when diagnosed early.
  3. Uterine polyp, fibroid, or adenomyosis. Benign uterine tumors are a frequent cause of dysfunctional uterine bleeding. Endometrial polyps can account for 25% of abnormal bleeding; they can be treated with curettage. Fibroids (leiomyomas) can cause bleeding and pelvic pressure. In general, they do not require surgery unless they cause persistent bleeding problems, pain, or deleterious mass effects on neighboring structures. Adenomyosis is a benign condition in which endometrial tissue is present within the myometrium and can result in hypertrophy of the surrounding myometrium (Feldman and Stewart, 1999).
  4. Endometrial hyperplasia. Like endometrial cancer, endometrial hyperplasia most commonly presents with dysfunctional uterine bleeding. Although hyperplasia without atypia usually has a benign course, atypical hyperplasia has a high risk of developing into cancer (Montgomery et al., 2004).
  5. Endometrial/uterine cancer. Uterine cancers develop as endometrial carcinomas and uterine sarcomas. Uterine sarcomas (including leiomyosarcomas, endometrial stromal sarcomas, and mixed müllerian sarcomas) represent only 2% of uterine malignancies. The overwhelming majority of uterine cancers are endometrial carcinomas (Feldman and Stewart, 1999).
Body_ID: P084011
Plan
Body_ID: HC084014
Diagnostic
Body_ID: HC084015
Preliminary laboratory studies were ordered (Pap smear, endometrial biopsy, complete blood count).
Body_ID: P084012
Therapeutic
Body_ID: HC084016
The patient is not currently bleeding and is clinically stable (vital signs and symptoms are not worrisome at this time). Therefore, no acute management is necessary at this point. Further therapeutic approaches will be determined based on test results and clinical course.
Body_ID: P084013
Patient Education
Body_ID: HC084017
Mrs. N. is instructed to follow up in 2 weeks to discuss the results of her tests and to see how she is doing clinically. She is also instructed to call if any new or recurrent symptoms develop in the meantime. She is provided with counseling and education about the potential diagnoses, and the importance of good follow-up is emphasized. In addition, noting that she has had no consistent health care, you advise her that to maintain her health, she should also consider other matters for her general health, including cholesterol testing, vaccinations (including pneumonia, influenza, and tetanus), mammography, and other screening.
Body_ID: P084014
FOLLOW-UP VISIT
Body_ID: HC084018
Mrs. N. returns with her husband and son for the 2-week follow-up visit. She reports no recurrent bleeding and no new symptoms. She is eager to learn about her test results. Review of the laboratory tests show evidence of endometrial carcinoma in the biopsy specimen. The Pap smear is normal, as is the complete blood count.
Body_ID: P084015
Mrs. N. is counseled about the results of the tests. She and her family are frightened about the diagnosis, but they are willing to proceed with whatever the doctor recommends. Mrs. N. is referred to gynecologic oncology specialists for further workup and surgical evaluation.
Body_ID: P084016
DISCUSSION
Body_ID: HC084019
Endometrial cancer is the fourth most common malignancy in women in the United States and the most common gynecologic malignancy (American Cancer Society, 2004
). One in every 50 women in the United States will develop this disease (Stenchever, 2001). The median age at diagnosis is 61 years, with only 5% of cases being diagnosed at less than 40 years of age (Feldman and Stewart, 1999). Death rates from endometrial cancer have dropped dramatically over the past century (American Cancer Society, 2004
). Endometrial carcinoma generally has a survival rate of 65% or better (Stenchever, 2001), with an 89% 5-year survival reported in cases that are limited to the mucosa (Abeler and Kjorstad, 1991
). Some racial disparities do exist. Cox proportional hazards models derived from Surveillance, Epidemiology, and End Results (SEER) data showed an unadjusted hazard ratio of 2.57 for death from endometrial cancer for African-American women as compared to white women. African-American women were significantly less likely to undergo primary surgery and had shorter survival than white women (Randall and Armstrong, 2003
). Among Asian Americans, some evidence suggests that women born in the United States have higher rates of endometrial cancer than their Asian-born counterparts (Liao et al., 2003
). A multivariate analysis of data from the Department of Defense tumor registry showed that the Asian-Pacific Islander race also independently predicts poor outcome for endometrial cancer (Kost et al., 2003
).
Body_ID: P084017
The majority of cases of endometrial cancer are diagnosed as the result of an evaluation for abnormal vaginal bleeding (Canavan and Doshi, 1999). Vaginal bleeding in a postmenopausal woman (i.e., after 1 year without menses) should prompt an evaluation. The differential diagnosis of abnormal vaginal bleeding includes endometrial/uterine cancer, endometrial hyperplasia, uterine polyp or fibroid, cervical disease, and atrophic vaginitis.
Body_ID: P084018
Risk
Body_ID: HC084020
Risk factors for endometrial cancer include a history of colon cancer (especially hereditary nonpolyposis colon cancer), unopposed estrogen therapy, late menopause, tamoxifen therapy, nulliparity, infertility or failure to ovulate, obesity, diabetes, and hypertension (National Guideline Clearinghouse, 2001
). A family history of endometrial cancer may also increase risk (Parslov et al., 2000
), but there is insufficient evidence to suggest that a family history of breast cancer affects endometrial cancer risk (Kazerouni et al., 2002
).
Body_ID: P084019
page 616
0
page 617
Body_ID: P0617
In addition to being linked to endometrial cancer, increased estrogen exposure is also associated with endometrial hyperplasia with atypia, which is a premalignant disease (Feldman and Stewart, 1999). Estrogen exposure can occur through increased endogenous production, particularly in patients with obesity, estrogen-secreting tumors, and anovulatory cycles (Canavan and Doshi, 1999). Patients with polycystic ovary syndrome are therefore at increased risk (Lobo and Carmina, 2000). Obesity increases production as well as bioavailability of estrogen. Women who are overweight by up to 22.7 kg have a threefold increase in risk of endometrial cancer, and those more than 22.7 kg overweight have a ninefold increase in risk (Feldman and Stewart, 1999). Women with early menarche (before age 12), late menopause (after age 52), or nulliparity also have increased exposure to estrogen throughout their lifetimes and are at increased risk (Canavan and Doshi, 1999). Clinicians should therefore be particularly aware of this in the case of patients who are lesbians or who practice lifelong celibacy.
Body_ID: P084020
Unopposed estrogen can also come from exogenous sources. A Danish case-control study of 237 endometrial cancer patients and 538 controls demonstrated an odds ratio of 3.1 (95% confidence interval 1.4 to 7.0) for women younger than age 50 who received estrogen-only hormone replacement therapy for 1 to 5 years (Parslov et al., 2000
). The use of combined estrogen and progestin therapy, however, produced endometrial cancer rates similar to placebo; the hazard ratio for this regimen in the Women's Health Initiative was 0.81 (95% confidence interval 0.48 to 1.36). Although the combined therapy did not appear to increase endometrial cancer rates, it was associated with increased rates of endometrial biopsies to assess vaginal bleeding (Anderson et al., 2003
). Like HRT, tamoxifen (commonly used for breast cancer chemoprevention) has estrogenic properties in the female genital tract (Canavan and Doshi, 1999). When compared to placebo, tamoxifen is associated with increases in endometrial cancer risk, particularly in women 50 years of age and older (Kinsinger et al., 2002
).
Body_ID: P084021
Some evidence suggests that the use of oral contraceptives for 1 to 5 years decreases the risk of endometrial cancer (odds ratio 0.2; 95% confidence interval 0.1 to 0.3) (Parslov et al., 2000
). Smoking also reduces the risk of endometrial cancer. The mechanism may be related to higher serum androstenedione levels and, among overweight women, lower estradiol levels (Austin et al., 1993
). However, this benefit is clearly surpassed by the other risks associated with smoking.
Body_ID: P084022
Because women with endometrial cancer tend to present with symptoms at an early, favorable stage, the American Cancer Society does not recommend screening for endometrial cancer, even in women with "increased risk" (e.g., obesity, nulliparity, tamoxifen therapy) (National Guideline Clearinghouse, 2001
). The U.S. Preventive Services Task Force does not have any recommendations for routine endometrial cancer screening either. A consensus conference in Europe also concluded that repeat endometrial biopsies in women on tamoxifen therapy are of little value, and transvaginal ultrasonography is likely to yield many false-positive results (Neven and Vergote, 1998
).
Body_ID: P084023
Women classified as at high risk of endometrial cancer are those known to carry mutations associated with hereditary nonpolyposis colorectal cancer, women who have a substantial likelihood of being a mutation carrier for it (i.e., family history), and women from families with an autosomal dominant predisposition to colon cancer in the absence of genetic testing results. For these women, the American Cancer Society recommends annual endometrial biopsy starting at age 35. In addition, those high-risk women who are no longer considering child-bearing and who are undergoing surgery for colorectal cancer should be offered prophylactic hysterectomy (National Guideline Clearinghouse, 2001
). This recommendation is supported by reports of occult endometrial cancer identified by prophylactic hysterectomy in patients with hereditary nonpolyposis colorectal cancer (Chung et al., 2003).
Body_ID: P084024
Initial Evaluation
Body_ID: HC084021
The majority of patients with endometrial cancer present initially with abnormal vaginal bleeding. Occasionally, older patients may present with pelvic pain associated with retained blood in the uterus due to stenosis of the cervical os. Asymptomatic patients may also present with abnormal Pap smears showing atypical endometrial cells. On physical examination, clinicians should carefully examine the external genital structures and note the size, shape, position, and mobility of the uterus as well as any abnormalities in the adnexal regions (to determine the presence of possible estrogen-secreting ovarian tumors) (Canavan and Doshi, 1999). Patients presenting with abnormal vaginal bleeding should receive a Pap smear because cervical bleeding is often difficult to differentiate from uterine bleeding (Feldman and Stewart, 1999).
Body_ID: P084025
Evaluation of any suspected case of endometrial cancer should include endometrial biopsy for histologic examination. Endometrial sampling can be accomplished in the outpatient setting, and this is an appropriate skill for family physicians to have. It is a blind procedure performed using sterile technique with the patient in lithotomy position. Local anesthesia can be used in addition to oral nonsteroidal anti-inflammatory medications. A detailed description of this procedure is provided in Zuber (2001).
Body_ID: P084026
page 617
0
page 618
Body_ID: P0618
Body_ID: T084001
Table 84-1. Response to Biopsy Results
Body_ID: None
Pathologic Finding on Biopsy | Response
Body_ID: T084001.50
Endometrial carcinoma | Referral for hysterectomy
Body_ID: T084001.100
 | Progestin therapy if surgery is contraindicated
Body_ID: T084001.150
 | Possible role for radiation or chemotherapy
Body_ID: T084001.200
Endometrial hyperplasia with atypia | High risk of progression to cancer
Body_ID: T084001.250
 | Offer hysterectomy (especially if child-bearing is complete) or treat with progestin and closely monitor with endometrial biopsy every 3 months
Body_ID: T084001.300
Endometrial hyperplasia without atypia | Low risk of progression to cancer
Body_ID: T084001.350
 | Often regresses to normal tissue in 1 year
Body_ID: T084001.400
 | Treat with progestin and repeat biopsy in 3 months
Body_ID: T084001.450
 | Consider hysterectomy for persistent hyperplasia despite hormone treatment
Body_ID: T084001.500
Atrophic endometrium | Treat with progestin and reevaluate
Body_ID: T084001.550
Normal endometrium | Treat abnormal bleeding with progestin
Body_ID: T084001.600
 | Additional workup if continued suspicion of cancer (transvaginal ultrasound, fractional dilation and curettage, hysteroscopy).
Body_ID: T084001.650
Body_ID: T084001.700
Body_ID: T084001

See Canavan and Doshi (1999), Zuber (2001), Triwitayakorn and Rojanasakul (1999), Weinberg et al. (1999).
Body_ID: None
Some recent work has suggested that a negative transvaginal ultrasound (showing endometrial thickness ≤ 4 mm) with or without a normal Pap smear may negate the need for an endometrial biopsy (Gull et al., 2000
; 2003
). The sensitivity of transvaginal ultrasonography has been reported to be 90% for endometrial disease (Langer et al., 1997
) and 100% for endometrial cancer (Gull et al., 2003
). However, because endometrial biopsies are fairly simple and only minimally invasive, it is still prudent to proceed with endometrial sampling in cases of suspected cancer. Table 84-1 lists recommended responses to pathologic findings on biopsy.
Body_ID: P084027
After Diagnosis
Body_ID: HC084022
On detection of endometrial cancer, further evaluation should include a complete history and examination, a complete blood count (to rule out anemia), liver function tests (to screen for occult metastatic disease), and a chest radiograph (to rule out pulmonary metastases) (Feldman and Stewart, 1999).
Body_ID: P084028
Definitive treatment of endometrial cancer requires surgery (total abdominal hysterectomy, bilateral salpingo-oophorectomy, and surgical evaluation for metastatic disease). Staging can be determined at the time of surgery (Canavan and Doshi, 1999). For patients who cannot tolerate surgery, staging can be attempted through use of transvaginal ultrasonography or magnetic resonance imaging (Feldman and Stewart, 1999). Table 84-2 shows basic grading and staging schemata. Patients beyond stage IB grade 2 should also be offered postoperative radiation therapy. Cytotoxic chemotherapy is reserved only for palliative therapy because tumor response is generally poor. Progestin therapy is another option, but it also is not highly effective against endometrial cancer (Canavan and Doshi, 1999).
Body_ID: P084029
Body_ID: T084002
Table 84-2. Grade and Staging of Endometrial Cancer
Body_ID: None
Grade | Stage
Body_ID: T084002.50
1 Well differentiated | I Corpus uterus only
Body_ID: T084002.100
2 Intermediate differentiation | II Corpus uterus and cervix only
Body_ID: T084002.150
3 Poorly differentiated | III Extending beyond the uterus but confined to the pelvis
Body_ID: T084002.200
 | IV Extending outside the pelvis or into bladder or rectal mucosa
Body_ID: T084002.250
Body_ID: T084002.300
Body_ID: T084002

Histologic grade and stage affect the prognosis for endometrial cancer. Patients with higher grade and stage have worse prognosis (Stenchever, 2001).
Body_ID: None
Patients diagnosed with endometrial cancer should also be screened routinely for colorectal cancer. A retrospective cohort analysis of the Surveillance, Epidemiology, End Results (SEER) program database demonstrated a standardized incidence ratio for colorectal cancer of 3.39 (95% confidence interval 2.73 to 4.17) among women diagnosed with endometrial cancer before the age of 50 (Tabata et al., 2001
)
Body_ID: P084030
page 618
0
page 619
Body_ID: P0619
In summary, endometrial cancer is a common malignancy. While routine screening is not recommended for most women, any occurrence of abnormal vaginal bleeding, particularly in a postmenopausal woman, should prompt an evaluation for this diagnosis. Early stages of endometrial cancer have a very good prognosis, and primary care physicians play an important role in the prompt diagnosis of this disease.
Body_ID: P084031
Material Available on Student Consult
Body_ID: B084002
Review Questions and Answers about Endometrial Cancer
Body_ID: PB84002
REFERENCES
Body_ID: None
Abeler VM, Kjorstad KE. Endometrial adenocarcinoma in Norway. A study of a total population. Cancer 1991;67:3093-3103.
Body_ID: R084001
American Cancer Society. Cancer Facts and Figures 2004. Atlanta: American Cancer Society, 2004.
Body_ID: R084002
Anderson GL, Judd HL, Kaunitz AM, et al. Effects of estrogen plus progestin on gynecologic cancers and associated diagnostic procedures: The Women's Health Initiative randomized trial. JAMA 2003;290:1739-1748.
Body_ID: R084003
Austin H, Drews C, Partridge EE. A case-control study of endometrial cancer in relation to cigarette smoking, serum estrogen levels, and alcohol use. Am J Obstet Gynecol 1993;169:1086-1091.
Body_ID: R084004
Beers MH, Berkow R. Menstrual abnormalities and abnormal uterine bleeding. In Beers MH, Berkow R (eds): The Merck Manual of Diagnosis and Therapy, 17th ed. Rahway, NJ, Merck, 1999, Section 18, Chapter 235.
Body_ID: R084005
Canavan TP, Doshi NR. Endometrial cancer. Am Fam Physician 1999;59:3069-3076.
Body_ID: R084006
Chung L, Broaddus R, Crozier M, Luthraa R, Levenback C, Lu K. Unexpected endometrial cancer at prophylactic hysterectomy in a woman with hereditary nonpolyposis colon cancer. Obstet Gynecol 2003; 102:1152-1155.
Body_ID: R084007
Feldman S, Stewart EA. The uterine corpus. In Ryan KJ, Kistner RW (eds): Kistner's Gynecology and Women's Health, 7th ed. St. Louis, Mosby, 1999. pp 121-142.
Body_ID: R084008
Gull B, Carlsson S, Karlsson B, Ylostalo P, Milsom I, Granberg S. Transvaginal ultrasonography of the endometrium in women with postmenopausal bleeding: Is it always necessary to perform an endometrial biopsy? Am J Obstet Gynecol 2000;182: 509-515.
Body_ID: R084009
Gull B, Karlsson B, Milsom I, Granberg S. Can ultrasound replace dilation and curettage? A longitudinal evaluation of postmenopausal bleeding and transvaginal sonographic measurement of the endometrium as predictors of endometrial cancer. Am J Obstet Gynecol 2003;188:401-408.
Body_ID: R084010
Kazerouni N, Schairer C, Friedman HB, Lacey JV, Jr, Greene MH. Family history of breast cancer as a determinant of the risk of developing endometrial cancer: A nationwide cohort study. J Med Genet 2002;39:826-832.
Body_ID: R084011
Kinsinger LS, Harris R, Woolf SH, Sox HC, Lohr KN. Chemoprevention of breast cancer: A summary of the evidence for the U.S. Preventive Services Task Force. Ann Intern Med 2002;137:59-69, I62.
Body_ID: R084012
Kost ER, Hall KL, Hines JF, et al. Asian-Pacific Islander race independently predicts poor outcome in patients with endometrial cancer. Gynecol Oncol 2003;89:218-226.
Body_ID: R084013
Langer RD, Pierce JJ, O'Hanlan KA, et al. Transvaginal ultrasonography compared with endometrial biopsy for the detection of endometrial disease. Postmenopausal Estrogen/Progestin Interventions Trial. N Engl J Med 1997;337:1792-1798.
Body_ID: R084014
Liao CK, Rosenblatt KA, Schwartz SM, Weiss NS. Endometrial cancer in Asian migrants to the United States and their descendants. Cancer Causes Control 2003;14:357-360.
Body_ID: R084015
Lobo RA, Carmina E. The importance of diagnosing the polycystic ovary syndrome. Ann Intern Med 2000;132:989-993.
Body_ID: R084016
Montgomery BE, Daum GS, Dunton CJ. Endometrial hyperplasia: A review. Obstet Gynecol Surv 2004;59:368-378.
Body_ID: R084017
National Guideline Clearinghouse. American Cancer Society guidelines on testing for early endometrial cancer detection-Update 2001. In American Cancer Society Guidelines for the Early Detection of Cancer. Available at http://www.guideline.gov Open this link in a new window " target="_blank">www.guideline.gov. Accessed 9/24/2004.
Body_ID: R084018
Neven P, Vergote I. Should tamoxifen users be screened for endometrial lesions? Lancet 1998;351:155-157.
Body_ID: R084019
Pandit L, Ouslander JG. Postmenopausal vaginal atrophy and atrophic vaginitis. Am J Med Sci 1997;314:228-231.
Body_ID: R084020
Parslov M, Lidegaard O, Klintorp S, et al. Risk factors among young women with endometrial cancer: A Danish case-control study. Am J Obstet Gynecol 2000;182:23-29.
Body_ID: R084021
Randall TC, Armstrong K. Differences in treatment and outcome between African-American and white women with endometrial cancer. J Clin Oncol 2003;21:4200-4206.
Body_ID: R084022
Stenchever MA. Neoplastic diseases of the uterus. In Stenchever MA (ed): Comprehensive Gynecology, 4th ed. St. Louis, Mosby, 2001, pp 919-954.
Body_ID: R084023
Tabata T, Yamawaki T, Yabana T, Ida M, Nishimura K, Nose Y. Natural history of endometrial hyperplasia: Study of 77 patients. Arch Gynecol Obstet 2001;265:85-88.
Body_ID: R084024
Triwitayakorn A, Rojanasakul A. Management of endometrial hyperplasia: A retrospective analysis. J Med Assoc Thailand 1999;82:33-39.
Body_ID: R084025
Weinberg DS, Newschaffer CJ, Topham A. Risk for colorectal cancer after gynecologic cancer. Ann Intern Med 1999;131:189-193.
Body_ID: R084026
Zuber TJ. Endometrial biopsy. Am Fam Physician 2001;63:1131-1135, 1137-1141.
Body_ID: R084027
Body_ID: P0620
Previous section
Bar end Bar end
pages 614 - 619
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=9781416023777&ID=C08423777


Home > Part II Case Studies > 85 Cervical Cancer Screening
85 Cervical Cancer Screening
Body_ID: C08523777
Wendy Brooks Barr
Body_ID: ctrb233
KEY POINTS
Body_ID: B085001
  1. Papanicolaou (Pap) smears have played a major role in decreasing the incidence of cervical cancer.
  2. Both the traditional slide method and the liquid-based Pap smear method are appropriate for routine cervical cancer screening.
  3. The current role of testing for high-risk types of human papillomavirus is to lengthen screening intervals to every 3 years in low-risk women older than 30 and to triage to colposcopy women who have a Pap smear showing atypical squamous cells of undetermined significance.
  4. Women who have undergone a total hysterectomy for benign disease do not need further Pap smears if they have no recent history of an abnormal result.
Body_ID: PB85001
INITIAL VISIT
Body_ID: HC085001
Subjective
Body_ID: HC085002
Patient Identification and Presenting Problem
Body_ID: HC085003
Altagracia L., a 32-year-old Latina, comes to the office for her annual gynecologic examination. She has no complaints and reports good general health.
Body_ID: P085001
Gynecologic and Obstetric History
Body_ID: HC085004
Ms. L. entered menarche at age 13 and began having intercourse at age 16. She reports her periods as regular and occurring approximately every 28 days, with the flow lasting 5 to 6 days. Her last period was 2 weeks ago. She has no previous history of abnormal Papanicolaou (Pap) smears. Her last Pap smear was 1 year ago. She has a distant history of Chlamydia infection when she was 18 that was treated. She has no other history of sexually transmitted diseases (STDs).
Body_ID: P085002
Her obstetric history includes four previous pregnancies resulting in two spontaneous vaginal deliveries without complications, one miscarriage in the first trimester, and one first-trimester induced abortion. Her last delivery was 2 years ago with you as her provider. She underwent a tubal ligation immediately post partum for future contraception. Tests for HIV were negative at the time of delivery of her last child.
Body_ID: P085003
Social and Family History
Body_ID: HC085005
Ms. L. reports having one current male sexual partner whom she has been with for 9 months. She thinks he is monogamous with her. She states she does not use tobacco, alcohol, or drugs. Her family history is significant for diabetes in both her mother and father. Her mother did not take diethylstilbestrol.
Body_ID: P085004
Review of Systems
Body_ID: HC085006
Ms. L. states she has not had any vaginal discharge or discomfort, or any irregular bleeding. She has not noticed any changes or masses in her breasts or any nipple discharge.
Body_ID: P085005
Objective
Body_ID: HC085007
Body_ID: None
page 620
0
page 621
Body_ID: P0621
On physical examination, the patient has normal external female genitalia without any evidence of external or perianal warts. The speculum examination discloses no abnormalities of the introitus, vagina, or cervix. The cervix is not friable. The external cervical os is slightly open, consistent with previous vaginal deliveries. No abnormal discharge is noted in the posterior fornix. A Pap smear is obtained, along with a swab for Neisseria gonorrhoeae and Chlamydia testing. On bimanual examination, no abnormalities are noted on palpation of the vagina, and there is no cervical motion tenderness. The uterus is of normal size and anteverted. No adenexal tenderness or masses are noted. Examination of the breasts reveals no dimpling or thickening of the skin on visual inspection, no masses on palpation of the breast or adenexal lymph nodes, and no nipple discharge.
Body_ID: P085006
Assessment
Body_ID: HC085008
This is a normal female gynecologic examination.
Body_ID: P085007
Plan
Body_ID: HC085009
Provide anticipatory guidance by discussing the use of condoms to prevent STDs, including HIV and human papillomavirus (HPV) infection. Also discuss HIV testing for Ms. L. and her partner, and discuss her risk for cervical dysplasia and HPV infection and whether she should have yearly versus every third year cervical cancer screening.
Body_ID: P085008
DISCUSSION
Body_ID: HC085010
Cervical Cancer Screening: The Pap Smear
Body_ID: HC085011
The Pap smear is a screening test designed to detect precancerous lesions of the cervical epithelium that, if left untreated, could develop into invasive cervical cancer. These precancerous lesions are known as cervical intraepithelial neoplasia (CIN). Most intraepithelial lesions and cervical cancer lesions contain HPV. There are many types of HPV, which vary in their ability to transform cervical epithelium into CIN and cancerous lesions. The high-risk types most frequently associated with moderate to severe dysplasia (CIN II or III) and carcinoma in situ are types 16, 18, 31, 33, and 35 (Cannistra and Niloff, 1996
).
Body_ID: P085009
The Pap smear does not diagnose CIN but rather samples for abnormal-appearing cells from the cervical epithelium. It is ideal to sample from the epithelial transformation zone (t-zone) where normal endocervical columnal cells change into normal squamous cells of the exocervix. The t-zone is the area of the cervix where dysplasia is most likely to occur. The test can be performed at any time during the menstrual cycle except during menstruation itself, since the red blood cells can obscure the epithelial cells on the smear. Ideally, specimen collection for the Pap smear should be done before bimanual examination or other manipulation of the cervix is performed to avoid lubricant artifact and disruption of cells on the surface of the cervix. After the speculum has been placed and the cervix is visualized, a dry swab can be used to remove any obscuring cervical mucus, and then the specimen should be obtained. Currently, Pap smear specimens can be collected directly onto slides (traditional slide method) or the cells can be placed in a liquid medium and later placed on a slide by the pathologist (liquid-based cytology, e.g., ThinPrep). The traditional slide method typically involves collecting squamous cells from the cervix using a spatula and then collecting endocervical cells with a cytobrush placed into the cervical os. The cells are then spread onto a slide from both the spatula and cytobrush and quickly sprayed with a cell fixative to prevent drying artifact. With the liquid-based cytology method the sample typically is collected using a cytologic broom placed into the cervical os and turned to obtain both the squamous and endocervical cells or by using an extended-tip plastic spatula. The collection instrument is then placed into the fixative and agitated to release the cells into the liquid medium. Liquid-based cytology has a slightly higher sensitivity than the traditional slide sample technique but is more expensive and has not been shown to be cost-effective in improving patient-oriented outcomes (U.S. Preventive Services Task Force [USPSTF], 2003
). For this reason, current guidelines do not recommend for or against the use of the liquid-based cytology technique over the conventional slide-based Pap smear technique (American College of Obstetricians and Gynecologists [ACOG], 2003
; USPSTF, 2003
). The advantage of liquid-based cytology is that it is useful for colposcopy triage. Reflex HPV testing can be done with the Pap sample without the need for a second collection at a later date.
Body_ID: P085010
The Bethesda system, a uniform system for reading and reporting Pap smear results, was developed by a consortium of groups involved in cervical cancer screening. The most recent revision of the Bethesda system occurred in 2001. The accepted Bethesda 2001 terminology for cervical epithelial cell abnormalities is given in Table 85-1 (Solomon, 2002
). Table 85-2 presents the known epidemiology for abnormal epithelial and glandular cell Bethesda categories for CIN and cervical cancer (Wright et al., 2001
).
Body_ID: P085011
HPV Testing
Body_ID: HC085012
page 621
0
page 622
Body_ID: P0622
Body_ID: T085001
Table 85-1. The 2001 Bethesda System (Abridged)
Body_ID: None
Specimen Adequacy
Body_ID: T085001.50
Satisfactory for evaluation (note presence/absence of endocervical/transformation zone component)
Body_ID: T085001.100
Unsatisfactory for evaluation (specify reason)
Body_ID: T085001.150
Specimen rejected/not processed (specify reason)
Body_ID: T085001.200
Specimen processed and examined, but unsatisfactory for evaluation of epithelial abnormality because of (specify reason)
Body_ID: T085001.250
General Categorization (Optional)
Body_ID: T085001.300
Negative for intraepithelial lesion or malignancy
Body_ID: T085001.350
Epithelial cell abnormality
Body_ID: T085001.400
Other
Body_ID: T085001.450
Interpretation/Result
Body_ID: T085001.500
Negative for Intraepithelial Lesion or Malignancy
Body_ID: T085001.550
Organisms
Body_ID: T085001.600
Trichomonas vaginalis
Body_ID: T085001.650
Fungal organisms morphologically consistent with Candida species
Body_ID: T085001.700
Shift in flora suggestive of bacterial vaginosis
Body_ID: T085001.750
Bacteria morphologically consistent with Actinomyces species
Body_ID: T085001.800
Cellular changes consistent with herpes simplex virus
Body_ID: T085001.850
Other non-neoplastic findings (optional to report)
Body_ID: T085001.900
Reactive cellular changes associated with:
Body_ID: T085001.950
Inflammation (includes typical repair)
Body_ID: T085001.1000
Radiation
Body_ID: T085001.1050
Intrauterine contraceptive device
Body_ID: T085001.1100
Glandular cells status post hysterectomy
Body_ID: T085001.1150
Atrophy
Body_ID: T085001.1200
Epithelial Cell Abnormalities
Body_ID: T085001.1250
Squamous cell
Body_ID: T085001.1300
Atypical squamous cells (ASC)
Body_ID: T085001.1350
Of undetermined significance (ASC-US)
Body_ID: T085001.1400
Cannot exclude HSIL (ASC-H)
Body_ID: T085001.1450
Low-grade squamous intraepithelial lesions (LSIL)
Body_ID: T085001.1500
Encompassing: human papillomavirus, mild dysplasia, CIN I
Body_ID: T085001.1550
High-grade squamous intraepithelial lesions (HSIL)
Body_ID: T085001.1600
Encompassing: moderate and severe dysplasia, carcinoma in situ, CIN II, and CIN III
Body_ID: T085001.1650
Squamous cell carcinoma
Body_ID: T085001.1700
Glandular cell
Body_ID: T085001.1750
Atypical glandular cells (AGC) (specify endocervical, endometrial, or not otherwise specified)
Body_ID: T085001.1800
Atypical glandular cells, favor neoplasia (specify endocervical or not otherwise specified)
Body_ID: T085001.1850
Endocervical adenocarcinoma in situ (AIS)
Body_ID: T085001.1900
Adenocarcinoma
Body_ID: T085001.1950
Automated Review and Ancillary Testing (Include as Appropriate)
Body_ID: T085001.2000
Educational Notes and Suggestions (Optional)
Body_ID: T085001.2050
Body_ID: T085001.2100
Body_ID: T085001.2150
Body_ID: T085001

CIN, cervical intraepithelial neoplasia; HSIL, high-grade squamous intraepithelial lesions.
From Solomon D, Davey D, Kurman R, et al. The 2001 Bethesda system: Terminology for reporting results of cervical cytology. JAMA 2002;286:2114-2119.
Body_ID: None
A recent addition to Pap smear testing for cervical cancer screening has been molecular testing for high-risk types of HPV. This testing can be done directly from the liquid medium for liquid-based cytology smears, or the specimen can be collected separately along with a traditional slide-based Pap smear specimen. The testing can be done at the same time as Pap smear testing (routine testing) or it can be performed after the processing of a Pap smear that is read as atypical squamous cells of undetermined significance (ASC-US) (reflex testing). The current preferred approach (of the three currently approved approaches) for managing ASC-US includes using reflex HPV testing to determine who should proceed to colposcopy versus retesting in 12 months (Wright et al., 2002
). Table 85-3 gives the 2001 recommendations of the American Society of Colposcopy and Cervical Pathology (ASCCP) for managing patients with abnormal screening cytology results (Wright, 2002
). For women older than 30, the National Cancer Institute, the ASCCP, and the American Cancer Society have recommended combined testing with cytology (Pap smear) and HPV testing, with the advantage of prolonging the testing interval to every 3 years if the results of both are negative (Wright et al., 2004
). Table 85-4 provides the recommendations from this group for managing results based on simultaneous cytologic and HPV testing.
Body_ID: P085012
Cervical Cancer Screening Intervals
Body_ID: HC085013
page 622
0
page 623
Body_ID: P0623
Body_ID: T085002
Table 85-2. Risk of Significant Cervical Dysplasia or Invasive Cancer Based on Cervical Cytology Result
Body_ID: None
Bethesda Abbreviation | Bethesda Description | Identified as CIN II or III (%) | Identified as Invasive Cancer (%)
Body_ID: T085002.50
ASC-US | Atypical squamous cells of undetermined significance | 10-20 | 0.1
Body_ID: T085002.100
ASC-H | Atypical squamous cells-cannot exclude HSIL | 24-94 | N/D
Body_ID: T085002.150
LSIL | Low-grade squamous intraepithelial lesion (includes HPV, mild cervical dysplasia, CIN I) | 15-30 | N/D
Body_ID: T085002.200
HSIL | High-grade squamous intraepithelial lesion (includes moderate and severe dysplasia, carcinoma in situ, CIN II, CIN III) | 70-75 | 1-2
Body_ID: T085002.250
AGC | Atypical glandular cells | 9-54 | <1-8
Body_ID: T085002.300
AGC-favor neoplasia | Atypical glandular cells, favor neoplasia | 27-96 (includes AIS and invasive cancer) | N/D
Body_ID: T085002.350
AIS | Endocervical adenocarcinoma in situ | 48-69 (with AIS) | 38
Body_ID: T085002.400
Body_ID: T085002.450
Body_ID: T085002.500
Body_ID: T085002

CIN, cervical intraepithelial neoplasia; HPV, human papillomavirus; N/D, no data reported.
Data from Solomon D, Davey D, Kurman R, et al. The 2001 Bethesda system: Terminology for reporting results of cervical cytology. JAMA 2002;286:2114-2119; Wright TC, Cox JT, Massad LS, et al. 2001 consensus guidelines for the management of women with cervical cytological abnormalities. JAMA 2002;287:2120-2129.
Body_ID: None
Body_ID: T085003
Table 85-3. Management of Cervical Cytology Results: Bethesda/ASCCP 2001 Guidelines
Body_ID: None
Pap (Cytology) Result | Follow-up Test | Follow-up Timing
Body_ID: T085003.50
Negative | Pap (cytology) | 12 mo¶
Body_ID: T085003.100
ASC-US* (no reflex HPV† test) | Pap (cytology) | 4-6 mo
Body_ID: T085003.150
ASC-US (negative reflex HPV) | Pap (cytology) | 12 mo
Body_ID: T085003.200
ASC-US (positive reflex HPV) | Colposcopy | Immediately
Body_ID: T085003.250
ASC-H | Colposcopy | Immediately
Body_ID: T085003.300
AGC | Colposcopy and endometrial sampling | Immediately
Body_ID: T085003.350
LSIL‡,§ | Colposcopy | Immediately
Body_ID: T085003.400
HSIL | Colposcopy | Immediately
Body_ID: T085003.450
Body_ID: T085003.500
Body_ID: T085003.550
Body_ID: T085003

¶See text for discussion of testing intervals for routine screening.
*ASC-US in postmenopausal women can be triaged using intravaginal estrogen therapy for 1 week and repeat cytology. If the study is negative, the Pap smear can be repeated in 4 months; otherwise, colposcopy is required.
†HPV testing is molecular testing for high-risk types of HPV DNA.
‡LSIL in postmenopausal women with evidence of atrophy can be managed similarly to ASC-US (see first note above).
§LSIL in adolescents can be managed as indicated or with repeat cytologic examination in 6 months or with HPV testing in 12 months, with colposcopy after repeat testing if the result remains abnormal.
HPV, human papillomavirus.
Data from Wright TC, Cox JT, Massad LS, et al. 2001 consensus guidelines for the management of women with cervical cytological abnormalities. JAMA 2002;287:2120-2129.
Body_ID: None
page 623
0
page 624
Body_ID: P0624
Body_ID: T085004
Table 85-4. Management of Combined Cervical Cytology and HPV Testing
Body_ID: None
Pap (Cytology) Result | HPV Result | Follow-up Test | Follow-up Timing
Body_ID: T085004.50
Negative | Negative | Pap/HPV | 36 mo
Body_ID: T085004.100
Negative | Positive | Pap/HPV | 6-12 mo*
Body_ID: T085004.150
ASC-US | Negative | Pap/HPV | 12 mo
Body_ID: T085004.200
ASC-US | Positive | Colposcopy | Immediately
Body_ID: T085004.250
ASC-US or worse | Positive | Colposcopy | Immediately
Body_ID: T085004.300
ASC-US or worse | Negative | Colposcopy | Immediately
Body_ID: T085004.350
AGC | Positive or negative | Colposcopy and endometrial sampling | Immediately
Body_ID: T085004.400
Body_ID: T085004.450
Body_ID: T085004.500
Body_ID: T085004

*If follow-up testing is both cytology and HPV negative, the woman can return to routine screening every 3 years. If follow-up testing is ASC-US and HPV negative, the woman can undergo rescreening with both tests in 12 months. Otherwise, any HPV positive findings or any cytology ASC-US or worse requires immediate colposcopy.
HPV, human papillomavirus.
Data from Wright TC, Schiffman M, Solomon D, et al. Interim guidance for the use of human papillomavirus DNA testing as an adjunct to cervical cytology for screening. Obstet Gynecol 2004;103:304-309.
Body_ID: None
Body_ID: T085005
Table 85-5. Summary of Cervical Cancer Screening Recommendations
Body_ID: None
 | ACOG | ASCCP | ACS | USPSTF
Body_ID: T085005.50
Start screening | Within 3 years of first intercourse or age 21 (whichever comes first) | 18 or the onset of sexual activity | Within 3 years of first intercourse or age 21 (whichever comes first) | Within 3 years of first intercourse or age 21 (whichever comes first)
Body_ID: T085005.100
Screening interval | Every year if <30 years. Every 3 years if >30 years and previous three Pap smears were normal or if combined testing was negative and patient has low risk for disease | Same as ACOG | Same as ACOG | Screen at least every 3 years
Body_ID: T085005.150
Stop screening | No set age; instead, should base on individual risk | Same as ACOG | Age 70 if 3 previous Paps normal and no abnormal Pap in 10 years | Age 65 if has previous normal Paps and low risk for disease
Body_ID: T085005.200
Screening patients with total hysterectomy for benign disease | Screening not needed | Same as ACOG | Same as ACOG | Same as ACOG
Body_ID: T085005.250
Body_ID: T085005.300
Body_ID: T085005

Data from American of Obstetricians and Gynecologists (ACOG). Cervical Cytology Screening. ACOG Practice Bulletin no. 45. Obstet Gynecol 2003;102:417-425; Saslow D, Ranowicz CD, Solomon D, et al. American Cancer Society guidelines for the early detection of cervical neoplasia and cancer. CA Cancer J Clin 2002;52:342-362; U.S. Preventative Services Task Force. Screening for cervical cancer: Recommendations and rationale. 2003. Available at http://www.preventativeservices.ahrq.gov Open this link in a new window " target="_blank">www.preventativeservices.ahrq.gov. Accessed 1/26/2006; Wright TC, Cox JT, Massad LS, et al. 2001 consensus guidelines for the management of women with cervical cytological abnormalities. JAMA 2002; 287:2120-2129.
Body_ID: None
page 624
0
page 625
Body_ID: P0625
There is increasing controversy over the interval at which women should have Pap smears done as part of a routine gynecologic examination. Traditionally, many patients and physicians have believed that the annual Pap smear was an essential part of routine care for women to prevent cervical cancer. Indeed, the Pap smear has been a success story for cancer screening and prevention. The incidence of cervical cancer decreased by 70% in the United States after the introduction of mass screening programs (Cannistra and Niloff, 1996
). Today, approximately 50% of women found to have invasive cervical cancer never had a Pap smear prior to diagnosis, and 10% did not have a Pap smear in the previous 5 years. There is agreement that every woman should have some type of regular Pap smear screening for some portion of her life. The disagreements concern when screening should start, how often women should have Pap smears done, and when they should stop. The introduction of testing for high-risk types of HPV has also complicated this picture and may affect recommendations for screening intervals and cessation of screening. Interim guidelines state that for women older than 30, routine screening can occur every 3 years if the patient has both negative cytology and negative high-risk HPV results (Wright et al., 2004
). They do not recommend using combined testing routinely, but only if a patient is interested and it is appropriate to increase the screening interval to every 3 years. If there is any reason why the patient would want to continue with yearly screening (such as a previous history of abnormal cytology), then only cytology with reflex HPV testing for ASC-US results should be performed. These guidelines specifically recommend against using combined testing to lengthen screening intervals to every 3 years in women in several categories: (1) women less than 30 years old, because of the high prevalence of transient HPV infection; (2) women who are immunosuppressed, including HIV-positive women, because of their high risk for rapidly progressive cervical dysplasia, which mandates frequent screening; and (3) women who have undergone a total hysterectomy for benign disease, who, because of their very low risk of disease, do not need screening. The age cutoff of 30 years for combined testing is based on the age strata prevalence of HPV, which decreases after age 30; the fact that very few cases of cervical cancer occur before age 25; and the observation that most clinical trials investigating the use of HPV testing have been conducted in women more than 30 years old. The underlying assumption is that by age 30, most women in the United States are engaging in lower-risk sexual behaviors (i.e., they have fewer changes in partners or fewer new partners, and there is a lower prevalence of STDs in the sexual cohort). This may not be true for all patient populations, which means these guidelines may need to be modified based on the particular patient or patient population. For example, longer screening intervals with combined testing may be appropriate for a non-sexually active 25-year-old woman until she becomes sexually active but may not be appropriate for a 35-year-old woman with multiple sexual partners or a new sexual partner in a population with a high incidence of cervical dysplasia. Table 85-5 summarizes current cervical cancer screening recommendations, including when to start, how often to screen, and when to stop routine screening.
Body_ID: P085013
Discussion of Case
Body_ID: HC085014
Our patient, Altagracia L., is at lower risk for cervical dysplasia in that she has no known history of abnormal Pap smear results and is older than 30 years, but because she has recently changed sexual partners and is a Latina (a population at higher risk for cervical dysplasia compared to non-Latin white women), she may want to proceed with yearly screening instead of combined screening at 3-year intervals. Even if Ms. L. opts for combined testing, with a plan to repeat in 3 years if all testing is normal, she should be informed that she should still return yearly for annual gynecologic examinations, including an internal pelvic examination and breast examination (ACOG, 2003
).
Body_ID: P085014
Material Available on Student Consult
Body_ID: B085002
Review Questions and Answers about Cervical Cancer Screening
Body_ID: PB85002
REFERENCES
Body_ID: None
American College of Obstetricians and Gynecologists (ACOG). Cervical Cytology Screening. ACOG Practice Bulletin no. 45. Obstet Gynecol 2003;102:417-425.
Body_ID: R085001
Cannistra SA, Niloff JM. Cancer of the uterine cervix. N Engl J Med 1996;334:1030-1038.
Body_ID: R085002
Saslow D, Ranowicz CD, Solomon D, et al. American Cancer Society guidelines for the early detection of cervical neoplasia and cancer. CA Cancer J Clin 2002;52:342-362.
Body_ID: R085003
Solomon D, Davey D, Kurman R, et al. The 2001 Bethesda system: Terminology for reporting results of cervical cytology. JAMA 2002;286:2114-2119.
Body_ID: R085004
U.S. Preventive Services Task Force. Screening for cervical cancer: Recommendations and rationale. 2003. Avail-able at http://www.preventiveservices.ahrq.gov Open this link in a new window " target="_blank">www.preventiveservices.ahrq.gov. Accessed 1/26/2006.
Body_ID: R085005
Wright TC, Cox JT, Massad LS, et al. 2001 consensus guidelines for the management of women with cervical cytological abnormalities. JAMA 2002;287:2120-2129.
Body_ID: R085006
Wright TC, Schiffman M, Solomon D, et al. Interim guidance for the use of human papillomavirus DNA testing as an adjunct to cervical cytology for screening. Obstet Gynecol 2004;103: 304-309.
Body_ID: R085007
Body_ID: P0626
Previous section
Bar end Bar end
pages 620 - 625
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=9781416023777&ID=C08523777


Home > Part II Case Studies > 86 Cervical Dysplasia: Diagnosis and Management
86 Cervical Dysplasia: Diagnosis and Management
Body_ID: C08623777
Jon C. Calvert
Body_ID: ctrb234
KEY POINTS
Body_ID: B086001
  1. Routine Pap smear screening has markedly reduced the incidence of cervical cancer.
  2. Currently, half of those who develop cervical cancer either never had a Pap smear or have not had a Pap smear within the past 5 years.
  3. Risk factors for cervical cancer include human papillomavirus (HPV), smoking, and human immunodeficiency virus (HIV).
  4. To optimize Pap smear test sensitivity and specificity, adequate numbers of cells need to be collected from the squamocolumnar junction and the transition zone.
  5. New liquid-based Pap smear preparation techniques overcome some of the causes of false negative results associated with the traditional methods of cervical cell collection and processing.
  6. Of the three conventional Pap smear methods, the endocervical brush/spatula method transfers the most cells to the slide.
  7. The correct timing of a Pap smear collection improves the quality of the Pap smear.
  8. Several groups have published guidelines recommending when and from whom to obtain Pap smears.
  9. HPV-DNA testing is playing an increasingly important role in the diagnosis and management of cervical dysplasia and cervical cancer.
  10. The Bethesda system 2001 revision clarifies and redefines Pap smear interpretation.
  11. Approximately one third of high-grade squamous intraepithelial lesions (HSILs) regress to normal in 2 years, and most women infected with HPV do not develop significant cervical abnormality.
  12. Management has changed for the Pap smear with absent endocervical cells.
  13. Management of atypical squamous cells has changed. It is different for ASC-H and for ASC-US (with and without HPV-DNA testing).
  14. Colposcopy is a skill that can be mastered by the practicing family physician.
Body_ID: PB86001
INITIAL VISIT
Body_ID: HC086001
Subjective
Body_ID: HC086002
Patient Identification and Presenting Problem
Body_ID: HC086003
Aletha W. is a 24-year-old single woman who returns today to discuss the results of her abnormal Pap smear.
Body_ID: P086001
Present Illness
Body_ID: HC086004
page 626
0
page 627
Body_ID: P0627
Body_ID: None
Aletha has been sexually active since age 14, with a total of at least 11 different male partners. Currently she lives with her boyfriend and has been in a monogamous relationship with him for the past 2 years. She is aware that during these 2 years her boyfriend has had other sexual encounters outside their relationship. She has had previous Pap smears; the last one was 6 years ago at the time of her last pregnancy. To her knowledge, all of her Pap smears have been normal. She has been treated twice in the past at the health department, once for gonorrhea (3 years ago) and then for Trichomonas vaginitis (last year). She did not keep her posttreatment test-of-cure appointments. She has been treated at the health department with cryoablation for genital warts. She has been pregnant three times, has one child, and has had two elective abortions, both prior to her third pregnancy. She is currently using oral contraceptive pills as a method of birth control.
Body_ID: P086002
Four months ago she had an abnormal Pap smear, ASC-H, and was scheduled for colposcopy 3 months ago but did not keep her appointment. After several missed appointments she presents today for colposcopy.
Body_ID: P086003
Medical History
Body_ID: HC086005
Aletha has had no major medical illnesses. She had an appendectomy at age 8. She has been admitted to a hospital for the appendectomy and for the delivery of her child.
Body_ID: P086004
Family History
Body_ID: HC086006
Aletha does not know the family medical history on her father's side because he left home when she was 4 years old. Her mother has previously been diagnosed with cervical dysplasia and has been treated. Aletha does not know the type of treatment. There is no family history of breast cancer, cervical cancer, uterine cancer, colon cancer, hypertension, diabetes mellitus, or heart disease.
Body_ID: P086005
Social History
Body_ID: HC086007
Aletha lives with her boyfriend and works as a waitress at a local restaurant. She has smoked one to two packs of cigarettes per day since age 14. She occasionally drinks alcohol and has used marijuana in the past, but not for the past 4 years.
Body_ID: P086006
Review of Systems
Body_ID: HC086008
The review of systems is unremarkable except as described above.
Body_ID: P086007
Objective
Body_ID: HC086009
Colposcopy is performed. Examination of the external genitalia and vagina does not reveal any evidence of condylomata or dysplasia. The cervix is visualized in its entirety. There is a small, 2- to 3-mm area of leukoplakia at 10 o'clock, just proximal to the new squamocolumnar junction in the transition zone (Color Plate 86-1). Three percent acetic acid is applied. The area of leukoplakia becomes a denser white without mosaicism or punctation or abnormal blood vessels, with and without the use of a green filter. Two areas of acetowhite are identified, at 12 o'clock and at 6 o'clock, in the transition zone between the new squamocolumnar junction and the old squamocolumnar junction. Linear and geographic in shape, each demonstrates fine punctation and mosaicism without evidence of abnormal blood vessels. The previously identified area of leukoplakia becomes a deeper white after acetic acid is applied but does not exhibit punctation or mosaicism. Each of the acetowhite lesions is seen in its entirety. The entire transition zone can be visualized. Biopsy specimens are obtained from each of the three lesions. Because the colposcopy is satisfactory, endocervical curettage is not done.
Body_ID: P086008
Assessment
Body_ID: HC086010
The Pap smear is ASC-H, with colposcopy findings suggestive of cervical intraepithelial neoplasia (CIN) and cervical condylomata acuminata.
Body_ID: P086009
Plan
Body_ID: HC086011
Aletha is asked to make a follow-up appointment to review the results of the biopsies and discuss future management.
Body_ID: P086010
Discussion
Body_ID: HC086012
According to the new Bethesda guidelines (Table 86-1), the Pap smear finding of ASC-H (a new designation) requires that a colposcopy be performed. With colposcopy and biopsy, 5% to 15% of ASC-H Pap smears will be either CIN 2 or CIN 3.
Body_ID: P086011
FOLLOW-UP VISIT
Body_ID: HC086013
Subjective
Body_ID: HC086014
Aletha returns to review her colposcopy findings. She has been quite concerned and is apprehensive that she may have cancer. She says she had some spotting for 2 days following the procedure but is not currently experiencing vaginal spotting or discharge.
Body_ID: P086012
Objective
Body_ID: HC086015
You review with her the pathology findings: mild dysplasia or CIN 1 (6 and 12 o'clock biopsies) and human papillomavirus (HPV) (10 o'clock biopsy).
Body_ID: P086013
Assessment
Body_ID: HC086016
The assessment is CIN 1 in a 24-year-old woman who is a smoker, has genital HPV, and is living with a partner who has been and is sexually active with multiple individuals.
Body_ID: P086014
Plan
Body_ID: HC086017
page 627
0
page 628
Body_ID: P0628
Body_ID: T086001
Table 86-1. Comparison of the 1991 Bethesda System for Reporting Cervical/Vaginal Cytologic Diagnoses and the Bethesda (2001) Revision
Body_ID: None
1991 Bethesda System Specimen Adequacy | 2001 Revision of Bethesda System Specimen Adequacy
Body_ID: T086001.50
Satisfactory for evaluation | Satisfactory for evaluation (describe presence or absence of endocervical T zone component and any other quality indicators)
Body_ID: T086001.100
Satisfactory for evaluation but limited [reason specified] | [category eliminated*]
Body_ID: T086001.150
Unsatisfactory for evaluation [reason specified] | Unsatisfactory for evaluation (specify reason) Specimen may be processed and unsatisfactory or unprocessed
Body_ID: T086001.200
General Categorization (Optional)
Body_ID: T086001.250
Within normal limits | Negative for intraepithelial lesion or malignancy (NIL)
Body_ID: T086001.300
Benign cellular changes; see descriptive diagnosis | [category eliminated†]
Body_ID: T086001.350
Epithelial cell abnormality; see descriptive diagnoses | Epithelial cell abnormality; see interpretation/result (specify squamous or glandular)
Body_ID: T086001.400
 | Other (see interpretation/result)
Body_ID: T086001.450
Descriptive Diagnoses | Interpretation/Result
Body_ID: T086001.500
Benign Cellular Changes | Negative for Intraepithelial Lesion or Malignancy
Body_ID: T086001.550
Infection | Organisms
Body_ID: T086001.600
Trichomonas vaginalis | Trichomonas vaginalis
Body_ID: T086001.650
Fungal organisms morphologically consistent with Candida species | Fungal organisms morphologically consistent with Candida species
Body_ID: T086001.700
Predominance of coccobacilli consistent with shift in vaginal flora | Shift in vaginal flora suggestive of bacterial Vaginosis
Body_ID: T086001.750
Bacteria morphologically consistent with Actinomyces species | Bacteria morphologically consistent with Actinomyces species
Body_ID: T086001.800
Cellular changes consistent with Herpes simplex virus | Cellular changes associated with Herpes simplex virus
Body_ID: T086001.850
Other | Other non-neoplastic findings (optional to report; list not inclusive)
Body_ID: T086001.900
Reactive and reparative changes | Reactive cellular changes associated with inflammation (includes typical repair), radiation, intrauterine contraceptive device
Body_ID: T086001.950
Reactive cellular changes associated with inflammation (includes typical repair), atrophy with inflammation (atrophic vaginitis), radiation, intrauterine contraceptive device, or other | Atrophy, benign-appearing glandular cells post hysterectomy
Body_ID: T086001.1000
Epithelial Cell Abnormalities | Epithelial Cell Abnormalities
Body_ID: T086001.1050
Squamous cells | Squamous cells
Body_ID: T086001.1100
Atypical squamous cells of undetermined significance | Atypical squamous cells Of undetermined significance Cannot exclude HSIL‡
Body_ID: T086001.1150
Low-grade squamous intraepithelial lesion encompassing human papillomavirus/mild dysplasia/CIN 1 | Low-grade squamous intraepithelial lesion encompassing human papillomavirus/mild dysplasia/CIN 1
Body_ID: T086001.1200
High-grade squamous intraepithelial lesion encompassing moderate and severe dysplasia, CIN 2, and CIN 3/CIS | High-grade squamous intraepithelial lesion encompassing moderate and severe dysplasia, CIS/CIN 2, and CIN 3 With features suspicious for invasion (if invasion is suspected)
Body_ID: T086001.1250
Squamous cell carcinoma | Squamous cell carcinoma
Body_ID: T086001.1300
Body_ID: P0629
Glandular cells | Glandular cells
Body_ID: T086001.1350
Endometrial cells, cytologically benign in postmenopausal women | Category reported as NIL (above)
Body_ID: T086001.1400
Atypical glandular cells of undetermined significance | Atypical endocervical cells, endometrial cells, glandular cells
Body_ID: T086001.1450
 | Atypical glandular/endocervical cells, favor neoplastic
Body_ID: T086001.1500
 | Endocervical adenocarcinoma in situ
Body_ID: T086001.1550
 | Adenocarcinoma
Body_ID: T086001.1600
Endocervical adenocarcinoma | Endocervical
Body_ID: T086001.1650
Endometrial adenocarcinoma | Endometrial
Body_ID: T086001.1700
Extrauterine adenocarcinoma | Extrauterine
Body_ID: T086001.1750
Adenocarcinoma not otherwise specified | Not otherwise specified
Body_ID: T086001.1800
Other Malignant Neoplasms | Other Malignant Neoplasms (specify)
Body_ID: T086001.1850
Hormonal evaluation (applies to vaginal smears only) | Educational Notes
Body_ID: T086001.1900
Hormonal pattern compatible with age and history |
Body_ID: T086001.1950
Hormonal pattern incompatible with age and history [reason specified] |
Body_ID: T086001.2000
Hormonal evaluation not possible owing to [reason specified] |
Body_ID: T086001.2050
Body_ID: T086001.2100
Body_ID: T086001.2150
Body_ID: T086001

*These smears are categorized as satisfactory and the limiting factors are described.
†These smears are categorized as either NIL if they are clearly negative or as ASC-US if an epithelial abnormality is suspected.
‡New category.
CIN, cervical intraepithelial neoplasia; CIS, carcinoma in situ.
From Apgar BS, Brotzman G, Spitzer M (eds). Colposcopy: Principles and Practice. Philadelphia, WB Saunders, 2002.
Body_ID: None
There are two management options. The first is to repeat the Pap smears every 4 to 6 months four times. It is explained to Aletha that 60% to 70% of cases of CIN 1 resolve. Of those that do not regress, about half progress to a higher grade of dysplasia and half remain unchanged. If follow-up Pap smears indicate that the CIN 1 is staying the same or worsening, another colposcopy will be recommended. If the results of the four follow-up Pap smears are all satisfactory and negative, she can return to annual Pap smears.
Body_ID: P086015
The second option is cryotherapy. This procedure entails freezing the skin of the cervix, causing it to slough off, taking with it the abnormal cells. The healing that follows replaces the abnormal skin with normal skin. After cryotherapy, Aletha would be asked to have four follow-up Pap smears obtained every 4 to 6 months.
Body_ID: P086016
DISCUSSION
Body_ID: HC086018
Pap Smears and Cervical Dysplasia in Perspective
Body_ID: HC086019
The impact of Pap smear technology on the reduction of cervical cancer rates is impressive. If Pap smear screening were implemented in a group of women never before tested, the rate of cancer would be reduced by 60% to 90% within 3 years and the mortality from cervical cancer would be reduced by 20% to 60%. The early detection of cervical cancer significantly improves survival. Localized cervical cancer (early detection) is associated with a 5-year survival rate of 92%, whereas with late detection, when distant disease is present at the time of diagnosis, the 5-year survival rate is 13%.
Body_ID: P086017
In the 1930s, cervical cancer was the leading cause of cancer death in women. Today, worldwide, cervical cancer is the third most common neoplastic disease (9.8%) in women, after breast cancer (21%) and colorectal cancer (10.1%). In the United States, cervical cancer is the eighth most common female malignancy.
Body_ID: P086018
page 629
0
page 630
Body_ID: P0630
Body_ID: T086002
Table 86-2. Papanicolaou Smear Nomenclature
Body_ID: None
Papanicolaou Class System (1954) | Descriptive (1968) | CIN (1978) | Bethesda System (1988)
Body_ID: T086002.50
Class 1 | Negative for malignant cells | Negative | Within normal limits
Body_ID: T086002.100
Class 2 | Inflammatory atypia |  | Reactive and reparative changes
Body_ID: T086002.150
 | Squamous atypia |  | Atypical squamous cells of undetermined significance
Body_ID: T086002.200
 | Koilocytotic atypia |  | Low-grade SIL; includes condyloma
Body_ID: T086002.250
Class 3 | Mild dysplasia | CIN 1 | Low-grade SIL; includes condyloma
Body_ID: T086002.300
 | Moderate dysplasia | CIN 2 | High-grade SIL
Body_ID: T086002.350
 | Severe dysplasia | CIN 3 | High-grade SIL
Body_ID: T086002.400
Class 4 | Carcinoma in situ | CIN 3 | High-grade SIL
Body_ID: T086002.450
Class 5 | Invasive carcinoma | Invasive carcinoma | Invasive carcinoma
Body_ID: T086002.500
Body_ID: T086002.550
Body_ID: T086002.600
Body_ID: T086002

CIN, cervical intraepithelial neoplasia; SIL, squamous intraepithelial lesion.
Modified from Apgar BS, Brotzman G, Spitzer M (eds). Colposcopy: Principles and Practice. Philadelphia, WB Saunders, 2002.
Body_ID: None
George Papanicolaou first proposed evaluation of cervical/vaginal cells for purposes of diagnosing cervical cancer in 1948. Refining and improving the cell collection technique, J. Ernest Ayre introduced the use of a wooden spatula to harvest cells directly from the cervical transition zone. In 1954 Papanicolaou introduced the cytologic classification system dividing Pap smear results into five classes (I, II, III, IV, and V), a system still used by some pathologists today. With the development of these cytologic criteria, the World Health Organization embraced this classification system in the late 1950s. Using histologic criteria based on the microscopic assessment of the cervical biopsy specimen, Richart introduced the concept of cervical intraepithelial neoplasia, with the CIN 1, 2, and 3 classification system in 1978 (Table 86-2). In an effort to develop a Pap smear classification system more broadly accepted by pathologists, an expert panel was convened in 1988. The result was the proposal and adoption of the Bethesda system. This system remains in use today and has undergone two revisions, the latest in 2001.
Body_ID: P086019
The introduction of the Pap smear as a screening tool has had a major impact on the incidence of cervical cancer in the United States. It is largely as a result of Pap smear screening that the mortality from cervical cancer has fallen by more than 70% over the past 50 years. In the United States in the year 2004 it was estimated that there were 11,520 new cases of cervical cancer and 3,900 cervical cancer-related deaths. In 1998 there were 8 new cases of cervical cancer per 100,000 women, compared with 44 new cases per 100,000 women in 1947.
Body_ID: P086020
Work remains to be done in the area of cervical cancer detection. Currently, more than one-half of all new cervical cancer cases identified each year fall into two subgroups. Fifty percent of the new cases are in women who have never had a Pap smear (Nuovo et al., 2001
). Ten percent of new cases are in women who have not had a Pap smear test during the preceding 5 years.
Body_ID: P086021
Risk Factors
Body_ID: HC086020
There are several risk factors for cervical cancer (Table 86-3). HPV infection is the most important of these risk factors. Among U.S. women, the mean age for occurrence of HPV is in the mid-20s. Most HPV infections are transient, but one of the high-risk HPV virus types, type 16, has been shown to persist in the same host for at least 5 years. HPV is incorporated into the host DNA. Factors affecting this incorporation include age, nutritional status, immune function, smoking, and genetic polymorphism. HPV has been identified in 75% to 95% of high-grade squamous intraepithelial lesions (HSILs) and in 95% to 100% of squamous cell cervical cancers. There are currently more than 60 viral types of HPV (Table 86-4). The four types that carry the highest risk for cervical cancer are 16, 18, 31, and 45. With the advent of hybrid capture technology and clarification of the role of intermediate-risk HPV virus types in the development of cervical cancer, some groups combine the high- and intermediate-risk groups into one group and call it "high risk."
Body_ID: P086022
Body_ID: T086003
Table 86-3. Risk Factors for an Abnormal Pap Smear Result
Body_ID: None
History of human papillomavirus
Body_ID: T086003.50
Exposure to diethylstilbesterol
Body_ID: T086003.100
History of an abnormal Pap smear result
Body_ID: T086003.150
Initiation of early sexual activity
Body_ID: T086003.200
More than one sexual partner (ever)
Body_ID: T086003.250
Partner with history of human papillomavirus (HPV)
Body_ID: T086003.300
Illicit drug use
Body_ID: T086003.350
Smoking habit
Body_ID: T086003.400
Infection with HIV
Body_ID: T086003.450
Having never had a Pap smear
Body_ID: T086003.500
Having had no Pap smear for preceding 5 years
Body_ID: T086003.550
Body_ID: T086003.600
Body_ID: T086003

Modified from Apgar BS, Brotzman G, Spitzer M (eds). Colposcopy: Principles and Practice. Philadelphia, WB Saunders, 2002.
Body_ID: None
page 630
0
page 631
Body_ID: P0631
Body_ID: T086004
Table 86-4. Human Papillomavirus Types
Body_ID: None
High risk | 16, 18, 31, 45
Body_ID: T086004.50
Intermediate risk | 33, 35, 39, 51, 56, 58, 59, W13B
Body_ID: T086004.100
Low cancer risk | 6, 11, 53, 54, 66, PAP 155, PAP 291
Body_ID: T086004.150
Body_ID: T086004.200
Body_ID: T086004

Modified from Apgar BS, Brotzman G, Spitzer M (eds). Colposcopy: Principles and Practice. Philadelphia, WB Saunders, 2002
Body_ID: None
In addition to HPV, other risk factors include smoking and human immunodeficiency virus (HIV) infection. There is a two- to fourfold increase in abnormal Pap smears in woman who smoke. Women with HIV have a higher prevalence of dysplasia. Contrary to initial assumptions, recent findings suggest that the speed with which dysplasia progresses to cervical cancer does not appear to be increased in women with HIV.
Body_ID: P086023
Cytologic Screening Method
Body_ID: HC086021
The goal of cytologic screening is to sample superficial cells (shed or mechanically dislodged) from the surface of the transformation zone. To optimize the test sensitivity and specificity, cells need to be collected at the point of physiologic cell transformation (squamous metaplasia) from endocervical columnar cells to ectocervical squamous cells (Nuovo et al, 2001
). An optimal cytologic cell sample would contain three cell types: endocervical cells, squamous cells, and squamous metaplastic cells (cells transforming from endocervical to ectocervical cell types). Recognizing the squamocolumnar junction (the point at which endocervical cells meet squamous cells) and collecting cells from this line of transformation increases the sensitivity of the Pap smear test by reducing the number of false negative test results.
Body_ID: P086024
The sensitivity of the conventional Pap smear test is 57% (95% confidence interval [CI]: 37% to 66%) with a specificity of 98% (95% CI: 97% to 99%). The major causes of false negative results include inadequate sampling (i.e., not obtaining adequate numbers of cells from appropriate areas of the cervix) and inappropriate sample transfer through traditional methods (e.g., drying artifact on slides, inappropriate application of collected specimen to slide, inappropriate fixation of slide). It is apparent that the transfer of cells to the slide is a random event.
Body_ID: P086025
Body_ID: P086027
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F086001
Figure 86-1 There are several providers of liquid thin prep Pap smear technology. A "paint brush" tip (lower brush) can be used to obtain the specimen when the squamocolumnar junction is visible. The narrow tip (upper brush) can be used to obtain the specimen when the squamocolumnar junction has moved deeper in the endocervical canal and cannot be visualized. Either the collected materials are deposited in the liquid container with a rapid movement or the tip is dislodged and dropped into the container.
New liquid-based preparation techniques promise to overcome some of these deficiencies (Fig. 86-1). Two current liquid-based techniques, ThinPrep and Autocyte Prep, have been approved by the U.S. Food and Drug Administration (FDA) with labeling stating that they are equivalent to or superior to the conventional Pap smear slide technology for the detection of cervical cancer precursor lesions (Wright and Cox, 2004
). With improved sensitivity (decreased false negative interpretations) there is decreased specificity (increased percentage of false positive interpretations). With liquid-based methods there appears to be improved identification of glandular cells associated with atypical glandular cells of undetermined significance associated with adenocarcinoma of the cervix. As of early 2004, there were no published prospective studies comparing the new liquid-based technology with conventional Pap smear prep technology.
Body_ID: P086026
The optimal conventional method for collecting and transferring cervical cells has been studied. The area from which cell samples should be obtained is the transformation zone and the endocervical canal, using a spatula and a brush (Fig. 86-2). The transformation zone is that surface of the portion of the cervix that lies between the old squamocolumnar junction and the new squamocolumnar junction. Whether a spatula is used, as in the conventional Pap smear collection method, or a brush, as in the liquid-based technology, harvesting cells from the transition zone markedly improves the detection of cervical cancer and precervicalcancer changes.
Body_ID: P086028
page 631
0
page 632
Body_ID: P0632
Body_ID: P086030
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F086002
Figure 86-2 Traditional Pap smear. Note that the spatula is positioned to collect cells from the squamocolumnar junction and transition zone (left). The brush (cytobrush) is used to collect cells from the squamocolumnar junction that is not easily visualized within the external os of the endocervical canal (right). (From Apgar BS, Brotzman G, Sptizer M (eds). Colposcopy: Principles and Practice. Philadelphia, WB Saunders, 2002.)
Body_ID: P086031
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F086003
Figure 86-3 Cells are obtained from the transformation (transition) zone and the squamocolumnar junction (Fig. 86-2) with a wooden spatula and then a cytobrush. The collected cells are applied to the slide in a thin layer using the spatula in a firm, steady stroke from one end of the slide to the other. The bristles of the brush are then gently rolled across the same slide from one end of the slide to the other. Finally, fixative is applied.
Of the three conventional Pap smear methods studied-swab/spatula, endocervical brush/spatula, and the use of a broomlike device-the endocervical brush/spatula method transferred more than twice as many cells, 18%, versus 7% and 8% for the other methods. When the spatula is used, cells collected from the transformation zone should be placed on a properly labeled glass slide with a single stroke, using moderate pressure to thin out the clumps of cells and mucus. To decrease the amount of blood collected and to lessen the risk of cells air-drying before they can be fixed, the cytobrush is used after the spatula. The cytobrush is rotated 180 degrees in the endocervical canal, then removed, and the cells are transferred from the brush to the slide by rolling the bristles across the slide by twisting the brush handle (Fig. 86-3). Fixative should immediately be applied before the cells have had a chance to air dry. When spraying on fixative, the preparer should hold the container far enough away from the slide that the force of the spray does not disrupt the cells on the slide and cause them to pile up.
Body_ID: P086029
page 632
0
page 633
Body_ID: P0633
There are several other techniques to optimize collection of cells. Cells should be collected before the bimanual examination is performed. Recent studies suggest that a small amount of water-based lubricant can be used on the speculum when collecting a Pap smear specimen without adversely affecting the interpretation (Amies et al., 2002
Harer et al., 2002
). Cells for cytologic study should be collected before cervical specimens are obtained for culture. The entire portion of the cervix should be visualized and the transition zone identified before a sample is obtained. Routine swabbing of discharge from the cervix may result in a cytologic sample of scant cellularity. Normally, less than 20% of the cells collected are transferred to the slide. Too few cells may result in a true false negative interpretation. Air-drying artifact can be avoided by transferring and fixing the specimen as quickly as possible. Rapid transfer is important whether a liquid-based method or a conventional method is used.
Body_ID: P086032
The correct timing of the collection of a Pap smear improves the quality of the Pap smear. Although some liquid-based technology is capable of separating out red blood cells, it is best not to collect a specimen during menses. The following should be avoided for 48 hours prior to collection: vaginal medications, vaginal contraceptives, and douches. Intercourse should be avoided the night prior to and the day of sample collection. Allow for reparative changes to be complete by obtaining Pap smears no sooner than 6 to 8 weeks after delivery. In postmenopausal woman, when a Pap smear identifies atrophy and inflammation or when endocervical cells are lacking, a 3-week course of vaginal estrogen should precede a repeat Pap smear.
Body_ID: P086033
Pap Smears: When and for Whom
Body_ID: HC086022
More frequent Pap smears (e.g., yearly or every other year) have a more favorable impact on the reduction of invasive cervical cancer than less frequent Pap smears (e.g., every 3, 5, or 10 years). As noted previously certain risk factors or risk behaviors also affect the incidence of abnormal pap smears. In 1987 the American Cancer Society (ACS) and the American College of Obstetricians and Gynecologists (ACOG) presented a joint statement in an effort to quell controversy and establish an optimal interval for cervical cytology. In summary, all sexually active women (past or present) or women 18 years old or older should have annual Pap smears; after three or more consecutive negative annual Pap smears, a Pap smear may be performed less frequently, at the discretion of the woman's physician.
Body_ID: P086034
page 633
0
page 634
Body_ID: P0634
More recently, in an effort to incorporate current research data, several groups have published their individual guidelines for obtaining Pap smears. Some of these groups include the American Academy of Family Physicians, the U.S. Preventive Services Task Force (2003
2004
), ACS (Schroeder, 2003
), and ACOG (2003
). A combined summary of these recommendations follows. As with any health care guidelines, they should be applied at the discretion of the physician and with patient understanding and agreement.
  1. Obtain annual Pap smears as long as the individual is at risk or is involved in high-risk behavior (see Table 86-3).
  2. Have the first Pap smear done 3 years after becoming sexually active or at age 21, whichever occurs first.
  3. Once begun, continue conventional Pap smears annually or liquid-based Pap smears every other year until age 30.
  4. If the woman is 30 years old or older and three previous annual Pap smears have been negative, and in the absence of high risk behavior, then, regardless of method (conventional or liquid), screening can be performed every 2 to 3 years.
  5. If the woman is HIV positive, screen twice the first year and then annually.
  6. If there is a history of diethylstilbestrol exposure while in utero or an immunocompromised state, Pap smears should be done annually.
  7. If there is a past history of CIN 2, CIN 3, or a DNA test positive for HPV, annual Pap smears are indicated.
  8. If the woman has had a hysterectomy for a benign condition, a Pap smear is no longer indicated. If the hysterectomy was supracervical (the cervix was not removed), manage as if uterus were still present.
  9. If the woman has had a hysterectomy for CIN 2, CIN 3, or cervical cancer, or if the reason for the hysterectomy cannot be documented, or the absence of a history of CIN 2 or CIN 3 cannot be documented, continue annual Pap smears. If then three consecutive annual Pap smears are negative and no abnormal or positive test in past 10 years can be documented, annual Pap smears may be stopped.
  10. If a Pap smear is normal but endocervical cells are absent and there is no history of an abnormal Pap smear or high-risk behavior, repeat the Pap smear in 1 year; otherwise repeat in 4 to 6 months.
  11. If the individual is pregnant and the Pap smear is negative but there are no endocervical cells, repeat the Pap smear postpartum.
  12. If the Pap smear is negative, repeat in 6 months if (a) there is a recent abnormal Pap smear (ASC-US or worse), (b) the abnormal result is incompletely evaluated, (c) the cervix was incompletely visualized, (d) the individual is in an immunocompromised state, or (e) there is a history of a poor prior screening.
  13. If the individual is 65 to 70 years old and has had three consecutive, annual normal Pap smear and no positive test within the past 10 years, stop Pap smears.
  14. If the individual is 65 to 70 years old and involved in at-risk behavior (see Table 86-3), continue annual Pap smears.
  15. Screening in woman 70 years or older is recommended if no previous screening has been performed or is unlikely to have been performed, or if information about previous screening is not available.
  16. Testing may be stopped in women who have severe comorbid or life-threatening illness.
  17. As with any set of guidelines, the physician should assess the clinical situation and adjust the guideline accordingly.
Body_ID: P086035
When Is HPV Testing Appropriate?
Body_ID: HC086023
The application of liquid film Pap smear technology and the development of HPV testing by Hybrid Capture II technology allow for specific HPV typing from the same cellular material that was obtained for the Pap smear. The FDA has approved liquid-based preparation technology for cervical cancer screening. The FDA has also approved Hybrid Capture II technology for the screening of cells obtained from the cervix for HPV DNA. Using the cells present in the liquid prep medium, the presence or absence of high-risk or intermediate-risk HPV types is determined (see Table 86-4).
Body_ID: P086036
There currently are two situations in which HPV-DNA typing is called for (Wright and Cox, 2004
). The first is in the presence of Pap smears read as atypical squamous cells of undetermined significance (ASC-US). With the liquid film preparation and ASC-US there is an automatic "reflex testing" to Hybrid Capture II. Current guidelines recommend colposcopy for ASC-H when identified by Pap smear only. Colposcopy is also recommended if there is an ASC-US Pap smear with a high-risk test positive for HPV. This situation carries a 79% to 98% sensitivity for identification of CIN II/III at colposcopy.
Body_ID: P086037
A second application of HPV DNA testing is when a Pap smear identifies ASC-US, ASC-H, or low-grade squamous intraepithelial lesions (LSIL) and both the colposcopy and the colposcopically directed biopsy are negative (Wright et al., 2002
). At the time of the next Pap smear (in 6 or 12 months), HPV typing should be obtained. If the typing is positive for high-risk HPV, even if the Pap smear is normal, colposcopy should be considered.
Body_ID: P086038
The Bethesda System of Pap Smear Reporting
Body_ID: HC086024
First proposed in 1988 and revised in 1991 and 2001, the Bethesda system is most widely used in the United States (Apgar et al., 2003
). A comparison of the 1991 Bethesda system for reporting cervical/vaginal cytologic diagnoses and the 2001 revision of the Bethesda system is given in Table 86-1. Several important changes occurred with the 2001 revision (Solomon et al., 2002
).
Body_ID: P086039
The Bethesda system 2001 revision is divided into two large categories: Specimen Adequacy and Interpretation/Result. In turn, the category Interpretation Result is divided into three subcategories: Negative for Intraepithelial Lesion or Malignancy, Epithelial Cell Abnormalities (squamous cells and glandular cells), and Other Malignant Neoplasms (specified).
Body_ID: P086040
With regard to adequacy of the specimen, the phrase "satisfactory but limited by…" is no longer used. Slides are not to be reported "satisfactory" or "unsatisfactory." If the specimen is unsatisfactory for evaluation, a specific reason is to be given.
Body_ID: P086041
The category Negative for Intraepithelial Lesion or Malignancy does not include slides with evidence of neoplasm. It may include findings specific either for infection or for reactive cellular changes associated with inflammation, radiation therapy, an intrauterine contraceptive device (IUD), or atrophy. Endometrial cells found in women age 40 years or older will be placed in this category. In women younger than 40, the presence of endometrial cells will not be reported.
Body_ID: P086042
In the subcategory Epithelial Cell Abnormalities (squamous cells and glandular cells), under the subheading squamous cells there is a significant change in atypical cell terminology that impacts management decisions (Wright et al., 2002
). The term "atypical squamous cells of undetermined significance, favor reactive" (ASCUS, favor reactive) has been replaced with "atypical squamous cells of undetermined significance" (ASC-US). Depending on the presence or absence of risk factors, this finding may or may not require colposcopy. If there are no risk factors, a Pap smear may be repeated in 12 months. If there are risk factors, a Pap smear may be repeated in 6 months. If HPV DNA testing is performed and high-risk HPV is also present, colposcopy is indicated.
Body_ID: P086043
The term "atypical squamous cells of undetermined significance, favor dysplasia" (ASCUS, favor dysplasia), is no longer used. It has been replaced with "atypical squamous cells, cannot exclude HSIL" (ASC-H). Because 5% to 15% of women with ASC-U Pap smears will have CIN 2/3 by colposcopic examination/biopsy, women with ASC-H should be scheduled for colposcopy.
Body_ID: P086044
In the subcategory Epithelial Cell Abnormalities (squamous cells and glandular cells), under glandular cells the term "atypical glandular cell" has replaced the term "atypical glandular cells of undetermined significance." The finding atypical glandular cell (AGC) is more likely to be associated with both glandular and squamous abnormalities than the term ASC-US. The three types of AGC reported are endocervical, endometrial, and glandular cells not otherwise specified. The addition of the term "favor neoplastic" AGC has been retained, but "favor reactive" has been dropped. The third and fourth categories listed under glandular cells are endocervical adenocarcinoma in situ and adenocarcinoma.
Body_ID: P086045
page 634
0
page 635
Body_ID: P0635
The category of AGC is less clearly defined (Levine et al., 2003
Solomon et al., 2002
). Unlike in squamous disease, there are no intermediary categories between AGC and adenocarcinoma. Therefore, there is an intermixing of benign causes of AGC with premalignant and malignant causes. Benign causes of AGC include polyps, IUD use, cervical endometriosis, previous cervical conization, tubal metaplasia, inflammatory changes, microglandular hyperplasia, and pregnancy-associated changes. Unlike ASC-US cytology, AGC cytology carries with it a very high rate of invasive and preinvasive cancer, although the incidence of AGC cytology is low, varying from 0.1% to 0.4% of all smears.
Body_ID: P086046
Progression from Dysplasia to Cervical Cancer
Body_ID: HC086025
The progression of HSIL to invasive cancer is 1.44%. In 35% of cases, HSIL regresses to normal in 2 years. Even though HPV is necessary to foster the development of cervical dysplasia, most women infected with HPV do not develop significant cervical abnormality. HPV is transmitted during intercourse, and once infection with HPV takes hold, the viral load is reduced to undetectable levels in 8 to 24 months. In the development of dysplasia, in addition to HPV two other cofactors may include smoking and a compromised immune system. Though many consider there to be a continuum in the development of dysplasia from CIN 1 to CIN 3, this is currently being debated.
Body_ID: P086047
Absence of Endocervical Cells
Body_ID: HC086026
Recent data have led to a reevaluation regarding the management of Pap smears reported unsatisfactory because of the absence of endocervical cells. The assumption has been that when endocervical cells are present, the cell population sampled represents the transition zone of the cervix. This is also assumed to be true if metaplastic squamous cells are present (squamous metaplasia occurs at the interface of the squamous cells with the columnar endocervical cells-new squamocolumnar junction). ACOG suggests the following guideline for the management of Pap smears where endocervical cells are reported absent.
Body_ID: P086048
If a recent Pap smear is negative and there are no findings of ASC-US or worse, repeat the Pap smear in 1 year. In the absence of endocervical cells, the Pap smear should be repeated in 6 months if (1) a recent Pap smear is not normal (finding of ASC-US or worse), (2) there is an incompletely evaluated abnormal test result, (3) the cervix was incompletely visualized, (4) the woman has an immunocompromised status, or (5) there is a history of poor prior screening. During pregnancy a Pap smear that does not contain endocervical cells should be repeated 6 to 10 weeks postpartum.
Body_ID: P086049
Management of the Pap Smear Result
Body_ID: HC086027
The Pap smear test has been performed and the report is back. Now, what to do? Various groups have recommended guidelines (Levine et al., 2003
Wright et al., 2002
). If the Pap smear is satisfactory and negative, schedule the patient for the next appropriate Pap smear according to age and risk factors (see subsequent discussion under Pap Smears: When and for Whom).
Body_ID: P086050
If the Pap smear is ASC-US, repeat in 6 to 12 months, depending on level of risk. If there are risk factors (see Table 86-3), repeat in 6 months. If there are no risks, repeat in 1 year. If the Pap smear is ASC-US and liquid cytology was performed with reflex to HPV DNA typing and the HPV type is high risk, schedule the patient for colposcopy.
Body_ID: P086051
If the Pap smear is ASC-H or LSIL or HSIL, schedule the patient for a colposcopy. If colposcopic results identify CIN 1 and this finding matches the Pap smear findings, follow-up Pap smears can be performed every 4 to 6 months until three negative results are noted; after three negative results are found, return to routine Pap smears according to the individual patient's particular level of risk. Cryotherapy also can be performed, followed by Pap smears every 4 to 6 months until three negative tests are noted, and then return to routine Pap smears according to the individual patient's particular level of risk.
Body_ID: P086052
If the colposcopic biopsy reveals CIN 2, cryotherapy or cone biopsy can be performed, depending on the practitioner's level of confidence in his or her ability to identify by colposcopy the area of most advanced dysplastic involvement. If the colposcopic biopsy reveals CIN 3 or the endocervical curettings reveal CIN 2 or CIN 3, a cone biopsy (loop electrosurgical excision procedure [LEEP] or cold-knife-cone) is the next step.
Body_ID: P086053
If the Pap smear is interpreted as invasive squamous cell cancer, refer the patient to a gynecologist or gynecologic oncologist. If the Pap smear is interpreted as AGC, a colposcopically directed evaluation and biopsy with endocervical curettage should be performed (Wright et al., 2002
). If the result is negative, monitor with a Pap smear every 4 to 6 months until a minimum of three normal Pap smears have been obtained. If the Pap smear identified glandular abnormality recurs, a cone biopsy should be performed. If the patient with AGC is postmenopausal or perimenopausal and has irregular bleeding or is otherwise at risk for endometrial cancer, an endometrial biopsy should be performed.
Body_ID: P086054
page 635
0
page 636
Body_ID: P0636
If the Pap smear is interpreted as AGC, favor neoplasia, a colposcopy with endocervical curettage should be performed. If this is positive for adenocarcinoma in situ (AIS), referral to an appropriate specialist is the next step. If the colposcopy and endocervical curettage (ECC) are negative, a cervical conization is the next step because there is a 50% false negative rate in this situation. If the patient is postmenopausal, many recommend an endometrial biopsy along with colposcopy and endocervical curettage.
Body_ID: P086055
COLPOSCOPY: GETTING STARTED
Body_ID: HC086028
Colposcopy: The Equipment
Body_ID: HC086029
To perform colposcopy, certain forms or documents are helpful, and proper equipment is necessary. A patient colposcopy information sheet (Fig. 86-4), an informed consent form for biopsies of the cervix, endocervix, vagina, introitus, perineum, or anus (Fig. 86-5), a comprehensive patient intake form to be completed by the patient before the colposcopy is performed (Fig. 86-6), and an example of a form that can be used to record colposcopic findings, results, and management plans (Fig. 86-7).
Body_ID: P086056
Body_ID: P086058
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F086004
Figure 86-4 Colposcopy information sheet. (From Apgar BS, Brotzman G, Spitzer M (eds). Colposcopy: Principles and Practice. Philadelphia, WB Saunders, 2002.)
The equipment and instruments necessary to perform colposcopy need not be expensive. Most of them can be purchased used. The primary consideration should be the colposcope (Fig. 86-8), and in particular the optics. Good optics are available on pre-owned scopes and even inexpensive new scopes. Good colposcopy can be done without a lot of bells and whistles. For instance, the scope need not have more than two magnification settings (for example, 8× and 13× are sufficient) (Fig. 86-9). An expensive zoom lens is not needed. Most colposcopy is performed around 8× magnification; only rarely is a higher magnification needed. A green or blue filter should be available to facilitate identification of abnormal blood vessel patterns. Gross focus is achieved by moving the entire scope toward and away from the cervix. This can be achieved with the colposcope on rollers or on a stationary stand with an elbow where the support rod attaches to the floor plate. Selection of one or the other is usually a personal preference, so it is helpful to try out different stands before making a purchase. The mechanism for fine focus takes various forms and is found on the colposcope head (see Fig. 86-9).
Body_ID: P086057
page 636
0
page 637
Body_ID: P0637
Body_ID: P086060
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F086005
Figure 86-5 Informed consent for colposcopy with biopsy of cervix, endocervix, vagina, introitus, perineum, or anus. (From Apgar BS, Brotzman G, Spitzer M (eds). Colposcopy: Principles and Practice. Philadelphia, WB Saunders, 2002.)
A supply and equipment setup for colposcopy is demonstrated in Figure 86-10. Because it is wider than a Pederson speculum, a metal Graves speculum is most commonly used to optimize visualization of the cervix. Sometimes it is necessary to use a Pederson speculum or even a large pediatric speculum when the vaginal opening does not allow comfortable passage of a larger speculum. In some women the lateral side walls of the vagina collapse inward and partially or completely obscure visualization of the cervix. Two methods are available to improve visualization. One is the use of a lateral wall retractor. The second is using a condom, which is less expensive and usually just as satisfactory (Fig. 86-11). When the new squamocolumnar junction is difficult to visualize in the endocervical canal or when trying to visualize the full extent of an acetowhite lesion into the endocervical canal, an endocervical speculum can be used (Fig. 86-12).
Body_ID: P086059
page 637
0
page 638
Body_ID: P0638
Body_ID: P086062
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F086006
Figure 86-6 Patient intake form. (From Apgar BS, Brotzman G, Spitzer M (eds). Colposcopy: Principles and Practice. Philadelphia, WB Saunders, 2002.)
page 638
0
page 639
Body_ID: P0639
Body_ID: P086063
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F086007
Figure 86-7 Colposcopy form. (From Apgar BS, Brotzman G, Spitzer M (eds). Colposcopy: Principles and Practice. Philadelphia, WB Saunders, 2002.)
page 639
0
page 640
Body_ID: P0640
Body_ID: P086064
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F086008
Figure 86-8 Colposcope on a stand. A, Twisting this handle moves the body of the colposcope toward or away from the object being viewed, allowing for fine focus. B, Twisting this handle moves the head of the scope vertically to allow for best visualization of the cervix. C, This box contains the light source, an on-off switch, and a rheostat to adjust the brightness of the light.
Body_ID: P086065
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F086009
Figure 86-9 The colposcope head has bifocal lenses that adjust for varying intraocular distance and have an individual adjustment for focal length. A, This dial allows for selection of various lens magnifications. B, This is the green filter. It is in place at this time; flipping the silver handle horizontally will remove the green filter from the light source path. C, This handle moves the colposcope to allow for fine focus. D, When this white cap is removed, a camera can be attached to allow colposcopic pictures to be taken.
Body_ID: P086066
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F086010
Figure 86-10 Basic supply and equipment setup for colposcopy. Top row from left to right: Monsel's solution, 3% acetic acid, Lugol's solution, formalin specimen container, Graves speculum. Bottom row from left to right: Small and large cotton tip applicators, endocervical curette, endocervical speculum, ring forceps, biopsy forceps.
Body_ID: P086067
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F086011
Figure 86-11 Although a lateral wall retractor can be used, it is usually sufficient to use a condom placed on a Grave's speculum to retract collapsing vaginal side walls.
Body_ID: P086068
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F086012
Figure 86-12 An endocervical speculum is helpful in opening the external os of the cervix to evaluate the full extent of the squamocolumnar junction or to determine the distance an acetowhite lesion extends into the endocervical canal. Inset: The tip of the endocervical speculum comes in two sizes to accommodate various endocervical canal openings.
page 640
0
page 641
Body_ID: P0641
Body_ID: P086069
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F086013
Figure 86-13 Biopsy forceps come in different lengths and with a variety of tips, varying in shape and size. This is a Tischler punch biopsy forceps. Inset: The two tips demonstrated here are the regular size Tischler and the baby Tischler.
Body_ID: P086070
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F086014
Figure 86-14 Endocervical curette. These come in various lengths and with various curette tips, some with a "basket" and some without. The inset shows a curette tip without a basket.
Several types of punch biopsy forceps are available. The handles vary in length and the biopsy teeth vary in size and shape (Fig. 86-13). Because the focal length of most colposcopes is 30 cm, punch biopsy instruments with long handles may be difficult to maneuver. Again, personal preference comes into play. The endocervical curette also comes in various lengths and various tip configuration (with and without a basket) (Fig. 86-14). Some prefer a basket to help collect the curettings, others do not.
Body_ID: P086061
After a punch biopsy is performed, the biopsy site will bleed. Ferric subsulfate (Monsel's solution) is commonly used to achieve hemostasis (Fig. 86-15). To control bleeding, place Monsel's solution (Fig. 86-16) on a small, cotton-tipped swab and apply pressure to hold the swab to the biopsy site defect. Though this is almost always sufficient to stop bleeding, rarely it may be necessary to place a suture to stop the bleeding. For this purpose long instruments (needle driver, forceps, scissors) with needle and suture should be sterilized and available.
Body_ID: P086071
Colposcopy: The Examination
Body_ID: HC086030
Vulua
Body_ID: HC086031
Body_ID: P086073
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F086015
Figure 86-15 Monsel's solution is ferric subsulfate. Straight out of the bottle it is a dark watery liquid. When allowed to sit in a container that is open to the air for several days it will gradually thicken and change to a yellow-brown color. If it becomes too thick, it can be thinned by adding a small amount of ferric subsulfate straight out of the bottle.
Body_ID: P086074
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F086016
Figure 86-16 Each colposcopist has his or her favorite consistency of Monsel's solution for "best" application to the biopsy site to stop the bleeding. When it comes in contact with blood, the solution changes to a dark brown or black color. It is wise to warn the patient that she will have a colored discharge for several days following the application of Monsel's solution.
page 641
0
page 642
Body_ID: P0642
Body_ID: T086005
Table 86-5. Site-Specific Colposcopy: Vulva
Body_ID: None
 | The Kinds of Observations You Can Expect to Make at This Step of the Examination
Body_ID: T086005.50
Steps in Colposcopic Assessment | Normal Findings | Abnormal Findings
Body_ID: T086005.100
1. Assess before the application of 3%-5% acetic acid. | Hart's line Hair-bearing and non-hair-bearing squamous epithelium | Benign epithelial abnormalities (lichen selerosus, lichen planus, squamous cell hyperplasia)
Body_ID: T086005.150
 | Sebaceous hyperplasia | Lentigo maligna
Body_ID: T086005.200
 |  | Bartholin's cyst/abscess
Body_ID: T086005.250
 |  | Epithelial cysts
Body_ID: T086005.300
2. Assess with 3% acetic acid. | Micropapillomatosis labialis Nonspecific acetowhite epithelium | Condyloma acuminatum Acetowhite epithelium specific for preinvasive disease or invasion VIN 1, 2, 3 Vulvar carcinoma
Body_ID: T086005.350
3. Perform colposcopic-directed biopsy* (local anesthesia, punch, excision). |  |
Body_ID: T086005.400
4. Perform hemostasis (direct pressure, Monsel's solution [small amount, wipe away excess]). |  |
Body_ID: T086005.450
5. Apply protective dressing.* |  |
Body_ID: T086005.500
Body_ID: T086005.550
Body_ID: T086005

*Not required.
VIN, vulvar intraepithelial neoplasia.
Body_ID: None
Because condylomata and dysplasia can occur anywhere in the lower reproductive tract, colposcopy should include examination of the vulva, vagina, and cervix. Before a speculum is placed in the vagina begin with examination and colposcopy of the vulva (Table 86-5). Before applying acetic acid, begin the examination with the hair-bearing mons pubis and labia major lateral to Hart's line. Move medially evaluating the clitoral area outer aspect of labia minora and inner aspect. Continue to move the examination medially to and including the hymenal ring. Then examine the skin of the fourchette and move down to include the perineum and perianal area. Sebaceous hyperplasia is a common normal finding. Abnormal vulvar findings prior to application of acetic acid may include: vulvar atrophy, psoriasis (Color Plate 86-2), lichen simplex chronicus (Color Plate 86-3), lichen sclerosis (Color Plates 86-4 and 86-5), and lichen planus (Color Plate 86-6).
Body_ID: P086072
To apply 3% to 5 % acetic acid, fold 4 × 4-inch gauze in fourths, soak with acetic acid, gently spread the labia minora, and place the gauze just distal to the hymenal ring between the labia minora. Leave in place for 3 to 5 minutes (acetowhite changes take longer to manifest in the less moist vulvar epithelium than in the more moist cervical epithelium). Normal findings include micropapillomatosis labialis (Color Plate 86-7), nonspecific acetowhite epithelium (Color Plate 86-8) and lentigo simplex (Color Plate 86-9). Abnormal findings include condylomata acuminata (Color Plate 86-10), vulvar intraepithelial neoplasia (VIN) 1, 2, and 3 (Color Plates 86-11 to 86-14), and vulvar squamous cell carcinoma (Color Plates 86-15 and 86-16).
Body_ID: P086075
Suspicious areas should be biopsied using local anesthesia (topical application followed by injection) and punch biopsy. Hemostasis is achieved using direct pressure, a silver nitrate stick, and/or Monsel's solution. Rarely, suture placement may be necessary to achieve hemostasis. A protective dressing may or may not be applied. A topical broad-spectrum antibiotic can be applied.
Body_ID: P086076
Vagina
Body_ID: HC086032
Colposcopy of the vagina is achieved in two steps (Table 86-6). The lateral walls of the vagina are examined after the speculum has been placed and opened. The cervix is gently moved in all directions with the open speculum to promote complete visualization of the anterior, posterior, and lateral fornices representing the cervical-vaginal junction. The anterior and posterior walls of the vagina can be examined as the speculum is removed slowly, allowing visualization of the vaginal epithelium as it rolls over the ends of the speculum. These steps will need to be repeated while applying acetic acid and after application of Lugol's solution. Lugol's iodine solution can be applied, with the normal glycogenated epithelium staining a dark mahogany. In comparing the appearance before and after application of Lugol's solution, the abnormal epithelium will not stain (Color Plate 86-17).
Body_ID: P086077
page 642
0
page 643
Body_ID: P0643
Body_ID: T086006
Table 86-6. Site-Specific Colposcopy: Vagina
Body_ID: None
 | The Kinds of Observations You Can Expect to Make at This Step of the Examination
Body_ID: T086006.50
Steps in Colposcopic Assessment | Normal Findings | Abnormal Findings
Body_ID: T086006.100
1. Clean the vagina with saline* and assess. | Squamous epithelium (no glands) | Adenosis Vaginal polyps Vaginal cysts DES morphology
Body_ID: T086006.150
2. Assess the vagina with a green filter before the application of 3%-5% acetic acid.* |  | Abnormal vascular patterns (punctation) Atypical vessels
Body_ID: T086006.200
 |  | Patches of superficial erosions (strawberry spots caused by vaginitis)
Body_ID: T086006.250
3. Assess the vagina after the application of 3%-5% acetic acid. | Nonspecific acetowhite epithelium | Acetowhite epithelium specific for preinvasive or invasive disease
Body_ID: T086006.300
 |  | VAIN 1, 2, 3
Body_ID: T086006.350
 |  | Vaginal carcinoma
Body_ID: T086006.400
4. Assess the vagina after the application of diluted Lugol's iodine solution. | Dark, mahogany staining (glycogenated epithelium) | Nonstaining (nonglycogenated epithelium)
Body_ID: T086006.450
 |  | Variegated
Body_ID: T086006.500
5. Perform colposcopic-directed biopsy* (vaginal biopsy punch, local anesthesia, excision). |  |
Body_ID: T086006.550
6. Perform hemostasis (pressure, Monsel's solution, silver nitrate). |  |
Body_ID: T086006.600
Body_ID: T086006.650
Body_ID: T086006.700
Body_ID: T086006

*Not required.
DES, diethylstilbestrol; VAIN, vaginal intraepithelial neoplasia.
From Apgar BS, Brotzman G, Spitzer M (eds). Colposcopy: Principles and Practice. Philadelphia, WB Saunders, 2002.
Body_ID: None
Before the application of acetic acid, abnormal findings may include adenosis, vaginal polyps, vaginal cysts, diethylstilbestrol (DES) morphology such as adenosis (Color Plate 86-18), atrophy with petechial hemorrhages (Color Plate 86-19), and endometriosis. Examination using the green filter will accentuate punctation and other atypical vascular pattern such as the "strawberry" pattern (Color Plate 86-20) associated with infection. Application of 3% to 5% acetic acid will identify acetowhite areas with or without abnormal vascular patterns, which may represent squamous metaplasia, human papillomavirus (Color Plate 86-21), VIN 1, 2, and 3 (Color Plates 86-22 and 86-23), or vaginal squamous cell carcinoma (Color Plate 86-24).
Body_ID: P086078
After application of local anesthetic, a cervical punch biopsy instrument can be used to obtain a tissue sample. Hemostasis is achieved by applying direct pressure with Monsel's solution. If bleeding is light, a brief application of silver nitrate is sufficient. Rarely, suture placement may be necessary to achieve hemostasis.
Body_ID: P086079
Cervix
Body_ID: HC086033
With the exception of use of the terms "satisfactory" or "unsatisfactory," colposcopy of the cervix is similar in many respects to colposcopy of the vulva and vagina (Table 86-7). The focus of the colposcopic examination is the ectocervix (Color Plate 86-25). For the colposcopic examination to be satisfactory all of the transition zone must be visualized and the full extent of any cervical lesion must be visualized. For example if an acetowhite lesion is present at the cervical os and it extends up into the endocervical canal such that the deep margin within the endocervical canal cannot be visualized, the examination would be referred to as unsatisfactory. The transition zone is the area of the cervix located between the old squamocolumnar junction (Color Plate 86-26) and the new squamocolumnar junction. The new squamocolumnar junction may be near the endocervical canal os (Color Plate 86-27) or may be separated from the endocervical os by the presence of ectropion (Color Plate 86-28).
Body_ID: P086080
page 643
0
page 644
Body_ID: P0644
Body_ID: T086007
Table 86-7. Site-Specific Colposcopy: Cervix
Body_ID: None
 | The Kinds of Observations You Can Expect to Make at This Step of the Examination
Body_ID: T086007.50
Steps in Colposcopic Assessment | Normal Findings | Abnormal Findings
Body_ID: T086007.100
1. Clean the cervix with saline.* | Mature squamous and columnar epithelia | Leukoplakia Polyps Nabothian cysts
Body_ID: T086007.150
2. Assess the cervix with a green filter before the application of 3%-5% acetic acid.* |  | Abnormal vascular patterns Atypical vessels
Body_ID: T086007.200
3. Assess the cervix after the application of 3%-5% acetic acid. | Gland openings Squamous metaplasia Squamocolumnar junction Nonspecific acetowhite changes | Condyloma acuminatum Acetowhite changes specific for preinvasive and invasive disease CIN 1, 2, 3 Cervical carcinoma Abnormal vascular patterns Atypical vessels
Body_ID: T086007.250
4. Assess the cervix after the application of diluted Lugol's iodine solution.* | Dark, mahogany staining (glycogenated epithelium) | Nonstaining Variegated (nonglycogenated epithelium)
Body_ID: T086007.300
5. Perform endocervical sampling* (ECC, cytobrush). |  |
Body_ID: T086007.350
6. Perform colposcopic-directed biopsy* (cervical biopsy punch). |  |
Body_ID: T086007.400
7. Perform hemostasis (pressure, Monsel's solution, silver nitrate).* |  |
Body_ID: T086007.450
Body_ID: T086007.500
Body_ID: T086007.550
Body_ID: T086007

*Not required.
CIN, cervical intraepithelial neoplasia; ECC, endocervical curettage.
From Apgar BS, Brotzman G, Spitzer M (eds). Colposcopy: Principles and Practice. Philadelphia, WB Saunders, 2002.
Body_ID: None
The entire transition zone should be visualized, since this is where dysplasia begins. A large "Texas swab" can be used to apply acetic acid and move the cervix, allowing complete visualization of the transition zone (Color Plate 86-29). Before 3% to 5% acetic acid is applied, the colposcopic examination should be completed, first without using the green filter and then with the green filter. Acetic acid is applied for 1 to 2 minutes to allow the acetowhite areas to become evident. Without continuous application of acetic acid, the acetowhite lesions will fade. Not all colposcopists use Lugol's solution. If it is used, it is applied after all other examinations are completed.
Body_ID: P086081
Prior to application of acetic acid, abnormal findings might include leukoplakia (Color Plate 86-30), polyps, and nabothian cysts (Color Plate 86-31). Abnormal vascular patterns include mosaicism and punctation (Color Plates 86-32 and 86-33) and atypical blood vessels (Color Plate 86-34). After application of 3% to 5% acetic acid, condylomata acuminata, CIN I, II, or III, cervical cancer, abnormal vascular patterns, and atypical vessels may be seen. Acetowhite changes tend to occur in a geographic maplike pattern that can extend across the entire transition zone from the new squamocolumnar junction to the old squamocolumnar junction (Color Plate 86-35). The presence of a cervical collar or a coxcomb anterior lip suggests prior exposure to DES and increases the risk for adenosis and related cancer.
Body_ID: P086082
If the colposcopy is unsatisfactory, an endocervical sampling should be obtained using either an endocervical curette or a cytobrush. The endocervical curette is used to pull endocervical cells from a depth of 1 to 1.5 cm in a circumferential fashion to the external cervical os. The sample of cells is deposited there and once the sampling is complete, a ring forceps is used to gather the accumulated cell sample and place it in formalin. Following endocervical sampling the biopsy forceps are used to obtain as many biopsies as are indicated. In most situations anesthesia is not necessary prior to obtaining the biopsy. A general rule of thumb is, if a lesion is suspicious or you are not certain what it represents, biopsy it. Hemostasis is achieved using direct pressure and Monsel's solution. Rarely, suture placement may be necessary to achieve hemostasis.
Body_ID: P086083
Material Available on Student Consult
Body_ID: B086002
Review Questions and Answers about Cervical Dysplasia
Body_ID: PB86002
page 644
0
page 645
Body_ID: P0645
REFERENCES
Body_ID: None
American College of Obstetricians and Gynecologists. ACOG Practice Bulletin: Clinical management guidelines for obstetrician-gynecologists. No. August 2003. Cervical cytology screening. Obstet Gynecol 2003;102: 417-427.
Body_ID: R086001
Amies AE, Miller L, Lee SK, Koutsky L. The effect of vaginal speculum lubrication on the rate of unsatisfactory cervical cytology diagnoses. Obstet Gynecol 2002;100: 889-892.
Body_ID: R086002
Apgar BS, Zoschnick L, Wright, TC. The 2001 Bethesda system terminology. Am Fam Physician 2003;68:1992-1998.
Body_ID: R086003
Harer WB, Valenzuela G, Lebo D. Lubrication of the vaginal introitus and speculum does not affect Papanicolaou smears. Obstet Gynecol 2002;100: 887-888.
Body_ID: R086004
Levine L, Lucci III JA, Dinh TV. Atypical glandular cells: New Bethesda terminology and management guidelines. Obstet Gynecol Surv 2003;58:399-406.
Body_ID: R086005
Nuovo J, Melnikow J, Howell LP. New tests for cervical cancer screening. Am Fam Physician 2001;64: 780-786.
Body_ID: R086006
Schroeder BM. ACS Updates: Guidelines for the early detection of cervical neoplasia and cancer, Am Fam Physician 2003;67:2011-2016.
Body_ID: R086007
Solomon D, Davey D, Kurman R, et al. The 2001 Bethesda System: Terminology for reporting results of cervical cytology. JAMA 2002;287:2116-2119.
Body_ID: R086008
U.S. Preventive Services Task Force. Screening for cervical cancer: Recommendations and rationale. Am Fam Physician 2003;67:1759-1766.
Body_ID: R086009
U.S. Preventive Services Task Force. Screening for cervical cancer. Rockville, MD, Agency for Healthcare Research and Quality, 2003. Available at http://www.ahrq.gov/clinic/uspstf/uspscerv2.htm Open this link in a new window " target="_blank">www.ahrq.gov/clinic/uspstf/uspscerv2.htm. Accessed 11/6/2004.
Body_ID: R086010
Wright TC, Cox JT. Clinical Uses of Human Papillomavirus (HPV) DNA Testing. American Society for Colposcopy and Cervical Pathology, 2004, pp 1-26.
Body_ID: R086011
Wright TC, Cox JT, Massad LS, Twiggs LB, Wilkinson EJ. 2001 Consensus guidelines for the management of women with cervical cytologic abnormalities. JAMA 2002;287:2120-2129.
Body_ID: R086012
Previous section
Bar end Bar end
pages 626 - 645
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=9781416023777&ID=C08623777


Home > Part II Case Studies > 87 Feeling Depressed
87 Feeling Depressed (Drug Dependency)
Body_ID: C08723777
Timothy Scanlan
Body_ID: ctrb235
KEY POINTS
Body_ID: B087004
  1. Screen all adult patients for drug problems.
  2. The CAGE questions are effective and easy to remember.
  3. It's easy to miss a drug problem through focusing on the chief complaint. Be sure to ask specifically about drug use.
  4. A brief intervention may help to reduce or eliminate drug use.
  5. Adjunct medication can be helpful to some patients in stopping drug use.
Body_ID: PB87001
INITIAL VISIT
Body_ID: HC087001
Subjective
Body_ID: HC087002
Patient Identification and Presenting Problem
Body_ID: HC087003
page 645
0
page 646
Body_ID: P0646
Body_ID: None
Lisa is a 35-year-old white woman complaining of feeling "terribly depressed" and wondering if an antidepressant "would help me feel better." Lisa states that she has been feeling really depressed for the last couple of weeks and has lost interest in everything, even things she previously enjoyed. She believes her symptoms started about a year ago but have become worse recently. She states that she has been "stressed out" since her divorce 3 years ago. Lisa complains of loss of energy, difficulty sleeping, poor concentration at work, and pervasive sadness. She has experienced decreased appetite and some weight loss, but she is pleased about that. She denies any thoughts of harming herself but really wants to feel better. She usually sees you about every 2 years for her well-woman examinations.
Body_ID: P087001
Medical History
Body_ID: HC087004
Lisa has no history of medical problems and no prior surgery. She takes oral contraceptives. She has had only one pregnancy, when she was 18, but terminated it. She has no history of sexually transmitted diseases (STDs).
Body_ID: P087002
Family History
Body_ID: HC087005
Lisa's parents are divorced; both are alive and well. There is no family history of depression. Her mother is an alcoholic. She has two siblings, a brother and a sister, with no known health problems.
Body_ID: P087003
Social History
Body_ID: HC087006
Lisa was married for 10 years but divorced 3 years ago. She has no children. She denies being physically abused but states that her ex-husband used cocaine. She is not currently in a relationship. Lisa is employed as a secretary. She reports no legal problems but admits she is having financial difficulties.
Body_ID: P087004
Health Habits
Body_ID: HC087007
Lisa states she has smoked half a pack of cigarettes a day since age 15 and has never attempted to quit. She drinks alcohol when out socially with friends, usually only two to three drinks or beers once a week. After some hesitation in answering questions regarding drug use, she admits to using cocaine. She states she experimented a few times when she was married, with her husband's encouragement, and then started using cocaine on her own to party after her divorce. She initially snorted but now smokes crack cocaine. She uses cocaine at least 5 to 7 days a week if she can afford it. She uses a lot on weekends when out with her friends. She says she likes the way it makes her feel, and it makes her depression go away for a while. Recently, she has been using every day. She doesn't seem to think it's a big problem. Her main concern is getting into legal trouble if caught. She says she can quit anytime she wants. She admits that cocaine makes her promiscuous, and she feels guilty about that sometimes. Her last use of cocaine was last night. Lisa denies using other substances and denies intravenous (IV) drug use.
Body_ID: P087005
Review of Systems
Body_ID: HC087008
The review of systems is unremarkable for any additional symptoms.
Body_ID: P087006
Objective
Body_ID: HC087009
Physical Examination
Body_ID: HC087010
On physical examination, blood pressure is 130/75, pulse is 90, respirations are 20/min, and temperature is 37.2°C (99°F). Weight is 110 pounds; height, 5 feet 4 inches.
Body_ID: P087007
The ear, nose, and throat examination is normal, including an intact nasal septum. The chest is clear to auscultation. The cardiac examination shows normal sinus rhythm; no murmur is detected. The extremities show no needle tracks. The abdomen is nontender on palpation, and no organomegaly is detected.
Body_ID: P087008
In appearance, Lisa is thin but well nourished and well hydrated. She exhibits sad affect and a depressed mood, and is guarded in conversation. She expresses no suicidal ideation or thought disorder.
Body_ID: P087009
Assessment
Body_ID: HC087011
Lisa clearly is having problems with cocaine and meets criteria for cocaine dependence. She might not have been so open about her cocaine use if she were not depressed and if you were not her family physician. Her openness is not an indication of understanding, acceptance, or readiness to quit on her part. In all likelihood her depression is due in part to her cocaine use and her susceptibility to drug problems is in part due to genetic susceptibility. To diagnose major depression as an independent condition, she would need to have persistent symptoms after being drug-free for 2 to 4 weeks. Lisa urgently needs treatment for cocaine dependence and symptoms of depression.
Body_ID: P087010
Other concerns are her high-risk sexual behavior and her smoking while taking oral contraceptives. It is probable that her sexual behavior is directly linked to her drug use and will stop when her drug problem is adequately treated. She likely is not ready to quit smoking right now, but this issue needs to be addressed with her. Her weight loss is evident (current weight, 110 pounds) and is probably due to her cocaine use.
Body_ID: P087011
Plan
Body_ID: HC087012
Diagnostic
Body_ID: HC087013
A urine drug screen (UDS) can be helpful when it is not clear whether someone is using a specific drug, and it can also be used to rule out use of other drugs. Urine drug testing can detect the common drugs of abuse, such as cocaine, opiates, marijuana, amphetamines, and phencyclidine (PCP). Urine drug testing does not routinely test for benzodiazepines or barbiturates. Also, a routine UDS can have false positive results from prescription and over-the-counter medications.
Body_ID: P087012
page 646
0
page 647
Body_ID: P0647
Obtaining a complete blood cell count, comprehensive metabolic profile, and thyroid-stimulating hormone level can help rule out other contributing factors to her depression. Given Lisa's history, an evaluation for STDs is appropriate.
Body_ID: P087013
Therapeutic
Body_ID: HC087014
Lisa needs referral to a drug treatment program for further evaluation and treatment. It is helpful and reinforcing for the physician to assist with this referral appointment, even discussing your concerns with the treatment professional in the patient's presence.
Body_ID: P087014
Starting antidepressant medication is also appropriate. Lisa's depression is likely to improve with treatment of her drug dependence, but she would benefit more from that treatment if she experienced some relief of her depressive symptoms. Tricyclic antidepressants (TCAs) and selective serotonin reuptake inhibitors (SSRIs) seem to have equal efficacy in the treatment of depression. Some considerations are the incidence of side effects and the mechanism of action. Since depression from cocaine abuse is thought to be due to dopamine depletion, TCAs might be the drug of choice, and in fact there is some evidence that desipramine works well for both the depression associated with cocaine use and the relief of craving. SSRIs may also have some benefit in treating the depression, especially if TCAs are not tolerated.
Body_ID: P087015
Patient Education
Body_ID: HC087015
This patient needs support and encouragement and firm advice to follow through with treatment. You should be clear about your concern for her well-being. The FRAMES format for a brief intervention (Box 87-1) provides a helpful guide to thinking about what to discuss in these situations, even though this case is not ideal for brief intervention because of the severity of the problem. You should discuss the relationship between her cocaine use and her symptoms of depression, her weight loss, and her financial problems. Making the connections explicit will help her understand that treatment will help her return to full function and satisfaction with her life and help her resolve her current problems.
Body_ID: P087016
Box 87-1 FRAMES: Outline for a Brief Intervention
Body_ID: B087001
  • Feedback-regarding concerns, risks, problem indicators
  • Responsibility-emphasize choice and personal control to change
  • Action-advice/recommendations about appropriate steps
  • Menu-options or strategies
  • Empathy-warm, reflective understanding
  • Support-optimize self-empowerment
Body_ID: PB87002
This is also an opportunity to discuss other healthy lifestyle changes, such as smoking cessation (especially since she is taking oral contraceptives) and increasing exercise, while recognizing that she may not be ready to address these issues right now.
Body_ID: P087017
DISCUSSION
Body_ID: HC087016
Patients should always be asked about drug use. While this is a fairly typical presentation for cocaine use in a family practice setting, it would have been easy to overlook drug use given the other potential factors that may have contributed to Lisa's symptoms, such as a prior abortion, divorce, and financial problems. The clues that lead you to at least suspect the possibility of drug use are her age, her ex-husband's use, the pattern of symptoms (depression, weight loss, smoker), and a family history of alcoholism. Drug use often masquerades as psychological problems. Depending on the drug, patients may present with depression, anxiety, psychosis, or delirium in the office or emergency department. Checking for drug use by asking is the best way to screen. A UDS can also be helpful. The CAGE questions are useful in the presence of drug use to evaluate the extent of the problem (Box 87-2). Differentiating between drug abuse and drug dependence is not as clear-cut as with alcohol use, although the criteria are the same (Box 87-3). The health risks of drug abuse increase significantly as the amounts used and the frequency of use increase, and also increase with the onset of IV drug use.
Body_ID: P087018
Some patients are "unsafe" users of illicit drugs but do not meet abuse or dependence criteria. The social use of illegal drugs is a nebulous area and not one easily addressed. Insofar as there is no known safe use of illicit drugs, brief intervention involves discussing with the patient the health risks of drug use and recommending abstinence.
Body_ID: P087019
Box 87-2 CAGE Questions (for Drugs)
Body_ID: B087002
Body_ID: None
  1. Have you ever felt you should cut down on your drug use?
  2. Do you ever feel annoyed when others criticize your drug use?
  3. Have you ever felt bad or guilty about your drug use?
  4. Have you ever used drugs the next day to relieve symptoms from the previous day's drug use ("eye-opener")?
Body_ID: PB87003
page 647
0
page 648
Body_ID: P0648
Box 87-3 DSM-IV Criteria for Diagnosing Substance Abuse and Substance Dependence
Body_ID: B087003
Substance Abuse
Body_ID: PB87004
A maladaptive pattern of substance use leading to clinically significant impairment or distress, as manifested by one (or more) of the following within a 12-month period:
  1. Failure to fulfill major role obligations
  2. Use that is physically hazardous
  3. Recurrent legal problems
  4. Continued use despite persistent adverse social or interpersonal problems/consequences
Body_ID: PB87005
Substance Dependence
Body_ID: PB87006
Body_ID: None
A maladaptive pattern of substance use leading to clinically significant impairment or distress, as manifested by three (or more) of the following within a 12-month period:
  1. Tolerance
  2. Withdrawal
  3. Using larger amounts or over a longer period than intended
  4. A persistent desire or unsuccessful efforts to cut down or quit
  5. Spending a great deal of time to obtain, use, and/or recover from the drug
  6. Giving up social, occupational, or recreational activities because of substance use
  7. Continued use despite persistent or recurrent physical or psychological problems
Body_ID: PB87007
This patient clearly shows very disturbing patterns of her drug use. Her use is accelerating, and she is depressed and losing weight. She is not likely to respond to an antidepressant alone. Her sexual behavior is very risky. Her denial is currently being supported by the positive reinforcement of the euphoria that cocaine produces. Knowing she needs to quit using drugs and being willing to do so are vastly different things. It is important to consider a backup plan should she refuse to see a substance abuse counselor. Some alternatives include monitoring her in your office with UDSs and insisting she at least attend Cocaine Anonymous (CA) meetings. She could also still be treated with antidepressants. She may not see the need for more formal treatment until her problems become more severe.
Body_ID: P087020
Cocaine is not the only drug of abuse seen in family medicine. Marijuana and methamphetamines are also commonly used. It is important to note that prescription drug abuse is becoming more common than illicit drug use in the United States. Table 87-1 shows the most recent statistics from the National Household Survey on the prevalence of drug use in American communities. Past month use as described in this table is more descriptive of current use than is past year use. The prevalence of drug use by patients in our practices may be higher than is indicated in the table because drug users tend to use primary health care services more than nonusers do.
Body_ID: P087021
Patients who are advised by their family physician about their alcohol or drug use are more likely to attend and complete a treatment program than patients who do not have that discussion. Family physicians should show care and concern, be open about the issues, and give firm, sensible advice. It is also important to recognize that patients who attempt to stop drug use with a treatment program may still use drugs intermittently during or after treatment. An understanding approach that does not instill guilt will help patients through this period of early recovery.
Body_ID: P087022
The evaluation of patients with possible alcohol or drug problems should include an evaluation of medical and psychiatric stability, as well as the risks associated with withdrawal.
Body_ID: P087023
Body_ID: T087001
Table 87-1. Common Drugs of Abuse
Body_ID: None
Drug | Percent Who Reported Use in Past Year/Past Month
Body_ID: T087001.50
Marijuana | 11.0 / 6.2
Body_ID: T087001.100
Cocaine, methamphetamines | 3.2 / 1.2
Body_ID: T087001.150
Heroin | 0.2 / 0.1
Body_ID: T087001.200
Hallucinogens | 2.0 / 0.5
Body_ID: T087001.250
Inhalants | 0.9 / 0.3
Body_ID: T087001.300
Psychotherapeutics (prescription) | 6.2 / 2.6
Body_ID: T087001.350
Body_ID: T087001.400
Body_ID: T087001

Data from U.S. Department of Health and Human Services, Substance Abuse and Mental Health Services Administration. 2002 National Survey on Drug Use and Health. Bethesda, MD, U.S. Department of Health and Human Services Adminstration, 2002.
Body_ID: None
page 648
0
page 649
Body_ID: P0649
Treatment
Body_ID: HC087017
The treatment of drug problems may include formal inpatient or outpatient treatment, depending on the severity of the problem. Attending meetings of self-help groups such as CA or Narcotics Anonymous (NA) is an important component of recovery. The emphasis of treatment is on abstinence from all mood-altering substances; even modest alcohol use can lead back to drug use. Some narcotic addicts with addiction unresponsive to other forms of therapy might benefit from methadone or buprenorphine therapy.
Body_ID: P087024
Monitoring patients in recovery helps motivate them and ensure their adherence. Urine and hair drug testing are accurate and useful. Patients who have been IV drug users should also be tested for hepatitis and HIV.
Body_ID: P087025
Great care should be taken when prescribing medications for patients with a history of drug problems because they are at risk for developing abuse of or dependence on scheduled drugs. Avoid these medications whenever possible and use noncontrolled alternatives.
Body_ID: P087026
The management of drug withdrawal is also an important consideration. Although most drug withdrawal syndromes, with the exception of alcohol and benzodiazepine withdrawal, are not life-threatening, drug withdrawal is very uncomfortable and is typically associated with drug craving. Failure to manage these symptoms often leads to resumption of drug use. Two excellent resources for help with withdrawal management are noted in the list of suggested readings.
Body_ID: P087027
Material Available on Student Consult
Body_ID: B087005
Review Questions and Answers about Drug Dependency
Body_ID: PB87008
SUGGESTED READINGS
Body_ID: None
Giannini A J. An approach to drug abuse, intoxication and withdrawal. Am Fam Physician 2000;61:2763-2774.
Body_ID: R087001
A Guide to Substance Abuse Services for Primary Care Physicians (Treatment Improvement Protocol Series No. 24, DHHS Publication No. 97-3139). Bethesda, MD, U.S. Department of Health and Human Services, Substance Abuse and Mental Health Services Administration, 1997. Available at http://www.ncbi.nlm.nih.gov/books Open this link in a new window " target="_blank">www.ncbi.nlm.nih.gov/books. Accessed 11/15/2004.
Body_ID: R087002
Schuckit M. Drug and Alcohol Abuse: A Clinical Guide to Diagnosis and Treatment, 5th ed. New York, Plenum, 2000.
Body_ID: R087003
Weaver M, Jarvis M. Overview of the recognition and management of the drug abuser. UpToDate, Jan. 9, 2004. Available at http://www.patients.uptodate.com/topic.asp?file=genr_med/21475 Open this link in a new window " target="_blank">www.patients.uptodate.com/topic.asp?file=genr_med/21475. Accessed 11/15/2004.
Body_ID: R087004
Wilford B. Principles of Addiction Medicine, 3rd ed. Chevy Chase, MD, American Society of Addiction Medicine, 2003.
Body_ID: R087005
Body_ID: P0650
Previous section
Bar end Bar end
pages 645 - 649
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=9781416023777&ID=C08723777


Home > Part II Case Studies > 88 Chest Pain and Fatigue
88 Chest Pain and Fatigue(Anxiety Disorder)
Body_ID: C08823777
Katherine Margo
Body_ID: ctrb236
KEY POINTS
Body_ID: B088002
  1. Consider generalized anxiety disorder (GAD) when an otherwise healthy patient is excessively worried and the symptoms are interfering with functioning.
  2. Psychotherapeutic and pharmacologic treatments are both effective and when used together have the greatest efficacy.
  3. Benzodiazepines, buspirone, and anti-depressants are effective first line pharmacologic treatments for GAD, although benzodiazepines have a more rapid onset.
  4. Look for concomitant illness or other anxiety disorders including phobias and panic disorder.
Body_ID: PB88001
INITIAL VISIT
Body_ID: HC088001
Subjective
Body_ID: HC088002
Patient Identification and Presenting Problem
Body_ID: HC088003
Susan M. is a 32-year-old woman who presents for the first time with chest pain and fatigue.
Body_ID: P088001
Present Illness
Body_ID: HC088004
Susan started having chest pains in the past week, which is why she finally decided to come in. She was in the emergency department two nights ago where they did several tests and told her it was not her heart. She does not understand what it could be and is very worried. Her pain is sharp and on the left side of her chest. It comes and goes, and nothing really helps it. Susan also says that she has been feeling more and more tired over the past few months. She does admit that she is having trouble sleeping and often wakes up early. She has no history of psychiatric illness including panic attacks. She denies any recent changes in her work, life, or marriage. However, on careful questioning, she is able to recall feeling worried over the past 7 to 8 months, but it has become such a constant part of her daily experience that she did not think to mention it.
Body_ID: P088002
Medical History
Body_ID: HC088005
Susan is generally healthy with no hospitalizations except for childbirth. She does not like taking medicine but does take vitamins and some herbs from a local health food store. She denies alcohol, cigarettes, or illicit drug use.
Body_ID: P088003
Family History
Body_ID: HC088006
Her father is an alcoholic, and she does not see him much. Her mother's health is fair, but her mother has no specific disease that Susan knows about.
Body_ID: P088004
Social History
Body_ID: HC088007
Susan is married and has one child, age 3. She works full time as an account executive in an advertising agency. She is a hard worker but reports that recently she is not as productive as she would like to be because she functions less efficiently when she feels so stressed. When asked about this, she says that her concentration is not what it used to be and she worries that something is seriously wrong.
Body_ID: P088005
Review of Systems
Body_ID: HC088008
Body_ID: None
She has no history of diabetes, hypertension, or thyroid disease. She denies problems with her eyes, ears, or mouth but does get headaches from time to time. She has no trouble with her heart, although she does notice that her heart beats fast. She has no trouble breathing and no cough or history of asthma. She does not have urinary problems but does have loose stools. She has no joint problems. Her periods have been normal.
Body_ID: P088006
page 650
0
page 651
Body_ID: P0651
Objective
Body_ID: HC088009
Physical Examination
Body_ID: HC088010
Susan is a healthy-appearing woman who looks anxious. Vital signs: height, 5 feet 7 inches tall; weight, 140 pounds; temperature, 36.9°C (98.5°F); respiratory rate, 18; pulse, 100; blood pressure, 110/70. Head, eyes, ears, nose, and throat are all normal. Pupils are equal and reactive with normal extraocular muscle function. Neck: thyroid is normal and symmetrical. No bruit or lymphadenopathy. Her lungs are clear and her heart has a regular rate and rhythm with a grade 1/6 systolic flow murmur. Her chest wall is tender diffusely. Her breast examination is normal. Neurologic examination is normal, including deep tendon reflexes throughout, sensation, and muscle strength. Abdominal examination is nontender, with no masses or organomegaly.
Body_ID: P088007
Assessment
Body_ID: HC088011
Working Diagnosis
Body_ID: HC088012
Generalized anxiety disorder (GAD). This is one of a number of conditions collected under the heading of anxiety disorders. The Diagnostic and Statistical Manual of Mental Disorders, 4th Edition, criteria for diagnosing GAD are listed in Box 88-1. Susan has been feeling anxious for more than 6 months, even though she has not used this term to describe her feelings. This differentiates it from panic attacks that are brief, intense attacks of anxiety. The anxiety has been sufficient to disrupt her work functioning and she feels that something is seriously wrong. Her sleep has been disturbed lately, leaving her tired and irritable during the day. The chest pain that brought her to medical attention seems to be from muscle soreness of her chest wall.
Body_ID: P088008
Differential Diagnosis
Body_ID: HC088013
Box 88-1 Diagnostic Criteria for Generalized Anxiety Disorder (GAD)
Body_ID: B088001
Body_ID: None
The following criteria describe GAD
  1. Excessive anxiety and worry about several events or activities, occurring most of the time for at least 6 months, and which seem out of proportion.
  2. The worry is pervasive and difficult to control.
  3. The anxiety and worry are associated with three (or more) of the following six symptoms:
    • Restlessness or feeling on edge
    • Being easily fatigued
    • Trouble concentrating
    • Irritability
    • Muscle pain or tightness
    • Sleep disturbance (difficulty falling or staying asleep, or restless sleep)
  4. The anxiety, worry, or physical symptoms cause effects on social, occupational, or other important areas of functioning.
  5. There is no other explanation, such as drug use, prescribed or abused, or a medical condition that explains the symptoms.
Body_ID: PB88002
Anxiety can be considered a symptom as well as an illness. All conditions, both psychological and somatic, that include anxiety as an associated symptom should be considered in the differential diagnosis.
  1. Psychiatric illnesses. Other anxiety disorders are agoraphobia and other phobias, social phobia, panic disorder, obsessive-compulsive disorder, and post-traumatic stress disorder, in addition to the anxiety disorder associated with medical conditions and substances noted earlier. However, any psychiatric illness in which patients feel that something frightening is happening to them will have an anxiety component. Such a list includes depression, schizophrenia and other psychoses, and even early dementia. These, especially depression, should be specifically assessed for to determine whether they are also present.
  2. Drugs, prescribed (sympathomimetics) or not (caffeine, cocaine, amphetamines), can produce anxiety, as can alcohol and sedative-hypnotic withdrawal.
  3. Metabolic and endocrine diseases associated with anxiety include hyperthyroidism, pheochromocytoma, hypoadrenalism, hypoglycemia, and hypokalemia.
  4. Heart disease. Anxiety is commonly seen in coronary artery disease, especially during myocardial infarction, when the anxiety is an expression of the fear that the patient has of dying. The common cardiac illnesses that are often associated with anxiety include coronary artery disease, heart failure of any cause, rhythm disturbances, and mitral valve prolapse.
  5. Respiratory illness associated with dyspnea can have associated anxiety. This includes common illnesses such as asthma and chronic obstructive pulmonary disease as well as uncommon conditions like pulmonary embolism and scleroderma.
Body_ID: P088009
page 651
0
page 652
Body_ID: P0652
Plan
Body_ID: HC088014
Susan's history and physical examination show no evidence of other psychiatric or substance abuse conditions or any major medical illness including cardiac or pulmonary disease. Her electrocardiogram is normal. Laboratory studies confirm normal electrolyte and glucose levels and normal thyroid status. Because there are no clinical findings pointing to other potential anxiety-associated nonpsychiatric diseases, additional testing is not indicated. However, in the course of the slow and careful history taking, it is evident that Susan is facing a number of emotionally troubling issues. She is bothered that she has to leave her young daughter in day care for a long day. She is particularly sensitive to perceived criticism at work for not being more productive, and in a counterproductive way, her anxiety leads to increasing irritability at home, alienating her usually supportive husband. Her alcoholic father is doing badly, and she avoids him but feels guilty for doing so.
Body_ID: P088010
DISCUSSION
Body_ID: HC088015
GAD is the most common anxiety disorder. The prevalence in primary care is approximately 5% (Roy-Byrne and Katon, 1997
).
Body_ID: P088011
It is more common in women than men: 60% to 40%. It tends to follow a chronic course and fluctuates in intensity over time. There is often a familial pattern to anxiety, but whether this is genetic or learned is not clear (American Psychiatric Association, 1994
).
Body_ID: P088012
Medical conditions can produce anxiety as part of their symptom picture. More common examples include hyperthyroidism and mitral valve prolapse (Gliatto, 2000
). Medical conditions typically associated with stress, such as irritable bowel syndrome and headache, can have concurrent GAD. As noted in the differential diagnosis section, there are multiple possibilities to consider. GAD is also often seen with other anxiety disorders, depression, and substance abuse (Brawman-Mintzer et al., 1993
). Patients with GAD tend to be high utilizers of medical services and to have poorer health.
Body_ID: P088013
A discussion of GAD is complicated by multiple connotations of the word anxiety. Anxiety, as it is used in this case, refers to one of a group of psychiatric disorders. The word is also used in common language to refer to psychological distress of a worried or fearful kind and as such is seen widely in all illnesses and in any aspect of human life. In this sense, an anxiety disorder would not be diagnosed. The formal designation of "anxiety disorder" is given when the experience of anxiety reaches a certain level of severity, interferes with function, and lasts for a period of time. This distinction is more than just philosophical. Unless the distinction is understood, we may find ourselves overtreating our patients, medicating the ups and downs of life rather than listening to a story of real but limited distress.
Body_ID: P088014
Treatments of GAD can be primarily psychological or pharmacologic. In practice, it is common for patients, especially those with more severe symptoms, to receive combined psychological and pharmacologic treatment.
Body_ID: P088015
Psychological treatments can be broadly divided into those aimed primarily at symptom control through cognitive and behavioral methods and those aimed at exploring the psychological meaning of the symptom followed by working through and resolution of underlying psychological issues. Examples of the first approach are supportive counseling and cognitive-behavioral therapy. Supportive work includes psychoeducational efforts directed at reducing symptoms by educating the patient about the disorder and the generally good outcome. Cognitive-behavioral therapy takes this further by identifying unrealistic or distorted thinking patterns behind the anxiety, and learning new ways to solve problems and cope with symptoms (Gliatto, 2000
).
Body_ID: P088016
Exploratory or psychodynamic therapies work on the assumption that the anxiety arises as a signal of underlying psychological distress, such as that caused by conflicts, disrupted relationships, and so on. The anxiety is relieved by identifying the psychological causes of distress, looking at the issues in therapy, and finding new ways or meanings that allow for a new psychological equilibrium (Gabbard, 2000
). Psychodynamic psychotherapy receives little attention in the family medicine literature, and the common perception is that the approach has no sound evidence base. This is not correct, and a full discussion is beyond the scope of this case. However, an unusual study warrants a mention as a beginning of discussion of this topic. Consumers Union, the publishers of Consumer Reports, studied a self-selected sample of 3079 of their readers who had sought help for anxiety, depression, or a combination of both. In general, patients who received psychotherapy for periods of 13 weeks or more did as well as or better than those receiving drugs alone. The therapy is described as "talk therapy," a phrase used to describe an exploratory approach to treatment (Consumer Reports, 2004
).
Body_ID: P088017
page 652
0
page 653
Body_ID: P0653
Pharmacologic treatments follow from the idea that anxiety symptoms are the result of a disordered response of the neurotransmitters norepinephrine, serotonin, and γ-aminobutyric acid to stress. The mainstay of anxiety medication management has been the benzodiazepines (Gliatto, 2000
). While these drugs do not cure anxiety, they effectively reduce or eliminate the experience of anxiety. Short-acting benzodiazepines are effective but must be taken every 2 to 3 hours for continued symptom control. In addition to this practical disadvantage, the shorter-acting benzodiazepines tend to be more addictive than the longer-acting forms. Some patients like the rapid onset and "buzz" of alprazolam, but the problems of addiction and subsequent struggles over withdrawal cause many practitioners to avoid it. Lorazepam (Ativan) has the advantage of quick onset, especially when used sublingually, and longer duration of action (4 to 5 hours). Clonazepam (Klonopin) is a particularly advantageous benzodiazepine for ongoing use in that it requires only twice-daily dosing. Dosing starts at 0.25 to 0.5 mg twice daily with a maximum daily dose of 3 to 4 mg. The rule is to start low and titrate upward slowly to reach acceptable symptom control. Drowsiness is the most significant adverse effect. Withdrawal must be done slowly, cutting 10% of the dose per week, and adding imipramine if necessary to make the taper easier. Given this information, it is reasonable to avoid these drugs in patients with anxiety associated with chronic illnesses, in addicts, and in those with a severe personality disorder.
Body_ID: P088018
Buspirone (BuSpar) is also an effective antianxiety agent but with a slow onset of action over several weeks. It is not addictive and can be withdrawn without difficulty. Doses range between 15 and 30 mg twice daily (Davidson et al., 1999
).
Body_ID: P088019
Many antidepressant drugs are effective for treatment of GAD. Tricyclics, selective serotonin reuptake inhibitors, and venlafaxine (Effexor) have all been shown to be useful (Kapczinski et al., 2003
). Tricyclics tend to be used less often nowadays because of their side effect profile and greater risk of overdose. However, there is no difference in efficacy that would make one choose one antidepressant over another in GAD other than considerations of side effects and cost. It is important to remember two clinical pearls: response to these drugs is variable among individuals, so that an unsuccessful trial of 3 to 4 weeks of one drug should be followed by a different drug, preferably of a different class; and, second, although the new antidepressants are promoted as being better tolerated than the old tricyclics, there is no one drug that is uniformly well tolerated.
Body_ID: P088020
GAD can be regarded as a diagnosis of exclusion in that anxiety is the dominant symptom without specific precipitants as found, for example, in phobias, and without the severe dominant physical symptoms such as seen in panic attacks. Likewise, GAD is diagnosed when no obvious medical illness or substance abuse or withdrawal is causing the anxiety symptoms. Although the focus here is on GAD, it is important to be able to differentiate between the major anxiety disorders. Correct diagnosis is important in tailoring treatment for the patient. The following review of the diagnostic criteria for the various anxiety disorders allows the practitioner to place an anxious patient into the appropriate category (American Psychiatric Association, 1994
). Even though anxiety disorders have much in common in terms of treatment, some key differences from the treatment of GAD are noted.
Body_ID: P088021
In phobias, there is a clearly recognizable precipitant for the anxiety. The most common phobia, agoraphobia, arises from the fear of being exposed or trapped in a situation perceived as dangerous or embarrassing. In its severe form, such patients tend to stay at home or in familiar places or may only venture out accompanied by a friend or relative. Other phobias such as fear of dogs and snakes are easily recognized. Cognitive-behavioral therapy is most helpful for phobias, with the addition of an antidepressant in agoraphobia.
Body_ID: P088022
Social phobia is also known as social anxiety disorder; this is probably a better name because "phobia" usually refers to a specific precipitant, whereas in social anxiety disorder, a whole range of social exposure leads to crippling anxiety. Such patients avoid interactions with others to the extent that they may be unable to eat in a social setting or work with colleagues. They often end up in solitary jobs, often on the night shift. This disorder is particularly difficult to treat. Selective serotonin reuptake inhibitors are the mainstay of treatment, often combined with behavior therapy.
Body_ID: P088023
Panic disorder is diagnosed when panic attacks are recurrent and are followed by at least a month of anxiety about another attack or about the effect of the attacks. Panic attacks are a particular variant of anxiety characterized by severe, discrete episodes of sympathetic discharge with symptoms such as sweating, palpitations, shortness of breath, trembling, choking, chest pain, dizziness, paresthesias, nausea, as well as a fear of dying or of losing control. Tricyclics, selective serotonin reuptake inhibitors, and venlafaxine are used in treatment.
Body_ID: P088024
Obsessive-compulsive disorder is a severe, complex illness characterized by recurrent obsessive thinking and/or compulsive behavior. These patients suffer from anxiety usually provoked by any factor that may interfere with the expression of their compulsions or obsessions. It not possible to do justice to the complexity and morbidity of obsessive-compulsive disorder here. It is the least anxiety disorder-like of the group and probably deserves a diagnostic category all its own. Both cognitive-behavioral therapy and antidepressants (clomipramine and the selective serotonin reuptake inhibitors) are primary treatment modalities.
Body_ID: P088025
page 653
0
page 654
Body_ID: P0654
Post-traumatic stress disorder follows for some people after a real or potential life-threatening experience. The symptoms can be considered in three groups: anxiety-associated with recurrent, intrusive recollections of the event; nightmares of the traumatic event and waking re-experiencing the event; avoiding situations that remind the patient of the traumatic experience and a general numbing of responsiveness; and symptoms of increased arousal such as hypervigilance, exaggerated startle, and irritability. Acute stress disorder refers to the development of a stress disorder within a month of the experience, whereas post-traumatic stress disorder is used for a disorder that persists longer than a month. Treatment is difficult and combinations of psychotherapy of all types, antianxiety agents, and antidepressants are all used.
Body_ID: P088026
FOLLOW-UP VISIT
Body_ID: HC088016
Susan and her physician discuss the material presented here. This psychoeducational approach helps her gain a perspective on what at first were puzzling and frightening symptoms. She is psychologically minded but initially felt embarrassed to acknowledge that "my mind could play such tricks on me." Once she overcomes that hurdle, she is intrigued at the range of treatment options. Because she prefers to avoid taking medicine and because she is curious about the idea of understanding where her anxiety is coming from, she accepts a referral to a psychodynamic psychotherapist. When she returns to the office some months later, she is happy to report that the pieces in her life are falling into place. For example, she had not consciously realized how difficult it was for her to leave her child for as long a day as she was doing. She felt that she had to show that she was tough and capable in the work world. As she looked at this, she realized that she could make some changes that allowed for a better compromise between her wish to pursue her career and desire to be a loving mother. She also allowed herself to ask for, and to accept, more help from her husband. He was delighted, and their relationship found a new and better balance. She says that now for the first time in years, she is ready to take another look at her relationship with her father, whose drinking had had a significantly adverse effect on her life. She thanks her physician for discussing the full range of treatment options and for encouraging her to make her own choices once she had the information.
Body_ID: P088027
Material Available on Student Consult
Body_ID: B088003
Review Questions and Answers about Anxiety Disorder
Body_ID: PB88003
REFERENCES
Body_ID: None
American Psychiatric Association. Diagnostic and Statistical Manual of Mental Disorders, 4th ed. Washington, DC, American Psychiatric Association, 1994, pp 432-436.
Body_ID: R088001
Brawman-Mintzer O, Lydiard RB, Emmanuel N, et al. Psychiatric comorbidity in patients with generalized anxiety disorder. Am J Psychiatry 1993;150:1216-1218.
Body_ID: R088002
Consumer Reports. Drugs vs. talk therapy. Consumer Rep 2004:69:22-29.
Body_ID: R088003
Davidson JR, DuPont RL, Hedges D, Haskins JT. Efficacy, safety, and tolerability of venlafaxine extended release and buspirone in outpatients with generalized anxiety disorder. J Clin Psychiatry 1999;60:528-535.
Body_ID: R088004
Gabbard GO. Psychodynamic Psychiatry in Clinical Practice, 3rd ed. Washington, DC, American Psychiatric Association, 2000, pp 233-266.
Body_ID: R088005
Gliatto MF. Generalized anxiety disorder. Am Fam Physician 2000;62:1591-1602.
Body_ID: R088006
Kapczinski F, Lima MS, Souza JS, Schmitt R. Antidepressants for generalized anxiety disorder. Cochrane Database Syst Rev 2003:CD003592.
Body_ID: R088007
Roy-Byrne PP, Katon W. Generalized anxiety disorder in primary care: The precursor/modifier pathway to increased health care utilization. J Clin Psychiatry 1997; 58(Suppl 3):34-38.
Body_ID: R088008
Body_ID: P0655
Previous section
Bar end Bar end
pages 650 - 654
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=9781416023777&ID=C08823777


Home > Part II Case Studies > 89 Multiple Somatic Complaints
89 Multiple Somatic Complaints (Generalized Anxiety Disorder)
Body_ID: C08923777
Michael G. Kavan
Body_ID: ctrb237
KEY POINTS
Body_ID: B089006
  1. In a patient who presents with various longstanding physical complaints and excessive worrying suggestive of generalized anxiety disorder, medical disorders and the physiologic effects of substances must be properly ruled out through the history, physical examination, and laboratory testing.
  2. Psychosocial management includes REST-reassurance, education, stress management, and possibly formal therapy with a psychologist or psychiatrist.
  3. Pharmacologic management may include selective serotonin reuptake inhibitors, nonbenzodiazepines such as buspirone, or benzodiazepines.
  4. Combined treatment is often most effective, especially for patients with more severe anxiety.
  5. Patient education resources are an essential adjunct to any intervention.
Body_ID: PB89001
INITIAL VISIT
Body_ID: HC089001
Subjective
Body_ID: HC089002
Patient Identification and Presenting Problem
Body_ID: HC089003
Katherine M. is a 36-year-old single white woman who works as a receptionist for a medical clinic. She is referred by a medical staff member at her place of employment because of her various somatic complaints, which have worsened over the past 3 months. This is her first visit to this clinic.
Body_ID: P089001
Body_ID: None
Katherine reports that she has been experiencing shakiness, shortness of breath, rapid heart rate, chest pain, light-headedness, sleep difficulties, and weight loss. She has also been worrying excessively about several issues in her life, and this worrying in turn has resulted in concentration difficulties at work and home. Although her symptoms have been present over the past year, she says they have worsened considerably over the past 3 months.
Body_ID: P089002
Present Illness
Body_ID: HC089004
Katherine initially believed she was hyperthyroid based on a conversation with a nurse at her medical clinic. However, when queried further, Katherine thinks her symptoms are more likely related to her tendency to "worry about everything"-specifically, her health, her son's academic problems, and finances.
Body_ID: P089003
Medical History
Body_ID: HC089005
Katherine reports a history of migraine headaches that began at age 15 years. She has had excessive absenteeism from work due to her migraine headaches and physical symptoms. She denies any other significant medical history.
Body_ID: P089004
Family and Social History
Body_ID: HC089006
Katherine is single and has a 15-year-old son who lives with her. She has been living with her boyfriend, who is employed as a cabinet maker, for the past 8 years. Katherine describes her relationships with her boyfriend and son as "fine" and supportive.
Body_ID: P089005
Health Habits
Body_ID: HC089007
Katherine admits to smoking one-half pack of cigarettes per day. She had quit for several months but recently reinitiated the habit to cope with her "nervousness." She states she consumes a few alcoholic beverages per week but denies problems when queried with the CAGE questions (Box 89-1) (Ewing, 1984). She says she drinks six or seven cans of caffeinated cola per day. Katherine denies any other substance use at this time but reports a history of intermittent cocaine use when she was younger. She reports consuming a normal diet but says she does not get any regular exercise.
Body_ID: P089006
page 655
0
page 656
Body_ID: P0656
Box 89-1 Cage Questionnaire
Body_ID: B089001
  • C Have you ever felt you ought to CUT down on your drinking?
  • A Have people ANNOYED you by criticizing your drinking?
  • G Have you ever felt bad or GUILTY about your drinking?
  • E Have you ever had a drink first thing in the morning to steady your nerves or get rid of a hangover (EYE-opener)?
Body_ID: PB89002
Body_ID: None
Answering yes to two or more items is indicative of an alcohol problem and should be investigated further by the physician.
Body_ID: PB89003
Review of Systems
Body_ID: HC089008
Katherine reports a weight loss of 15 pounds over the past 3 months. She states she does not currently suffer from headaches, shortness of breath, or any aches or pains but does experience nervousness. She has no known allergies.
Body_ID: P089007
Objective
Body_ID: HC089009
Physical Examination
Body_ID: HC089010
Katherine is well developed, slightly underweight, cooperative, and friendly. She is 5 feet 6 inches tall and weighs 118 pounds. Her blood pressure is 104/76, respiratory rate is 16, and oral temperature is 36.9°C (98.4°F). Her heart rate is 72 with a normal rhythm. Breast and abdominal examinations are normal. The patient exhibits no distress, other than fidgeting, and shows normal affect.
Body_ID: P089008
Laboratory Tests
Body_ID: HC089011
Laboratory testing includes thyroid function (serum TSH, free T4, and serum T3), serum glucose, electrolytes, and a complete blood cell count. All results are within normal limits.
Body_ID: P089009
Psychological Screening
Body_ID: HC089012
Katherine is given the Sheehan Panic Disorder Scale (SPDS), formerly the Sheehan Patient Rated Anxiety Scale (SPRAS) (Sheehan and Harnett-Sheehan, 1990) (Table 89-1) and the Zung Self-Rating Depression Scale (ZSRDS) (Zung, 1965
) (Table 89-2) to complete. The SPDS is a 35-item self-report screening measure for anxiety. Katherine's score is 83, indicating a high degree of anxiety, with physical complaints and excessive worrying being most prominent. The ZSRDS is a 20-item self-report screening measure for depression. Katherine's score is 54, which suggests a mild level of depression. Most of her points accrued from symptoms associated with anxiety. During the interview she mentions occasionally feeling sad but states she is not depressed.
Body_ID: P089010
Assessment
Body_ID: HC089013
Working Diagnosis
Body_ID: HC089014
The working diagnosis for Katherine's presenting complaint is generalized anxiety disorder, since she has been worrying excessively about many issues, including her health, her son, and finances. Her worrying is longstanding and has affected her performance at work.
Body_ID: P089011
Plan
Body_ID: HC089015
The initial plan is to educate Katherine about anxiety and stress and how to better cope with these through psychological and behavioral strategies. The provider gives her an educational handout on these topics. Because of her score on the ZSRDS instrument, Katherine is asked about suicidal ideation, which she denies, referring to the impact it would have on her son. The provider asks her to return in 1 week for assessment of her status and to further discuss treatment strategies.
Body_ID: P089012
Differential Diagnosis
Body_ID: HC089016
page 656
0
page 657
Body_ID: P0657
page 657
0
page 658
Body_ID: P0658
page 658
0
page 659
Body_ID: P0659
page 659
0
page 660
Body_ID: P0660
page 660
0
page 661
Body_ID: P0661
page 661
0
page 662
Body_ID: P0662
Based on Katherine's presenting complaints and history, the following diagnoses may be considered by the physician.
  1. Generalized anxiety disorder. The most likely diagnosis for Katherine is generalized anxiety disorder. She admits to a tendency to "worry about everything," including her health, her son, and finances. She also reported excessive worrying on the SPDS instrument. Her anxiety and worry appear to be associated with numerous physical symptoms (e.g., shakiness, shortness of breath, rapid heart rate, chest pain, light-headedness, weight loss) and difficulties with sleep. Katherine's anxiety and physical concerns have resulted in work-related problems (absenteeism). Therefore, she meets the Diagnostic and Statistical Manual of Mental Disorders (DSM-IV) criteria for generalized anxiety disorder (Box 89-2) (American Psychiatric Association [APA], 1994).
  2. Anxiety disorder due to a general medical condition. Anxiety may be directly related to the physiologic effects of various medical conditions (APA, 1994). These conditions should be considered in the differential diagnosis and ruled out as appropriate. They include endocrine disorders, cardiovascular problems, respiratory conditions, metabolic conditions, and neurologic conditions (Table 89-3). Katherine presented with symptoms similar to those indicative of hyperthyroidism, including weight loss, nervousness, a rapid heart rate, light-headedness, and sleep problems. The results of laboratory tests suggested that Katherine's thyroid functioning, as measured by serum thyroid-stimulating hormone, free T4, and serum T3, is normal. These results, in combination with physical findings, rule out medical disorders.
  3. Panic disorder. For a diagnosis of panic disorder to be made, a person must experience recurrent and unexpected panic attacks, with at least one of these attacks followed by persistent concern regarding a future attack, worrying about the implications of such an attack, and significant behavioral change due to the attacks. A panic attack is characterized by a discrete period of intense fear or discomfort that is accompanied by symptoms such as palpitations, sweating, shaking, shortness of breath, choking sensations, chest pain, nausea, and dizziness; derealization or depersonalization; fear of losing control, dying, or going crazy; paresthesias; and/or hot flushes or cold chills that peak within 10 minutes of their onset (APA, 1994). Katherine reports physical symptoms; however, her symptoms do not occur abruptly and do not peak within 10 minutes of their onset. She also denies persistent concern about such attacks. Therefore, this disorder may be ruled out.
  4. Major depressive disorder. Katherine describes various symptoms associated with depression, including weight loss, sleep problems, and difficulty concentrating. In addition, her ZSRDS score suggests mild levels of depression. However, in order to be diagnosed with major depressive disorder, a person must experience at least five of the following nine symptoms nearly every day for at least 2 weeks: (a) depressed mood, (b) markedly diminished interest or pleasure in all or nearly all activities, (c) significant weight loss or gain, or a decrease or increase in appetite, (d) insomnia or hypersomnia, (e) psychomotor agitation or retardation, (f) fatigue or loss of energy, (g) feelings of worthlessness or excessive or inappropriate guilt, (h) diminished ability to think or concentrate, or indecisiveness, and/or (i) recurrent thoughts of death, recurrent suicidal ideation without a specific plan, or a suicide attempt or a specific plan for committing suicide (APA, 1994). Katherine does not meet the full criteria since she experiences only a limited number of these symptoms and does not experience those consistently (Box 89-3 gives the SIG E CAPS + Mood mnemonic for major depressive episode).
  5. Adjustment disorders (with anxiety or with mixed anxiety and depressed mood). To be diagnosed with an adjustment disorder, a person must experience emotional or behavioral symptoms within 3 months of the onset of a particular stressor or stressors. Either the person must experience marked distress, in excess of what would be expected, or the symptoms must result in significant social or occupational (or academic) impairment (APA, 1994). Although Katherine is experiencing emotional symptoms that cause occupational impairment, there does not appear to be a specific stressor or stressors responsible for her symptoms. In addition, her symptoms are better accounted for by a diagnosis of generalized anxiety disorder.
  6. Substance-induced anxiety disorder. This diagnosis is considered when there is evidence from the history, physical examination, or laboratory findings that the patient's anxiety developed during or within 1 month of substance intoxication or withdrawal or when medication is etiologically related to the anxiety (APA, 1994) (see Table 89-3). Although Katherine describes cocaine use in the past, she denies current use of cocaine or other substances and denies significant alcohol use. Therefore, this diagnosis is not likely.
Body_ID: P089013
Body_ID: T089001
Table 89-1. Sheehan Panic Disorder Scale (SPDS)*
Body_ID: None
Instructions: Below is a list of problems and complaints that people sometimes have. Indicate how you have felt during THE PAST WEEK. Mark only one box for each problem and do not skip any items.
Body_ID: T089001.50
During the past week, how much did you suffer from: | Not at all | A little | Moderately | Markedly | Extremely
Body_ID: T089001.100
1. Difficulty in getting your breath, smothering, or overbreathing |  |  |  |  |
Body_ID: T089001.150
2. Choking sensation or lump in throat. |  |  |  |  |
Body_ID: T089001.200
3. Skipping, racing, or pounding of your heart. |  |  |  |  |
Body_ID: T089001.250
4. Chest pain, pressure, or discomfort. |  |  |  |  |
Body_ID: T089001.300
5. Bouts of excessive sweating. |  |  |  |  |
Body_ID: T089001.350
6. Faintness, lightheadedness, or dizzy spells. |  |  |  |  |
Body_ID: T089001.400
7. Sensation of rubbery or "jelly" legs. |  |  |  |  |
Body_ID: T089001.450
8. Feeling off balance or unsteady like you might fall. |  |  |  |  |
Body_ID: T089001.500
9. Nausea or stomach problems. |  |  |  |  |
Body_ID: T089001.550
10. Feeling that things around you are strange, unreal, foggy, or detached from you. |  |  |  |  |
Body_ID: T089001.600
11. Feeling outside or detached from part or all of your body, or a floating feeling. |  |  |  |  |
Body_ID: T089001.650
12. Tingling or numbness in parts of your body. |  |  |  |  |
Body_ID: T089001.700
13. Hot flashes or cold chills. |  |  |  |  |
Body_ID: T089001.750
14. Shaking or trembling. |  |  |  |  |
Body_ID: T089001.800
15. Having a fear that you are dying or that something terrible is about to happen. |  |  |  |  |
Body_ID: T089001.850
16. Feeling you are losing control or going insane. |  |  |  |  |
Body_ID: T089001.900
17. Situational Anxiety Attack: Sudden anxiety attacks with 4 or more of the symptoms (listed previously) that occur when you are in or about to go into a situation that is likely, from your experience, to bring on an attack. |  |  |  |  |
Body_ID: T089001.950
18. Unexpected Anxiety Attack: Sudden unexpected anxiety attacks with 4 or more symptoms (listed previously) that occur with little or no provocation (i.e., when you are not in a situation that is likely, from your experience, to bring on an attack). |  |  |  |  |
Body_ID: T089001.1000
19. Unexpected Limited Symptom Attack: Sudden unexpected spells with only one or two symptoms (listed previously) that occur with little or no provocation (i.e., when you are not in a situation that is likely, from your experience, to bring on an attack). |  |  |  |  |
Body_ID: T089001.1050
20. Anticipatory Anxiety Episode: Anxiety episodes that build up as you anticipate doing something that is likely, from your experience, to bring on anxiety that is more intense than most people experience in such situations. |  |  |
Body_ID: T089001.1100
21. Avoiding situations because they frighten you. |  |  |
Body_ID: T089001.1150
22. Being dependent on others. |  |  |
Body_ID: T089001.1200
23. Tension and inability to relax. |  |  |
Body_ID: T089001.1250
24. Anxiety, nervousness, restlessness. |  |  |
Body_ID: T089001.1300
25. Spells of increased sensitivity to sound, light, or touch. |  |  |
Body_ID: T089001.1350
26. Attacks of diarrhea. |  |  |
Body_ID: T089001.1400
27. Worrying about your health too much. |  |  |
Body_ID: T089001.1450
28. Feeling tired, weak, and exhausted easily. |  |  |
Body_ID: T089001.1500
29. Headaches or pains in neck or head. |  |  |
Body_ID: T089001.1550
30. Difficulty in falling asleep. |  |  |
Body_ID: T089001.1600
31. Waking in the middle of the night, or restless sleep. |  |  |
Body_ID: T089001.1650
32. Unexpected waves of depression occurring with little or no provocation. |  |  |
Body_ID: T089001.1700
33. Emotions and moods going up and down a lot in response to changes around you. |  |  |
Body_ID: T089001.1750
34. Recurrent and persistent ideas, thoughts, impulses, or images that are intrusive, unwanted, senseless, or repugnant. |  |  |
Body_ID: T089001.1800
35. Having to repeat the same action in a ritual, e.g., checking, washing, counting repeatedly, when it's not really necessary. |  |  |
Body_ID: T089001.1850
Not at all = 0
Body_ID: T089001.1900
A little = 1
Body_ID: T089001.1950
Moderately = 2
Body_ID: T089001.2000
Markedly = 3
Body_ID: T089001.2050
Extremely = 4
Body_ID: T089001.2100
Body_ID: T089001.2150
Although originally developed for use with panic disorder, the SPDS has extensive breadth of symptom coverage. Scores may range from 0 to 140.
Body_ID: T089001.2200
Body_ID: T089001.2250
Body_ID: T089001

*Formerly Sheehan Patient Rated Anxiety Scale.
From Sheehan JV. The Sheehan Patient Rated Anxiety Scale. J Clin Psychiatry 1999;60(Suppl 18):63-64.
Body_ID: None
Body_ID: T089002
Table 89-2. Zung Self-Rating Depression Scale
Body_ID: None
Name______________________________ | None or a little of of the time | Some of the time | Good part the time | Most or all of the time
Body_ID: T089002.50
Age_____Sex_______Date___________
Body_ID: T089002.100
1. I feel downhearted, blue and sad. |  |  |  |
Body_ID: T089002.150
2. Morning is when I feel the best. |  |  |  |
Body_ID: T089002.200
3. I have crying spells or feel like it. |  |  |  |
Body_ID: T089002.250
4. I have trouble sleeping through the night. |  |  |  |
Body_ID: T089002.300
5. I eat as much as I used to. |  |  |  |
Body_ID: T089002.350
6. I enjoy looking at, talking to and being with attractive women/men. |  |  |  |
Body_ID: T089002.400
7. I notice that I am losing weight. |  |  |  |
Body_ID: T089002.450
8. I have trouble with constipation. |  |  |  |
Body_ID: T089002.500
9. My heart beats faster than usual. |  |  |  |
Body_ID: T089002.550
10. I get tired for no reason. |  |  |  |
Body_ID: T089002.600
11. My mind is as clear as it used to be. |  |  |  |
Body_ID: T089002.650
12. I find it easy to do the things I used to. |  |  |  |
Body_ID: T089002.700
13. I am restless and can't keep still. |  |  |  |
Body_ID: T089002.750
14. I feel hopeful about the future. |  |  |  |
Body_ID: T089002.800
15. I am more irritable than usual. |  |  |  |
Body_ID: T089002.850
16. I find it easy to make decisions. |  |  |  |
Body_ID: T089002.900
17. I feel that I am useful and needed. |  |  |  |
Body_ID: T089002.950
18. My life is pretty full. |  |  |  |
Body_ID: T089002.1000
19. I feel that others would be better off if I were dead. |  |  |  |
Body_ID: T089002.1050
20. I still enjoy the things I used to do. |  |  |  |
Body_ID: T089002.1100
Key for Scoring the Self-Rating Depression Scale (SDS)
Body_ID: T089002.1150
 | Responses
Body_ID: T089002.1200
SDS item number | None or a little of the time | Some of the time | Good part of the time | Most or all of the time
Body_ID: T089002.1250
1 | 1 | 2 | 3 | 4
Body_ID: T089002.1300
2 | 4 | 3 | 2 | 1
Body_ID: T089002.1350
3 | 1 | 2 | 3 | 4
Body_ID: T089002.1400
4 | 1 | 2 | 3 | 4
Body_ID: T089002.1450
5 | 4 | 3 | 2 | 1
Body_ID: T089002.1500
6 | 4 | 3 | 2 | 1
Body_ID: T089002.1550
7 | 1 | 2 | 3 | 4
Body_ID: T089002.1600
8 | 1 | 2 | 3 | 4
Body_ID: T089002.1650
9 | 1 | 2 | 3 | 4
Body_ID: T089002.1700
10 | 1 | 2 | 3 | 4
Body_ID: T089002.1750
11 | 4 | 3 | 2 | 1
Body_ID: T089002.1800
12 | 4 | 3 | 2 | 1
Body_ID: T089002.1850
13 | 1 | 2 | 3 | 4
Body_ID: T089002.1900
14 | 4 | 3 | 2 | 1
Body_ID: T089002.1950
15 | 1 | 2 | 3 | 4
Body_ID: T089002.2000
16 | 4 | 3 | 2 | 1
Body_ID: T089002.2050
17 | 4 | 3 | 2 | 1
Body_ID: T089002.2100
18 | 4 | 3 | 2 | 1
Body_ID: T089002.2150
19 | 1 | 2 | 3 | 4
Body_ID: T089002.2200
20 | 4 | 3 | 2 | 1
Body_ID: T089002.2250
Body_ID: T089002.2300
Body_ID: T089002.2350
Body_ID: T089002

Patients are requested to rate themselves (from "None or a little of the time" to "Most or all of the time") on various items related to depression. Scores range from 0 to 80, with scores of 50 or more indicating depression.
From Zung, WW. A self-rating depression scale. Arch Gen Psychiatry 1965;12:63-70.
Body_ID: None
Box 89-2 DSM-IV Diagnostic Criteria for Generalized Anxiety Disorder
Body_ID: B089002
Body_ID: None
  1. Excessive anxiety and worry (apprehensive, expectation), occurring more days than not for at least 6 months, about a number of events or activities (such as work or school performance).
  2. The person finds it difficult to control the worry.
  3. The anxiety and worry are associated with three (or more) of the following six symptoms (with at least some symptoms present for more days than not for the past 6 months). Note: Only one item is required in children.
    1. Restlessness or feeling keyed up or on edge
    2. Being easily fatigued
    3. Difficulty concentrating or mind going blank
    4. Irritability
    5. Muscle tension
    6. Sleep disturbance (difficulty falling or staying asleep, or restless unsatisfying sleep)
  4. The focus of the anxiety and worry is not confined to features of an Axis I disorder (e.g., the anxiety or worry is not about having a panic attack [as in panic disorder], being embarrassed in public [as in social phobia], being contaminated [as in obsessive-compulsive disorder], being away from home or close relatives [as in separation anxiety disorder], gaining weight [as in anorexia nervosa], having multiple physical complaints [as in somatization disorder], or having a serious illness [as in hypochondriasis]), and the anxiety and worry do not occur exclusively during posttraumatic stress disorder.
  5. The anxiety, worry, or physical symptoms cause clinically significant distress or impairment in social, occupational, or other important areas of functioning.
  6. The disturbance is not due to the direct physiological effects of a substance or a general medical condition and does not occur exclusively during a mood disorder, a psychotic disorder, or a pervasive developmental disorder.
Body_ID: PB89004
Body_ID: T089003
Table 89-3. Potential Medical Diagnoses in Patients with Anxiety
Body_ID: None
Endocrine
Body_ID: T089003.50
Hyperthyroidism (thyrotoxicosis)
Body_ID: T089003.100
Hypothyroidism
Body_ID: T089003.150
Hypoglycemia
Body_ID: T089003.200
Hyperadrenocorticism
Body_ID: T089003.250
Graves' disease
Body_ID: T089003.300
Cardiovascular
Body_ID: T089003.350
Angina pectoris
Body_ID: T089003.400
Cardiomyopathy
Body_ID: T089003.450
Congestive heart failure
Body_ID: T089003.500
Pulmonary embolism
Body_ID: T089003.550
Arrhythmia
Body_ID: T089003.600
Mitral valve prolapse
Body_ID: T089003.650
Myocardial infarction
Body_ID: T089003.700
Respiratory
Body_ID: T089003.750
Chronic obstructive pulmonary disease
Body_ID: T089003.800
Pneumonia
Body_ID: T089003.850
Hypoxia
Body_ID: T089003.900
Metabolic Conditions
Body_ID: T089003.950
Acidosis
Body_ID: T089003.1000
Electrolyte abnormalities
Body_ID: T089003.1050
Pernicious anemia
Body_ID: T089003.1100
Neurologic
Body_ID: T089003.1150
Neoplasms
Body_ID: T089003.1200
Vestibular dysfunction
Body_ID: T089003.1250
Encephalitis
Body_ID: T089003.1300
Parkinson's disease
Body_ID: T089003.1350
Intoxication
Body_ID: T089003.1400
Caffeine
Body_ID: T089003.1450
Alcohol
Body_ID: T089003.1500
Amphetamines
Body_ID: T089003.1550
Cannabis
Body_ID: T089003.1600
Cocaine
Body_ID: T089003.1650
Hallucinogens
Body_ID: T089003.1700
Inhalants
Body_ID: T089003.1750
Phencyclidine
Body_ID: T089003.1800
Sympathomimetics
Body_ID: T089003.1850
Withdrawal
Body_ID: T089003.1900
Alcohol
Body_ID: T089003.1950
Cocaine
Body_ID: T089003.2000
Sedatives
Body_ID: T089003.2050
Opiates
Body_ID: T089003.2100
Hypnotics
Body_ID: T089003.2150
Anxiolytics (e.g., benzodiazepines)
Body_ID: T089003.2200
Nicotine
Body_ID: T089003.2250
Nutritional Deficiencies
Body_ID: T089003.2300
Vitamin B12
Body_ID: T089003.2350
Pyridoxine
Body_ID: T089003.2400
Folate
Body_ID: T089003.2450
Medications
Body_ID: T089003.2500
Corticosteroids
Body_ID: T089003.2550
Herbal medicines (e.g., ginseng)
Body_ID: T089003.2600
Over-the-counter sympathomimetics
Body_ID: T089003.2650
SSRIs
Body_ID: T089003.2700
Digoxin
Body_ID: T089003.2750
Thyroxine
Body_ID: T089003.2800
Theophylline
Body_ID: T089003.2850
Body_ID: T089003.2900
Body_ID: T089003

SSRIs, selective serotonin reuptake inhibitors.
Body_ID: None
Box 89-3 SIG E CAPS + Mood Mnemonic
Body_ID: B089003
  • S Sleep (insomnia or hypersomnia)
  • I Interests (diminished interest or pleasure in activities)
  • G Guilt (excessive or inappropriate guilt; feelings of worthlessness)
  • E Energy (loss of energy or fatigue)
  • C Concentration (diminished concentration or indecisiveness)
  • A Appetite (decrease or increase in appetite; weight loss or gain)
  • S Suicide (recurrent thoughts of death, suicidal ideation, or suicide attempt)
  • + Mood (depressed mood or sadness)
Body_ID: PB89005
FOLLOW-UP VISITS
Body_ID: HC089017
A week later Katherine returns to the clinic for her first follow-up visit. She reports having difficulty focusing on the patient education material. She notes that her mind continues to wander onto various topics of worry. The provider then raises medication as a management option, with the hope that it will allow her to focus more effectively on the cognitive and behavioral strategies provided to her. Katherine is interested in giving it a try; therefore, she is prescribed the selective serotonin reuptake inhibitor (SSRI) escitalopram oxalate (Lexapro) for her generalized anxiety. The starting dose is 10 mg/day. The provider asks Katherine to try again to read the patient education materials given to her previously and asks her to return to the clinic in 2 weeks.
Body_ID: P089014
At her second follow-up visit, Katherine reports that her symptoms have lessened and her concentration has improved enough that she could read and understand the materials. She is continued on escitalopram oxalate.
Body_ID: P089015
Over the next several visits, Katherine is instructed in relaxation techniques, cognitive strategies such as thought stopping, and the importance of initiating a regular exercise regimen. Smoking cessation and caffeine reduction are also broached with her.
Body_ID: P089016
DISCUSSION
Body_ID: HC089018
Prevalence of the Disorder
Body_ID: HC089019
Generalized anxiety disorder is a common problem in the United States. According to results from the U.S. National Comorbidity Survey (Kessler et al., 1994), the 12-month prevalence rate for generalized anxiety disorder is 3.1% and the lifetime prevalence rate is 5.1%. The lowest rates occurred in the 15- to 24-year-old age group (2.0%) and the highest rates occurred in the 45- to 55-year-old age group (6.9%). Women are almost twice as likely as men to be diagnosed with generalized anxiety disorder over their lifetime (6.6% vs. 3.6%) (Wittchen et al., 1994), and whereas the prevalence of the disorder decreases with age in men, it increases in women (Halbreich, 2003).
Body_ID: P089017
Wittchen (2002) reported that 5.3% of patients seen in primary care settings have generalized anxiety disorder. The highest incidence was found in patients aged 35 to 60 years. It is the most frequently seen anxiety disorder in primary care, and only 28% of patients with generalized anxiety disorder are correctly diagnosed. Of these, many are improperly managed with pharmacologic or nonpharmacologic treatments.
Body_ID: P089018
page 662
0
page 663
Body_ID: P0663
There is also a high degree of comorbidity with generalized anxiety disorder, with 66.3% of patients having an additional concurrent psychiatric diagnosis and 90.4% having a lifetime history of another psychiatric disorder. Studies suggest that major depressive disorder, panic disorder, and alcohol abuse are the three most common diagnoses associated with generalized anxiety disorder (Fricchione, 2004; Wittchen, 2002).
Body_ID: P089019
Diagnostic Criteria and Clinical Presentation
Body_ID: HC089020
The essential feature of generalized anxiety disorder is excessive anxiety and worry (apprehensive, expectation) that occurs persistently for at least 6 months and is directed toward a number of events or activities, such as work or school performance (see Box 89-2). In the clinical setting, patients with generalized anxiety disorder typically do not present with anxiety as their primary complaint. More often, patients present with rather general, vague, or nonspecific somatic complaints such as headaches, low back pain, gastrointestinal distress, fatigue, and insomnia (Anxiety Disorders Association of America, 2004). Patients with generalized anxiety disorder use health care services to a greater extent for these symptoms. Whereas most visit primary care physicians, gastroenterologists are the most frequently seen specialists (Kennedy and Schwab, 1997
).
Body_ID: P089020
Management of Generalized Anxiety Disorder
Body_ID: HC089021
Medical conditions, psychosocial issues, and personality factors all must be considered before any treatment plan for generalized anxiety disorder can be developed (Katon and Geyman, 2002). Once this occurs, the physician and patient should work collaboratively to develop a treatment plan. Physician interventions may include psychosocial interventions, pharmacologic interventions, or combined therapy.
Body_ID: P089021
Psychosocial Management
Body_ID: HC089022
Box 89-4 Psychosocial Management of Anxiety: REST Mnemonic
Body_ID: B089004
  • R Reassurance and support provided to patient regarding the physician's ability to conduct an appropriate history, physical examination, and laboratory testing in order to rule out medical disease. This should be done in a supportive manner.
  • E Education provided to the patient and possibly family members on anxiety, its etiology, the neuroendocrine response (fight-or-flight response), and how this may lead to psychological, physiological, and behavioral problems.
  • S Stress management techniques are introduced and taught to the patient. These include:
    • Deep breathing (teach the patient how to belly breathe and to take slow breaths)
    • Relaxation training (teach the patient how to participate in progressive muscle relaxation, imagery, and so forth; provide a relaxation tape to the patient)
    • Thought-stopping strategies (talk to the patient about the role of negative thinking in causing anxiety; teach the patient how to monitor his or her thoughts and then to catch the negative thinking that leads to stress, "stop" it, and replace it with more rational or positive thinking)
    • Exercise (encourage the patient to begin a reasonable exercise program such as walking, riding a bicycle, or jogging)
    • Time management (help the patient understand how to break large tasks into smaller tasks, make lists, prioritize, learn to say no)
    • Social support (encourage the patient to talk to and to participate in activities with others)
    • Habit reduction (assist the patient to reduce nicotine, caffeine, and so on)
  • T Therapy may be necessary for patients who continue to experience significant anxiety despite the use of the above interventions. For these patients, referral to a psychologist or psychiatrist for formal therapy may be necessary.
Body_ID: PB89006
page 663
0
page 664
Body_ID: P0664
Box 89-5 A Patient's Guide to Anxiety and Stress Management
Body_ID: B089005
Background
Body_ID: PB89007
Anxiety and stress are very common problems. Generalized anxiety involves excessive worrying about a variety of issues or events. Worrying typically results in various physical symptoms that include restlessness, fatigue, difficulty concentrating, muscle tension, and sleep problems. Some persons may develop other physical problems such as headaches (typically in the back of the neck area or a bandlike effect around the head), low back pain, indigestion, constipation, diarrhea, and bruxism (grinding one's teeth). In addition to physical symptoms, persons may experience increased irritability, frustration, and impatience. Eventually, these symptoms may result in excessive tardiness and absenteeism from school or work, withdrawal from social activities, and isolation from others.
Body_ID: PB89008
Anxiety Management
Body_ID: PB89009
There are several strategies available to assist in the management of anxiety. The more effective techniques for dealing constructively with anxiety include time management, cognitive strategies, and relaxation techniques.
Body_ID: PB89010
Time management. Key here is to break large tasks into smaller tasks. Don't put off til tomorrow what you can do now. Schedule important events, prioritize, and say no if you are feeling overwhelmed.
Body_ID: PB89011
Cognitive strategies attempt to change how you think about events in your life, knowing that how you think determines how you feel. Many people will look at an upcoming examination or interview as a terrible event that they are doomed to fail. They then catastrophize by thinking about how this failure will lead to additional problems, and so forth, until a mountain is made from a molehill. Thought-stopping strategies can be used to stop or at least minimize this process. The first step is recognizing your unproductive self-talk ("There is so much to study, I'm going to fail miserably"), stopping it immediately-you can either say aloud "stop" or think it to yourself- and replacing the unproductive self-talk with more rational self-talk ("I have a lot to study, but if I focus on one section at a time, I should be OK"). The key is to notch it down and keep the catastrophizing to a minimum.
Body_ID: PB89012
Relaxation training begins by assuming a comfortable position (such as relaxing in a reclining chair) and taking slow, deep belly breaths. Think of these as taking 7-second breaths (breathe in to a mental count of one one-thousand, two one-thousand, three one-thousand, then pause for a count of one one-thousand, then exhale for a count of one one-thousand, two one-thousand, three one-thousand), all the time making sure that as you breathe in your belly goes out and as you exhale your belly goes back in. You can then accompany this breathing with cue words such as "relax" or "let go," along with muscle relaxation and imagery. Imagery involves putting yourself in any place that is comfortable or peaceful for you (in your family room by a fireplace, on a quiet beach). Continue with the breathing and imagery for 20 minutes and end your relaxation session by saying something positive about yourself. Allow this relaxation and accompanying affirmation to carry you through your day.
Body_ID: PB89013
Watch Those Habits
Body_ID: PB89014
There are a variety of substances that people take that can make their anxiety worse. These include the excessive use of caffeine, nicotine, or any other stimulant. Decreasing or eliminating these substances from your daily routine will have a positive impact on your psychological and physical health. Also, avoid using substances such as alcohol or marijuana to calm down, since their use can lead to abuse and dependency problems. More productive coping involves using the techniques described above. They may take more time to work, but in the end, they will be much more effective.
Body_ID: PB89015
page 664
0
page 665
Body_ID: P0665
Final Suggestions
Body_ID: PB89016
If you recognize early when anxiety and stress is impacting you negatively, you are wise to use the strategies mentioned above and then to take action. More appropriately, it is better to take a proactive approach by doing things that will buffer you against the anxiety and stress that everyone encounters naturally as part of daily life. These include a regimen of positive thinking, socializing, relaxation, and exercise. If you find that you need more help, seek professional assistance.
Body_ID: PB89017
Organizations and Internet Site Resources
Body_ID: PB89018
A variety of resources are available to persons interested in learning more about anxiety and stress. These include the following:
  • Anxiety Disorders Association of America (ADAA)- http://www.adaa.org Open this link in a new window " target="_blank">www.adaa.org
  • International Association of Anxiety Management- http://www.anxman.org Open this link in a new window " target="_blank">www.anxman.org
  • American Psychiatric Association- http://www.psych.org Open this link in a new window " target="_blank">www.psych.org
  • American Psychological Association- http://www.apa.org Open this link in a new window " target="_blank">www.apa.org
Body_ID: PB89019
Several psychosocial interventions are available to the physician when treating a patient with chronic anxiety. A useful way to organize one's approach to interventions is the REST mnemonic, which cues the physician to address several important areas (Box 89-4). The R stands for reassurance and support. Patients with chronic anxiety, especially those presenting with physiologic symptoms, are often worried about health problems and related issues. Therefore, assurances that an appropriate history, physical examination, and laboratory testing will be completed to rule out medical disease is necessary. The E represents education of the patient and possibly family members about anxiety, factors that may cause it, and how the body responds. A discussion of the neuroendocrine response to stress (i.e., the fight-or-flight response) and how this may lead to various physiologic symptoms is helpful. All information should be presented at the patient's level of comprehension. The S stands for stress management interventions. These interventions include (1) deep breathing and relaxation, (2) exercise, (3) positive self-talk, (4) time management, (5) social support, and (6) habit reduction strategies. Information should be supplemented with patient education handouts, once again keeping in mind the comprehension level of the patient (Box 89-5). In addition, patients will likely benefit from other resources such as books, Web sites, and self-help groups. If these strategies are not totally effective, the physician may consider referring the patient for T, or formal therapy with a psychologist or psychiatrist.
Body_ID: P089022
In Katherine's case, medical factors were ruled out and it was determined that her physiologic symptoms were due mainly to her tendency to worry about various life issues. During her first visit she was provided with reassurance and support and was then educated about anxiety and stress. At her first follow-up visit she continued to complain of concentration difficulties, so medication was prescribed. In subsequent sessions, Katherine was further instructed in deep breathing and relaxation strategies. A relaxation training cassette tape was given to her and she was instructed to practice with the tape at least once daily. In addition, she was taught thought-stopping strategies that entail catching negative thinking or "self-talk," immediately stopping it, and then replacing those thoughts with more rational thinking. Katherine was also instructed to begin an exercise program of walking 3 days per week for 20 minutes each time. When she returned to the clinic, Katherine noted that she did practice relaxation several times each week and walked almost daily as part of her new exercise program. She continued to have difficulty with catching negative thinking and worrying. She was commended for her progress with relaxation and exercise and was further assisted with thought-stopping strategies. Medication was also prescribed.
Body_ID: P089023
Pharmacologic Management
Body_ID: HC089023
Three major classes of pharmacologic agents are available for the treatment of generalized anxiety disorder: SSRIs, nonbenzodiazepines, and benzodiazepines.
Body_ID: P089024
SSRIs
Body_ID: HC089024
SSRIs are now considered first-line agents for treating anxiety disorders (Augustin, 2005). Various SSRIs are available in the United States for the treatment of generalized anxiety disorder (Table 89-4). Escitalopram oxalate (Lexapro), which received FDA approval for the treatment of generalized anxiety disorder in 2003, was prescribed for Katherine. It is a pure S-enantiomer (single isomer) of the racemic bicyclic phthalane derivative citalopram. Its action results from inhibiting serotonin (5-HT) reuptake and neuronal firing rate.
Body_ID: P089025
The initial starting dose of escitalopram oxalate is 10 mg once daily in either the morning or evening. It may be increased to 20 mg after a minimum of 1 week. Major side effects include headache (24%), nausea (18%), ejaculation disorder (14%), somnolence (13%), and insomnia (12%).
Body_ID: P089026
Some patients taking SSRIs may experience a decrease in symptoms during the first 2 weeks; however, most respond gradually with continued improvement for 8 to 12 weeks or for as long as 6 months. Therefore, optimal trials of SSRIs for generalized anxiety disorder should be at least 8 weeks of adequate dosing before other options are considered by the physician. Because of the potential for a delayed response, it is not uncommon to use benzodiazepines in combination with antidepressant medication during the initial treatment of an anxiety disorder (Augustin, 2005).
Body_ID: P089027
A major advantage of the SSRIs is that they seem to be more effective than the benzodiazepines in ameliorating cognitive symptoms (i.e., excessive worry) of generalized anxiety disorder. They also have less potential for abuse and dependence.
Body_ID: P089028
Nonbenzodiazepines
Body_ID: HC089025
page 665
0
page 666
Body_ID: P0666
Body_ID: T089004
Table 89-4. Pharmacologic Agents Used in the Management of Generalized Anxiety Disorder
Body_ID: None
Agent | Usual Starting Dose (mg) | Total Dosage Range (mg/day) | Half-life (hr)
Body_ID: T089004.50
Selective Serotonin Reuptake Inhibitors
Body_ID: T089004.100
Citalopram (Celexa) | 20 qd | 20-60 | 35
Body_ID: T089004.150
Escitalopram oxalate (Lexapro) | 10 qd | 10-20 | 27-32
Body_ID: T089004.200
Fluoxetine (Prozac) |  |  | 24-384†
Body_ID: T089004.250
Obsessive-compulsive disorder | 20 qd | 20-80 |
Body_ID: T089004.300
Panic disorder | 10 qd | 10-60 |
Body_ID: T089004.350
Paroxetine (Paxil) |  |  |
Body_ID: T089004.400
Generalized anxiety disorder | 20 qd | 20-50 | 21
Body_ID: T089004.450
Obsessive-compulsive disorder | 20 qd | 20-60 |
Body_ID: T089004.500
Panic disorder | 10 qd | 10-60 |
Body_ID: T089004.550
Post-traumatic stress disorder | 20 qd | 20-50 |
Body_ID: T089004.600
Social anxiety | 20 qd | 20-60 |
Body_ID: T089004.650
Paroxetine (Paxil CR) |  |  | 15-20
Body_ID: T089004.700
Panic disorder | 12.5 qd | 12.5-75 |
Body_ID: T089004.750
Social anxiety | 12.5 qd | 12.5-37.5 |
Body_ID: T089004.800
Sertraline (Zoloft) |  |  |
Body_ID: T089004.850
Panic disorder, post-traumatic stress disorder, social anxiety disorder | 25 qd | 25-200 | 26
Body_ID: T089004.900
Nonbenzodiazepines
Body_ID: T089004.950
Buspirone (BuSpar) | 7.5 bid | 15-60 | 2-3
Body_ID: T089004.1000
Benzodiazepines*
Body_ID: T089004.1050
Alprazolam (Xanax) | 0.25-0.5 tid | 0.75-4 | 6-27
Body_ID: T089004.1100
Chlordiazepoxide (Librium) | 5 bid, tid, or qid | 10-100 | 6-20
Body_ID: T089004.1150
Clonazepam (Klonopin) | 0.5 tid | 1.5-20 | 18-50
Body_ID: T089004.1200
Chlorazepate (Tranxene) | 7.5-15 qd | 7.5-60 | 48
Body_ID: T089004.1250
Diazepam (Valium) | 2 bid-qid | 4-40 | >20
Body_ID: T089004.1300
Lorazepam (Ativan) | 1-3 qd in divided doses | 1-10 | 12-18
Body_ID: T089004.1350
Oxazepam (Serax) | 10 tid | 30-90 | 6-11
Body_ID: T089004.1400
Serotonin/Norepinephrine Reuptake Inhibitors
Body_ID: T089004.1450
Venlafaxine (Effexor) | 75 qd in 2-3 divided doses | 75-225 | 3-13‡
Body_ID: T089004.1500
Venlafaxine (Effexor XR) | 75 qd (some patients may be started on 37.5 mg for 4-7 days) | 37.5-225 | 3-13‡
Body_ID: T089004.1550
Heterocyclic Antidepressants
Body_ID: T089004.1600
Trazodone (Desyrel) | 150 qd in divided doses | 150-600 | 3-9
Body_ID: T089004.1650
Tricyclic Antidepressants
Body_ID: T089004.1700
Clomipramine (Anafranil) | 25 qd | 25-250 | 19-77§
Body_ID: T089004.1750
Desipramine (Norpramin) | 25 bid to qid | 50-300 | 21
Body_ID: T089004.1800
Imipramine (Tofranil) | 75 qd | 75-200 | 30
Body_ID: T089004.1850
Nortriptyline (Aventyl) | 25 tid or qid | 75-150 | 26
Body_ID: T089004.1900
Body_ID: T089004

† Includes both fluoxetine and norfluoxetine.
* Rate of onset for benzodiazepines: alprazolam, diazepam, and chorazepate-fast; chordiazepoxide, lorazepam, and clonazepam-intermediate; oxazepam-slow.
‡ Includes both venlafaxine and N-desmethylvenlafaxine.
§ Includes both clomipramine and desmethylclomipramine.
Body_ID: None
page 666
0
page 667
Body_ID: P0667
Buspirone (Buspar) is considered a first-line treatment for generalized anxiety disorder. It is the only nonbenzodiazepine available and is thought to exert its influence by acting as an agonist at presynaptic serotonin (5-HT1A) receptor sites. Its onset of action is slower than that of the benzodiazepines and it may take several days to 2 weeks or longer to reach full therapeutic benefit. Buspirone lacks general central nervous system depressant effects and is relatively free from any significant abuse or dependence potential. Therefore, buspirone is preferred over benzodiazepines in persons with a substance abuse/dependency history and in persons who are elderly or medically ill. Reported side effects include dizziness, drowsiness, nausea, and headaches.
Body_ID: P089029
Benzodiazepines
Body_ID: HC089026
Benzodiazepines are still the most widely used anxiolytic for anxiety disorders. The benzodiazepines are believed to influence four types (α1, α2, α3, and α5) of GABAA, with anxiolytic effects occurring on the α2 GABAA receptors within the CNS. Overall, the benzodiazepines are safe and well-tolerated medications, with sedation, fatigue, cognitive impairment, and psychomotor impairment being their major side effects. Sedation and psychomotor impairment typically resolve within a few weeks of ongoing treatment. Withdrawal symptoms are usually associated with a quicker rate of cessation, larger doses, longer-term use, and higher-potency medications. Although abuse of benzodiazepines is a concern, misuse and abuse are typically limited to persons with a history of substance abuse.
Body_ID: P089030
Other Medications
Body_ID: HC089027
Other medications used in the treatment of generalized anxiety disorder include serotonin/norepinephrine reuptake inhibitors, heterocyclic antidepressants, and tricyclic antidepressants. Monoamine oxidase inhibitors, beta blockers, and antihistamines have also been used for symptoms related to anxiety.
Body_ID: P089031
Summary
Body_ID: HC089028
Generalized anxiety disorder is a common problem characterized by chronic, excessive anxiety and worry about a number of events or activities, difficulty controlling the worry, associated physical symptoms, and functional impairment. Generalized anxiety disorder is frequently seen in primary care; however, it often goes undiagnosed or improperly managed. Once medical disease is ruled out, the physician may use psychosocial strategies and/or pharmacologic interventions. SSRIs, nonbenzodiazepines, and benzodiazepines have proved effective in the management of generalized anxiety disorder. A combination of psychosocial and pharmacologic interventions is most effective in the long-term management of this disorder.
Body_ID: P089032
Material Available on Student Consult
Body_ID: B089007
Review Questions and Answers about Generalized Anxiety Disorder
Body_ID: PB89020
REFERENCES
Body_ID: None
American Psychiatric Association. Diagnostic and Statistical Manual of Mental Disorders, 4th ed., Text Revision (DSM-IV-TR). Bethesda, MD, American Psychiatric Association, 1994.
Body_ID: R089001
Anxiety Disorders Association of America. Improving the Diagnosis and Treatment of Generalized Anxiety Disorder: A Dialogue Between Mental Health Professionals and Primary Care Physicians. Silver Spring, MD, Anxiety Disorders Association of America, 2004.
Body_ID: R089002
Augustin SG. Anxiety disorders. In Koda-Kimble MA, Young LY, Kradjan WA, Guglielmo BJ (eds): Applied Therapeutics: The Clinical Use of Drugs, 8th ed. Philadelphia, Lippincott Williams [amp ] Wilkins, 2005, pp 76-1-76-47.
Body_ID: R089003
Ewing JA. Detecting alcoholism: The CAGE Questionnaire. JAMA 1984;252:1905-1907.
Body_ID: R089004
Fricchione G. Generalized anxiety disorder. N Engl J Med 2004;351:675-682.
Body_ID: R089005
Halbreich U. Anxiety disorders in women: A developmental and lifecycle perspective. Depression Aging 2003;17:107-110.
Body_ID: R089006
Katon W, Geyman JP. Anxiety disorders. In Rakel RE (ed): Textbook of Family Practice, 6th ed. Philadelphia, WB Saunders, 2002, pp 1438-1453.
Body_ID: R089007
Kennedy BL, Schwab JJ. Utilization of medical specialists by anxiety disorder patients. Psychosomatics 1997;38:109-112.
Body_ID: R089008
Kessler RC, McGonagle KA, Zhao S, et al. Lifetime and 12-month prevalence of DSM-III-R psychiatric disorders in the United States: Results from the National Comorbidity Survey. Arch Gen Psychiatry 1994;51: 8-19.
Body_ID: R089009
Sheehan JV. The Sheehan Patient Rated Anxiety Scale. J Clin Psychiatry 1999;60(Suppl 18):63-64.
Body_ID: R089010
Sheehan DV, Harnett-Sheehan K. Psychometric assessment of anxiety disorders. In Sarorius N, Andreoli V, Cassano G, et al. (eds): Anxiety: Psychobiological and Clinical Perspectives. Washington, DC, Hemisphere, 1990, pp 85-98.
Body_ID: R089011
Wittchen H-U. Generalized anxiety disorder: Prevalence, burden, and cost to society. Depression Anxiety 2002;16:162-171.
Body_ID: R089012
Wittchen H-U, Zhao S, Kessler RC, Eaton WW. DSM-III-R generalized anxiety disorder in the National Comorbidity Survey. Arch Gen Psychiatry 1994;51:355-364.
Body_ID: R089013
Zung WW. A self-rating depression scale. Arch Gen Psychiatry 1965;12:63-70.
Body_ID: R089014
Body_ID: P0668
Previous section
Bar end Bar end
pages 655 - 667
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=9781416023777&ID=C08923777


Home > Part II Case Studies > 90 Delirium
90 Delirium (Hypomagnesemia)
Body_ID: C09023777
Robert S. Freelove
Body_ID: ctrb238
KEY POINTS
Body_ID: B090005
  1. Delirium causes significant morbidity and mortality and is often the first sign of problem in an elderly patient.
  2. The features of delirium include a disturbance of consciousness, a change in cognition, an acute onset and fluctuating course, and an underlying medical illness.
  3. Delirium may manifest with hyperactivity or hypoactivity.
  4. Medications are a common cause of delirium, especially in the hospitalized patient, and should be carefully reviewed, including over-the-counter drugs and herbal products.
  5. The treatment of delirium involves identifying and treating the underlying medical cause.
  6. Disruptive behavior can be treated using the antipsychotic haloperidol when a patient is at risk for harming him- or herself or others.
  7. Failure to recognize delirium results in significant morbidity and mortality. The Confusion Assessment Method diagnostic algorithm can aid in the diagnosis of delirium.
  8. Delirium should not be misidentified as dementia. Dementia has a much slower onset and primarily involves problems with memory.
  9. Benzodiazepines should not be used in the management of the disruptive behavior of delirium as they will only worsen confusion.
  10. Failure to initially identify a cause should prompt further investigation, because the cause of delirium by definition is an underlying medical condition.
Body_ID: PB90001
INITIAL VISIT
Body_ID: HC090001
Subjective
Body_ID: HC090002
Patient Identification and Presenting Problem
Body_ID: HC090003
George B. is a 66-year-old man who is brought to the emergency department (ED) of a rural hospital by ambulance for confusion and agitation. His wife accompanies him and states that everything started 3 hours earlier, when she found Mr. B. urinating in the kitchen sink. When she asked him what he was doing, he seemed confused and mumbled nonsensically. She helped him back to bed and reawakened 2½ hours later to find him pacing about the bedroom, shouting and talking to people who were not there. She tried to calm him, and he pushed her down. She subsequently called emergency medical services. Mrs. B. notes that Mr. B. went to his bowling league earlier that evening and came home acting normally. She had not smelled alcohol on his breath. Mr. B. pays no attention to questions and provides no history.
Body_ID: P090001
Medical History
Body_ID: HC090004
Mrs. B. provides Mr. B.'s medical history. To her knowledge, he has no medical illnesses, is not taking any medications, and is not allergic to any medications. His only surgery was an inguinal herniorrhaphy at age 31.
Body_ID: P090002
Family History
Body_ID: HC090005
Body_ID: None
Mr. B. was adopted and never indicated to Mrs. B. that he knew anything about his biological parents.
Body_ID: P090003
page 668
0
page 669
Body_ID: P0669
Social History
Body_ID: HC090006
Mr. B. is a retired city maintenance worker who now runs a small family farm. He smokes two to four cigars daily and has a history of alcoholism but has been sober for 18 years. There is no history of illegal drug use, to his wife's knowledge. He is married and has three children and seven grandchildren.
Body_ID: P090004
Review of Systems
Body_ID: HC090007
The review of systems cannot be performed because the patient does not respond to questions. He continues to moan, mumble words that have no relation to the questions asked, and call out names. His wife indicates that the names are those of deceased friends and family members. He becomes agitated when approached or touched.
Body_ID: P090005
Objective
Body_ID: HC090008
Physical Examination
Body_ID: HC090009
Mr. B. is sitting upright, awake, hypervigilant, and startled when touched. His temperature is 37.4°C (99.3°F), pulse is 106, blood pressure is 162/88, respiratory rate is 22. Examination of the head reveals no evidence of trauma. He does not allow evaluation of the ears, nose, or throat. His pupils are equally round and reactive to light, and there is no scleral icterus. He does not allow palpation of the neck. His lungs are clear to auscultation. Cardiac auscultation reveals normal S1 and S2 without a murmur, rub, or heave. The abdomen is soft, without guarding. He is unable to follow directions for a neurologic examination, but there are no obvious gross motor deficits. As the physical examination progresses, he becomes more agitated and eventually tries to strike anyone who touches him.
Body_ID: P090006
Assessment
Body_ID: HC090010
Working Diagnosis
Body_ID: HC090011
The working diagnosis is delirium, etiology unknown.
Body_ID: P090007
Underlying Medical Conditions
Body_ID: HC090012
Delirium is a generally reversible syndrome of disturbed consciousness, attention, and cognition or perception that develops acutely, fluctuates during the course of the day, and is attributable to a physical disorder. The presence of delirium indicates an underlying medical condition that should be aggressively investigated and treated, because the mortality associated with any serious disease increases if delirium ensues (Cole and Primeau, 1993
; McCusker et al., 2002
). There are many potential causes to consider (Box 90-1), and often more than one source is discovered.
Body_ID: P090008
Box 90-1 Possible Causes of Delirium
Body_ID: B090001
Body_ID: None
Body_ID: None
  • Acute metabolic disturbances (uremia, liver failure)
  • Acute vascular disease (stroke, vasculitis, subarachnoid hemorrhage, sagittal vein thrombosis)
  • Central nervous system (CNS) disease (tumor, space-occupying lesions, seizure)
  • Dehydration
  • Electrolyte disturbances (hypo- or hypernatremia, hypoglycemia, acidosis, hypercalcemia, hypomagnesemia)
  • Endocrinopathy (hypo- or hyperthyroid, adrenal crisis)
  • Environmental exposure (hypo- or hyperthermia, sleep deprivation, unfamiliar surroundings)
  • Heavy metals (lead, mercury)
  • Hypoxia
  • Infection (encephalitis, meningitis, syphilis, CNS abscess, sepsis)
  • Intoxication (alcohol, amphetamines, cocaine)
  • Medication
  • Nutritional deficiencies (vitamin B12, niacin, thiamine, malnourishment)
  • Pain (fractures, burns, surgery)
  • Toxins (pesticides, carbon monoxide, cyanide, solvents)
  • Trauma (intracranial hemorrhage, closed head injury)
  • Withdrawal (alcohol, barbiturate, benzodiazepene, opiate)
Body_ID: PB90002
Infection of the central nervous system (CNS)-for example, encephalitis, meningitis, syphilis, CNS abscess-may manifest with delirium and should be rapidly identified and treated. Similarly, infection of the urinary tract, respiratory tract, or skin and soft tissues or sepsis from any source may also produce acute alterations in consciousness. Usually, the physical examination and simple laboratory tests, including a complete blood cell (CBC) count and urinalysis with culture, will identify a focus of infection. Routine lumbar puncture is not necessary; however, if headache or meningismus is present or if an infectious focus is not readily identified, lumbar puncture should be performed.
Body_ID: P090009
page 669
0
page 670
Body_ID: P0670
Withdrawal from substances with sedative properties often results in delirium. A history of alcohol, barbiturate, benzodiazepine, opiate, or other sedative hypnotic use should be elicited and quantified. Occasionally, previously unrecognized alcoholism is diagnosed when a patient admitted for another reason subsequently goes through withdrawal. Signs and symptoms of withdrawal typically include restlessness, tachycardia, tremor, nausea, sweats, tactile and visual hallucinations, and occasionally seizures. Intoxication with alcohol or street drugs, such as amphetamines or cocaine, also induces delirium. Blood alcohol level determination and urine or serum drug screening corroborate suspected intoxication.
Body_ID: P090010
Fluid and electrolyte disturbances and other acute metabolic disturbances may cause delirium, including dehydration, hypo- or hypernatremia, hypoglycemia, acidosis, hypercalcemia, hypomagnesemia, uremia, and liver failure. A complete metabolic profile (CMP) and serum calcium and magnesium levels should be obtained in patients when a cause is not immediately evident. Special attention should be paid to fluid balance and hydration status during the physical examination. In addition to hydration status, the nutritional status should be determined, because general malnutrition, as well as specific nutritional deficiencies (vitamin B12, niacin, thiamine), may play a role.
Body_ID: P090011
Intracranial hemorrhage or other closed head injury from head trauma may be the underlying cause. Patients with delirium and evidence of a head injury should undergo immediate computed tomography (CT). Pain from other forms of trauma, including fractures, burns, or surgery, can cause delirium. Postoperative pain is especially troublesome because it may be unclear whether the symptoms are due to the pain or to the opioid analgesic medication used to treat the pain. This uncertainty may lead to inadequate pain management and worsening delirium.
Body_ID: P090012
Delirium may accompany many CNS diseases. Focal neurologic deficits suggest the presence of a tumor or other space-occupying lesion. Focal deficits should be assessed with CT. Other acute vascular diseases such as stroke, vasculitis, subarachnoid hemorrhage, sagittal vein thrombosis, and hypertensive emergency must be ruled out if they are suggested by the overall clinical picture.
Body_ID: P090013
Environmental exposure should be taken into account, and hypo- or hyperthermia should be readily recognized and treated. A common iatrogenic cause is the so-called ICU psychosis that can occur in critically ill patients on closed units who are not exposed to diurnal cues or are sleep deprived. Other environmental considerations, including exposure to toxins such as pesticides, industrial poisons (carbon monoxide, cyanide, solvents), or heavy metals (lead, mercury), are generally elicited in the history.
Body_ID: P090014
Hypoxia causes fluctuations in consciousness, attention, and cognition characteristic of delirium. This occurs with acute hypoxia from respiratory failure, worsening of chronic lung disease, or hypotension and decreased cerebral perfusion.
Body_ID: P090015
Box 90-2 Commonly Prescribed Medications That Can Cause Delirium
Body_ID: B090002
Body_ID: None
Body_ID: None
  • Antibiotics
    • Clarithromycin
    • Fluoroquinolones
  • Anticholinergics
    • Antiemetics
    • Antihistamines
    • Antiparkinsonian agents
    • Antipsychotics
    • Antispasmodics
    • Tricyclic antidepressants
  • Anticonvulsants
  • Anti-inflammatories
    • Corticosteroids
    • Nonsteroidal anti-inflammatory drugs
    • Salicylates
  • Benzodiazapines
  • Cardiovascular drugs
    • β-blockers
    • Antidysrhythmics
    • Antihypertensives
    • Digoxin
  • H2-receptor antagonists
  • Lithium
  • Narcotic analgesics
Body_ID: PB90003
Up to 30% of cases of delirium are attributable to medication toxicity (Francis, 1996). Many medications can cause delirium (Box 90-2). Medication lists should be carefully reviewed and potential drug-drug interactions considered, including over-the-counter drugs and any other medications the patient may have access to in the household. Drugs with levels that can be checked (digoxin, lithium, certain anticonvulsants) should be checked because they may cause symptoms even in the therapeutic range.
Body_ID: P090016
page 670
0
page 671
Body_ID: P0671
Endocrinopathies (thyroid storm, myxedema coma, adrenal crisis) are uncommon but serious causes of delirium. Myxedema coma is a rare complication of severe hypothyroidism, often induced by an underlying infection, with severe hypothermia, hypoventilation, hypoxia, hyponatremia, hypotension, and hypercapnia. Thyroid storm is a very rare form of thyrotoxicosis manifested by delirium, tachycardia, vomiting, diarrhea, dehydration, and high fever. A thyroid-stimulating hormone (TSH) level is usually adequate to screen for thyroid dysfunction. Acute adrenal insufficiency, or adrenal crisis, most commonly occurs following stress or illness in a patient with latent insufficiency or treated insufficiency if steroid replacement is not increased to account for increased stress. A cosyntropin stimulation test establishes the diagnosis, and an elevated plasma adrenocorticotropic hormone (ACTH) level distinguishes primary adrenal disease from secondary.
Body_ID: P090017
Plan
Body_ID: HC090013
Diagnostic
Body_ID: HC090014
Mr. B. is too combative to allow blood to be drawn or other testing. So, before further testing is undertaken, he is given 2 mg of haloperidol intramuscularly (IM). His agitation does not improve after 30 minutes, so he is given a repeat dose of 2 mg. He calms significantly, and blood is drawn for a CMP, CBC, blood culture, and TSH and blood alcohol level determination. A fingerstick blood glucose level is normal at the bedside. Urine is collected for urinalysis and drugs of abuse screen. An electrocardiogram (ECG) and chest radiograph (using portable equipment) are obtained while the patient is cooperative.
Body_ID: P090018
Therapeutic
Body_ID: HC090015
Intravenous (IV) access is obtained, and 100 mg of thiamine is administered. Physical restraints are not employed, as he is cooperative after the haloperidol.
Body_ID: P090019
ED Course
Body_ID: HC090016
Mr. B. remains calm but does not respond appropriately to questions. He occasionally points and says the names of dead family and friends. Other than being calmer, there is no significant change in his physical examination.
Body_ID: P090020
Laboratory/Special Studies
Body_ID: HC090017
The CBC, CMP, TSH, urinalysis, blood alcohol level, and urinary drug screen are normal. The ECG shows sinus tachycardia but is otherwise unremarkable. The chest radiograph shows poor inspiratory effort but no infiltrate or increased vascular markings.
Body_ID: P090021
Further Testing
Body_ID: HC090018
More blood is drawn for serum magnesium and B12 level determination. Arterial blood gas values are normal. Mr. B. allows a head CT to be performed, which is normal. A lumbar puncture performed after sedation with 1 mg of midazolam (Versed) reveals clear fluid with a normal cell count and normal protein and glucose levels, and no organisms are seen on Gram stain. The remaining test results show a normal B12 level but a low magnesium level at 0.8 mg/dL.
Body_ID: P090022
Assessment
Body_ID: HC090019
Mr. B. suffers from delirium secondary to hypomagnesemia. Mrs. B. returns from the house with a bottle of hydrochlorothiazide prescribed for her husband 2 weeks earlier. Hypomagnesemia is an adverse reaction to hydrochlorothiazide, although it usually does not occur in isolation.
Body_ID: P090023
Plan
Body_ID: HC090020
Mr. B. is admitted to the hospital and given 2 g of magnesium sulfate intravenously over 30 minutes; followed by 6 g of magnesium sulfate in 1 liter of normal saline over 24 hours. He is placed on haloperidol, 5 mg every 8 hours scheduled and 2 mg every 2 to 4 hours as needed for agitation, to prevent him from removing his IV line and monitors.
Body_ID: P090024
FOLLOW-UP
Body_ID: HC090021
The next morning, Mr. B.'s magnesium level is 1.5 mg/dL. The haloperidol is tapered to 2 mg every 8 hours, and Mr. B. is back to normal mentation. He remembers nothing of the previous 2 days. Atenolol, 50 mg/day, replaces the hydrochlorothiazide. The IV magnesium is continued for another 24 hours and oral magnesium replacement is started. The haloperidol is tapered further and discontinued after 48 hours.
Body_ID: P090025
DISCUSSION
Body_ID: HC090022
Delirium is a serious problem that is encountered in up to 30% of elderly hospitalized patients (Francis, 1992) and 10% of elderly ED patients (Lewis et al., 1995
). Elderly patients who develop delirium have longer hospital stays (Ely et al., 2001
), a more rapid deterioration in function, and an increased risk of institutionalization (Inouye et al., 1998
). Both 1-month and 6-month mortality double for patients with delirium versus those without (Cole and Primeau, 1993
). Mortality remains increased for up to a year (McCusker et al., 2002
). Risk factors include advanced age, preexisting dementia or cognitive impairment, severe chronic medical illness, multiple medical conditions, polypharmacy, sensory impairment, and sleep deprivation (Gleason, 2003).
Body_ID: P090026
Box 90-3 lists the diagnostic criteria for delirium (American Psychiatric Association, 2000). The hallmark characteristic is an acute change in level of consciousness and in ability to focus, sustain, or shift attention. Initially these changes may be subtle and tend to fluctuate, making early recognition a challenge. Short-term memory deficits and disorientation to date, place, or situation are very common. Patients with delirium may be agitated or apathetic and withdrawn, resulting in hyperactive, hypoactive, and mixed subtypes of delirium. Perceptual disturbances commonly accompany delirium. Auditory hallucinations are more typical than tactile or visual, but all three can occur. Most important, delirium is caused by an underlying medical illness and will not improve if the underlying illness is not addressed.
Body_ID: P090027
page 671
0
page 672
Body_ID: P0672
Box 90-3 DSM-IV Diagnostic Criteria for Delirium
Body_ID: B090003
Body_ID: None
  1. Disturbance of consciousness (i.e., reduced clarity of awareness of the environment) with reduced ability to focus, sustain, or shift attention.
  2. A change in cognition (such as memory deficit, disorientation, language disturbance) or the development of a perceptual disturbance that is not better accounted for by a pre-existing, established, or evolving dementia.
  3. The disturbance develops over a short period (usually hours to days) and tends to fluctuate during the course of the day.
  4. Evidence from the history, physical examination, or laboratory findings indicates that the disturbance is caused by the direct physiologic consequences of a general medical condition.
Body_ID: PB90004
Box 90-4 The Confusion Assessment Method (CAM) Diagnostic Algorithm
Body_ID: B090004
Feature 1-Acute onset and fluctuating course
Body_ID: PB90005
This feature is usually obtained from a family member or nurse and is shown by positive responses to the following questions: Is there evidence of an acute change in mental status from the patient's baseline? Did the (abnormal) behavior fluctuate during the day, that is, tend to come and go, or increase and decrease in severity?
Body_ID: PB90006
Feature 2-Inattention
Body_ID: PB90007
This feature is shown by a positive response to the following question: Did the patient have difficulty focusing attention, for example, being easily distractible, or have difficulty keeping track of what was being said?
Body_ID: PB90008
Feature 3-Disorganized thinking
Body_ID: PB90009
This feature is shown by a positive response to the following question: Was the patient's thinking disorganized or incoherent such as rambling or irrelevant conversation, unclear or illogical in flow of ideas, or unpredictable and switching from subject to subject?
Body_ID: PB90010
Feature 4-Altered level of consciousness
Body_ID: PB90011
Body_ID: None
Body_ID: None
This feature is shown by any answer other than "alert" to the following question: Overall, how would you rate this patient's level of consciousness (alert [normal], vigilant [hyperalert], lethargic [drowsy, easily aroused], stupor [difficult to arouse], or coma [unarou-sable])?
Body_ID: PB90012
Delirium often goes unrecognized (Lewis et al., 1995
). The Confusion Assessment Method (CAM) (Box 90-4) can be used as a diagnostic tool. It has a sensitivity of 94% to100% and a specificity of 90% to 95% in medical and surgical settings (Inouye et al., 1990
).
Body_ID: P090028
Evaluation of a patient with delirium starts with a thorough history and physical examination, including a careful review of the medication list. Special attention should be paid to signs and symptoms implicating one of the underlying causes listed in Box 90-1. Often, the initial assessment identifies the cause, and focused laboratory testing verifies the diagnosis. When a cause is not readily apparent, a CMP, a CBC, and a urinalysis are appropriate initial testing. Fingerstick blood glucose testing rapidly assesses glycemic status in diabetics. Chest radiography and lumbar puncture should be performed if infection is suspected and a source is not readily found. Evidence of head trauma, focal neurologic deficits, or severe impairment of consciousness warrants neuroimaging with CT. Further studies should be performed as indicated by the history and physical examination findings.
Body_ID: P090029
Treatment is aimed at correcting the underlying medical condition causing the problem, including discontinuation of any medication known to cause delirium. Supportive needs should be addressed, including hydration, nutrition, mobility, pain relief, and aspiration precautions. Thiamine is safe and inexpensive and should be administered to all patients prior to glucose- or dextrose-containing solutions to decrease the risk of precipitating Wernicke's encephalopathy in those with unrecognized thiamine deficiency or chronic alcoholism.
Body_ID: P090030
page 672
0
page 673
Body_ID: P0673
Symptomatic treatment for agitation, hallucinations, or disruptive behaviors is accomplished with the antipsychotic haloperidol (Haldol). Most adults will respond to 1 to 2 mg administered orally (PO) or IM and repeated every 2 to 6 hours as needed. The dosage can range from 0.5 to 10 mg PO or IM every 1 to 4 hours as needed. Haloperidol can be given IV, but patients should be on a cardiac monitor, because IV administration can cause QTc prolongation. Benzodiazepines generally worsen confusion and sedation, and their use is limited to the treatment of delirium due to withdrawal from alcohol or sedative hypnotics or as an adjunct for sedation for diagnostic procedures.
Body_ID: P090031
Nonpharmacologic interventions can be helpful in managing patients with delirium (Meagher, 2001). Many of these interventions are common sense and easily accomplished. Family members should remain with the patient and provide orientation. Family members can also bring familiar objects from home to place in the room. It is important to ensure that eyeglasses and hearing aids are available and easy to locate. A clock and a calendar with large, easy-to-read numbers placed conspicuously in the room help maintain orientation to time. The facility should maintain consistency in nursing staff and avoid having the patient change rooms. Uninterrupted sleep during the night can be maximized by arranging treatments, phlebotomy, and recording of vital signs to occur during waking hours. Physical restraints should be used only in extreme cases after other methods have failed to manage disruptive behaviors and patient safety is of concern.
Body_ID: P090032
Delirium is a serious condition that significantly increases morbidity and mortality when present. Recognizing delirium and rapidly assessing for the underlying cause are crucial. Information gleaned from the history, physical examination, medication review, and focused laboratory and imaging studies usually reveals the cause. Treatment is primarily aimed at correcting the underlying medical problem. Both pharmaceutical and nonpharmaceutical treatments help manage symptoms to facilitate evaluation or treatment of the underlying problem. Most patients will experience complete resolution if the correct cause of the delirium is identified and treated appropriately; however, symptoms of delirium can persist for several months.
Body_ID: P090033
Material Available on Student Consult
Body_ID: B090006
Review Questions and Answers about Hypomagnesemia
Body_ID: PB90013
REFERENCES
Body_ID: None
American Psychiatric Association. Diagnostic and Statistical Manual of Mental Disorders, 4th ed., Text Revision (DSM-IV-TR). Bethesda, MD, American Psychiatric Association, 2000.
Body_ID: R090001
Cole MG, Primeau FJ. Prognosis of delirium in elderly hospital patients. CMAJ 1993;149:41-46.
Body_ID: R090002
Ely EW, Bautam S, Margolin R, et al. The impact of delirium in the intensive care unit on hospital length of stay. Intensive Care Med 2001;27:1892-1900.
Body_ID: R090003
Francis J. Delirium in older patients. J Am Geriatr Soc 1992;40:829-838.
Body_ID: R090004
Francis J. Drug-induced delirium: Diagnosis and treatment. CNS Drugs 1996;5:103.
Body_ID: R090005
Gleason OC. Delirium. Am Fam Physician 2003;67:1027-1034.
Body_ID: R090006
Inouye SK, Rushing JT, Foreman MD, Palmer RM, Pompei P. Does delirium contribute to poor hospital outcomes? A three-site epidemiologic study. J Gen Intern Med 1998;13:234-242.
Body_ID: R090007
Inouye SK, van Dyck CH, Alessi CA, Balkin S, Siegal AP, Horwitz RI. Clarifying confusion: The Confusion Assessment Method, a new method for detection of delirium. Ann Intern Med 1990;113:941-948.
Body_ID: R090008
Lewis LM, Miller DK, Morley JE, et al. Unrecognized delirium in ED geriatric patients. Am J Emerg Med 1995;13:142-145.
Body_ID: R090009
McCusker J, Cole M, Abrahamowicz M, Primeau F, Belzile E. Delirium predicts 12-month mortality. Arch Intern Med 2002;162:457-463.
Body_ID: R090010
Meagher DJ. Delirium: Optimizing management. BMJ 2001;322:144-149.
Body_ID: R090011
Body_ID: P0674
Previous section
Bar end Bar end
pages 668 - 673
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=9781416023777&ID=C09023777


Home > Part II Case Studies > 91 Chest Pain and Shortness of Breath
91 Chest Pain and Shortness of Breath (Panic Disorder)
Body_ID: C09123777
Layne A. Prest
Body_ID: ctrb239
KEY POINTS
Body_ID: B091001
  1. Panic disorder (PD) is a potentially debilitating yet treatable condition.
  2. The symptoms of PD can masquerade as a "medical" problem.
  3. Comprehensive treatment (medical, behavioral, psychological) is usually the most effective approach.
Body_ID: PB91001
INITIAL VISIT
Body_ID: HC091001
Subjective
Body_ID: HC091002
Patient Identification and Presenting Problem
Body_ID: HC091003
Andy B. is a 41-year-old white man who comes to the clinic with chest pain, shortness of breath, and a fear that he was having a heart attack and dying. He also reports some mild nausea and feeling hot or flushed. Andy says he came to the clinic this morning because he is afraid of what these symptoms might mean, especially since this isn't the first time he has experienced them. The symptoms come on relatively suddenly and usually unexpectedly, although he is more likely to experience one or more of them when he is exerting himself emotionally or physically, especially at work.
Body_ID: P091001
Present Illness
Body_ID: HC091004
Andy reports that he has had increasing problems that he first noticed on Super Bowl weekend 3 weeks ago. In addition to the symptoms mentioned above, Andy is concerned about dizziness with exercise, hyperventilation, numbness and tingling in his hands, chest pain that extends up into the side of his face, the perception of a rapid heart rate, and subsequent anticipatory anxiety when he detects the onset of similar symptoms. Because the symptoms begin with and are exacerbated by activity, he has stopped exercising and has stopped all sexual activity. After the initial onset of these symptoms, he experienced a diminished appetite and weight loss of 15 pounds. He reports that in his capacity as an emergency department (ED) nurse, he had recently taken care of several men around his age who "had a look of panic in their eyes before they died." They had been complaining of symptoms similar to his own. Because of these concerns, over the past 2 months he has obtained through colleagues at work several electrocardiograms, a treadmill test, 24-hour Holter monitoring, and blood tests for cardiac enzymes. The results of all these tests were negative.
Body_ID: P091002
Medical History
Body_ID: HC091005
Andy takes atorvastatin for hypercholesterolemia and ibuprofen as needed for chronic back pain due to an old injury. He also has a history of gastroesophageal reflux, but this is not currently a regular problem and is not being treated. He has no known allergies. His immunizations are up to date.
Body_ID: P091003
Family History
Body_ID: HC091006
Andy is the second of three children. His parents, who divorced when he was 20, are still alive. His father has coronary artery disease, hypertension, and hyperlipidemia. The latter two conditions seem to be well controlled by medication at this point. Andy's mother is in fairly good health for her age. She has some minor osteoarthritic pain that is well controlled with medication.
Body_ID: P091004
Social History
Body_ID: HC091007
page 674
0
page 675
Body_ID: P0675
Body_ID: None
Andy is married and has one daughter. He is an ED nurse. Although he finds his work challenging, he is somewhat dissatisfied because he had hoped to become a flight nurse. Andy's wife is a data manager for an insurance company. The two of them are considering adopting her cousin's 2-year-old son (the cousin has been imprisoned on theft and drug charges; the identity of the biological father is unknown). Andy reports being ambivalent about this adoption because of financial concerns and his fear that they would be "taking on someone else's problems." Andy is an ex-smoker (he quit 10 years ago). Although he has drunk socially since college, Andy reports that he has recently noticed he has been drinking more than usual (12 to 15 beers per day), in part to cope with his worries about his health. But he has wondered if the alcohol intake might actually be contributing to his cardiac symptoms. As a result, in the past 2 weeks he has made largely unsuccessful attempts to cut down. Andy's last attempt to quit began 2 days ago. He reports not having had a drink for 48 hours. He denies symptoms of withdrawal. He denies illegal drug use.
Body_ID: P091005
Review of Systems
Body_ID: HC091008
Andy reports some general muscle aches and weakness of a couple of months'duration, as well as fatigue. He denies cough, orthopnea, or paroxysmal nocturnal dyspnea. He reports occasionally having some epigastric pain after eating meals, but he does not identify any specific food intolerance and says he does not vomit. He denies nocturia or any other genitourinary symptoms. He says he has no vision or hearing disturbance, vertigo, tinnitus, or ataxia. He does describe some low back pain when he engages in activity involving lifting, bending, or twisting. The review of systems is otherwise negative.
Body_ID: P091006
Objective
Body_ID: HC091009
Physical Examination
Body_ID: HC091010
General
Body_ID: HC091011
Andy is a well-developed, well-nourished man. He appears somewhat agitated, trembling, and in some emotional distress. His speech is goal-directed and well organized, but somewhat pressured. He is well oriented. His height is 6 feet 2 inches and his weight is 210 pounds (with a body mass index of 27).
Body_ID: P091007
Vital Signs
Body_ID: HC091012
His temperature 36.9°C (98.4°F), pulse is 75 and regular, and respiratory rate is 25. His blood pressure is 156/109 initially and 135/85 on repeat testing. Blood pressure and pulse readings remain unchanged on orthostatic testing. Pulse oximetry yields a value of 99%.
Body_ID: P091008
Head, Eyes, Ears, Nose, and Throat
Body_ID: HC091013
Andy's head is normocephalic and without signs of trauma. Extraocular movements are intact. Pupils are equal, round, and reactive to light and accommodation. Funduscopic examination is normal. The external ears, canals, and tympanic membranes are normal bilaterally. Conversational hearing is normal. The nose is normal. The conjunctivae are pink. The oropharynx is moist, with no erythema or exudate noted. His dental hygiene is good.
Body_ID: P091009
Neck
Body_ID: HC091014
Examination of the neck discloses no lymphadenopathy, thyromegaly, venous distention, or cervical bruits.
Body_ID: P091010
Lungs
Body_ID: HC091015
Andy appears to be slightly tachypneic, but respirations are quiet and the lungs are clear to auscultation bilaterally.
Body_ID: P091011
Abdomen
Body_ID: HC091016
The abdomen is soft, nontender, and nondistended. No masses or organomegaly is present. Bowel sounds are normal.
Body_ID: P091012
Extremities
Body_ID: HC091017
No tenderness, weakness, muscle atrophy, deformity, edema, ischemic changes, or cyanosis is present.
Body_ID: P091013
Laboratory Tests
Body_ID: HC091018
A complete blood cell count, comprehensive metabolic panel, erythrocyte sedimentation rate, thyroid-stimulating hormone level, and creatinine kinase level are within normal limits. Fasting lipids are at goal levels. A review of the tests he previously had obtained through his colleagues confirms that all results were normal.
Body_ID: P091014
Assessment
Body_ID: HC091019
Working Diagnosis
Body_ID: HC091020
The working diagnoses for Andy's presenting complaint are (1) panic attacks and (2) alcohol withdrawal-induced anxiety.
Body_ID: P091015
Differential Diagnosis
Body_ID: HC091021
The patient in this case presents with symptoms consistent with panic attacks. However, the presence of panic attacks does not necessarily indicate a diagnosis of panic disorder, since they are a commonly associated feature of several other disorders. Therefore, the clinician must differentiate between panic disorder and other entities.
Body_ID: P091016
page 675
0
page 676
Body_ID: P0676
Panic attacks can result from certain medical conditions (e.g., hyperthyroidism, cardiac arrhythmias), the ingestion of various central nervous system (CNS) stimulants (cocaine, caffeine), or the withdrawal from CNS depressants (alcohol, barbiturates). If the attacks occur only during the medical illness or substance use/withdrawal, panic disorder is not diagnosed. Consequently, after the onset of panic attacks, all patients should be evaluated by a physician to rule out the presence of medical factors. As a result of considerable discussion about panic disorder in the popular media, increasing numbers of patients are self-diagnosing and presenting directly to mental health professionals. Although this is beneficial in that appropriate treatment can occur more quickly, the therapist now has the added responsibility of ensuring that all patients have been medically evaluated.
Body_ID: P091017
Once organic causes are ruled out, panic disorder must be differentiated from other DSM-IV disorders that include panic attacks. In order to arrive at an accurate diagnosis, it is necessary to understand the context and pattern of the symptoms. Panic attacks that occur in the context of panic disorder are not associated with a situational stimulus but instead appear to occur "out of the blue" (unexpected or uncued panic attacks). Those that almost always occur on exposure to, or in anticipation of, a specific stimulus are referred to as situationally bound(cued) panic attacks. Panic attacks that are likely to occur on exposure to a specific stimulus but are not invariably associated with that stimulus are referred to as situationally predisposed panic attacks. Both of these types of panic attacks are associated with other anxiety disorders. Patients who experience panic attacks only when in uncomfortable social settings (social phobia), in response to trauma-associated stimuli (post-traumatic stress syndrome), in response to specific stimuli (specific phobia), or as the object of obsessions and compulsions (obsessive-compulsive disorder) should not be given a diagnosis of panic disorder. Although patients with panic disorder may experience situationally bound and situationally predisposed attacks following the development of agoraphobia (e.g., a patient with panic disorder always experiences a panic attack when getting into an elevator), for the diagnosis of panic disorder to be warranted, the initial attacks had to have been unexpected.
Body_ID: P091018
It is possible for a person to have more than one disorder (that is, comorbid conditions). The majority of people with panic disorder do have a comorbid disorder, usually an additional anxiety disorder or depression. A diagnosis of panic disorder does not preclude the diagnosis of other anxiety disorders as well. Approximately 25% have generalized anxiety disorder and specific phobia. Slightly fewer have social phobia. On the other hand, obsessive-compulsive disorder and post-traumatic stress disorder are infrequently diagnosed. The diagnosis of panic disorder usually takes priority, but the other conditions need to be treated as well.
Body_ID: P091019
One of the more common conditions occurring along with panic attacks and panic disorder is agoraphobia. Specific or social phobias can be distinguished from agoraphobia by taking a careful history. If the avoidance of certain situations (e.g., driving, flying, public transportation, enclosed places) preceded the onset of the panic attacks, then specific or social phobia is likely a more appropriate diagnosis. However, if the patient began having panic attacks unexpectedly and subsequently began avoiding those situations for fear of having another panic attack (anticipatory anxiety), then he or she should be diagnosed with panic disorder with agoraphobia.
Body_ID: P091020
Although most people with panic disorder experience some symptoms of depression, dysthymia is more common than major depression. If the panic disorder remains untreated, however, the comorbid depression worsens over a lifetime because of the debilitating effects of this anxiety disorder. Patients with panic disorder and a current or past history of major depression have a chronic course, more severe symptoms, more frequent panic attacks, and more extensive phobic avoidance.
Body_ID: P091021
Plan
Body_ID: HC091022
The plan for helping Andy manage his symptoms includes four recommendations. First, recommendations for medication are made. The provider suggests that a short course of a medication (e.g., a benzodiazepine) might help to alleviate the most problematic physical symptoms. A selective serotonin reuptake inhibitor (SSRI) is suggested for long-term management. Second, Andy is encouraged to consider cognitive-behavioral therapy and stress management training. Third, he is counseled to slowly work back into an exercise regimen. Last, he is counseled on behavior change regarding his alcohol use.
Body_ID: P091022
Andy's initial response to reassurance about not being in a life-threatening situation is a mixture of relief and disbelief. He states that he has been reassured before and is glad to know it is not his heart, but he asks about the possibility of having more extensive or repeat testing done to make sure. When he is told that further tests are not necessary except to reassure him, he acknowledges that he gets very anxious about these issues. The provider then begins to discuss anxiety and the flight-or-fight response, and makes the recommendations about medications, cognitive-behavioral therapy, stress management, and exercise. The provider also asks more about Andy's alcohol use. Andy is judged to be in the action stage of readiness for change but lacks a cogent plan for doing so. The provider commends Andy for his decision to quit and recommends that he consider regular attendance at Alcoholics Anonymous (AA) meetings, rely on stress management and social support, and take the medication as prescribed to treat the anxiety that seems to fuel his alcohol intake. Andy agrees to try the breathing exercise and to take the medication. He will consider the other recommendations and come back in 1 week.
Body_ID: P091023
FOLLOW-UP VISITS
Body_ID: HC091023
page 676
0
page 677
Body_ID: P0677
At his first follow-up visit, Andy reports that he has had another attack but that it wasn't as serious as previous episodes. He has taken the medication as prescribed and reports that it seems to help. He has not tried exercising because his symptoms have been triggered in the past by physical exertion. He has tried the breathing exercise a few times, but he does not think it helps. He went to AA with a friend from work, but he didn't like the atmosphere. He is not sure he needs the meetings and would prefer a meeting where there was less religious talk. During this conversation he appears more receptive to the idea of cognitive-behavioral psychotherapy, so a referral is made. He is also given a handout on the management of panic disorder, including the role of stress management and exercise. The provider recommends that Andy consider starting a slow build-up to a regular aerobic exercise program. An appointment is made for another follow-up visit in 2 weeks.
Body_ID: P091024
At the 2-week follow-up visit, Andy reports that he drank on two occasions. He states that he felt initially better but later felt worse. As a result, he went back to AA (a different meeting) and made an appointment with the counselor. His next meeting is in 2 days. A release for exchange of information is signed by Andy so that the provider may discuss the treatment plan with the cognitive-behavioral therapist. Andy and his wife both read the handout on panic disorder management. He believes the diagnosis fits him very well, so he is encouraged to continue with this treatment plan. He reports not having any more symptoms and is overall a bit calmer, which supports the likelihood of withdrawal. He is reluctant to stop the short-term medication altogether, so it is agreed that he will cut the dose in half for the next 2 weeks. Further education about the different roles of benzodiazepines and SSRIs is provided.
Body_ID: P091025
At a follow-up appointment 2 weeks later, Andy reports that he has begun feeling better and did not use the benzodiazepine on several different days. He has discontinued attending AA meetings but has decided the counseling will work well for him, especially since his wife agreed to the therapist's request that she attend as well (in order to become educated about the issues, provide support and accountability, and address marital and family issues that have been contributing to Andy's stress). It is agreed that Andy can rely on the stress management, support, and cognitive-behavioral therapy to handle day-to-day pressures at this point. The benzodiazepine is discontinued. He agrees to take the SSRI regularly. He has remained abstinent from alcohol. The provider and Andy agree to follow up in 3 months, or sooner if needed.
Body_ID: P091026
DISCUSSION
Body_ID: HC091024
Millions of people throughout the world experience panic disorder in their lifetime (American Psychiatric Association [APA], 2000
). Twice as many women as men, beginning as early as in adolescence, experience the debilitating effects of this disorder. Many of these individuals are likely to seek help from physicians in a variety of settings, most notably the ED and outpatient primary care clinics. In fact, they are more likely than patients with depression to visit a physician for help (Kessler et al., 1999
). Panic disorder is one of the more distressing mental health problems experienced by patients visiting primary care physicians. As many as 80% of primary care patients with this disorder present with alarming physical symptoms such as chest pain, dyspnea, and tachycardia (Roy-Byrne et al., 2002
). Panic attacks can be so distressing that a significant number of people become suicidal.
Body_ID: P091027
According to the American Psychiatric Association's Diagnostic and Statistical Manual of Mental Disorders-Fourth Edition, the defining characteristic of panic disorder is recurrent, unexpected panic attacks. Panic attacks can occur several times a day or only a few times during a year. A panic attack is defined as a discrete period of intense fear or discomfort that develops abruptly and reaches a peak within 10 minutes and is accompanied by at least four of the following 13 somatic and cognitive symptoms: shortness of breath, dizziness, palpitations, trembling, sweating, feeling of choking, nausea/abdominal distress, depersonalization, paresthesias (numbness/tingling), flushes/chills, chest pain, fear of dying, and fear of going crazy or fear of doing something uncontrolled. An individual must experience at least two unexpected panic attacks followed by at least 1 month of concern about having another panic attack in order to be diagnosed with panic disorder (APA, 2000
). Panic disorder may or may not be accompanied by agoraphobia, or the experience of anxiety in situations in which escape might be difficult or where help may not be immediately available in the event of the occurrence of a panic attack (e.g., on airplanes, buses, trains, or elevators; being alone; being in a crowd of people) (Sanderson and Rego, 2002
).
Body_ID: P091028
Andy presents with the classic symptoms of panic attacks. After obtaining a detailed history, it is clear that Andy is also experiencing comorbid problems as a result of alcohol abuse. Both need to be treated aggressively, since the outcome for each is poor if untreated; in addition, they exacerbate each other.
Body_ID: P091029
Material Available on Student Consult
Body_ID: B091002
Review Questions and Answers about Panic Disorder
Body_ID: PB91002
page 677
0
page 678
Body_ID: P0678
REFERENCES
Body_ID: None
American Psychiatric Association, Committee on Nomenclature and Statistics. Diagnostic and Statistical Manual of Mental Disorders, 4th ed., Text Revision. Washington, DC, American Psychiatric Association, 2000.
Body_ID: R091001
Kessler RC, Zhao S, Katz SJ, et al. Past-year use of outpatient services for psychiatric problems in the National Comorbidity Survey. Am J Psychiatry 1999;156:115-123.
Body_ID: R091002
Roy-Byrne P, Russo J, Dugdale DC, Lessler D, Cowley D, Katon W. Under-treatment of panic disorder in primary care: Role of patient and physician characteristics. J Am Board Fam Pract 2002;15:443-450.
Body_ID: R091003
Sanderson WC, Rego SA. Empirically supported psychological treatment of panic disorder and agoraphobia. Psychiatry MedPulse, 2002. Available at http://www.medscape.com/psychiatryhome Open this link in a new window " target="_blank">www.medscape.com/psychiatryhome. Accessed 3/1/2005.
Body_ID: R091004
Previous section
Bar end Bar end
pages 674 - 678
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=9781416023777&ID=C09123777


Home > Part II Case Studies > 92 Bizarre Behavior
92 Bizarre Behavior (Schizophrenia)
Body_ID: C09223777
Leslie Brott
Body_ID: ctrb240
KEY POINTS
Body_ID: B092001
  1. Schizophrenia is a psychotic disorder with an onset usually during adolescence or early adulthood.
  2. Cognitive impairment is a key element in the course of schizophrenia.
  3. Diagnosis of schizophrenia involves ruling out a general medical condition or substance abuse that could cause the symptoms.
  4. A psychiatrist's assistance in the management of schizophrenia is invaluable.
  5. Treatment of schizophrenia includes antipsychotic medications, life-skills training, and family education and support.
Body_ID: PB92001
INITIAL VISIT
Body_ID: HC092001
Subjective
Body_ID: HC092002
Patient Identification and Presenting Problem
Body_ID: HC092003
Juan A. is a 19-year-old man first seen with his father, who is concerned about Juan's abnormal behavior and the possibility of a head injury.
Body_ID: P092001
Present Illness
Body_ID: HC092004
Juan's father reports that Juan has not been acting normally for the last 6 to 8 months. Over the last 4-week period, his bizarre behavior has intensified. Juan has not been talking much unless he is asked a question. He sits much of the time, doing nothing. Often he seems to smile or laugh for no particular reason. His parents have been concerned about his depression for months and have considered taking him to a counselor. His father has been taking Juan to work with him, as he is concerned about leaving Juan home alone. Matters worsened acutely 3 weeks ago when Juan left home alone for several hours. On his return he was behaving strangely, speaking incoherently, and acting confused. His parents were concerned that he might have hit his head. They noticed no seizure activity or abnormal movements. Juan's father does not believe that alcohol or drugs are an issue, and Juan denies any use of them. Juan initially denies auditory or visual hallucinations or feelings of depression or anxiety.
Body_ID: P092002
Medical History
Body_ID: HC092005
The patient's history is unremarkable except for episodes of gastroesophageal reflux disease.
Body_ID: P092003
Family History
Body_ID: HC092006
Body_ID: None
Juan's parents and siblings are alive and well. No family history of mental illness is known.
Body_ID: P092004
page 678
0
page 679
Body_ID: P0679
Social History
Body_ID: HC092007
Juan lives with his parents, two younger brothers, and one younger sister. He dropped out of high school last year, before graduation. He has never held a job. He denies use of tobacco, alcohol, or illicit drugs.
Body_ID: P092005
Review of Systems
Body_ID: HC092008
Juan has had no recent fevers, chills, fatigue, or malaise. His weight has not significantly changed in the last 6 months. He experiences epigastric and chest pain occasionally, and his symptoms are relieved with antacids. He denies palpitations, shortness of breath, and dyspnea on exertion. No nausea, vomiting, diarrhea, or constipation has occurred.
Body_ID: P092006
Objective
Body_ID: HC092009
Physical Examination
Body_ID: HC092010
Vital Signs
Body_ID: HC092011
  • Blood pressure, 128/88
  • Heart rate, 95
  • Temperature, 36.4°C (97.6°F)
  • Respiratory rate, 18
  • Weight, 177 pounds
Body_ID: P092007
General
Body_ID: HC092012
Patient is a well-developed, slightly disheveled young man in no acute distress.
Body_ID: P092008
Head, Eyes, Ears, Nose, and Throat
Body_ID: HC092013
Normocephalic, no evidence of trauma. Pupils are equal, round, and reactive to light. Extraocular muscles intact. No nystagmus. Fundoscopic examination is normal. Tympanic membranes and oropharynx are within normal limits.
Body_ID: P092009
Neck
Body_ID: HC092014
Supple, no lymphadenopathy or thyromegaly.
Body_ID: P092010
Heart
Body_ID: HC092015
Regular rate and rhythm, no murmurs.
Body_ID: P092011
Lungs
Body_ID: HC092016
Clear.
Body_ID: P092012
Abdomen
Body_ID: HC092017
Normal bowel sounds, no hepatosplenomegaly.
Body_ID: P092013
Extremities
Body_ID: HC092018
No clubbing, cyanosis, or edema.
Body_ID: P092014
Neurologic
Body_ID: HC092019
Cranial nerves II to XII intact. Brachial and patellar reflexes are brisk and symmetrical. Upper and lower extremity strength is grossly symmetrical. Gait is within normal limits. Romberg is negative. No pronator drift.
Body_ID: P092015
Psychiatric
Body_ID: HC092020
Juan appears his stated age. He is dressed in faded jeans and a torn T-shirt. He sits quietly making exaggerated facial expressions. He smiles and laughs for no particular reason, and he appears to be attending to internal stimuli. He does not speak spontaneously. Questions are answered with brief one-word answers, if at all. He does not maintain any eye contact. He is oriented to the day, date, month, year, and place, but he declines to answer a question about why he is in the clinic today. He is able to subtract serial 7s. He will not answer questions regarding judgment (i.e., What would you do if you found a sealed, stamped envelope on the sidewalk?) and abstraction (i.e., What does the phrase "People who live in glass houses should not thrown stones" mean?). On persistent questioning, Juan admits to hearing voices. Sometimes he thinks the voices are coming from the television in his house, but at other times he senses the voices are inside his head. He cannot associate the voices with anyone he knows and often cannot understand what they are saying. He denies visual hallucinations.
Body_ID: P092016
Assessment
Body_ID: HC092021
Working Diagnosis
Body_ID: HC092022
Juan is diagnosed with a psychotic disorder, as evidenced by his hallucinations and disorganized speech and behavior. His symptoms are consistent with disorders in the schizophrenia spectrum, including schizophrenia and schizophreniform disorder.
Body_ID: P092017
Schizophrenia is defined by positive and negative symptoms as well as social and occupational dysfunction. The positive symptoms include those that are classified as psychotic: delusions and hallucinations. Delusions are defined as thoughts that are completely disconnected from reality. In schizophrenia, the delusions may be paranoid, grandiose, or persecutory. The hallucinations in schizophrenia are most commonly auditory but occasionally can be visual or olfactory. Disorganized speech and grossly disorganized or catatonic behavior are other positive symptoms identified in schizophrenics. The untreated schizophrenic patient has difficulty holding a normal conversation and has trouble making sense of everyday input.
Body_ID: P092018
Negative symptoms are those of apathy, avolition, and social withdrawal. Schizophrenic patients have a flat affect and have trouble expressing emotions. They lack the motivation to initiate and complete everyday tasks, including self-care duties. As a result, they often demonstrate social withdrawal and isolation.
Body_ID: P092019
For a diagnosis of schizophrenia, a patient must have positive or negative symptoms with evidence of functional decline for at least 6 months. In those 6 months, the patient must exhibit two or more positive symptoms for at least 1 month. Only one positive symptom is needed for the diagnosis if the delusions are bizarre or if the auditory hallucinations include two or more voices or one voice making a running commentary. The patient's symptoms must not be due to a medical condition or to drug or alcohol use. An associated mood disorder may be included in the diagnosis of schizophrenia.
Body_ID: P092020
page 679
0
page 680
Body_ID: P0680
If an individual has symptoms as described for schizophrenia but has had them for less than 6 months, then a diagnosis of schizophreniform disorder is made. Individuals with schizophreniform disorder do not exhibit the marked social and occupational dysfunction, likely because of the brief period of symptoms. Schizophreniform patients have a complete remission of symptoms, without the benefit of medication, before 6 months. If the symptoms persist beyond 6 months, a diagnosis of schizophrenia may be made.
Body_ID: P092021
Juan exhibits symptoms consistent with schizophrenia. His social dysfunction has lasted more than 6 months. His positive symptoms-hallucinations and disorganized behavior and speech-have lasted for at least 1 month. He has no underlying medical condition or substance abuse that would better explain his symptoms.
Body_ID: P092022
Differential Diagnosis
Body_ID: HC092023
Psychosis, a loss of contact with reality, occurs in several mental conditions. The following are the most common conditions, in addition to the schizophrenia spectrum, considered in the workup of psychosis. Some argue that the various disorders lie on a continuum of mental disease and that diagnoses overlap. Nevertheless, the differential diagnoses are listed as outlined in the Diagnostic and Statistical Manual of Mental Disorders, 4th edition (DSM-IV).
  • Schizoaffective disorder. Some patients meet the criteria for schizophrenia but also meet criteria for a mood disorder such as major depressive disorder or generalized anxiety disorder. In this case, a diagnosis of schizoaffective disorder is assigned, and patients are treated for both disorders.
  • Schizotypal personality disorder. This disorder is an axis II diagnosis with characteristics similar to those of schizophrenia but without hallucinations or delusions. Schizotypal patients exhibit social detachment and isolation. They are often socially inept and prefer to be alone. Unlike schizophrenics, they do not exhibit chronic psychosis, and their clinical course is stable over time.
  • Bipolar disorder. Recurrent episodes of depression and mania with intervening periods of euthymia characterize bipolar disorder. In the throes of a depressive or manic period, patients may have hallucinations or delusions. It can be differentiated from schizophrenia by the presence of psychosis which occurs only in the setting of depression or mania. Usually the depressive or manic symptoms will precede the onset of psychotic behavior. Delusions, if present, are mood congruent in bipolar disorder, whereas in schizophrenia, the delusions tend to be unrelated to mood. In any event, at the time of the manic or depressive exacerbation, it may be very difficult to distinguish bipolar disorder from schizophrenia.
  • Obsessive-compulsive disorder. Classified as an anxiety disorder, obsessive-compulsive disorder (OCD) is characterized by delusions. Patients with OCD have persistent and recurrent thoughts that cause distress or dysfunction in their lives. They perform repetitive behaviors in response to their obsessive thoughts. These patients have insight into their disorder; however, they recognize that their thoughts are irrational. Their behaviors, however, may mimic the disorganized behavior found in schizophrenics. Interestingly, a large percentage of patients with schizophrenia exhibit obsessive-compulsive behaviors. A significant number of patients initially diagnosed with OCD will later have a psychotic decompensation and meet criteria for schizophrenia.
  • Alcoholic hallucinosis. Patients with an addiction to alcohol can develop psychotic symptoms, especially paranoid delusions, which mimic symptoms of schizophrenia. Schizophrenic patients likewise may have a dependence on alcohol. Distinguishing the two can be problematic unless the full history of a patient is known. Schizophrenic individuals will exhibit psychosis before, or early in, the development of alcohol abuse. Differentiation also can be made when abstinence occurs. If the delusions resolve after 6 months of abstinence, then alcoholic hallucinosis is the diagnosis.
  • Delusional disorder. Some patients have delusions that are not bizarre. Their delusions are plausible but without any basis in reality. If such nonbizarre delusions last for at least 1 month, the other criteria for schizophrenia are not met, and the patient is able to function, a diagnosis of delusional disorder is made.
Body_ID: P092023
Plan
Body_ID: HC092024
Diagnostic
Body_ID: HC092025
To confirm that no medical condition or substance use better explains Juan's symptoms, laboratory and radiologic studies are performed. A complete metabolic panel and complete blood count, as well as thyroid studies and a urine drug screen, are performed. A head computed tomography (CT) is performed as well. The results of all studies are normal.
Body_ID: P092024
Therapeutic
Body_ID: HC092026
Once the results of laboratory and radiologic studies are obtained, Juan and his parents return to the clinic. Juan is started on an atypical antipsychotic at a low dose: risperidone (Risperdal), 1 mg nightly. He is referred to the county health department's psychiatrist for further evaluation and treatment.
Body_ID: P092025
Patient Education
Body_ID: HC092027
page 680
0
page 681
Body_ID: P0681
The patient and his parents are informed that schizophrenia is a chronic condition that requires lifelong care. Literature describing the disorder is given to the family. The need for family education and support is emphasized.
Body_ID: P092026
Disposition
Body_ID: HC092028
An appointment is made with the psychiatrist, and chart notes and evaluation results are forwarded. Juan's parents are informed of the signs of acute decompensation and are directed to take Juan to the local emergency department should they occur.
Body_ID: P092027
DISCUSSION
Body_ID: HC092029
Demographics
Body_ID: HC092030
Schizophrenia has a 1% lifetime prevalence. The onset in male patients is earlier than that in female patients, but overall an even sex distribution is found. Its onset is usually in adolescence or early adulthood but can range from ages 13 to 40.
Body_ID: P092028
Etiology
Body_ID: HC092031
Clearly a genetic component to schizophrenia exists. Studies of monozygotic twins demonstrate a 50% concordance rate. Those individuals with a first-degree family member with schizophrenia have a 5% prevalence rate of schizophrenia versus the 1% for the general population. Although it is known that schizophrenia has a strong genetic component, it has not yet been linked to a specific gene.
Body_ID: P092029
In addition to the strong genetic component, environmental factors play a role in the development of schizophrenia. Schizophrenia is thought to be a neurodevelopmental disorder characterized by defective neuronal migration. This is evidenced by the fact that patients with schizophrenia have cortical atrophy and dilated ventricles on brain CT and magnetic resonance imaging at the onset of the disease. The defective neuronal migration is postulated to have been caused by either obstetrical/birth trauma or by an in utero viral infection. Evidence for the latter lies in the preponderance of winter births among schizophrenics. In any event, it is clear that both genetic and environmental forces are at work in the development of schizophrenia.
Body_ID: P092030
Natural History
Body_ID: HC092032
Although schizophrenia can have an insidious or acute onset, four phases have been identified. A prodromal period usually precedes the development of active disease. During this period, patients demonstrate unusual behaviors, social withdrawal, and a generalized decline in function. Individuals will experience failure in academic and occupational endeavors.
Body_ID: P092031
The acute phase is characterized by the onset of psychotic symptoms. The positive symptoms of delusions, hallucinations, and bizarre, disorganized behavior become evident. It is at this point that the diagnosis of schizophrenia is established. This is followed by the recovery phase in which the positive symptoms begin to wane, but the disorganization and confusion continue. A residual phase ensues, in which the negative symptoms of schizophrenia predominate.
Body_ID: P092032
Schizophrenia can be divided into four subtypes, with the prognosis affected by the subtype. The subtypes are characterized as paranoid, catatonic, disorganized, or simple. Patients who do not fit into any category are characterized as undifferentiated. Paranoid and catatonic subtypes tend to demonstrate a fluctuating course throughout their lifetimes, whereas disorganized and simple subtypes tend to be more chronic.
Body_ID: P092033
One marked feature of schizophrenia, regardless of subtype, is cognitive impairment. Cognitive deficits persist throughout the phases of schizophrenia. They are evident both during and after psychotic episodes and are progressive throughout the schizophrenic's lifetime. The specific cognitive deficits include impairment in working memory (ability to remember information for a short time and then use it to perform a task), executive function (ability to plan actions, problem solve), attention and information processing, long-term memory, and ability to learn.
Body_ID: P092034
Diagnosis and Treatment
Body_ID: HC092033
No diagnostic test will confirm the diagnosis of schizophrenia. The workup essentially serves to rule out medical conditions or substance use as the cause of symptoms. The history and physical examination should guide the workup. Basic laboratory studies should include complete blood count, serum chemistries, thyroid function, urinalysis, and drug and alcohol screens. Imaging studies and electroencephalograms should be ordered as needed based on the history and physical.
Body_ID: P092035
A psychiatrist's assistance with the diagnosis and treatment of schizophrenia is extremely helpful. The treatment of schizophrenia includes antipsychotic medications, psychotherapy, and social skills training. Patients may be initially hospitalized, especially if their psychosis creates a dangerous environment for themselves or others. Those with severe delusions or hallucinations, those who cannot take care of themselves, and those who are suicidal warrant inpatient hospitalization. Some patients may be repeatedly hospitalized throughout their lives, whereas others may be managed well at home or in group or foster home settings.
Body_ID: P092036
page 681
0
page 682
Body_ID: P0682
Body_ID: T092001
Table 92-1. Antipsychotic Medications
Body_ID: None
Typical | Atypical
Body_ID: T092001.50
Chlorpromazine (Thorazine) | Aripiprazole (Abilify)
Body_ID: T092001.100
Fluphenzine (Prolixin) | Clozapine (Clozaril)
Body_ID: T092001.150
Haloperidol (Haldol) | Olanzapine (Zyprexa)
Body_ID: T092001.200
Perphenazine (Trilafon) | Quetiapine (Seroquel)
Body_ID: T092001.250
Thioridazine (Mellaril) | Risperidone (Risperdal)
Body_ID: T092001.300
Thiothixene (Navane) | Ziprasidone (Geodon)
Body_ID: T092001.350
Trifluoperazine (Stelazine) |
Body_ID: T092001.400
Body_ID: T092001
Body_ID: None
Antipsychotic medications are a mainstay of schizophrenia treatment. Medication is started during the acute phase to curb the psychosis and then continued as maintenance therapy. The medications are divided into older "typical" antipsychotics and the newer "atypical" ones (Table 92-1). The older, typical antipsychotics include haloperidol, chlorpromazine, and fluphenazine. These agents tend to be much less expensive than the newer drugs. Haloperidol and fluphenazine are uniquely available in injectable, long-acting formulations. A high potential exists for extrapyramidal side effects including dystonia, akathisia, and parkinsonism with the older medications, especially haloperidol.
Body_ID: P092037
The newer atypical antipsychotics tend to have fewer extrapyramidal side effects than the older medications. They are as effective for positive symptoms and perhaps better for negative symptoms than their older counterparts. The newer medications include clozapine, risperidone, olanzapine, quetiapine, ziprasidone, and aripiprazole. These agents antagonize the dopamine and serotonin neurotransmitter systems, whereas the typical antipsychotics are purely dopamine antagonists (Table 92-2).
Body_ID: P092038
Once the pharmacotherapy has been established, therapy turns to cognitive-behavioral treatment for the patient and supportive therapy for the patient's family. Schizophrenics benefit from social-skills training, including self-care and independent-living skills. Insight-based psychotherapy is contraindicated in these patients as it can exacerbate their illness. Family therapy includes instruction in the course of the disease, its treatment, and realistic expectations for the patient's future. Family support groups can provide much of this information. It has been shown that family intervention results in reduced relapse rates for the schizophrenic as well as improved well-being in the family.
Body_ID: P092039
Prognosis
Body_ID: HC092034
Schizophrenia is a lifelong condition for the majority of patients. Complete remission does occur, but this is unusual. Although the positive and negative symptoms can be moderately controlled with medication, it is the ongoing cognitive and functional impairment that debilitates the schizophrenic. Only 10% are employed on a full-time basis, and only 20% succeed with part-time employment. Meaningful interpersonal relationships are rare
Body_ID: P092040
Material Available on Student Consult
Body_ID: B092002
Review Questions and Answers about Schizophrenia
Body_ID: PB92002
Body_ID: T092002
Table 92-2. Common Side Effects of Antipsychotic Medications
Body_ID: None
Side Effect | Characteristics | Associated Medications
Body_ID: T092002.50
Extrapyramidal side effects | Dystonia (muscle spasms), akathisia (restless, jittery), parkinsonism (tremors, bradykinesia) | Predominantly typical antipsychotics but can occur with any
Body_ID: T092002.100
Tardive dyskinesia | Writhing movements of hands, mouth and tongue. Associated with long-term use of medication | Predominantly typical antipsychotics
Body_ID: T092002.150
Anticholinergic symptoms | Dry mouth, blurred vision, urinary retention, constipation, confusion | Low-potency typical antipsychotics
Body_ID: T092002.200
Neuroleptic malignant syndrome | Hyperthermia, catatonic rigidity, unstable blood pressure, dyspnea. | All antipsychotics, predominantly typical antipsychotics
Body_ID: T092002.250
 | Mortality rate ≤20% |
Body_ID: T092002.300
Galactorrhea | Elevated prolactin | Atypical antipsychotics
Body_ID: T092002.350
Agranulocytosis | Severe leukocytopenia | Clozapine
Body_ID: T092002.400
Diabetes mellitus | Elevated fasting blood glucose levels | Atypical antipsychotics
Body_ID: T092002.450
Weight gain | Associated with development of diabetes and hyperlipidemia | Atypical antipsychotics
Body_ID: T092002.500
Cardiac dysrhythmia | Prolonged QT | Atypical antipsychotics
Body_ID: T092002.550
Body_ID: T092002
Body_ID: None
page 682
0
page 683
Body_ID: P0683
SUGGESTED READINGS
Body_ID: None
Adler CM, Strakowski SM. Boundaries of schizophrenia. Psychiatr Clin North Am 2003;26:1-23.
Body_ID: R092001
American Academy of Child and Adolescent Psychiatry. Practice parameter for the assessment and treatment of children and adolescents with schizophrenia. J Am Acad Child Adolesc Psychiatry 2001;20:4S-23S.
Body_ID: R092002
American Psychiatric Association. Diagnostic and Statistical Manual of Mental Disorders, 4th ed. Washington, DC, American Psychiatric Association, 1994.
Body_ID: R092003
Flashman LA, Green MF. Review of cognition and brain structure in schizophrenia: Profiles, longitudinal course, and effects of treatment. Psychiatr Clin North Am 2004;27:1-18.
Body_ID: R092004
Lehman AF, Buchanan RW, Dickerson FB, et al. Evidence-based treatment for schizophrenia. Psychiatr Clin North Am 2003;26:939-954.
Body_ID: R092005
Moore DP, Jefferson JW. Schizophrenia: Handbook of Medical Psychiatry, 2nd ed. St. Louis, Mosby, 2004, pp 115-124.
Body_ID: R092006
Expert consensus treatment guidelines for schizophrenia: A guide for patients and families. J Clin Psychiatry 1996;57(Suppl 12B):51-58.
Body_ID: R092007
Previous section
Bar end Bar end
pages 678 - 683
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=9781416023777&ID=C09223777


Home > Part II Case Studies > 93 Cold and Numb Hands and Feet
93 Cold and Numb Hands and Feet (Frostbite)
Body_ID: C09323777
Stephen G. Cook
Body_ID: ctrb241
KEY POINTS
Body_ID: B093001
  1. Frostbite is the result of actual freezing of tissue.
  2. Exposure to cold (such as through winter outdoor activities or homelessness) and decreased awareness of cold and numbness (due to alcohol, drugs, or psychiatric illness) are the main factors contributing to frostbite.
  3. Frostbitten tissue is extremely fragile and should never be rubbed in an attempt to thaw it.
  4. Careful tissue rewarming in warm water slightly above body temperature is the mainstay of initial therapy.
  5. Recovery typically is quite prolonged. Surgery, especially amputation, should be delayed until it becomes absolutely necessary.
Body_ID: PB93001
INITIAL VISIT
Body_ID: HC093001
Subjective
Body_ID: HC093002
Patient Identification and Presenting Problem
Body_ID: HC093003
Joe C. is a 19-year-old college student brought to the emergency department with hands and feet that are cold, white, and numb.
Body_ID: P093001
Present Illness
Body_ID: HC093004
page 683
0
page 684
Body_ID: P0684
Body_ID: None
Joe was attending a late November college football game with his friends. Despite the weather forecast predicting snow, they wore body and face paint and no shirts during the game. Joe's friends say they kept warm by drinking vodka from a large wineskin; they had also had "a bunch" of beer before going to the game. As the sun dropped in the late afternoon, Joe began to say that his hands felt funny. His friends noticed that he became clumsier and was unable to open a bag of peanuts or get money out of his pocket. His friends thought his clumsiness was due to Joe's being drunk, and they all stayed at the game until the end. After they returned home, Joe's friends noted that his hands remained very white and cold. When he complained that he still could not feel anything in his hands or his feet, they brought him to the school's health center.
Body_ID: P093002
Medical History
Body_ID: HC093005
Joe was treated 1 year ago for a broken wrist sustained when he fell from a fraternity porch during a party; his blood alcohol level at the time was 0.29. He has no history of chronic illness and is taking no medications. His immunizations are all up to date, according to college health service records. He has no history of prior cold exposure injury.
Body_ID: P093003
Family History
Body_ID: HC093006
Joe's father is 48 and is a recovering alcoholic; he has hypertension and hypercholesterolemia. Joe's mother is in excellent health at age 45. He has two younger siblings who have no health problems.
Body_ID: P093004
Social History
Body_ID: HC093007
Joe is a C student in his sophomore year at the college. His friends report that he "parties hard" at least 3 days per week. He smokes tobacco, one-half pack per day, and occasionally uses marijuana, but denies other illicit drug use.
Body_ID: P093005
Review of Systems
Body_ID: HC093008
There are no recent acute illnesses. He reports no pain in his hands and feet, only numbness.
Body_ID: P093006
Objective
Body_ID: HC093009
Physical Examination
Body_ID: HC093010
General
Body_ID: HC093011
Joe appears very drowsy on the gurney and smells strongly of alcohol, but he opens his eyes in response to voice command and gives simple answers to questions.
Body_ID: P093007
Vital Signs
Body_ID: HC093012
His temperature (measured rectally) is 32°C (89.6°F), blood pressure is 92/50, pulse is 48, and respiratory rate is 10. Weight and height are reported at 195 pounds and 71 inches, respectively, but Joe is unable to stand on the scale.
Body_ID: P093008
Skin
Body_ID: HC093013
Green paint is noted on Joe's face, chest, and upper arms, but his forearms and hands are white, cold, and pulseless. When his wet shoes are removed, his feet are also white, cold, and pulseless.
Body_ID: P093009
Head, Eyes, Ears, Nose, and Throat
Body_ID: HC093014
The tip of the nose and both earlobes appear waxy and white and are very cold to the touch. Tympanic membranes are unremarkable. Oral mucous membranes are dry.
Body_ID: P093010
Neck
Body_ID: HC093015
No masses or adenopathy is noted.
Body_ID: P093011
Lungs
Body_ID: HC093016
The lungs are clear to auscultation bilaterally.
Body_ID: P093012
Heart
Body_ID: HC093017
The heart exhibits a bradycardic regular rhythm without a murmur.
Body_ID: P093013
Abdomen
Body_ID: HC093018
Bowel tones are absent. No tenderness or masses are noted.
Body_ID: P093014
Neurologic
Body_ID: HC093019
There is decreased sensation to pinprick, light touch, and vibration below the ankles and in the hands. Patellar and ankle jerk reflexes are absent. Romberg's sign cannot be tested for, as Joe is unable to stand without assistance.
Body_ID: P093015
Assessment
Body_ID: HC093020
Working Diagnosis
Body_ID: HC093021
Frostbite is injury due to the actual freezing of tissues. The condition was historically seen mainly in soldiers but has become more common in recent years as winter sports and outdoor activities have become more popular and as an increasing number of people become homeless (Murphy et al., 2000
). Generally, frostbite occurs at temperatures from -4°C to -10°C (25°F to 14°F) or lower. Wind, decreased mobility, venous stasis, malnutrition, and occlusive arterial disease all increase the risk for frostbite (Tierney et al., 2004
). Lack of awareness of cold exposure contributes significantly to cold injury. Psychiatric illness is quite common among frostbite victims, with prevalences estimated as high as 61% to 65%. Alcohol use is also highly correlated with frostbite (Murphy et al., 2000
). Alcohol decreases a person's awareness of cold and numbness, thus leading to prolonged exposure. Alcohol also inhibits heat generation through shivering and can accelerate heat loss due to its vasodilatory effects (Biem et al., 2003
). Nicotine use exacerbates peripheral vasoconstriction and may worsen tissue injury. It may also be associated with preexisting peripheral vascular disease. Patients with peripheral neuropathy from diabetes or other causes are at increased risk for frostbite injury owing to their decreased ability to sense cold, particularly in the extremities, where frostbite is most likely to occur (Murphy et al., 2000
). Hypothyroidism, adrenal insufficiency, hypoglycemia, and central nervous system abnormalities also may predispose to frostbite (Biem et al., 2003
).
Body_ID: P093016
page 684
0
page 685
Body_ID: P0685
Frostbite occurs when skin is exposed to subfreezing temperatures for time sufficient to allow ice crystals to form within tissue. Extracellular ice crystals form initially, damaging the cell membrane, changing its permeability, and leading to intracellular dehydration and dramatic changes in cell electrolyte concentrations. With longer exposure and further cooling, intracellular ice forms; as these ice crystals expand, they cause mechanical destruction of cells (Murphy et al., 2000
). Rewarming and thawing of ice crystals leads to further damage due to cellular and tissue edema, red cell and platelet aggregation, thrombosis, and skin bleb formation. Tissue death is caused by ischemia and thrombosis of smaller vessels, as well as by actual freezing of tissue at the cellular level. Tissue injury is worst when cooling is slow, cold exposure is lengthy, rewarming is prolonged, and especially when tissue is thawed and then refreezes (Mechem, 2005
).
Body_ID: P093017
The severity of frostbite injury generally correlates more with the duration of cold exposure than with the temperature to which skin is exposed. Although skin freezes more quickly at lower temperatures, once frozen, it is the length of time the tissue remains frozen that determines the degree of irreversible damage. Hands and feet account for 90% of all injuries. Other commonly involved sites include the ears, nose, cheeks, and penis (Murphy et al., 2000
).
Body_ID: P093018
Like burns, frostbite can be classified by degree. First-degree injury may manifest with hard white plaques on waxy-looking skin, along with some early sensory deficits. Progressively deeper levels of freezing lead to worsening symptoms, including paresthesia and stiffness; the skin becomes increasingly white or yellowish, inelastic, and immobile. In second-degree frostbite, clear blisters form that are typically high in thromboxane; many experts advocate debridement of these blisters to avoid thromboxane-mediated tissue injury. Third-degree injury blisters usually are filled with blood; owing to the risk of infection, these blisters should generally be left intact. Fourth-degree injury denotes full-thickness freezing, including freezing of the muscles, tendons, and bones (Mechem, 2005
).
Body_ID: P093019
Differential Diagnosis
Body_ID: HC093022
Frostnip is the mildest form of cold exposure, involving only the subcutaneous tissue. It may manifest with numbness, prickling, and itching, and there may be visible whitening of the skin, commonly at the tips of the fingers, ears, and nose. It is rapidly reversible with removal from the cold exposure and does not cause long-term damage (Tierney et al., 2004
).
Body_ID: P093020
Chilblain, or erythema pernio, occurs when prolonged cold exposure does not cause actual freezing of the tissues. It is a mild form of cold injury and most often manifests with red, itchy plaques. There may be some degree of blistering or edema, but no necrosis of tissue occurs (Tierney et al., 2004
).
Body_ID: P093021
Immersion syndrome, or trench foot, represents a more serious exposure. It is caused by prolonged contact of the extremity with cold or cool, but not freezing, liquid. Temperatures from 0°C to 10°C (32°F to 50°F) are typically enough to cause immersion syndrome; damp exposure as mild as 12.8°C (55°F) for 10 hours has been sufficient to cause this disorder. Typical stages in immersion syndrome can include:
  1. A prehyperemic stage, characterized by cold and numbness without pain
  2. A hyperemic stage with intense burning and shooting pains
  3. A posthyperemic stage with pallor or cyanosis and decreased pulsations
Body_ID: P093022
Immersion syndrome can present with a wide variety of visible changes, including blistering, swelling, redness, heat, ecchymosis, hemorrhage, necrosis, and gangrene (Tierney et al., 2004
). Though some of these skin changes may be apparent at presentation, as with frostbite, the degree of tissue necrosis may take weeks or months to fully assess.
Body_ID: P093023
Peripheral vascular disease can lead to absent pulses and a cool or cold extremity, but it is unlikely to be of rapid onset with a symmetric distribution. Other systemic illnesses, including diabetes and other causes of neuropathy, may exacerbate the problems caused by frostbite but would be unlikely to present with the acute changes seen in this case.
Body_ID: P093024
Plan
Body_ID: HC093023
Diagnostic
Body_ID: HC093024
Although the full extent of freezing injury is often difficult to assess clinically, imaging modalities such as triple-phase bone scanning and magnetic resonance angiography have been used to assess the severity of injury and to discriminate viable from nonviable tissue (Tierney et al., 2004
). However, controlled trials establishing the effectiveness of these techniques are lacking (Biem et al., 2003
). Laboratory studies are rarely helpful in the diagnosis, though they may show hemoconcentration and decreased liver function (Mechem, 2005
).
Body_ID: P093025
Therapeutic
Body_ID: HC093025
page 685
0
page 686
Body_ID: P0686
Rapid thawing of tissue at temperatures slightly above body heat can help decrease or limit tissue necrosis. However, if there is any possibility of refreezing, thawing should be delayed until long-term warmth can be assured, as refreezing leads to a marked increase in tissue death (Tierney et al., 2004
). Frostbitten skin is extremely fragile, and rubbing the affected areas can markedly worsen tissue damage (Biem et al., 2003). Rewarming is best done by immersion in a moving water bath at 40°C to 42°C (104°F to 108°F); dry heat is much more difficult to regulate, and excessive heat can further damage tissue. Once the distal part of the frozen area flushes, thawing can be considered complete. At that point, external heat should be removed and the affected body parts should be elevated and left uncovered. During the recovery period, contact with blistered skin should be minimal (Mechem, 2005
).
Body_ID: P093026
As skin and deeper tissues thaw, pain can be quite severe. Morphine or similar analgesics should be employed liberally in the early stages of treatment. Ibuprofen, 200 to 400 mg taken four times per day, and aloe vera applied to blistered skin, have been used to prevent dermal ischemia. Due to the extensive tissue disruption, tetanus immunization boosters are recommended in cases of frostbite. Patients who have not previously been fully immunized should also receive tetanus immune globulin. Some experts advocate prophylactic antibiotics, but this is not universally recommended (Mechem, 2005
). Local infection can be treated with soaks in soapy water or application of povidine-iodine. Whirlpool therapy can help with cleaning and debridement of sloughing tissue (Tierney et al., 2004
). In all cases, rubbing or scrubbing must be avoided.
Body_ID: P093027
Surgical management to debride or amputate tissue may be needed eventually but should be delayed as long as possible. The one exception in which early surgery would be needed is when fasciotomy is called for in the case of compartment syndrome (Mechem, 2005
). Frostbitten tissue may appear dead but can still prove viable even 6 to 8 weeks after cold injury. Even with obvious overlying necrosis and black eschar formation, underlying tissue can still heal over a period of months. Therefore, amputation should be put off until absolutely indicated (Tierney et al., 2004
).
Body_ID: P093028
Patient Education
Body_ID: HC093026
After a frostbite injury, the affected part is often very cold sensitive and usually remains increasingly susceptible to recurrent cold injury (Tierney et al., 2004
). Neuropathic changes may include pain, numbness, tingling, anhydrosis or hyperhydrosis, cold sensitivity, and nerve conduction abnormalities, and may persist for years after the cold injury (Mechem, 2005
).
Body_ID: P093029
Material Available on Student Consult
Body_ID: B093002
Review Questions and Answers about Frostbite
Body_ID: PB93002
REFERENCES
Body_ID: None
Biem J, Koehncke N, Classen D, Dosman J. Out of the cold: Management of hypothermia and frostbite. Can Med Assoc J 2003;168:305-311.
Body_ID: R093001
Mechem CC. Frostbite. Available at http://www.emedicine.com Open this link in a new window " target="_blank">www.emedicine.com. Accessed 3/21/2006.
Body_ID: R093002
Murphy JV, Banwell PE, Roberts AHN, McGrouther DA. Frostbite: Pathogenesis and treatment. J Trauma 2000;48:171-178.
Body_ID: R093003
Tierney LM, Jr, McPhee SJ, Papadakis MA. 2004 Current Medical Diagnosis and Treatment, 43rd ed. New York, McGraw-Hill, 2004, pp 1530-1531.
Body_ID: R093004
Body_ID: P0687
Previous section
Bar end Bar end
pages 683 - 686
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=9781416023777&ID=C09323777


Home > Part II Case Studies > 94 Disorientation
94 Disorientation (Heat Stroke)
Body_ID: C09423777
Scott Kinkade
Body_ID: ctrb242
KEY POINTS
Body_ID: B094002
  1. Heat stroke is a medical emergency defined as a core temperature greater than 40°C (104°F) with significant central nervous system dysfunction and usually multiorgan dysfunction as well.
  2. Treatment involves cooling, modest fluid resuscitation, and correction or supportive care of the complications.
  3. Heat stroke is preventable, and mortality is low if it is recognized early and treated rapidly.
Body_ID: PB94001
INITIAL VISIT
Body_ID: HC094001
Subjective
Body_ID: HC094002
Patient Identification and Presenting Problem
Body_ID: HC094003
Mr. K. is a 52-year-old white man whom you have been seeing for many years. He is brought to the clinic by his wife, who noticed he was disoriented this morning.
Body_ID: P094001
Present Illness
Body_ID: HC094004
Piecing the history together from Mr. K. and his wife, it seems he came in from baling hay because he felt dizzy, fatigued, and nauseated. He had been baling hay on his open-air tractor from 7 am to 10 am. Mr. K. does not remember parking his tractor and coming inside. His wife says she noticed him standing in the kitchen having trouble remembering where the drinking glasses were kept. She also noticed that he was very hot and was sweating, so she helped him take off his shirt, had him lie on the couch, and got him a glass of water. Although he kept telling her, "I'm fine," he could not recall whether he had finished baling his hay and what else he was going to do today. She estimates that his mental status seemed to return to normal after about 45 minutes.
Body_ID: P094002
It is now about 1 pm, and Mr. K. is able to tell you that he feels fine, except he is a little tired and has some muscle soreness. He was in his usual state of health this morning when he started working on his tractor. He had a half-gallon water jug that he says he drank from frequently because of the hot, humid conditions. He remembers feeling dizzy and nauseated and thinking he should head back to the house to rest. The next thing he can recall is that he was lying on his couch with his shirt off and his wife standing over him. He urinated once this morning, before going to the fields, and has not had an urge to urinate since. He cannot recall ever having any significant problems because of the heat. He does note that during prolonged work in the summer, when he is sweating quite a bit, he occasionally gets some cramps in his legs and arms. They resolve if he rests and drinks some Gatorade.
Body_ID: P094003
Medical History
Body_ID: HC094005
Hypertension well controlled with hydrochlorothiazide, 25 mg daily, and lisinopril, 10 mg daily. Diet-controlled diabetes.
Body_ID: P094004
Family History
Body_ID: HC094006
He has a brother who is alive and well and a sister who had breast cancer several years ago. His father died of cardiac disease, and his mother died of complications of Parkinson's disease and Alzheimer's dementia.
Body_ID: P094005
Social History
Body_ID: HC094007
Mr. K. lives in the country with his wife, owns a small business, and raises cattle. He uses smokeless tobacco and drinks an average of one or two beers every day. He denies any illicit drug use.
Body_ID: P094006
Review of Systems
Body_ID: HC094008
page 687
0
page 688
Body_ID: P0688
Body_ID: None
The patient denies headache, blurred vision, nasal congestion, or sore throat. He denies chest pain, palpitations, or shortness of breath. He has not had any emesis, diarrhea, or abdominal pain. His last bowel movement was last night. He has not noticed any blood in his stool or dark stool. He denies any dysuria or change in his urine. He has not noticed any weakness or dysequilibrium before this morning.
Body_ID: P094007
Objective
Body_ID: HC094009
Physical Examination
Body_ID: HC094010
Mr. K. is a well-developed white man in no apparent distress.
Body_ID: P094008
Vital Signs
Body_ID: HC094011
  • Height, 5 feet 10 inches
  • Weight, 205 pounds
  • Temperature, 99.3°F
  • Respirations, 16
  • Blood pressure, 138/84
  • Pulse, 92
Body_ID: P094009
No significant orthostatic change occurs in pulse or blood pressure.
Body_ID: P094010
Head and Neck
Body_ID: HC094012
Eyes are clear, nares without discharge, oropharynx appears slightly dry, but no lesions or drainage. The neck is supple without lymphadenopathy. The thyroid is not palpable.
Body_ID: P094011
Heart and Lungs
Body_ID: HC094013
Normal cardiac rate and rhythm without any murmurs. The lung fields are clear.
Body_ID: P094012
Abdomen
Body_ID: HC094014
Normal bowel sounds, nontender and nondistended.
Body_ID: P094013
Extremities
Body_ID: HC094015
Pulses are strong in all extremities, with no edema.
Body_ID: P094014
Neurologic
Body_ID: HC094016
Alert and oriented; no deficiencies on mental-status testing. Motor strength, 5/5 in all extremities. Cerebellar function intact. Sensation is intact to light touch and vibration. Cranial nerves are intact. Deep tendon reflexes in the upper and lower extremities are normal.
Body_ID: P094015
Assessment
Body_ID: HC094017
Working Diagnosis
Body_ID: HC094018
Mr. K. probably has a heat-related illness, most likely heat stroke. Heat stroke is characterized by a core temperature greater than 40°C (104°F), acute mental-status changes, and other organ dysfunction (renal, cardiac, hepatic, hematologic). In severe heat stroke, the central nervous system symptoms can include coma and seizures. Heat stroke is a medical emergency. However, the spectrum ranges from mild heat exhaustion to severe heat stroke, and some cases can be difficult to differentiate, particularly when mental-status changes are resolving and cooling has been instituted. Heat stroke usually implies that the body's normal thermoregulatory mechanisms are overwhelmed, and therefore these patients do not cool spontaneously. Whether his core temperature was greater than 40°C when he came inside and his wife began modest cooling measures is unknown.
Body_ID: P094016
Differential Diagnosis
Body_ID: HC094019
Other heat-related illnesses, such as heat syncope or heat exhaustion, are possible. Heat syncope is loss of consciousness with prolonged standing or on standing in hot environments. This is unlikely, given that no loss of consciousness was reported. It is due to mild-volume dehydration, peripheral vasodilation, lack of acclimatization, and orthostasis. It is fairly common with prolonged standing in outdoor warm events (marching band rehearsals, military formations, concerts, and spectator sports). Recovery is spontaneous once the individual is in the horizontal position, and treatment involves hydration and modest cooling measures.
Body_ID: P094017
One of the distinctions between heat exhaustion and heat stroke is that no significant neurologic impairment is found with heat exhaustion. The 45 or more minutes of disorientation Mr. K. exhibited are not typical of heat exhaustion. Patients with heat exhaustion may have mild neurologic symptoms such as irritability, confusion, impaired judgment, dizziness, and headache. Sweating, thirst, fatigue, weakness, muscle cramps, and myalgias are common, often with nausea and sometimes vomiting. Temperature can be elevated, but is still less than 40°C. If the thermoregulatory mechanisms are not overwhelmed, spontaneous cooling can occur, but if untreated, heat exhaustion can progress to heat stroke.
Body_ID: P094018
Hyperthermia with mental status changes is concerning for infectious diseases such as sepsis and meningitis. Given the lack of preceding or residual symptoms and the resolution of the hyperthermia without antipyretics, infectious diseases are unlikely. However, even milder infections (sinusitis, strep pharyngitis, pneumonia, etc.), although not causative of the heat illness, may be predisposing factors and make an individual more susceptible.
Body_ID: P094019
Hyper- or hypoglycemia is possible. Hyperglycemia usually does not resolve on its own or with one glass of water. Hypoglycemia, besides being uncommon in someone not taking any hypoglycemic medicines, usually does not resolve until treated.
Body_ID: P094020
A cerebrovascular accident, such as a transient ischemic attack, is a possibility. Given the lack of focal weakness at the time and the current normal examination, it is hard to confirm. At this time, it would be part of the differential, but most likely a diagnosis of exclusion.
Body_ID: P094021
Mr. K. may have had cardiac ischemia or arrhythmia. Although these are possible, without symptoms of palpitations or chest discomfort, they are unlikely.
Body_ID: P094022
page 688
0
page 689
Body_ID: P0689
Drug ingestion either (illicit or too much of a usual medicine) or toxins can cause mental-status changes and hyperthermia. Farmers would be susceptible to organophosphate poisoning. Additionally, drug or toxin ingestion may not be the direct etiology but may make an individual more susceptible to heat injury.
Body_ID: P094023
Plan
Body_ID: HC094020
Diagnostic
Body_ID: HC094021
One important aspect of diagnosing heat stroke is measuring core temperature. Ideally this should be done early in the course of treatment. In this case, Mr. K. is now afebrile and has cooled on his own. Because heat stroke can cause multiorgan failure, testing directed at finding organ dysfunction is warranted. Ruling out predisposing infectious diseases may be necessary. Finally, heat illnesses usually involve electrolyte imbalances and some degree of dehydration. Diagnostic testing will be directed by the severity of the symptoms and initial laboratory findings. Because the laboratory values cannot be obtained in the office, Mr. K. is admitted to the hospital across the street.
Body_ID: P094024
A basic starting point would include blood urea nitrogen and creatinine to look for renal dysfunction and degree of dehydration. Urinalysis typically shows elevated specific gravity and sometimes casts and red blood cells (RBCs). The urine also can be checked for the presence of myoglobin, which would indicate rhabdomyolysis and would increase the risk of acute renal failure. In instances in which a urine myoglobin is not readily available, the presence of myoglobin can be assessed with a routine urine dipstick and microscopic urine sediment examination. With true hematuria, the microscopic analysis of the urine will show RBCs or fragmented RBCs in addition to changing the color of the urine dipstick. With rhabdomyolysis and myoglobinuria, no RBCs will appear in the microscopic examination, but because the dipstick cannot distinguish between hemoglobin and myoglobin, it will still register as positive. It is important to check electrolytes, with particular attention to sodium and potassium in addition to calcium and phosphate, which are often low. The complete blood count typically shows hemoconcentration and often a leukocytosis related to the inflammatory response. Persistently elevated white blood cell counts should prompt an investigation for infection. Low platelet levels would be concerning for disseminated intravascular coagulation (DIC). Measurement of the prothombin time, and activated partial thromboplastin time, d-dimer, and fibrin split products also may be necessary to rule out DIC. Liver transaminases are almost always elevated.
Body_ID: P094025
A chest radiograph may be obtained to rule out pneumonia, acute respiratory distress syndrome, and pulmonary edema, which is sometimes a complication of vigorous intravenous rehydration. A patient with ongoing mental-status changes or other neurologic deficits should undergo computed tomography scanning of the head. Patients with respiratory distress or pulmonary edema should have an echocardiogram to assess ventricular function.
Body_ID: P094026
Laboratory Data
Body_ID: HC094022
  • Na: 131
  • K: 3.3
  • Cl, bicarb, Ca, Mg are normal
  • Glucose, 135
  • BUN, 42
  • Cr, 1.5
  • Complete blood count is normal
  • Urine: tea colored, specific gravity, >1030; trace RBC, trace protein. The remainder of the urinalysis including microscopy is negative. Urine myoglobin is positive.
  • AST: 142
  • ALT: 185
  • Lactate dehydrogenase, Alk phos, and bilirubin: normal
  • CPK, 3500
  • ECG and chest radiograph are normal.
Body_ID: P094027
Therapeutic
Body_ID: HC094023
Beyond the lifesaving ABCs (airway, breathing, and circulation), cooling is the most important immediate intervention. This patient is no longer hyperthermic and therefore does not need aggressive cooling. Heat-stroke patients typically do not need large amounts of IV fluids. Mr. K. is given 1 L of normal saline via IV. Because his nausea has resolved, he is able to continue rehydration with oral fluid intake. His urine output is monitored to confirm adequate hydration and within 6 hours is averaging more than 50 mL urine per hour. Laboratory tests are repeated the next morning and have normalized. His urine is clear, and no myoglobin is detected. His examination is unchanged and still within normal limits.
Body_ID: P094028
Patient Education
Body_ID: HC094024
Mr. K. is discharged home the next morning. He is advised to avoid strenuous activity for 72 hours and to avoid prolonged exposure to the heat for 1 week. Unfortunately, an area in which research is severely lacking is in the prognosis of heat-stroke patients and their potential for recurrence. Some heat-stroke patients seem more susceptible to recurrent heat injuries than others who have not had any heat-related illnesses. How to discern who is more susceptible or how long they are more susceptible has not been well studied.
Body_ID: P094029
Mr. K. is counseled about fluid and electrolyte intake, early warning signs of heat illness, and avoidance measures such as mandatory rest breaks and cooling techniques. He is instructed to consider any future heat-exhaustion or heat-stroke symptoms as an emergency.
Body_ID: P094030
page 689
0
page 690
Body_ID: P0690
DISCUSSION
Body_ID: HC094025
Heat-related illness ranges from the mild to severe, although only heat stroke requires emergency treatment. Heat-related illnesses include the following, in order of severity.
  • Heat edema is benign and self-limited swelling of the hands and feet. It is due to vasodilation. Treatment is with elevation of the affected extremities or compression stockings or both. Diuretics should be avoided because they can cause volume depletion.
  • Heat cramps are painful spasms of skeletal muscles. They are usually due to a combination of physical activity, salt loss, and dehydration. They can be prevented with adequate fluid and salt intake. Most people obtain enough salt in foods or from sports drinks and do not need to use salt pills, which are available over the counter.
  • Heat syncope and heat exhaustion were described previously.
  • Heat stroke is defined as a core temperature greater than 40°C with signs of organ dysfunction and mental-status changes. Commonly, tachycardia, hyperventilation, and anhidrosis (lack of sweating) are noted, although many heat-stroke patients will still be found to be sweating.
Body_ID: P094031
Although a distinction is made between classic heat stroke and exertional heat stroke, the ultimate treatment measures are the same. The classifications have different epidemiologic characteristics, and possibly different pathophysiology. Classic heat stroke is due to exposure to high environmental temperatures and occurs more commonly in the very young or elderly, the poor or socially isolated, those with chronic medical conditions (cardiovascular disease, psychiatric disorders, obesity), and those without access to air conditioning. Exertional heat stroke is due to strenuous activity that may or may not be in a hot environment, although hot humid conditions confer higher risk. It generally occurs in young, otherwise healthy individuals (Box 94-1).
Body_ID: P094032
The mortality for heat stroke ranges from 5% to more than 50% (Bouchama, 2002, Rav-Acha, 2004), depending on how rapidly and effectively it is treated. When heat stroke is anticipated and medical personnel are prepared, such as in military training or sporting events, the mortality should be less than 10%. For patients in whom the diagnosis is not recognized promptly (such as heat waves leading to classic heat stroke) or if medical care is not readily available (i.e., religious pilgrimages to Mecca), the mortality may exceed 50%. For survivors of heat stroke, usually complete recovery ensues, with no long-term neurologic sequelae.
Body_ID: P094033
Box 94-1 Risk Factors for Heat Stroke
Body_ID: B094001
  • Drugs: cocaine, phenothiazines, diuretics, stimulants (including ephedra, ma huang, pseudoephedrine), anticholinergics, antihistamines
  • Improper work/rest cycles
  • Dehydration
  • Lack of fitness or acclimatization
  • High environmental temperature and high humidity
  • Heavy equipment or too much clothing (over-bundled babies, firemen's protective gear, football gear).
  • Alcohol
  • Obesity
  • History of heat illness
  • Illness, particularly febrile illnesses, gastroenteritis, or hyperthyroidism
Body_ID: PB94002
Treatment of heat stroke begins with prompt recognition and attention to the ABCs of resuscitation. All clothing should be removed from a heat-stroke patient, and the temperature should be measured rectally. This can help with the diagnosis and be used to monitor cooling. Start immediate cooling measures, preferably by using cool mist and fans. Other methods include ice baths, ice packs in the groin and axilla, ice-water gastric or peritoneal lavage, and cooling blankets. Ice baths can be technically difficult because it is difficult to record rectal temperatures and perform procedures including possible cardiac defibrillation. Because many of these methods can cause peripheral vasoconstriction, vigorous massage of the skin is usually required to help promote heat loss. Cooling measures can be stopped when the core temperature is less than 38°C (100.4°F). Antipyretics and dantrolene are ineffective. Frequent monitoring is required to avoid hypothermia. Shivering (or seizures), which can generate additional body heat, can be treated with benzodiazepines.
Body_ID: P094034
Heat-stoke patients should be resuscitated with normal saline, but typically do not require more than 1 or 2 L of IV fluids unless they are hypotensive. Initial laboratory studies include electrolytes, glucose, calcium, complete blood count, prothrombin time and activated partial thromboplastin time, blood urea nitrogen, creatinine, liver panel, arterial blood gases, urinalysis and urine myoglobin, and creatine phosphokinase. Observe the patient for evidence of rhabdomyolysis; renal, cardiac, or hepatic failure; disseminated pulmonary edema, or adult respiratory distress syndrome, and treat accordingly.
Body_ID: P094035
Material Available on Student Consult
Body_ID: B094003
Review Questions and Answers about Heat Stroke
Body_ID: PB94003
page 690
0
page 691
Body_ID: P0691
REFERENCES
Body_ID: None
Bouchama A, Knochel JP. Heat stroke. N Engl J Med 2002;346:1978-1988.
Body_ID: R094001
Rav-Acha M, Hadad E, Epstein Y, et al. Fatal exertional heat stroke: A case series. Am J Med Sci 2004;328:84-87.
Body_ID: R094002
SUGGESTED READINGS
Body_ID: None
Coris EE, Ramirez AM, Van Durme DJ. Heat illness in athletes: The dangerous combination of heat, humidity, and exercise. Sports Med 2004;34:9-16.
Body_ID: R094003
Hadad E, Rav-Acha M, Heled Y, Epstein Y, Moran DS. Heat stroke: A review of cooling methods. Sports Med 2004;34:501-511.
Body_ID: R094004
Lugo Amador NM, Rothenhaus T, Moyer P. Heat-related illness. Emerg Med Clin North Am 2004;22:315-327.
Body_ID: R094005
Wexler RK. Evaluation and treatment of heat-related illnesses. Am Fam Physician 2002;65:2307-2314.
Body_ID: R094006
Yeo TP. Heat stroke: A comprehensive review. AACN Clin Issues 2004;15:280-293.
Body_ID: R094007
Previous section
Bar end Bar end
pages 687 - 691
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=9781416023777&ID=C09423777


Home > Part II Case Studies > 95 Spider Bites
95 Spider Bites
Body_ID: C09523777
Jeffery Alan May
Body_ID: ctrb243
KEY POINTS
Body_ID: B095001
  1. The staple of spider bite management is supportive, primum non nocere, with RICE-rest, ice, compression, and elevation. Prudent use of tetanus + diphtheria immunization, antihistamines, and antibiotics (if the bite is deemed infected) is the best recognized plan and holds the least potential for worsening the patient's condition.
  2. In severe circumstances (e.g., in patients with disseminated intravascular coagulation) steroids are useful; antibiotics or even inhibitors of polymorphonuclear leukocyte migration, such as dapsone, may be considered.
  3. Without an obvious perpetrator (a spider or remnants thereof), the clinician should think of other causes of the lesion.
Body_ID: PB95001
INITIAL VISIT
Body_ID: HC095001
Subjective
Body_ID: HC095002
Patient Identification and Presenting Problem
Body_ID: HC095003
On a typical spring day in our large rural practice, on average three people present with "spider bites." These patients have lesions consistent with an insect bite, which is ubiquitous in the human experience. The typical signs of inflammation-rubor, dolor, calor, and tumor-as well as pruritus are likely to be associated in all cases.
Body_ID: P095001
A 20-year-old woman comes to the office complaining that something bit her on the right lower back 3 days earlier. The lesion is approximately 1.5 cm, erythematous, macular, pruritic, and slightly papular. It blanches on pressure, indicating a nonvasculitic lesion. She is given a tetanus + diphtheria (Td) booster and diphenhydramine, and released.
Body_ID: P095002
page 691
0
page 692
Body_ID: P0692
Our patient later returns to the office complaining of headaches, myalgias, and chills. By this time a 1-cm necrotic lesion on her right lower back has formed. Two other individuals seen on the same day also have lesions, which they attribute to spiders, but only one actually saw and killed a spider, which was in a pair of pants he was putting on. He was bitten on the thigh. These pants had lain on the floor overnight. This young man also has a lesion similar to the young woman's, but other than ensuing local necrosis, requiring 4 weeks' healing time, he suffered no further sequelae. The other patient's wounds did not progress, nor were there other problems.
Body_ID: P095003
Assessment
Body_ID: HC095004
On her return visit to our office, the young woman is now moderately ill. The wound has grown to an ulcer 3 by 5 cm in circumference and 1 cm deep near the original lesion. She also reports darkening of her urine for 3 to 4 days. A complete blood cell count shows a hemoglobin value of 7 g/dL and a hematocrit of 20%, with a white blood cell count of 13,000/mm3. There is a neutrophilic predominance with five to seven band cells (a left shift). Her reticulocyte count is 16% with a positive indirect Coomb's test. The INR, or international normalization ratio, of her prothrombin time is 1.2; her activated partial thromboplastin time is 31 (i.e., both of these coagulation parameters are elevated, revealing a mild coagulopathy); and her erythrocytic sedimentation rate is 132.
Body_ID: P095004
Treatment
Body_ID: HC095005
She is hospitalized and treated with corticosteroids and intravenous fluids, with prompt relief of symptoms. She is treated with a high dose of prednisone (60 mg) every day for 3 weeks and seen in the office once a week. She has no further complications. At the end of 5 weeks the wound has healed, with no need of revision or grafting.
Body_ID: P095005
DISCUSSION
Body_ID: HC095006
Two of our patients probably sustained envenomation by the brown recluse spider (Loxosceles reclusa). It is the primary culprit in significant cases of necrotic arachnidism in the United States. Of lesser significance are the black widow (Latrodectus mactans), the hobo spider (Tegenaria agrestis), and the tarantula. To place the problem of spider bites in perspective, it should be recognized that of the 60,000 members of the phyllum Arthropoda, class Arachnida, 30,000 are spiders. We are seldom more than a few feet from a member of these groups whether we are indoors or outside, and so, luckily, our topic narrows to only a few significant exemplars. They are discussed here in order of priority to their bite, prevalence, severity, and U.S. geographic locale.
Body_ID: P095006
Brown Recluse Bites
Body_ID: HC095007
Brown recluse envenomation may result in local necrosis and sometimes a more generalized systemic response, which may range from local necrosis to intravascular hemolysis and even disseminated intravascular coagulation. Although other Loxosceles species exist in the United States, L. reclusa is of greatest significance. The spiders' habitat range centers on the mid-South, the Southeast, and parts of the Southwest, including more than 16 states extending to the Midwest (Fig. 95-1).
Body_ID: P095007
Body_ID: P095008
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F095001
Figure 95-1 Range of recluse (Loxosceles) spiders. (Courtesy of Rick Vetter, http://www.spiders.ucr.edu Open this link in a new window " target="_blank">www.spiders.ucr.edu.)
page 692
0
page 693
Body_ID: P0693
The arachnid prefers temperatures above 40°F, enjoys the dry environment of woodpiles and outbuildings, and particularly likes attics, basements, closets, and storage areas. It is a nocturnal hunter and can be aggressive, although its general behavior befits its name.
Body_ID: P095009
The leg spread of the adult is commonly 3 to 4 cm, with a body length of about 5 mm. It is dark to medium brown with a characteristic violin shape (the neck of which points caudad) on the dorsal cephalothorax. This marking is more prominent in some species than in others, but L. reclusa in its mature form usually has the marking (Fig. 95-2).
Body_ID: P095010
The clinical presentation of a brown recluse bite is called loxoscelism or necrotic arachnidism (Fig. 95-3). Although all spiders possess some venom designed to immobilize and begin digestion of their prey, few species have the mouthparts and fangs to penetrate and envenomate human skin (Table 95-1). Most encounters with humans are caused by spiders nesting or foraging in clothes that are put on by the unsuspecting victim. Bites of the brown recluse are probably more numerous than once suspected because the vast majority probably result only in minimal inflammatory responses and thus are unreported. To some extent, people who have been bitten several times may develop neutralizing antibodies.
Body_ID: P095011
Body_ID: P095013
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F095002
Figure 95-2 Brown recluse spider. (From Crown LA, Loftin B, Magill E. Successful treatment of hemolytic anemia secondary to brown recluse bite. Family Practice Recertification 1998;20:22-29.)
Body_ID: P095014
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F095003
Figure 95-3 Clinical appearance of a brown recluse bite. (From Sams H. Cortland Forum, July 2000, p 35.)
Body_ID: T095001
Table 95-1. Differential Diagnosis of Possible Necrotizing Arachnidism Lesions
Body_ID: None
Vascular ulcers (arterial or venous insufficiency)
Body_ID: T095001.50
Diabetic ulcer
Body_ID: T095001.100
Infection
Body_ID: T095001.150
Bacterial (e.g., Streptococcus, Staphylococcus, anthrax)
Body_ID: T095001.200
Mycobacterial (e.g., Mycobacterium ulcerans)
Body_ID: T095001.250
Fungal
Body_ID: T095001.300
Viral (?)
Body_ID: T095001.350
Foreign body
Body_ID: T095001.400
Focal vasculitis
Body_ID: T095001.450
Injection of toxin (accidental or deliberate)
Body_ID: T095001.500
Drug reaction
Body_ID: T095001.550
Physical/mechanical trauma (may be deliberate)
Body_ID: T095001.600
Burns (especially chemical burns)
Body_ID: T095001.650
Pyoderma gangrenosum
Body_ID: T095001.700
Neoplasm
Body_ID: T095001.750
Immunosuppression
Body_ID: T095001.800
α-Antitrypsin deficiency
Body_ID: T095001.850
Fat herniation with infarction
Body_ID: T095001.900
Body_ID: T095001.950
Body_ID: T095001

From Hawdon GM, Winkel KD. Venomous marine creatures. Aust Fam Phys 1997;26:1369.
Body_ID: None
page 693
0
page 694
Body_ID: P0694
Brown recluse venom is both cytotoxic and hemotoxic and contains a complex mixture of enzymes, the most well-known constituent of which is sphingomyelinase-D. The clinical presentation varies dramatically from a small, local phenomenon to coagulopathy and, rarely, death. In the worst of lesions there is an aching, painful lesion with redness at the site, followed by a bluish bleb, usually occurring within 12 to 24 hours. This necrotic bleb is often surrounded by a white ischemic halo, which may then have an erythematous margin. The classic dermonecrotic lesion is red, white, and blue and may be extremely pruritic. The bleb usually drains within a day, leaving an ulcer. In more severe cases, the erythematous ulceration may progress. Areas with abundant adipose deposits, such as the thigh, abdomen, and buttocks, may be more severely affected. By the third or fourth day, if no spreading has occurred, the envenomation will probably not be significant. Ulcers have progressed to as much as 30 cm in diameter and have taken months to heal. Systemic responses may also occur, including fever, chills, nausea, vomiting, headache, malaise, myalgias, arthralgias, and maculopapular rashes. Severe reactions are rare and usually affect very young, very old, or immunocompromised individuals. Treatment of these very ill patients includes systemic steroids and supportive measures aimed at ameliorating the symptoms.
Body_ID: P095012
Management of the noncritically ill or milder cases of loxoscelism is problematic. There are no current practical tests for envenomation and there is no antivenom available. Local wound care, tetanus prophylaxis, and, rarely, antibiotics (if the wound is truly infected) may be considered. Antibiotics are not routinely of use; however, the antileprosy drug dapsone has been advocated by some. As mentioned earlier, sphingomyelinase-D is a relatively large and well-studied constituent of brown recluse venom. It is a potent chemotactic agent for polymorphonuclear leukocytes, whose proteolytic enzymes are then responsible for probably most of the inflammation and tissue destruction. Inhibition of this migration might be useful in diminishing the extent of the necrosis; thus is the theoretical utility of the drug dapsone derived. The downside is that at doses high enough to gain this utility (the suggested dose is 50 to 200 mg/day), many patients will suffer some degree of hemolysis (especially those with glucose-6-phosphate dehydrogenase deficiency) or methemoglobinemia (if they have NADH reductase deficiency). Testing for both prior to initiating treatment complicates use of the drug. Furthermore, there are no studies that validate its use.
Body_ID: P095015
Methods of dealing with these necrotic lesions have included local excision, oxygen, electric shock, antihistamines, isotretinoin, nicotine patches, phentolamine, dextran, low molecular weight heparin, and meat tenderizer, among others. Ice and diphenhydramine, as well as problem-focused wound care, are the only modalities that do not risk worsening or confounding the condition. Laboratory work is also focused on any specific systemic symptoms the patient develops.
Body_ID: P095016
Black Widow Bites
Body_ID: HC095008
Black widow spiders (Latrodectus) are endemic to nearly all of the United States except the extreme ecological niches of deserts, glaciers, and areas above the mountain tree lines. The female body length is up to 1.5 cm with a leg span of 4 to 5 cm. The male is approximately one-third that size. The male cannot envenomate humans and suffers a grim fate after mating with the female black widow. Only the female has fangs that are capable of penetrating human epidermis. Several species exist in the United States, but only three are black. Latrodectus mactans is shiny black and has the classic red hourglass figure on the ventral abdomen (Fig. 95-4).
Body_ID: P095017
Body_ID: P095019
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F095004
Figure 95-4 Black widow spider.
page 694
0
page 695
Body_ID: P0695
Body_ID: T095002
Table 95-2. Systemic Signs and Symptoms of Black Widow Spider Bite
Body_ID: None
Common | Occasional
Body_ID: T095002.50
Abdominal rigidity | Arrhythmia
Body_ID: T095002.100
Agitation | Bradycardia
Body_ID: T095002.150
Cutaneous hyperesthesia | Convulsion Hypertension
Body_ID: T095002.200
Headache | Mild fever
Body_ID: T095002.250
Muscle cramps and spasms | Priapism Psychosis
Body_ID: T095002.300
Nausea | Shock
Body_ID: T095002.350
Pain | Tachycardia
Body_ID: T095002.400
Perspiration Restlessness | Tachypnea and dyspnea
Body_ID: T095002.450
Vomiting |
Body_ID: T095002.500
Body_ID: T095002.550
Body_ID: T095002

From Koh WL. When to worry about spider bites: Inaccurate diagnosis can have serious, even fatal, consequences. Postgrad Med 1998;103:235.
Body_ID: None
Most victims are bitten on the hand while reaching into the spider's web lair. The bite usually causes a pinprick sensation but may go totally unrecognized. The venom consists primarily of neurotoxins, and therefore necrotic local tissue damage is unlikely. Latrodectism is the syndrome produced by the black widow venom. These neurotoxins exert, via acetylcholine release, extremes of either pallor or hyperemia at the site. This may then spread locally and, in larger envenomations, systemically. Presynaptic acetylcholine release is increased and uptake is inhibited postsynapatically, resulting in myriad symptoms that are proportional to the quantity of envenomation but may also to some extent be idiosyncratic, based on size, age, and immunocompetence of the victim. Symptoms may manifest as severe cramping usually occurring within 30 to 90 minutes and proceeding in a migratory fashion from the inoculation site. Cramping may involve the entire body, although children particularly exhibit abdominal musculature contractions. Confusion and mixed autonomic dysfunction follow: nausea, vomiting, diaphoresis, dizziness, headache, extreme restlessness or agitation and even motor paralysis may occur. Seizures and hypertensive crises with tachycardia and tachypnea are indicators of severe envenomation. Except in the special populations of the very old, young, immunocompromised, or pregnant women, complications are rare. Recovery is the rule. Peak symptoms usually occur during the few hours after the bite and subside within a day or so. Some residual subjective complaints such as paresthesias, weakness, and malaise, as well as headaches, joint pain, and insomnia, may persist for weeks (Table 95-2). Management of severe envenomation from the black widow consists primarily of supportive care with attention to airway, breathing, circulation, appropriate laboratory tests, and interventions to counteract symptoms. The primary goal is to relieve the spasms and associated pain. Intravenous calcium gluconate has been used for some time but may be of limited use. If used, 10 mL of a 10% solution is given over 20 minutes and may be repeated every 2 to 4 hours. Dantroline (a skeletal muscle relaxant) given intravenously may prove to be useful for severe envenomations. Analgesics and narcotics, either parenteral or oral, are appropriate. Antivenom use is problematic; although it is very effective, up to 9% of patients will develop a serum sickness from the equine-based product, and hypersensitivity reactions are also a risk. Authorities recommend that the use of antivenoms be restricted to situations involving life-threatening manifestations such as cardiovascular collapse, severe hypertension, or in pregnant woman with severe symptoms. If available, antivenom is given at a dose of 1 to 2 vials over 20 to 60 minutes. Skin testing should be performed before administration.
Body_ID: P095018
Other Spiders
Body_ID: HC095009
Body_ID: P095021
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F095005
Figure 95-5 Wolf spider.
Less frequent, and hence less important clinically, are the hobo spider (Tegenaria agrestis), wolf spider (Lycosidae species), and the tarantula. Tegenaria agrestis, the hobo spider, also known as the Northwestern brown spider, a European immigrant of the 20th century to Washington, Idaho, and Oregon, may contribute to cases of necrotic arachnidism similar to Loxosceles reclusa. Because experience is minimal and cases are few, it is to date managed similarly.
Body_ID: P095020
The wolf spider's moniker Lycosidae developed because the Greeks thought these spiders hunted in packs (Fig. 95-5). Its most famous member, Lycosa tarantula, was credited with causing stuporous intoxication and wild dancing. However, a different European spider, Latrodectus tredecimguttatus, was found to be the real culprit of this syndrome. In reality, Lycosa tarantulas are not true tarantulas and do little more than cause trivial stinging pain.
Body_ID: P095022
The last spiders of clinical importance in North America are the 40 species of large, slow, and long-lived tarantulas (Fig. 95-6). These somewhat fearsome-appearing spiders are not aggressive, although they possess potent tissue-toxic venom. The geometry of their jaws is more vertical than that of the other spiders discussed here, and this puts them in a different suborder, Orthognatha, and requires that they must strike their victims after assuming a raised position anteriorly. To date, treatment is purely supportive. No human demise from envenomation of these arachnids in the United States is known.
Body_ID: P095023
Body_ID: P095024
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F095006
Figure 95-6 Tucson blonde tarantula.
page 695
0
page 696
Body_ID: P0696
Summary
Body_ID: HC095010
The much maligned spiders usually are problematic for humans only during mutually unexpected encounters. The brown recluse is the most significant member with the most frequently seen bites. It and others mentioned here, with the exception of Latrodectus, use mostly cytotoxic and hemotoxic poisons, and their bites are ultimately best treated with supportive care only. This care may include cool compresses, limb immobilization, tetanus prophylaxis, and diphenhydramine, as deemed appropriate. The black widow and its Latrodectans ilk use neurotoxins and may cause broader and more serious symptoms, but they are much less frequently encountered. Although antivenom exists, its use is problematic and necessary only in the most severe circumstances.
Body_ID: P095025
The primary job for practitioners when patients present with an assumed bite is to attempt to ascertain whether the lesion was caused by the accused. As clinicians, we should never immediately accept a diagnosis purely on a hunch. The differential diagnosis of a necrotic lesion is extensive and depends on the setting, circumstances, presence of an eight-legged perpetrator, and progress of the lesion (see Table 95-1).
Body_ID: P095026
Material Available on Student Consult
Body_ID: B095002
Review Questions and Answers about Spider Bites
Body_ID: PB95002
SUGGESTED READINGS
Body_ID: None
Auerbach PS (ed). Wilderness Medicine: Management of Wilderness and Environmental Emergencies, 3rd ed. St. Louis, Mosby, 1995, pp 769-782.
Body_ID: R095001
Crown LA, Loftin B, Magill E. Successful treatment of hemolytic anemia secondary to brown recluse bite. Family Practice Recertification 1998;20:22-29.
Body_ID: R095002
Family Practice News, Clinical Rounds, April 10, 2004, p 15.
Body_ID: R095003
Hardman J (ed). Goodman and Gilman's The Pharmacological Basis of Therapeutics, 10th ed. New York, McGraw-Hill, 2001, pp 1288-1289.
Body_ID: R095004
Treatment varies for severe Loxosceles spider bite. Family Practice News, May 1, 2004, p 15.
Body_ID: R095005
Body_ID: P0697
Previous section
Bar end Bar end
pages 691 - 696
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=9781416023777&ID=C09523777


Home > Part II Case Studies > 96 Upper Extremity Numbness and Pain
96 Upper Extremity Numbness and Pain (Double Crush Syndrome)
Body_ID: C09623777
James M. Daniels
Body_ID: ctrb244
KEY POINTS
Body_ID: B096001
  1. The key to identifying patients with numbness in the upper extremity is a careful history and physical examination.
  2. Physical examination and history should focus first on elementary central nervous system lesions and then progress peripherally to peripheral nerve entrapments to rule out systemic processes that are associated with peripheral neuropathy.
  3. A differential diagnosis of the upper extremity may include stroke, focal seizures, multiple sclerosis, or some type of spinal cord tumor. It may include entrapment of the cervical spine, thoracic outlet syndrome, or peripheral nerve entrapment.
  4. Patients with confusing physical examination findings may be considered for the diagnosis of "double crush" syndrome or thoracic outlet syndrome.
  5. Nerve root entrapment of the cervical spine may cause bilateral upper extremity symptoms. The sixth cervical nerve root can cause the same sensory changes that are associated with carpal tunnel syndrome. Cervical spondylosis is common, and the diagnosis should be considered in evaluating patients for carpal tunnel syndrome.
  6. The thoracic outlet can be divided into four specific anatomic areas and nerve root entrapment can be traced back to our embryologic development.
  7. A number of populations are at increased risk of thoracic outlet syndrome and include patients involved in strenuous upper extremity work, female patients, patients with diabetes, patients involved in long work in a slumped over position such as office computer work.
  8. The hallmark of carpal tunnel syndrome is nocturnal pain and paresthesias.
  9. The clinical course of patients with carpal tunnel syndrome can be separated into three distinct groups: those with neurapraxia who have mild symptoms; those with axonotmesis who often have burning pain in their hands as a major complaint; and those with neurotmesis, which causes pronounced thenar wasting.
  10. Double crush syndrome involves a nerve entrapment at multiple sites. Patients may present with symptomatic nerve compression and have negative electromyographic nerve conduction studies. One single site may not be sufficient to cause the patient to have symptoms, but when a second site is compressed, the patient may become symptomatic. Once identified, patients can be treated conservatively and symptoms can greatly improve in 3 to 4 months.
Body_ID: PB96001
INITIAL VISIT
Body_ID: HC096001
Subjective
Body_ID: HC096002
Patient Identification and Presenting Problem
Body_ID: HC096003
Body_ID: None
Tish S. is a 45-year-old white right-hand dominant computer analyst who presents to your clinic complaining of right hand numbness.
Body_ID: P096001
History of Present Illness
Body_ID: HC096004
page 697
0
page 698
Body_ID: P0698
Approximately 2 years ago, Tish S. underwent endoscopic surgery on her left hand for carpal tunnel syndrome. Her symptoms abated slowly over 1 month. For the past 3 months, she has been waking at approximately 2 am complaining of a "pins and needles" feeling in both hands. Her symptoms are relieved if she lets her arms hang over the edge of the bed. In the morning, both of her hands feel numb and clumsy. She has trouble putting on her makeup; after this she is okay for the rest of the day. She recently started an aerobics fitness program and her symptoms have worsened. She is now having difficulty completing her exercise program because of these symptoms. Over the past week her symptoms have started affecting her work.
Body_ID: P096002
Medical History
Body_ID: HC096005
Allergies: none. Medications: venlafaxine (Effexor XR), 75 mg at bedtime for depression; ramipril (Altace), 10 mg every morning for blood pressure; glyburide and metformin (Glucovance), 1.25 mg/250 mg every morning for diabetes; 81 mg coated aspirin every morning for stroke/myocardial infarction prevention; calcium and vitamin D (Citracal: 315 mg of calcium + 200 IU of vitamin D), two in the morning and two at night, for osteoporosis prevention.
Body_ID: P096003
Social History
Body_ID: HC096006
She has been treated for depression for approximately 3 years. She is married with three children. Tish drinks about three glasses of wine per week; she smokes socially, approximately eight cigarettes per week.
Body_ID: P096004
Surgeries
Body_ID: HC096007
Her last child was born by cesarean section. She has had a laparoscopic cholecystectomy. She had the endoscopic carpal tunnel surgery on her left wrist performed by a board-certified hand surgeon at the nearby regional medical center a few years ago.
Body_ID: P096005
Review of Systems
Body_ID: HC096008
The patient has been in good health her whole life except for her diabetes, which was diagnosed 3 to 4 years ago. Tish was a gymnast in college, and she had a vaulting accident in which she fractured her right clavicle. Two months ago, she saw the surgeon who previously operated on her. The surgeon ordered electromyographic nerve conduction studies of her upper extremities, and they were normal. He prescribed neutral wrist night splints and placed her on pyridoxine (vitamin B6), 200 mg daily. He diagnosed her with a very mild case of carpal tunnel syndrome but felt that she was not a candidate for surgery at that time. She recently started perimenopausal symptoms, including hot flashes and worsening of her depression.
Body_ID: P096006
The numbness in her hand is located in the thumb and index finger, but she occasionally feels that her whole hand will fall asleep. A year ago she was involved in a motor vehicle accident and underwent chiropractic manipulative therapy for approximately 3 months. The patient plays the violin in the local municipal symphony. She has difficulty with her violin technique and feels she no longer has the control of her hands that she once had. The only thing that seems to help her is sleeping in a recliner at night. During a recent vacation to the Caribbean with her husband, her symptoms greatly improved. Her job involves the use of a computer at work and a laptop at home. She spends approximately 6 hours per day on a computer. When she was in the Caribbean, she was without any type of computer.
Body_ID: P096007
Objective
Body_ID: HC096009
Physical Examination
Body_ID: HC096010
The patient is a 5 feet 4 inch, 164-pound white woman sitting on the examination table. She is tearful with her head down and sits in a "slumped over" position. Her blood pressure is 120/80. Her pupils are equal, round, and reactive to light and accommodation. She has complete range of motion of her neck. Spurling's maneuver does not reproduce any of her symptoms. Figure 96-1 illustrates this test. There is symmetry of her shoulders except for a large bone callus over the middle of her right clavicle. She has indentations on her shoulders where her brassiere is resting.
Body_ID: P096008
Her lungs are clear to auscultation and heart sounds are within normal limits. There are no bruits noted.
Body_ID: P096009
A modified Roos maneuver reproduces the patient's symptoms in approximately 8 seconds. Figure 96-2 illustrates this maneuver. The Valsalva maneuver does not reproduce any of the symptoms in her extremities. There is no evidence of any increased spasticity in her extremities or clonus and her deep tendon reflexes are +2 and symmetrical. She can extend and flex her elbow without any difficulty and reports no symptoms with resisted pronation of the forearm. She has a negative Tinel's sign of the proximal forearm and negative Phalen's test in the proximal forearm. Median nerve compression tests at the wrist are done bilaterally for 1 minute. Figure 96-3 illustrates this tests. The patient complains that her hands feel swollen, but her physical examination is normal. Her hands are warm to touch, and there is no increase in perspiration or evidence of any type of weakness in the upper extremities. The patient has a well-healed surgical scar on her left wrist from her previous surgery. There is no redness or inflammation of any of her joints.
Body_ID: P096010
She has a negative Tinel's sign at the cubital tunnel, and flexion of both elbows for 60 seconds does not reproduce any symptoms. Flexion of both wrists for 60 seconds does not reproduce any of the patient's symptoms.
Body_ID: P096011
Assessment
Body_ID: HC096011
Differential Diagnosis
Body_ID: HC096012
Body_ID: P096012
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F096001
Figure 96-1 Spurling's maneuver. A, Axial load being applied to the top of the patient's head with the neck in a neutral position. B, The patient rotating her neck to approximately 45 degrees while slightly extending her neck. The physician then places an axial load to the patient's head, which causes compression of the ipsilateral nerve root. A positive test results in the patient complaining of reproduction of the symptoms in the affected extremity. Pain or discomfort in the neck is not considered a positive test. C, The patient rotated to the opposite direction at a 45-degree angle with her chin in extension. An axial load should not reproduce symptoms.
Body_ID: P096013
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F096002
Figure 96-2 Roos maneuver. The patient abducts her arms to 90 degrees. It is considered a positive test if there is reproduction of the patient's symptoms in the affected extremity within 1 minute.
Body_ID: P096014
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F096003
Figure 96-3 Median nerve compression test. This test is shown to be more reproducible than Phalen's test. It requires the examiner to place pressure on the volar aspect of the wrist on the affected extremity. The thumb is placed just proximal to the distal radial crease in the central part of the wrist. If the patient has palmaris longus tendon, intersection of these structures may act as a landmark for the examiner to place his or her thumb. A positive test results in the patient's symptoms being reproduced within 60 seconds of compression.
page 698
0
page 699
Body_ID: P0699
page 699
0
page 700
Body_ID: P0700
page 700
0
page 701
Body_ID: P0701
page 701
0
page 702
Body_ID: P0702
  1. Central nervous system lesions can produce numbness in the upper extremities. A stroke or some type of focal seizure could cause these symptoms. The patient has diabetes and does smoke. Her blood pressure has been under good control. She does have some risk factors for cardiovascular disease, but her physical examination is not consistent with this problem.
  2. Syringomyelia, multiple sclerosis, or some type of spinal cord tumor may also produce these symptoms. The patient's symptoms have been intermittent and not constant. She also lacks any long track signs that would go along with any cord lesion.
  3. Nerve root entrapment of the cervical spine can cause bilateral upper extremity symptoms. The sixth cervical nerve root exits the central nervous system between the C5 and C6 vertebrae. Sixth cervical nerve root entrapment causes weakness of biceps and wrist extension. The patient has neither of these findings. The sixth cervical nerve also innervates the brachioradialis reflex and is partially responsible for the biceps reflex. Sixth cervical nerve entrapment can also cause sensory changes in the forearm and thumb similar to that of carpal tunnel syndrome. Cervical spondylolysis commonly occurs in middle-aged or elderly patients and can have almost identical symptoms to those of a median nerve pathology. The patient did not have symptoms with the Valsalva maneuver, and she had a negative Spurling's test. Cervical spine films and magnetic resonance imaging of the neck can be ordered to help identify cervical spine lesions.
  4. Thoracic outlet syndrome. Pancoast's tumor can cause myosis, ptosis, and anhydrosis of the ipsilateral side of the face. This diagnosis should always be considered in a smoker. A chest radiograph or, if necessary, computed tomography of the chest can rule out this condition. The thoracic outlet consists of a triangle of muscle and bone in the shoulder and neck region in which the cervical spine nerve roots and brachial plexus transition into the upper extremity. The thoracic outlet can be divided into four sections. The first is the sternocostovertebral space, which can be occupied by Pancoast's tumor. The second is the scalene triangle bordered by the scalene muscles. These muscles can become taut or traumatized such as in a whiplash injury. They can then scar and exert pressure on the plexus. The third division of the thoracic outlet is the costoclavicular space. This is the space between the clavicle and the first rib. This space can be compromised if there is a history of trauma to the mid-clavicle and there is a large bone callus formation.
    The fourth space is the coracopectoral space, which can be compromised if there is tightness in the anterior shoulder. This often happens in middle-aged people or people who have a job that requires them to be in a bent or stooped-over position for long periods of time. The anterior musculature of the chest hypertrophies while the posterior musculature of the upper back stretches. The long dynamic tunnel of the thoracic outlet is greatly affected by posture. Rare anatomic abnormalities can cause symptoms in this area. Approximately 1% of the population has a congenital abnormality of the cervical spine that can be seen on a radiograph. An unusually long transverse process of the seventh cervical vertebra is associated with a fibrotic band. This band originates at the transverse process of C7 and inserts on the body of T2. A cervical rib on the C7 vertebrae may be associated with one of these bands but can impinge on the brachial plexus itself.
    Thoracic outlet syndrome can be traced back to our embryologic development. During development of the forelimb, buds must rotate 270 degrees to produce the position of the upper extremity at our side as opposed to the forward flexed position of quadrupeds. This rotation of the brachioplexus causes it to be circumducted between the clavicle and the first rib. As we age, the clavicle has a tendency to "sag" and cause more imbalance between the anterior and posterior thorax. This patient participates in a number of activities that can predispose her to thoracic outlet syndrome. Playing the violin causes the patient to work with her arm in an abduction position, which causes increased tension of the scalene muscle and the superior trapezius. These muscles become activated and will sometimes fire inappropriately during breathing. Usually these muscles have only a secondary function when one is breathing. In some individuals, an abnormal pattern can develop and these muscles become primarily responsible for breathing instead of the usual diaphragmatic pattern. In a relaxed position with arms at the side, the diaphragm accounts for most of the effort in breathing by approximately a 3:1 magnitude. In females, the medial third of the clavicle is lower than in males, thus shrinking the costoclavicular space. In addition to this, in women, the second dorsal vertebra is more caudad to the top of the sternum compared with men. This particular patient has what is referred to as "droopy shoulder syndrome." Patients hold their head in a slightly flexed position and the shoulders are flexed forward. This causes scapular ptosis, especially in females with larger breasts. The breasts attach to the pectoralis major muscles and exert a downward pull on the medial aspect of the clavicle. The problem is accelerated when brassiere straps are located more laterally further increasing forward flexion of the shoulders.
    The patient also has some endocrine issues that can affect neural physiology. She has diabetes and recently has experienced perimenopausal symptoms. The patient received relief when she went on vacation, decreasing the amount of physical work that she did with her violin as well as the computer keyboard. Many patients with thoracic outlet syndrome will notice that if they do any type of strenuous work during the day, that evening they will "pay the price." The patients may eventually realize that after a few days of a "lazy holiday," their symptoms improve.
    Controversy exists about thoracic outlet syndrome, and in the past only patients with vascular compromise were considered to have this entity. Neurogenic thoracic outlet syndrome is much more common, and tests performed to detect change in the patient's pulse such as Addison's and Wright's maneuver are not particularly helpful. This condition usually responds to conservative therapy in the form of specialized stretching and strengthening exercises of the neck and shoulder coupled with diaphragmatic breathing exercises. Over time, this often leads to complete resolution, if not great improvement of the patient's symptoms. The process, however, usually takes 3 to 4 months to complete.
  5. Pronator teres syndrome. The proximal median nerve courses through the anterior part of the forearm. As it does so, it passes through a number of structures in the elbow in which it can become trapped (Fig. 96-4). This syndrome can be differentiated from carpal tunnel syndrome by a number of aspects. There is usually more pain in the forearm than in the hand. Symptoms can be brought on by wrist movement. There may be a positive Tinel's sign of the forearm. Resisted pronation and passive supination bring on symptoms.
  6. Anterior interosseous syndrome. The anterior interosseous nerve arises from the median nerve approximately 5 to 8 cm distal to the lateral epicondyle. It is a pure motor nerve. This nerve innervates the flexor pollicis longus, the flexor digitorum profundus, and the pronator quadratus muscle. These patients may have specific problems with pincer grip. The pronator quadratus muscle can be tested with the elbow in flexion and the forearm in pronation, while one stretches the pronator quadratus into extreme supination.
  7. Diabetic neuropathy. This usually manifests itself by symmetrical "stocking glove" distribution and is caused by a decreased blood supply to the nerve or the nerve trunks. It usually happens in the lower extremities and would be rare to present only in the upper extremities.
  8. Carpal tunnel syndrome. The most commonly entrapped nerve in the upper extremity is the median nerve at the carpal tunnel. The nerve enters the osteofibrous tunnel, which is dorsally and laterally bounded by the bony carpus and superiorly bounded by a thick transverse carpal ligament. The median nerve shares this tunnel with nine other flexor tendons covered by two layers of synovium. This syndrome often affects patients between the ages of 40 and 60.
    There can be a number of causes for this syndrome: (1) increased volume of the tunnel content secondary to nonspecific tenosynovitis of the flexor tendon; (2) thickening or fibrosis of the transverse carpal ligament; (3) alteration of the margins of the carpus caused by fractures, dislocations, or arthritic changes; (4) tumors; or (5) systemic disease. This patient has no history of any type of injury to her wrist or any evidence that would make us think that she has any type of tumor in her wrist.
    The hallmark of this clinical syndrome is nocturnal pain and paresthesia. The patients are often awakened with a burning pain or tingling in their hand. It is relieved with shaking or wringing of their hands. In some cases, the patient's symptoms can be relieved by running their hands under hot or cold water. The median nerve has both sensorimotor branches, and usually the sensory abnormalities are noted first. Later they progress into motor involvement, and clinical findings are proportional to the degree of nerve damage.
    The clinical course of this disorder can be predicted by placing the patient into one of three groups: those with neurapraxia, those with axonotmesis, and those with neurotmesis. Group 1 patients (those with neurapraxia) would have mild symptoms including weakness or clumsiness brought on by manual labor or by computer work. Symptoms are sporadic but increase over time, and there are usually no abnormal findings on clinical examination. Group 2 patients (those patients with axonotmesis) often have burning pain in their hands, and this is usually the major complaint. There may also be some thenar weakness and atrophy, sensory loss, and loss of dexterity. These patients will lose two-point discrimination (most patients can discriminate two points at 5 mm or greater at their fingertips). Group 3 patients (those with neurotmesis) are characterized by pronounced thenar wasting. The thenar eminence can be easily evaluated by having the patient put his or her hands together in a "praying position." There could be noted loss of thenar mass when compared with the opposite hand. These patients have poor prognosis regardless of treatment.
  9. Double crush syndrome. Double crush syndrome was first described by Nakomis, who proposed that patients could become symptomatic with nerve compression if the nerve was compressed at multiple levels. One single site may not be sufficient to cause the patient to have symptoms, but when a second site is compressed, the patient may become symptomatic. This syndrome can explain why some patients continue to have symptoms or will have recurrent symptoms after nerve decompression surgery. Although each site in isolation may not be sufficient to completely relieve symptoms or electrical diagnostic abnormalities, multiple compression sites may together produce these symptoms. Patients may be mislabeled with the diagnosis of somatization or malingering when in reality they have double crush syndrome. Figure 96-5 shows potential sites of "double crush" of the median nerve. Figure 96-6 shows the most common areas of nerve injury to the upper extremity. It is only through a thorough history and physical examination that this entity can be diagnosed.
Body_ID: P096015
Body_ID: P096016
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F096004
Figure 96-4 Manual abductor pollicis brevis testing for median nerve injury. Weakness manifests as a decreased ability to abduct the thumb, making it difficult to grasp a large object. Eventually an adduction deformity of the thumb may result (ape hand). (From Saidoff DC, McDonough AL. Critical Pathways in Therapeutic Intervention: Upper Extremity. St. Louis, Mosby Yearbook, 1997, p 28.)
Clinical Course
Body_ID: HC096013
A radiograph of the patient's cervical spine shows a rudimentary C7 cervical rib (Fig. 96-7). In addition to this finding, the seventh spinous process is twice the length of the other spinous processes. At this time the patient is diagnosed with double crush syndrome because of her congenital abnormalities of her cervical spine and her posture.
Body_ID: P096017
The patient is referred for physical and occupational therapy. The occupational therapist reviews her workspace and helps her make some adjustments, such as repositioning her computer at her desk and chair. The physical therapist recommends postural re-education, selective muscle strengthening, and selective soft-tissue stretching. The treatment plan consists of a 90-day program aimed at controlling her symptoms, restoration of shortened tissue, restoration of muscle balance, improvement of posture, and development of stress management techniques.
Body_ID: P096018
page 702
0
page 703
Body_ID: P0703
Body_ID: P096020
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F096005
Figure 96-5 Nerve-gliding exercises permit mobilization of the median nerve. (From Hunter JM, Schneider LH, Mackin EJ, Callahan AD (eds): Rehabilitation of the Hand: Surgery and Therapy, 3rd ed. St. Louis, Mosby, 1990.)
The insurance company denies the physical therapist's treatment plan and recommends that Tish be evaluated by a neurologist. The neurologist repeats her electromyographic nerve conduction studies, which remain normal, and obtains a magnetic resonance imaging scan of the cervical spine. The scan shows degenerative changes in the cervical spine but no evidence of any type of nerve root impingement or cord tumor. The neurologist agrees with the assessment of the physical therapist. The patient is instructed on the "rest position" for scapular abduction and elevation (Fig. 96-8). The patient is also instructed on cervical retraction exercises (Fig. 96-9) and a brachioplexus gliding program. The occupational therapist advises the patient to switch to a sports-type brassiere, which gives the patient support without depressing her distal clavicle.
Body_ID: P096019
In approximately 1 month, the patient's symptoms improve, but she continues to have symptoms toward the end of the work week. The patient is referred to a counselor with background in biofeedback techniques and is instructed on diaphragmatic breathing exercises (Fig. 96-10). At the end of her prescribed program, the patient continues to have some intermittent symptoms but is very pleased with the result of the program. She describes her symptoms now as "manageable."
Body_ID: P096021
Material Available on Student Consult
Body_ID: B096002
Review Questions and Answers about Double Crush Syndrome
Body_ID: PB96002
page 703
0
page 704
Body_ID: P0704
Body_ID: P096022
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F096006
Figure 96-6 Common sites of nerve injury in the upper extremity. (From Patten J. Neurologic Differential Diagnosis. London, Springer-Verlag, 1996.)
page 704
0
page 705
Body_ID: P0705
Body_ID: P096023
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F096007
Figure 96-7 Radiographs of the patient's cervical spine show rudimentary C7 cervical rib.
Body_ID: P096024
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F096008
Figure 96-8 Sitting rest position using a pillow to support the arm. (From Saidoff DC, McDonough AL. Critical Pathways in Therapeutic Intervention: Upper Extremity. St. Louis, Mosby Yearbook, 1997, p 226.)
page 705
0
page 706
Body_ID: P0706
Body_ID: P096025
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F096009
Figure 96-9 Cervical retraction exercises. A, Poor technique: elevated chin. B, Poor technique: depressed chin. C, Good technique. (From Saidoff DC, McDonough AL. Critical Pathways in Therapeutic Intervention: Upper Extremity. St. Louis, Mosby Yearbook, 1997, p 227.)
Body_ID: P096026
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F096010
Figure 96-10 Rest position in supine. Pillows or use of a triangle foam wedge should be used to support the thoracic spine, scapula, and arm. (From Saidoff DC, McDonough AL. Critical Pathways in Therapeutic Intervention: Upper Extremity. St. Louis, Mosby Yearbook, 1997, p 230.)
page 706
0
page 707
Body_ID: P0707
SUGGESTED READINGS
Body_ID: None
Cherniack M, Warren N. Ambiguities in office-related injury: The poverty of present approaches. Occup Med 1999;14:1-18
Body_ID: R096001
Derebery VJ. Determining the cause of upper extremity complaints in the workpace. Occup Med 1998;13:569-582.
Body_ID: R096002
Kasdan ML. Occupational Hand and Upper Extremity Injuries and Diseases, 2nd ed. Philadelphia, Hanley [amp ] Belfus, 1998.
Body_ID: R096003
Magee DJ. Orthopedic Physical Assessment, 2nd ed. Philadelphia, WB Saunders, 1992.
Body_ID: R096004
Saidoff DC, McDonough AL. Critical Pathways in Therapeutic Intervention: Upper Extremity. St. Louis, Mosby Yearbook, 1997.
Body_ID: R096005
Body_ID: P0708
Previous section
Bar end Bar end
pages 697 - 707
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=9781416023777&ID=C09623777


Home
Problem-Oriented Medical Record
Body_ID: CS1
Robert E. Rakel
Body_ID: ctrb245
KEY POINTS
Body_ID: None
  1. The problem-oriented medical record (POMR) is an efficient office medical record ideally suited to family medicine.
  2. When used with the computerized medical record, the POMR contributes to effective communication among the many health professionals providing ongoing patient care.
  3. The SOAP format (subjective information, objective data, assessment, plan) of progress notes facilitates easy retrieval of essential information.
  4. The problem list accurately reflects past and present illnesses and alerts the physician to potential problems that could become significant in the future.
  5. A legible and well-organized medical record is a valuable asset in court.
  6. The POMR facilitates comparison of laboratory and other data over time.
Body_ID: PS001001
A well-prepared medical record is among the most useful tools available to a family physician. When functioning effectively, it communicates the relevant facts about patient care to all health personnel involved and allows for the easy documentation and retrieval of information vital to the patient's ongoing care. The information should be organized in a systematic, logical, and consistent manner and should reflect accurately the patient's state of health. Orderly recording of data is vital to efficient care and, although the information should be simplified as much as possible, it must likewise be both complete and accurate.
Body_ID: PS001002
Family medicine involves the care of patients over a prolonged period of time. Acute illnesses cannot be treated as totally isolated events but must be viewed in the total perspective of a person's or a family's long-term care. A pregnant woman, for example, may have a slightly elevated blood pressure, which should be compared with readings before and after pregnancy to assess its true importance. Similarly, her smoking habits, alcohol and caffeine intake, weight, and other physiologic and psychological functions should be noted and followed.
Body_ID: PS001003
An office record system maintains its usefulness and efficiency over time only if it is designed individually to match the objectives and the personality of the physician using it. The chart should be developed and organized according to the individual physician's preferences and needs. Some enjoy using flow sheets frequently; others are uncomfortable with them. Some prefer an adequate medication list and have no problems maintaining it; others may find it impossible to keep such a list current. The ideal record also must be kept simple and must not handicap or confine the busy physician's productivity by requiring unnecessary paperwork.
Body_ID: PS001004
The lengthy, illegible, and poorly organized office record of the past has developed into a logical, well-structured account that lends itself to quick and easy retrieval of information and ready assessment of the patient's present health care needs and potential health hazards. It also assists the physician in predicting the patient's future state of health by identifying significant risk factors.
Body_ID: PS001005
The stimulus for change in record keeping came in 1969, when Weed (1971) developed the problem-oriented medical record (POMR). Although this innovative concept originally was applied to the hospital record, its principles have served as the nucleus for major changes in outpatient records as well. The "pure" form proposed by Weed has required some modification to be adapted to family practice, but its basic concepts serve as an excellent foundation for an efficient office medical record. The POMR has also been called the patient-oriented medical record, because it helps to avoid depersonalization and emphasizes the individuality of the patient by listing the specific problems unique to that person. Hence, the patient is not just another person with gallbladder disease but an individual with a unique combination of associated problems that identify him or her as different from other patients with gallbladder disease.
Body_ID: PS001006
The POMR achieves its maximum potential in the hands of a family physician. It works especially well in the continuing care of patients with chronic illness and in complex cases involving several problems. These are areas in which family physicians are especially effective, so it is no wonder that they are the greatest promoters of the POMR. Now that many patients who suffer from previously fatal illnesses are surviving, the family physician is involved in the continuing care of ever-increasing numbers of the chronically ill. Management of patients with these chronic illnesses requires a dynamic record that accurately reflects at all times the patient's present and past medical problems and assists the physician in remaining aware of other potential problems that can become significant at any time.
Body_ID: PS001007
IMPROVED COMMUNICATION
Body_ID: HCS001001
As our society becomes more mobile and medical technology becomes increasingly complex, we need a well-organized medical record system that permits easy communication and transfer of information among health professionals, both within the same office and at separate sites. No longer can the record be a document understood only by the physician who places data in it. It must permit other physicians, as well as an increasing number of other health personnel who also depend on the record, to readily assess the patient's condition, understand the plan of management, and recognize all elements important to the patient's ongoing care. A record that can communicate information in this manner will serve as an effective tool for all members of the health care team.
Body_ID: PS001008
The maintenance of a complete and well-organized medical record over a prolonged period contributes to high-quality care by allowing the focusing of attention on preventive measures. The need for a uniform, organized collection of information in the office record will increase as more physicians practice in groups and a larger portion of costs is paid by third parties. Increased emphasis is being placed on the assessment of the quality of care, and outpatient records must be organized in a manner that permits review, just as hospital records are reviewed. Terminology also is being influenced by third-party payers. The physician and other health professionals, such as the dentist, nurse, and therapist, are now called providers, and the office visit is an encounter. It is hoped that in family practice an encounter will remain a friendly interaction between physician and patient, rather than follow Webster's definition of "a meeting of adversaries or hostile persons to engage in conflict." It is no wonder that many physicians bristle at the use of this term to refer to their relationships with patients.
Body_ID: PS001009
Improved patient care must remain the primary objective of any newly structured record system. As Murnaghan (1973) stated,
Body_ID: PS001010
Data collection and information systems cannot be justified if they subvert the process of patient care and fail to benefit the patient and provider either directly or indirectly. The growth of public, as opposed to private, responsibility for personal health services means that more and more data requirements will be placed upon the providers of care. (p 17)
Body_ID: quote2
Data collection must not be allowed to become threatening to either the patient or the physician but must be an obvious asset to the care and management of all problems related to patients.
Body_ID: PS001011
Patient Access to Medical Records
Body_ID: HCS001002
Use of the computer in medical record keeping has focused more attention on confidentiality of the medical record. Access to medical records for management purposes is being given to ever more professionals not in the health care field who are neither sensitive to patients' concerns about confidentiality nor bound by strong ethical or professional codes of conduct regarding the use of such information. A fine balance between confidentiality and access will have to be struck.
Body_ID: PS001012
The Federal Privacy Act of 1974 (Public Law 93-579) establishes the patient's right to obtain the medical record in federal institutions. Several states also have statutes as well as court decisions permitting patients' direct access to their medical records. Controversy still exists about the effect this will have on clinical care. Although there is no proof that sharing the record with the patient improves the quality of care, there is general agreement that it improves patient understanding and compliance.
Body_ID: PS001013
One survey of patients (Michael and Bordley, 1982) found that 80% believed they should be permitted to see their medical records, but they were not convinced that possessing a copy was as important as reading it. Regardless of local law, the best policy is to allow patients to examine and copy their records on request unless there is a valid medical reason for refusing to do so. Tufo and colleagues (1977) gave patients copies of their medical records in an attempt "to provide a clear statement of problems and plans to emphasize self-help and patient responsibility" (p 504). They believe that the patient's audit of the record provides feedback concerning the accuracy of the information and the level of patient understanding.
Body_ID: PS001014
Fischbach and associates (1980) also promoted the involvement of the patient. In developing their problem list and progress notes, they stated, "The attitude that 'what you don't know won't hurt you' is proving unrealistic; it is what patients do not know, but vaguely suspect, that causes them corrosive worry" (p 4).
Body_ID: PS001015
Sharing the medical record with the patient certainly has its place and can be of value, yet it calls for discretion because it can also be harmful. For example, some elderly patients may become depressed or confused by seeing a problem list containing 10 to 12 items and many medications. Patients with emotional problems may have difficulty understanding or coping with the content of progress notes.
Body_ID: PS001016
Information Retrieval
Body_ID: HCS001003
The medical record is rapidly becoming less the private property and sole responsibility of the physician and more the joint responsibility and common property of the physician, other health providers, and the patient. Information in the medical record should be highly visible, clear, and concise so that it can be retrieved easily to allow for effective and efficient use of time by the physician and other health professionals.
Body_ID: PS001017
The use of facsimile (fax) transmission greatly facilitates the transfer of medical information, including the electrocardiogram. In many ways, fax transmission is superior to telephone voice communication, express mail, and electronic mail. It can be especially useful in emergency care (Yamamoto and Wiebe, 1989).
Body_ID: PS001018
TRANSFER OF INFORMATION
Body_ID: HCS001004
It is important that the family physician incorporate the patient's entire medical background into the record, so that the total comprehensive picture is constantly available to the physician and to other health personnel who need it. Valuable medical information is often scattered in a variety of locations and thus becomes relatively inaccessible or unavailable when needed.
Body_ID: PS001019
When new patients are seen, a strong effort should be made to acquire all medical information from other physicians, government services, hospitals, and other health agencies previously involved in the patient's care. Considerable unnecessary effort and expense result when each physician, in turn, must establish full medical data for every patient, because a variety of diagnostic tests and therapeutic trials must be repeated needlessly. When the transferred record is in the form of the POMR or some similarly concise system, putting it to use is a simple matter for the new physician, and sending it on is a painless experience for the former physician because he or she knows that it can be interpreted readily and will be of benefit to the patient's care. Central computerization of the medical record in the future may obviate much of this problem. In countries with a national health service, such as Great Britain, the medical record is considered state property and is transferred automatically with patients when they move to a new community.
Body_ID: PS001020
A well-organized record system such as the POMR also allows the referring family physician to communicate the patient's total health status more effectively to consulting physicians by submitting the problem list with the consultation request. This prevents the specialist from merely treating his or her own disease specialty and ensures awareness of all of the patient's medical, social, and psychiatric problems, as well as the problems for which the consultation is being requested. When a cardiologist is asked to consult about a seriously ill patient in the coronary care unit, the problem list clearly illustrates other problems to be considered and managed and makes the need for continuing involvement by the family physician readily apparent. Subspecialists thus can avoid concentrating on a single aspect to the detriment of the whole patient.
Body_ID: PS001021
LEGIBILITY
Body_ID: HCS001005
Legibility is necessary if any data, no matter how systematically organized, are to be retrieved and collated in a rapid, accurate, and useful manner that permits the quick review of a patient's total health status. The well-known illegibility of physicians' handwriting is an understandable product of conditioning during many years of rapid note taking. This handicap, the greatest barrier to effective communication and good records, is now being removed as a rapidly increasing number of physicians turn to using a computerized record or to dictating and using secretarial services for transcription. Dictation directly into the computer will some day be common. Improved legibility is an obvious advantage in group practices, in which more than one physician and several nurses or other health professionals are likely to depend on the same record. The POMR, because of its structure, lends itself well to computerization and to dictation.
Body_ID: PS001022
Illegible records are a liability in court. It is embarrassing when physicians cannot decipher their own notes, because a judge is likely to think that if a note cannot be read, it cannot be used. In addition, a disorganized, illegible record brings into question the physician's quality of care. Intelligible and accurate medical records symbolize good care and reflect the physician's commitment to quality.
Body_ID: PS001023
ORGANIZATION OF A RECORD SYSTEM
Body_ID: HCS001006
Filing
Body_ID: HCS001007
A record-keeping system, no matter how well organized, is of little value if the medical record cannot be found. Much time can be saved by using an efficient filing system.
Body_ID: PS001024
Alphabetical Filing Systems
Body_ID: HCS001008
A popular method of record storage, especially for small practices, involves the filing of records alphabetically according to surname. Because of the similarity of many names, however, misfiling is common. Concentrations of certain ethnic groups in one community may lead to frequent occurrence of similar names. Family filing is also difficult with the alphabetical system, particularly when there are different surnames in the family.
Body_ID: PS001025
Color coding of alphabetical filing systems limits misfiling and eases retrieval. Each letter has a distinctive color. Colored labels representing the first two letters of the patient's last name are fixed to the tab on each file.
Body_ID: PS001026
Numeric Systems
Body_ID: HCS001009
Terminal digit filing seems to be a more efficient system for family practice. Fewer charts are misfiled using this system, and it allows for a more rapid and accurate placement and retrieval of records. The primary disadvantage is the need to maintain an alphabetical and numeric cross-reference index, but this is accomplished easily by computer.
Body_ID: PS001027
Color Coding
Body_ID: HCS001010
Color-coded terminal digit filing largely eliminates the possibility of misfiling or at least limits it to a narrow area. Ten colors are used, one for each of the 10 Arabic numerals 0 to 9, as opposed to the many colors needed in alphabetic systems. This system permits ready recognition of visually distinct categories, especially when open shelving is used. Records are arranged according to the last two digits. Each number is keyed to a color on the record jacket edge. The two colors representing the two digits are recognized easily if the record is misfiled. Records with the same two terminal digits then are arranged in sequence according to the numbers preceding the two terminal digits. Thus, chart 00-00-13 will be followed by 00-01-13, 00-02-13, and so on (Fig. S1-1).
Body_ID: PS001028
Body_ID: PS001029
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: FS001001
Color-coded terminal digital charts. (From Rakel RE, ed. Textbook of Family Medicine, 6th ed. Philadelphia, WB Saunders, 2002, Fig. 62-1.)
Open Shelving
Body_ID: HCS001011
Color-coded terminal digit filing works best with open-shelf filing, although it can be adapted to drawer files as well. Shelves are better than drawers, however, because they can be stacked higher and it is easier for more than one person to have access to them at a time.
Body_ID: PS001030
Family Charts
Body_ID: HCS001012
The physician's care of families is facilitated by a record system that focuses on the family. Family folders are filed under the name of the head of the household or the person responsible for the account. This is especially important when family members have different names. Sometimes the family is filed according to all persons living together in the same residence, regardless of who is paying for the care. With the numeric filing system, there is only one possible shelf location for the family folder, regardless of the variety of surnames involved. Even if surnames vary within a family because of children from previous marriages or because the wife's parents live with the family, each individual is identified by a one- or two-digit modifier within the family number.
Body_ID: PS001031
The purpose of the family chart is to provide the physician with as much information as possible relating to issues involving the entire family that could have an impact on the health of any individual member. It is important for the physician to note when the problems involving one family member influence the health of another.
Body_ID: PS001032
Family stress may become evident by a clustering of problems in many family members. The family member visit register or any form that depicts the ongoing problems of family members can assist the family physician in identifying problems that are common to the family and result from disordered family dynamics. Any technique that assists the family physician in dealing with family problems in addition to addressing the needs of individual family members enhances the quality of care to that family. Widmer et al. (1980) showed that early signs of depression include an increased number of visits by all family members and frequent complaints of pain, anxiety, and functional problems by the patient and other family members for as long as a year before the depression becomes obvious.
Body_ID: PS001033
It is useful to have a corner or prominent area in the chart to record events that are important occurrences in the patient's life so that these can be recalled and mentioned during subsequent visits. Reference to or questions about events such as the birth of a grandchild, a move into a new home, or a trip abroad will be appreciated by the patient. They often are amazed that the physician cared enough to remember items of such personal importance to them.
Body_ID: PS001034
Chart Organization
Body_ID: HCS001013
The organization of material within the chart varies with the type of chart selected, but in all cases the material should be organized in a consistent and predefined manner. If a folder is used, the problem list is usually the top sheet on the left, with the family registration record beneath it. The top sheet on the right contains the most recent progress notes, with previous progress notes beneath it, followed by the database, electrocardiograms, and correspondence. If possible, each of these sections should be divided by tabs or by some other method to allow easy identification, perhaps by using different colors for each section. A more economical method than purchasing chart dividers is to cut away the edge of progress note pages to make the underlying database accessible.
Body_ID: PS001035
USING THE POMR
Body_ID: HCS001014
Although the POMR as developed by Weed was originally directed toward organization of the hospital record, it was rapidly adapted to the outpatient setting. Its usefulness in family practice was first demonstrated by Bjorn and Cross (1970). Numerous publications and articles appearing since 1969 have developed the basic concepts further and have suggested many variations, which provide myriad choices for the individual physician. Physicians are encouraged to review the literature and then to select those components with which they feel most comfortable and that seem most useful in their particular practice. The design of any component should be varied when necessary to match individual preference.
Body_ID: PS001036
Weed describes four basic elements as the nucleus of the POMR: database, problem list, initial plan, and progress notes. Although his initial plan applies primarily to the complete workup of a new office patient or the admission workup of a hospitalized patient, most physicians prefer to incorporate it into ongoing patient care as a feature of the progress note (Fig. S1-2). The logical approach to record keeping, then, calls first for the establishment of a database, after which a problem list is developed, initial plans are identified, and the patient's progress is monitored, with continual updating of the database and problem list.
Body_ID: PS001037
Body_ID: PS001038
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: FS001002
Basic elements of the problem-oriented medical record. (From Rakel RE, ed. Textbook of Family Medicine, 6th ed. Philadelphia, WB Saunders, 2002, Fig. 62-4.)
Problem List
Body_ID: HCS001015
Although the problem list is developed largely from information accumulated in the database, it is the most important single ingredient of the POMR. If there is limited enthusiasm for using all components of the POMR, development of a problem list alone will be of significant benefit. Addition of a database will enhance its usefulness, but full benefits can be realized only when structured progress notes are also incorporated.
Body_ID: PS001039
A problem is anything that requires diagnosis or management or that interferes with quality of life as perceived by the patient. It can be a firm diagnosis, a physical symptom, or a social or economic problem. It is any physiologic, pathologic, psychological, or social item of concern to either the patient or the physician. A problem is any item that physicians believe they cannot afford to miss or that requires continuing concern or attention.
Body_ID: PS001040
The problem list serves as a comprehensive overview of the patient's present and past state of health. It indicates whether the problems are active or have occurred in the past but are at present inactive. The problem list is a reminder of what has occurred so that the physician can be helped to remember that the patient had a cholecystectomy or hysterectomy and thus does not continue to ask about the function of these organs while obtaining a history.
Body_ID: PS001041
Problems can be any of the following:
Body_ID: PS001042
  1. Anatomic (hernia)
  2. Physiologic (jaundice of unknown etiology)
  3. A sign (hepatomegaly)
  4. A symptom (dyspnea, fatigue)
  5. Economic (financial difficulty)
  6. Social (marital discord, alcoholic spouse)
  7. Psychiatric (depression)
  8. Physical handicap (paralysis, amputation)
  9. Specific diagnosis (acute rheumatic fever)
  10. Abnormal laboratory test (elevated blood urea nitrogen, elevated erythrocyte sedimentation rate)
  11. Risk factor (family history of diabetes mellitus or cancer)
Body_ID: None
A special feature of the problem list is that each is unique to that individual. It is a "snapshot" of that person's health risks and current and past medical problems. Rarely would two persons have identical problem lists.
Body_ID: PS001043
Each problem on a patient's list should be numbered, and Weed proposed that the progress notes be keyed by number to the appropriate problem on the list, thereby reflecting its present state of resolution. In hospital records, the management of each illness is identified consistently throughout the record by this same number, but this degree of attention to detail is not always followed in private practice.
Body_ID: PS001044
The types of illness seen by a family physician often are described more appropriately as symptoms or undifferentiated problems than as diseases. Disease implies a full understanding of the pathology and etiology of the illness, whereas many of the illnesses encountered by the family physician involve a varying degree of insight into the underlying etiology and a varying severity of the illness, which occasionally resolves while still in the undifferentiated state.
Body_ID: PS001045
The problem list is a dynamic picture of the patient's health problems and is changed continually by updating, as new problems are added or old problems are carried to a greater degree of resolution. It should contain all the patient's continuing problems and should have a prominent position in the record, to remind the physician constantly to care for the whole patient and not to limit attention to the problem that may be temporarily prominent. One value of the problem list is that it continually "stares back at you" and prevents the physician from focusing on too limited an area, to the exclusion of the patient's total health picture. With such a format, it is possible to orient oneself rapidly to the most important current problem without forgetting the others.
Body_ID: PS001046
All problems can be kept in proper perspective. One physician on call for another can grasp the essential nature of a case rapidly by scanning the problem list and thereby can make a more rational decision regarding the acute presenting problem. To do this, however, the problems should be printed for ease of reading and rapid scanning. The POMR also allows for more efficient use of allied health personnel, by permitting the physician to communicate effectively an assessment of the patient's problems and their management.
Body_ID: PS001047
The constant surveillance of the patient's state of health by the physician and allied health personnel and their efforts toward establishing effective health maintenance require constant monitoring of health hazards and risk factors. These risk factors should be identified on the problem list and should serve constantly to alert all health personnel to their presence.
Body_ID: PS001048
It has been said appropriately that the main value of the POMR is not its structure but its honesty. The POMR demands that all problems be described straightforwardly and at their present stage of development and resolution, no matter how elementary the terms used to describe them may be. It insists that physicians list only what they know to be present, not what they think is present. The principle to be followed is "record what is known, not what is supposed." The POMR discourages guesswork and insists on an accurate listing of actual problems and observed facts. As Weed (1971) said, "The problem list should not contain diagnostic guesses; it should simply state the problems at a level of refinement consistent with the physician's understanding, running the gamut from the precise diagnosis to the isolated, unexplained finding" (p 25).
Body_ID: PS001049
The POMR does not demand excessive compulsiveness but does require that all significant items be displayed so that they cannot be ignored. Abnormal data should be placed on the problem list and accounted for. The logic behind clinical decisions will be apparent in the POMR, and caution should be taken to avoid drawing conclusions prematurely.
Body_ID: PS001050
Design of the Problem List
Body_ID: HCS001016
The problem list can have various structures. Physicians should select those components considered most desirable and arrange them in the manner most appropriate to their practice. Most practices design their own problem lists, but a large variety of formats is available commercially. One format is that used at Baylor College of Medicine (Fig. S1-3). Some programs use a separate problem list for acute, self-limited problems because only chronic problems should be placed on the master problem list. The frequency is indicated by dates of occurrence so that recurring acute problems that can be potentially threatening to the patient's future health can be identified and transferred to the major problem list.
Body_ID: PS001051
Body_ID: PS001052
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: FS001003
Problem list. (Courtesy of Baylor College of Medicine, Houston, TX.)
Many physicians believe that temporary problems can be handled in the progress notes only and need not be identified on the problem list. Most acute and temporary problems that are encountered, however, are self-limited and usually do not recur with a frequency that requires their being placed on the master problem list.
Body_ID: PS001053
Legibility is an important component of the problem list. Problems should be either typed or printed in large letters to support the major function of the list: that problems be "visible at a glance."
Body_ID: PS001054
Various methods can be used to illustrate the active or inactive status of each problem. Those problems that have been resolved but may have an impact on the patient's future health must be retained on the problem list for continued visibility. A resolved problem can be transferred to a separate inactive column, or it can be identified by indicating the date of resolution under "comments" or in a separate column. It also can be identified by drawing a line or arrow through the problem.
Body_ID: PS001055
When a higher level of understanding or sophistication is reached for any active problem or combination of problems, these should be changed to a single new problem. This resolution to a higher level can be indicated by listing the date of resolution of the earlier problem or by deleting it and replacing it with the newer problem. Another method is to draw an arrow from the previous problem to the newer designation while maintaining the same problem number and position on the problem list, space permitting. If a comment column is used, the reason for this change can be noted. Otherwise, future information can be identified by placing over the arrow the date of the office visit at which information leading to the increased resolution was obtained. An example of such a change in problem status is the listing of "dyspnea on exertion" and "peripheral edema" as separate problems that are then resolved to "congestive heart failure" once the presence of renal disease has been ruled out. Another example would be the change of the problem of "pain, right knee" to "degenerative joint disease" when radiographic examinations identify the specific cause.
Body_ID: PS001056
Family Problem List
Body_ID: HCS001017
Family problem lists are a method of depicting the problems of each family member on the same page, along with problems that involve the entire family unit. Many family physicians prefer to include this information as part of the family genogram instead of using a family problem list.
Body_ID: PS001057
Whatever the method of organization, this comprehensive, visible, and concise overview of problems allows the physician to provide family-oriented care while keeping the ongoing problems of individual members in proper perspective. The only real disadvantage of a family problem list is the limited amount of space available and thus the limited amount of information that can be documented. If a family problem list is used, it should be displayed prominently in the family folder and should be the only place that master problems are listed. This should force the physician to look at the family as a whole. Unfortunately, there is some risk that the physician may focus on the individual's record to the exclusion of information in the family folder.
Body_ID: PS001058
The family problem list emphasizes that no one in the family can have a problem without affecting other members in some manner; in fact, the problems of greatest importance are those that by their very nature affect each family member (Grace et al., 1977). The family problem list gives the physician an awareness of the entire family's health problems. It serves as a reminder of the problems of other members who are not being seen but may need attention or follow-up.
Body_ID: PS001059
Database
Body_ID: HCS001018
The database is the first step toward developing the problem list. It is the platform on which the structure of the POMR depends for stability. The database consists of the history (chief complaint, present illness, past history, systems review, and social history), physical examination, physiologic data, and baseline laboratory studies. The database on each patient varies depending on age, gender, and race. Each physician should define the minimal data that will be collected on all patients in the practice so that office personnel can assist in ensuring that this minimum is accomplished. The collection of most elements of the database can be assigned to allied health professionals, who can obtain the information before the physician becomes involved.
Body_ID: PS001060
The database serves as the groundwork for each patient's future care and should include those tests that are effective screening procedures for significant disease or are likely to be good reference points for future problems; for example, elevations of blood pressure can have a significant long-term detrimental effect, and a mild elevation may go undetected if an earlier baseline determination is not available for comparison. The database should concentrate on the problems that must not be missed and should include those tests that are of greatest value in detecting these problems. Controversy will continue about the need for various routine tests; the issue of which test is the most reliable indicator of potentially serious disease will be settled only by further research. Tests to be emphasized in the database are those that detect disease at its earliest, presymptomatic phase so that the normal course of the disease can be interrupted and its impact minimized.
Body_ID: PS001061
The database should also identify all allergies and should include a summary of all immunizations, hospitalizations, and consultations. Thus the physician can note at a glance whether a patient has any allergies, has ever been hospitalized, or has ever required consultation by other physicians. Organizing data in this manner may take slightly longer, but the time saved in retrieval is well worth the effort.
Body_ID: PS001062
History
Body_ID: HCS001019
Among the many methods for obtaining the medical history that have been developed to save the physician time and still allow for an in-depth accumulation of valuable historic information are health history questionnaires, which are available as printed forms for the patient to complete, either in the office waiting room or at home before the visit. A questionnaire either can be self-designed or can be purchased. For situations in which the general health history questionnaire contains a considerable number of positive findings, more detailed questionnaires are also available for the cardiovascular, gastrointestinal, respiratory, or obstetric-gynecologic systems. These are a component of almost every computerized record system and can be administered by the nurse when a specific area is identified.
Body_ID: PS001063
When obtaining a complete history, it is important to have available the records from the patient's previous physicians, because the patient may have an unrealistic impression of the pathologic findings present, and accurate assessment of past problems is possible only by reviewing the actual records or a summary from the physicians involved. This information should become a permanent part of the database and should serve as a reference point for all present and future difficulties in the same areas.
Body_ID: PS001064
Physical Examination and Physiologic Data
Body_ID: HCS001020
One advantage of using a printed physical examination sheet, either on paper or on the computer, is the ability to identify information that has been obtained in part but has yet to be completed. A highly structured "check-off" format makes it possible to set a goal for completeness and to know when that goal has been reached or what remains to be done. In contrast, a nonstructured, open-ended format makes it difficult to determine what is or is not complete. Illustrations of body parts can be used in addition to the written report to depict abnormalities detected during a physical examination. Computer programs allow the input of data by pointing and clicking at selections on input screens, many of which contain anatomic drawings to describe quickly and accurately any variations noted during the physical examination.
Body_ID: PS001065
Some practices insist on a comprehensive database for all new patients and will not accept patients for treatment beyond the second visit for an episodic illness until the standard comprehensive examination has been completed. After the completion of this examination, the patient is sent a summary of the findings, including a problem list and the plans for following each problem. The patient is asked to review the material for accuracy and to keep it for a permanent record.
Body_ID: PS001066
Laboratory Data
Body_ID: HCS001021
A valuable time-saving practice is to transfer the information on all laboratory report slips to a standard laboratory data sheet-thus avoiding the bulk and confusion of a mass of laboratory slips in a variety of colors and sizes. Fears that mistakes can be made when transferring the data have been shown to be mostly unfounded, and the significant amount of time saved in retrieving and comparing a sequence of laboratory information arranged side by side chronologically is well worth the time and effort involved. This ability to follow the variations in a single or multiple tests over time on a single page is of significant benefit in maintaining an accurate overview of the patient's laboratory data, especially when compared with the system of "shingling" laboratory slips-a practice that requires locating a variety of slips so as to follow a sequence of tests such as serum potassium, thyroxine, glucose, or cholesterol. Computers do this quite well and can provide up-to-date documentation of a variety of tests in chronologic order on one summary page (Fig. S1-4).
Body_ID: PS001067
Body_ID: PS001068
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: FS001004
Laboratory data reported chronologically.
It is also useful to document chronologically the dates and results of Papanicolaou smears, electrocardiograms, radiographic examinations, and other selected parameters. The actual report forms (if they contain a more detailed description of an abnormality) can be filed to the rear of the chart. Once complete information has been transferred to the appropriate section of the database form, the slip can be discarded.
Body_ID: PS001069
The chronologic ordering of information in both the progress notes and the laboratory data is particularly useful in family practice, because changes over time and frequency of involvement can be visualized and coordinated. When there is an abnormal laboratory or physiologic finding that cannot be explained by a problem already on the problem list, it is added as a new problem and maintains that visibility until it is resolved by further diagnosis or treatment.
Body_ID: PS001070
Progress Notes
Body_ID: HCS001022
Well-organized and logically structured progress notes in combination with the problem list are the secret of the POMR's effectiveness in promoting continuing patient care. Progress notes are divided into four main components: subjective information, objective data, assessment, and plan (Fig. S1-5). These components correspond to the history, physical examination, diagnosis, and treatment sections of the traditional record. The acronym SOAP is used to describe the POMR format of a progress note and is a more descriptive and more easily pronounced term than would be the acronym HPEDT. An essential feature of any useful record is the organization of major components of the progress notes, placing the most important features in a consistent and readily identifiable position. The historic or subjective data consistently should occupy one specific position and the plan of management, or therapeutic data, another. The actual location is unimportant, so long as each maintains a separate, easily located, and readily visible identity.
Body_ID: PS001071
Body_ID: PS001072
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: FS001005
Major components of the progress note. (From Rakel RE, ed. Textbook of Family Medicine, 6th ed. Philadelphia, WB Saunders, 2002, Fig. 62-6.)
Every problem need not be described in a progress note at each visit. Comments are necessary only about those problems that are pertinent to that visit and for which some change of status or new information is noted. Likewise, every item or component of the progress note need not be commented on at each visit.
Body_ID: PS001073
Narrative progress notes are usually long, and the information is arranged randomly. Progress notes in the POMR format are in outline form and frequently contain more data, though fewer words (Fig. S1-6).
Body_ID: PS001074
Body_ID: PS001075
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: FS001006
Comparison of volume and organization of progress notes in source-oriented and problem-oriented medical records. (From Rakel RE, ed. Textbook of Family Medicine, 6th ed. Philadelphia, WB Saunders, 2002, Fig. 62-7.)
Body_ID: PS001076
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: FS001007
Summary of page in an electronic medical record (Logician EMR). (This is a fictitious patient.)
As new information is accumulated during each visit, the progress notes are used to provide feedback to continually update and modify the problem list.
Body_ID: PS001077
Components of Progress Notes
Body_ID: HCS001023
Subjective Information
Body_ID: HCS001024
This includes the history of the problem and all descriptive information perceived as important by the patient, including symptoms and feelings. It amounts to an interpretation of the problem from the patient's point of view.
Body_ID: PS001078
Objective Data
Body_ID: HCS001025
The term objective refers to those items noted on examination by the physician or allied health personnel. These data include all measurements and factual information obtained by independent observers, and they represent the facts undistorted by bias. Information within this section should also be arranged consistently in the same order (e.g., data about blood pressure, temperature, pulse, and respiration).
Body_ID: PS001079
Assessment
Body_ID: HCS001026
Assessment means either the diagnosis or a description of the problem at its present stage of resolution. Guesswork is not permitted, and only the degree of resolution that can be supported by data is described.
Body_ID: PS001080
Problem-solving techniques are a fundamental component of traditional medical education. Problem recognition, however, is too often transformed into a competitive academic game with the goal of establishing a diagnosis rapidly and with the least possible amount of data. The POMR exposes any attempt to short cut the establishment of a sound diagnosis based on the logical acquisition of adequate data. All "rule-outs" and potential causes for the problem should be reflected accurately in the record, so that the problem can be pursued to a definite conclusion. Such a conclusion can consist of either the complete disappearance of the signs or symptoms in the absence of a definite final diagnosis or the gradual interpretation of various symptoms and signs into a definite diagnosis.
Body_ID: PS001081
Plan
Body_ID: HCS001027
The diagnostic and therapeutic modalities used in the management of the problem appear here. This section should include all present medications, laboratory tests, procedures (such as exercise or inhalation therapy), further diagnostic plans (such as radiographic studies), patient education (such as informative literature and diet instruction), counseling methods, and the use of consultants. The entire plan (or treatment) section is the most important portion of the progress notes and should be located prominently so that it can be found easily, because future evaluation requires the comparison of outcome with previous treatment plans to determine whether the results obtained match previous expectations. Thus the success or failure of earlier plans can be measured. The use of a green or red pen to write the plan allows its easy identification.
Body_ID: PS001082
A plan that is well considered helps to maintain continuity of care and allows the physician to communicate to an associate on call the plans for the patient's management. Three major subdivisions constitute the execution of the plan:
Body_ID: PS001083
  1. Diagnostic studies should contain the "rule-outs" and the tests to be used in the process of differential diagnosis. Also under the heading of diagnostic studies would be the laboratory tests to be done at the next visit. The nurse or laboratory technician is thus alerted of the need to obtain these results before the physician becomes involved. The diagnostic studies category indicates the need for more information, and it lists the tests to be conducted to assist in the future evaluation of a problem.
  2. Therapeutic measures include medications and other treatment modalities.
  3. Patient education consists of the issues to be addressed for patient understanding and compliance. This often-neglected area warrants attention by its inclusion as a regular item in the progress notes. The patient education section is of greatest importance for patients with chronic problems, because treatment of one form or another will be a constant feature throughout their lives. The patient should know what to expect from treatment, what side effects are possible, and how a specific medication might react with other drugs or foods. Unexpected events should be avoided as much as possible so as to maintain maximum compliance. The patient also needs sufficient insight about the problem to know when to seek help without further delay. When patient instruction is given, whether this be the distribution of an American Heart Association booklet on hypertension or information about the hazards of smoking, it should be documented in the record so that other health personnel who share responsibility for continuing education of the patient will remain informed.
Body_ID: None
Hospital Discharge Summaries
Body_ID: HCS001028
These summaries should also be organized in the POMR format, with each problem being identified and numbered and the pertinent information "SOAPed." This record (the discharge summary) is then incorporated into the office record at the appropriate chronologic point to assist in the continuing care of the patient during future office visits.
Body_ID: PS001084
AVOIDING LEGAL PITFALLS
Body_ID: HCS001029
Juries have a tendency to believe that if an event is not recorded, it never occurred; therefore, a complete and accurate medical record is the physician's best defense in a malpractice suit. Because there is often a 2- or 3-year delay before a case reaches court, recall from memory will be difficult. Therefore, an accurate and legible record is essential.
Body_ID: PS001085
Every page of the medical record should bear the patient's name. Progress notes should be signed, dated, arranged chronologically, and typed or written in ink, never in pencil.
Body_ID: PS001086
Derogatory, trivial, or loose comments about patients or colleagues should not be recorded; they could prove embarrassing if publicized during a legal review. Similarly, vague and ambiguous statements, such as "the patient is feeling better," should be avoided.
Body_ID: PS001087
Altering a Record
Body_ID: HCS001030
Adding or changing a statement is no problem if it is done correctly and no suit is pending. However, altering the record after a suit has been filed is the kiss of death, because this behavior is considered tampering and arouses suspicions that are difficult to dispel. If it is necessary to change an entry in the chart because of an error, then the inaccurate material should be deleted with a single line so that the words remain legible. The change should be initialed and the date and time noted in the margin with a note explaining the reason for making the change.
Body_ID: PS001088
Documenting Phone Calls
Body_ID: HCS001031
It is wise to document every telephone call received in the office. Requests for prescription refills should be documented in the medical record, as should any call involving medical advice or treatment.
Body_ID: PS001089
Words to Avoid
Body_ID: HCS001032
Medical records are not privileged and confidential; the information belongs to the patient. Maligning or deprecatory remarks are certainly inappropriate. Words that should be avoided are "simple," "routine," and "uncomplicated," because they suggest a guarantee or predict a good outcome. If the patient is described as uncooperative, then the reasons should be documented. Similarly, if patients refuse certain diagnostic tests or procedures, then this should be documented, along with the reason for recommending the test. That the patient was informed of the need for the test is also important. A suit has never been brought successfully because the physician gave the patient too much information.
Body_ID: PS001090
THE COMPUTERIZED (ELECTRONIC) MEDICAL RECORD
Body_ID: HCS001033
Many commercial computerized systems are available for scheduling appointments, billing, insurance processing, and computerization of the medical record is rapidly being incorporated in medical offices throughout the United States (see Chapter 12 in the textbook). An effective computerized system promotes better patient care by stabilizing costs, improving accessibility of information, and facilitating the demonstration of quality care.
Body_ID: PS001091
As a result of increased use of personal computers and their incorporation throughout industry, patient attitudes toward their use in medical record keeping are changing. Ornstein and Bearden (1994) found that patients believed that physicians using computerized patient records were using state-of-the-art technology, which can be interpreted as also practicing up-to-date medicine. Rather than being more concerned about confidentiality, some believed that information kept on a computerized record may be more secure than that on paper records.
Body_ID: PS001092
An advantage of the electronic medical record is the ability to share the monitor with patients and have them confirm the accuracy of the information entered. This ability is particularly useful when documenting the present illness, because the patient may add useful data that otherwise might have been omitted. It also confirms in the patient's mind the importance of instructions given by the physician, such as those relating to exercise, smoking cessation, or specific medication instructions, because the patient sees this information entered into the computer.
Body_ID: PS001093
Voice-activated systems will revolutionize the way family physicians document their care of patients. Many are already on the market, and more are sure to follow as the technology improves.
Body_ID: PS001094
Now that the computer is available for billing and other office functions, problem indexing in family practice can be especially useful, in that it permits easy retrieval of charts required for audit as part of the recertification process of the American Board of Family Medicine.
Body_ID: PS001095
Other Material Available on Student Consult
Body_ID: PS001096
Review Questions and Answers about Problem-Oriented Medical Record
Body_ID: PS001097
REFERENCES
Body_ID: None
Bjorn JC, Cross HD. Problem Oriented Practice. Chicago, Modern Hospital Press, 1970.
Body_ID: R001001
Fischbach RL, Sionelo-Bayog A, Needle A, et al. The patient and practitioner as coauthors of the medical record. Patient Counseling Health Educ 1980;First Quarter:1.
Body_ID: R001002
Grace NT, Neal EM, Wellock CE, et al. The family-oriented medical record. J Fam Pract 1977;4:91-98.
Body_ID: R001003
Michael M, Bordley C. Do patients want access to their medical records? Med Care 1982;20:432-435.
Body_ID: R001004
Murnaghan JG. Ambulatory medical care data: Review of the conference proceedings. Report of a conference on ambulatory care records, Chicago, April 1972. Med Care 1973;11(Suppl):13.
Body_ID: R001005
Ornstein S, Bearden A. Patient perspectives on computer-based medical records. J Fam Pract 1994;38:606-610.
Body_ID: R001006
Rakel RE, ed. Textbook of Family Medicine, 6th ed. Philadelphia, WB Saunders, 2002.
Body_ID: R001007
Tufo HM, Bouchard RE, Rubin AS, et al. Problem-oriented approach to practice. II. Development of the system through audit and implication. JAMA 1977;238:502-505.
Body_ID: R001008
Weed LL: Medical Records, Medical Education and Patient Care. Chicago, Press of Case Western Reserve University, 1971.
Body_ID: R001009
Widmer RB, Cadoret RJ, North CS. Depression in family practice: Some effects on spouses and children. J Fam Pract 1980;10:45-51.
Body_ID: R001010
Yamamoto LG, Wiebe RA. Improving medical communication with facsimile (fax) transmission. Am J Emerg Med 7:203, 1989-208.
Body_ID: R001011
Previous section
Bar end Bar end
page 707
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=9781416023777&ID=CS1


Home
Sore Throat (Pharyngitis)
Body_ID: CS2
Miriam Vincent
Body_ID: ctrb246
KEY POINTS
Body_ID: None
  1. Most sore throats are of infectious etiology.
  2. There is no one sign or symptom that is pathognomonic of group A β-hemolytic strep throat.
  3. A sore throat accompanied by fever, tonsillar exudates, and cervical adenopathy in the absence of cough, rhinorrhea, and conjunctivitis is probably of streptococcal origin.
Body_ID: PS002001
INITIAL VISIT
Body_ID: HCS002001
Subjectives
Body_ID: HCS002002
Patient Identification and Presenting Problem
Body_ID: HCS002003
Joe H is a 13-year-old adolescent who presents to his family physician accompanied by his mother with a complaint of a sore throat.
Body_ID: PS002002
Present Illness
Body_ID: HCS002004
Joe states that he was well until 3 days ago, when he awakened with a dry, sore, scratchy throat. It became uncomfortable to swallow food, except for ice cream, which he states makes him produce yellow mucus that he has been expectorating. The following morning he experienced mild nasal congestion, cough, and red, burning eyes with watery discharge. He complains that his eyes are annoying him as if something foreign was in them and that he had difficulty opening his eyelids when he awoke from sleep because "dried-up pus" was keeping them closed. He states that his vision is unchanged. He reveals that he feels "warm" and denies sweats, chills, skin rash, diarrhea, abdominal discomfort, or anorexia. Yesterday he took ibuprofen, drank tea, and ate chicken soup with little relief. Joe states that he has not had a sore throat in the past year and that several youths in his eighth-grade class have had these symptoms over the last week.
Body_ID: PS002003
Medical History
Body_ID: HCS002005
Joe has been healthy all of his life. He has no chronic illnesses or history of surgery, and he has never been hospitalized. He has no history of recurrent throat or ear infections as a child and takes no medications. His mother cannot recall the last time Joe was prescribed an antibiotic and states it must have been more than 5 years ago.
Body_ID: PS002004
Family History
Body_ID: HCS002006
Joe has five siblings who are all in good health at this time. His parents are well; neither has any chronic illness and neither is a smoker. His maternal grandmother has hypertension and a history of breast cancer, and his paternal grandfather has type 2 diabetes mellitus. His other grandparents are alive and well.
Body_ID: PS002005
Social History
Body_ID: HCS002007
Joe is an eighth-grade student who is on the honor roll at school. He states that he enjoys music, being with his friends at school, and baseball. He denies having a girlfriend or involvement in sexual activity. Joe says that he does not smoke either cigarettes or marijuana, nor does he sniff glue or use any other illicit drugs. He denies drinking alcohol and volunteers that he and his friends "have better things to do." Joe lives with both of his parents and his five siblings in a three-bedroom co-op apartment, where he shares a room with two of his older brothers. He has not traveled recently. He plans to attend college and then law school.
Body_ID: PS002006
Review of Systems
Body_ID: HCS002008
The patient denies headache, photophobia, change in vision, ear ache, stiff neck, shortness of breath, chest discomfort or chest pain when breathing, abdominal pain or fullness, joint stiffness, or rash. Joe states that the glands in his neck are swollen but do not cause him pain. He states that his throat is very sore and wants to know when he will be better.
Body_ID: PS002007
Objectives
Body_ID: HCS002009
Physical Examination
Body_ID: HCS002010
Joe is a well-developed, well-nourished, alert, cooperative 13-year-old African American adolescent male sitting on the examination table in no acute distress. His height is 5 feet 11 inches, weight is 172 pounds, temperature is 100.80°F (38.2°C), respiratory rate is 20 breaths/minute, blood pressure is 117/72 mm Hg, and pulse is 96 beats/minute and regular. An examination of his head reveals no rash; his external ear canals and tympanic membranes are clear bilaterally with landmarks and light reflex visualized. You note that his conjunctiva have marked erythema bilaterally and that there is follicular hypertrophy with scant dried exudate. His pupils are equal in size, round and reactive to light and accommodation; visual acuity by Snellen testing at 20 feet is 20/20 bilaterally; the extraocular muscles are intact. His nose shows boggy turbinates and scant yellow crusting; the maxillary and frontal sinuses are nontender and transilluminate. He has good dentition, no strawberry spots on his tongue or palatal petechiae. Your examination of his oropharynx reveals enlarged tonsils with tonsillar and posterior pharyngeal pillar yellow with globular exudate and hypertrophy of tonsillar crypts. His neck is supple, with no bruits or thyromegaly; you palpate enlarged, nontender anterior cervical lymph nodes bilaterally. His lungs are clear to auscultation and percussion. A cardiac examination reveals normal sinus rhythm without murmurs, gallops, or rubs. Examination of his abdomen reveals positive bowel sounds; the abdomen is nontender, and there is no enlargement or tenderness of the liver or spleen. His extremities show a full range of motion and no joint swelling; full pulses are palpated in all extremities. No focal neurologic lesions, skin rashes, or desquamation are noted during the physical examination.
Body_ID: PS002008
Assessment
Body_ID: HCS002011
Working Diagnosis
Body_ID: HCS002012
The combination of pharyngitis, conjunctivitis, and low-grade fever in the absence of hepatosplenomegaly strongly suggests a working diagnosis of adenoviral pharyngoconjunctivitis.
Body_ID: PS002009
Differential Diagnosis
Body_ID: HCS002013
Table S2-1 outlines the differential diagnosis of sore throat. Pharyngitis, most commonly presenting as a sore throat, usually has a viral or bacterial etiology. Although other causes can result in a sore throat, such as allergy, the most common causes of pharyngitis are infectious, usually of viral origin (Bisno, 2001 B; Middletown, 1996 B).
Body_ID: PS002010
Body_ID: TS002001
Table S00-1. Common Causes of Pharyngitis
Body_ID: None
Viral Pharyngitis (40% to 50%) | Bacterial Pharyngitis (20% to 30%) | Other Causes(20% to 25%)
Body_ID: TS002001.50
Rhinovirus (20%) Adenovirus (5%) Coronavirus (5%) Epstein-Barr virus (5%) Herpes simplex virus (5%) Influenza virus (5%) Enterovirus (1%) | Group A b-hemolytic strep (20%)* Mycoplasma pneumoniae (5%) Arcanobacterium (<5%) Neisseria gonorrhoeae (<1%) Corynebacterium diphtheriae (1%) | Allergy Foreign body Fungal infection Gastroesophageal reflux disease Kawasaki syndrome Oropharyngeal cancer
Body_ID: TS002001.100
Body_ID: TS002001

*Streptococcus pyogenes (GAbHS)
Body_ID: None
A complete history and thorough physical examination are essential in the evaluating the patient with sore throat. The history should include information about exposure to infection, past illness, recent travel, and the onset, progression, severity of the sore throat along with associated symptoms. Associated symptoms generally suggestive of viral pharyngitis include cough, low-grade fever, ear ache, conjunctivitis, coryza, and a rapid onset of a sore, scratchy throat (Middleton, 1996 B; Pitetti, 1999 B). Findings on physical examination that support a diagnosis of viral etiology include the presence of low-grade fever, pharyngeal erythema in a swollen or boggy pharynx, scanty or absent exudates, and vesicles or oral ulcers. Common causes of viral phayrngitis are listed in Table S2-1.
Body_ID: PS002011
About 30% of all sore throats have a bacterial etiology, usually Streptococcus pyogenes, also known as group A β-hemolytic streptococcus (GAβHS). Unfortunately for the provider, there is no single pathognomonic sign or symptom that is absolutely diagnostic of infection by GAβHS. Suggestive symptoms associated with the sore throat caused by GAβHS include abdominal pain and a lack of the conjunctivitis, cough, rhinorrhea, and congestion associated with viral infections. Findings on physical examination that support a diagnosis of strep throat include fever, patchy tonsillar exudates, tender anterior cervical lymphadenopathy, pharyngeal erythema and swelling, edematous uvula, petechial palate, strawberry tongue, and a scarlatiniform rash (Pittetti, 1999 B; McIsaac et al., 2000 A, 2004 B). No single finding in the history or on the physical examination is sufficiently sensitive or specific enough to diagnose or exclude GAβHS as the etiologic agent of the sore throat under evaluation.
Body_ID: PS002012
Accurate diagnoses of the other causes of pharyngitis also depend on a thorough history and physical examination. Allergic pharyngitis is seasonal and associated with conjunctival and oropharyngeal pruritus without fever and adenopathy. Irritative pharyngitis has a strongly suggestive historical component of exposure (cigarette smoke, hot foods, acid, lye, swallowing a foreign body), especially during the winter when hot-air heating is used, and usually begins as a dry and irritated sore throat that develops into the presenting sore throat. Overuse of the voice or viral pharyngitis can present as hoarseness associated with cough. Patients with a history of cigarette smoking or those with occupations that include the use of aniline dyes or woodworking deserve a thorough evaluation for oropharyngeal carcinoma as a cause of their pharyngitis. Common other causes of pharyngitis are listed in Table S2-1.
Body_ID: PS002013
Plan
Body_ID: HCS002014
Diagnosis
Body_ID: HCS002015
Although the findings of pharyngitis, conjunctivitis, and low-grade fever in the absence of hepatosplenomegaly strongly suggest a working diagnosis of adenoviral pharyngoconjunctivitis, Joe does have fever, tonsillar exudates, and cervical adenopathy (though nontender). On the scoring system as described by McIsaac, he has a streptococcal score of 3 (1 point each for fever, exudates, and age younger than 15 years) and should have a diagnostic rapid antigen detection test for streptococcus. This diagnostic test, developed in the 1980s, works by extracting the group A antigen from the carbohydrate portion of the bacterial cell wall and uses an immunologic reaction (detected by a color change) to demonstrate the presence of the antigen. Adenovirus is the probable cause of Joe's sore throat. However, the possible life-threatening sequelae of missing a GAβHS infection, such as acute rheumatic fever, mandates further workup in our patient who has some of the clinical findings associated with strep throat. It is important always to remember that there is no single finding on the history or physical examination that can definitively diagnose or exclude GAβHS as the etiologic agent of the sore throat under evaluation.
Body_ID: PS002014
A rapid streptococcal antigen detection test is performed by swabbing Joe's throat, and the result is negative. If clinical suspicions were strong for GAβHS, a throat culture, which still remains the gold standard in laboratory testing for the confirmation of GAβHS, could be performed. Proper sampling technique and a 24-hour delay would be necessary to obtain reliable results. It is not necessary for Joe to have a throat culture at this time.
Body_ID: PS002015
Although throat culture was not considered necessary, Joe is an adolescent with an exudative pharyngitis and lymphadenopathy. The primary care provider should also consider the possibility of infectious mononucleosis with Epstein-Barr virus as the viral etiology as a part of the differential diagnosis. Mononucleosis generally presents with the classic triad of exudative pharyngitis, lymphadenopathy, and splenomegaly, and must be considered-especially in adolescents and young adults with a prolonged history of sore throat. The severity of presenting symptoms may be variable and usually include the classic prodrome of malaise, fatigue, fever, chills, severe sore throat, posterior cervical lymphadenopathy, and tonsillopharyngitis (Middleton, 1996 B). Because of his age and the presence of exudative pharyngitis and lympadenopathy, a heterophile antibody test (Monospot test) for Epstein-Barr virus was sent. This test is falsely negative in approximately one-third of cases during the first week of illness, but its sensitivity increases to greater than 80% by the second week (Middleton, 1996 B). The results are generally available after 2 to 3 days.
Body_ID: PS002016
Therapy
Body_ID: HCS002016
The patient is prophylactically treated with antibiotic ophthalmic solution to cleanse his eyes and prevent secondary bacterial infection. Viral pharyngitis is usually self-limited and benign in nature. The treatment of adenoviral infection is supportive and includes rest, fluid intake, frequent gargling with warm saline and the use of throat lozenges, acetaminophen and other analgesics for symptomatic relief. This illness resolves spontaneously in 6 to 7 days (Middleton, 1996 B).
Body_ID: PS002017
Patient Education
Body_ID: HCS002017
The patient and his mother are educated on the self-limited course of adenoviral pharyngoconjunctivitis. His mother is concerned that he may have strep throat and questions why he has not been prescribed an antibiotic for his pharyngitis; you discuss the supportive measures outlined in the Therapy section above. You explain the findings on physical examination in combination with the negative results of the rapid streptococcal antigen test and that the treatment with the antibiotic ophthalmic solution is prophylactic and even optional; this explanation reassures her. She confirms her preference that her son have the eyedrops. You inform her that this is a disease that is spread by interpersonal contact and that everyone in the household, especially his brothers with whom he shares a bedroom, is at high risk for contagion. You also tell her that the incubation period is 3 to 8 days, remind her that the illness resolves spontaneously in 6 to 7 days, and reassure them both that Joe can expect to get better over the next 3 to 4 days. You advise him to remain home from school and give him a medical release letter for the school nurse. You tell Joe and Mrs. H that you expect the Monospot test to be negative and that you will call the house to confirm the expected results. If Joe's condition has not improved within a week, he is advised to return to your office for further evaluation. You are confident that his pharyngoconjunctivitis will resolve and that he will be able to resume his normal activities as you have predicted.
Body_ID: PS002018
DISCUSSION
Body_ID: HCS002018
Pharyngitis is defined as an inflammation of the musculomembranous passage located between the mouth, the posterior nares, and the larynx, known as the pharynx. Patients with pharyngitis most commonly complain of sore throat as their presenting symptom. Pharyngitis is in the top 20 reported diagnoses resulting in an office visit (Ebell et al., 2000 A) and one of the most common conditions evaluated by the family physician.
Body_ID: PS002019
Most cases of pharyngitis (70%) have an infectious etiology, usually viral (40% to 50%), and are generally benign and self-limited. The treatment of viral sore throats is supportive and should include rest, fluid intake, frequent gargling with warm saline and the use of throat lozenges, acetaminophen and other analgesics for symptomatic relief.
Body_ID: PS002020
Approximately 20% to 30% of pharyngitic infections have a bacterial etiology, most often GAβHS. Infection with this organism is important clinically because of the acute morbidity and suppurative and nonsuppurative complications associated with GAβHS, and particularly the life-threatening complication of acute rheumatic fever. This concern, in combination with the absence of a finding in the history or on the physical examination that is sufficiently sensitive or specific enough to diagnose or exclude GAβHS, often leads clinicians to overdiagnose and unnecessarily prescribe antibiotics in the treatment of pharyngitis. The annual incidence of acute rheumatic fever in the United States is less than one case in 100,000 (Oliver, 2000 B). Group A β-hemolytic streptococcal pharyngitis is the only common form of acute pharyngitis for which antibiotic therapy is indicated. To avoid the excessive use of antibiotics, investigators have developed scoring systems designed to maximize diagnostic accuracy in the identification of pharyngitis caused by GAβHS (McIsaac et al., 1998 A).
Body_ID: PS002021
McIsaac et al. used four previously identified signs (valued at 1 point each) that independently predict a positive throat culture for GAβHS (Pichichero, 1992 B): tonsillar exudate, tender anterior cervical lympadenopathy, lack of cough, and a history of fever higher than 100.4°F (38°C)-and when combined with a patient's age score (<15 years old, 1 point; 15-45 years, zero points; >45 years old, minus 1 point)-guide the provider with respect to the probability, follow-up diagnostic recommendation, and/or treatment for GAβHS as the etiology of the sore throat under evaluation (McIsaac et al., 1998 A). If a patient receives a score of -1or 0 points, streptococcal infection is improbable; if the score using the above criteria is 1 to 3 points, a rapid streptococcal antigen test is recommended to guide treatment; a score of 4 to 5 points strongly suggests GAβHS and empirical antibiotics (McIsaac et al., 1998 A) (first-line choice is penicillin in patients not having a history of allergy). More recently, in adults throat culture (McIsaac et al., 2004 A) for GAβHS is recommended. The validity of these scoring systems have been confirmed in evidence-based studies (Ebell et al., 2000 A; McIsaac et al., 1998 A) and are meant to serve as guides in conjunction with clinical judgment for the primary care provider evaluating a sore throat. Our patient, Joe, received a score of 3, one each for tonsillar exudate, fever, and age younger than 15 years. The recommended rapid streptococcal antigen test was negative, confirming a clinical suspicion of a viral sore throat. A summary of laboratory tests that may be useful in the evaluation of pharyngitis is found in Table S2-2.
Body_ID: PS002022
Body_ID: TS002002
Table S00-2. Laboratory Tests That May Be Useful in the Evaluation of Pharyngitis
Body_ID: None
Test | Type | Sensitivity and Specificity
Body_ID: TS002002.50
Complete blood count with differential analysis of white blood cells | Analysis of cellular components of the blood | Atypical lymphocytosis, thrombocytopenia and/or granulocytopenia are suggestive of mononucleosis. (sensitivity and specificity for mononucleosis not known)
Body_ID: TS002002.100
Rapid streptococcal antigen test | Throat swab tested for the presence of the group A streptococcus carbohydrate; result indicated by color is available in minutes. | Specificity > 95%Sensitivity 80% to 97%, depending on the test utilized
Body_ID: TS002002.150
Throat culture | Pharyngeal specimen obtained by swab of posterior tonsillar pharynx and swab then used to inoculate 5% sheeps' blood agar plate with bacitracin disk; result available in 24-48 hours | Specificity 95% to 99%Sensitivity 90% to 97%Highly dependent on proper technique, medium, and incubation
Body_ID: TS002002.200
Heterophile antibody (Monospot test) | Rapid slide agglutination test for the heterophile antibody induced by Epstein-Barr virus | First week: specificity 88%, sensitivity 69% Second week: specificity 88%, sensitivity 81% Overall: specificity 99%, sensitivity 86%
Body_ID: TS002002.250
Body_ID: TS002002
Body_ID: None
The evaluation, diagnosis, and most appropriate management of pharyngitis depends on taking a complete history and performing a thorough physical examination. The majority of sore throats are of viral etiology. Although there is no single finding in the history or on the physical examination that is sufficiently sensitive or specific enough to diagnose or exclude Group A β-hemolytic streptococcus, there are validated scoring systems available that are designed to assist the provider so that the most judicious use of antibiotics can be applied in the treatment of patients presenting with sore throat.
Body_ID: PS002023
Other Material Available on Student Consult
Body_ID: PS002024
Review Questions and Answers about Pharyngitis
Body_ID: PS002025
REFERENCES
Body_ID: None
1. Bisno AL. Acute pharyngitis. N Engl J Med 2001;344:205-211. B
Body_ID: R1
2. Ebell MH, Smith MA, Barry HC, Ives K, Carey M. Does this patient have strep throat? JAMA 2000;284:2912-2918. A
Body_ID: R2
3. McIsaac WJ, Goel V, To T, Low DE. The validity of a sore throat score in family practice. CMAJ 2000;163:811-815. A
Body_ID: R3
4. McIsaac WJ, Kellner JD, Aufricht P, Vanjaka A, Low DE. Empiric validation of guidelines for the management of pharyngitis in children and adults. JAMA 2004;291:1587-1595. A
Body_ID: R4
5. McIsaac WJ, White D, Tannenbaum D, Low DE. A clinical score to reduce unnecessary antibiotic use in patients with sore throat. CMAJ 1998;158:75-83. A
Body_ID: R5
6. Middleton DB. Pharyngitis. Prim Care 1996;23:719-739. B
Body_ID: R6
7. Oliver C. Rheumatic fever-is it still a problem?s J Antimicrob Chemother 2000;45(Suppl):13-21. B
Body_ID: R7
8. Pichichero ME. Treatment issues for group A beta hemolytic streptococcal pharyngitis and tonsillitis. Fam Prac Recert 1992;14(12 Suppl):19-26. B
Body_ID: R8
9. Pitetti RD, Wald ER. Strep throat: Considering the diagnostic options. Patient Care 1999;33:119-145. B
Body_ID: R9
10. Cherry DK, Woodwell DA. National Ambulatory Medical Care Survey: 2000 summary. Adv Data 2002;328:1-32. A
Body_ID: R10
Evidence levels A Randomized, controlled trials (RCTs), meta-analyses, well-designed systematic reviews of RCTs. B Case-control or cohort studies, nonrandomized clinical trials, systematic reviews of studies other than RCTs, cross-sectional studies, retrospective studies, certain uncontrolled studies. C Consensus statements, expert guidelines, usual practice, opinion.
Body_ID: PS002026
Previous section
Bar end Bar end
page 707
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=9781416023777&ID=CS2


Home
Alzheimer's Disease
Body_ID: CS3
Kurt Kurowski
Body_ID: ctrb247
Initial Visit
Body_ID: HCS003001
Subjective
Body_ID: HCS003002
Patient Identification and Presenting Problem
Body_ID: HCS003003
SA is a 72-year-old woman who is brought in by two family members who are concerned about her memory problems. SA's daughters state that they have noted problems with her memory for the last 3 years. She has had particular difficulty with her memory of recent events, and they became particularly concerned when she became lost yesterday while driving down unfamiliar streets. SA does admit to having difficulty remembering things sometimes and says she became very frightened when she got lost yesterday. She then begins to cry and asks if you are going to put her in a nursing home. There have been no headaches, falls, clumsiness, numbness, weakness, paresthesias, gait disturbances, or tremor. Her speech has changed only in that she has difficulty naming things at times. Her speech has otherwise been fluent, and she seems to have excellent comprehension of what she is told. She believes she is hearing and seeing appropriately. She has felt well otherwise and denies fever or recent illness. She and her family believe that these symptoms started about 3 years ago and have been slowly progressing since.
Body_ID: PS003001
Medical History
Body_ID: HCS003004
SA has a history of hypertension, diagnosed 20 years ago, for which she takes hydrochlorothiazide 25 mg each day. She also has a history of hypercholesterolemia for which she has been on a low-cholesterol diet. She has never had a stroke. She had a total abdominal hysterectomy with bilateral oophorectomy at the age of 40 years for uterine fibroids. The only nonprescription medication she takes is a calcium supplement to prevent osteoporosis. She does not take any herbal products. She has no history of psychiatric illness.
Body_ID: PS003002
Family History
Body_ID: HCS003005
SA's father died of myocardial infarction at the age of 69 years. Her mother died of ovarian cancer at the age of 58 years. Two younger brothers both have hypertension but are otherwise well.
Body_ID: PS003003
Social History
Body_ID: HCS003006
SA is married and lives with her husband. Besides the two daughters they have one son who lives out of state. The daughters live in town but with their own families. After finishing high school, SA worked in retail for many years. She is an accomplished swimmer and still volunteers time teaching swimming. She never smoked or used illicit drugs. She drinks one glass of wine almost every day.
Body_ID: PS003004
Review of Systems
Body_ID: HCS003007
The patient denies headaches or any history of head trauma; she also denies any depressed mood or change in her sleep or eating patterns. She denies fever, cough, shortness of breath, constipation, weight change, polyuria, or polydipsia. She admits to feeling anxious but states that this is a reaction to her memory problems. She denies any hallucinations or delusions.
Body_ID: PS003005
Objective
Body_ID: HCS003008
Physical Examination
Body_ID: HCS003009
SA is mildly obese, has short gray hair, and wears very large-framed plastic glasses. She is often tearful and clutches a tissue in her left hand that she uses frequently; however, she is very attentive and appears to be aware of every word spoken by you and her daughters. Her temperature is 98.5°F (36.9°C), pulse is 74 beats/minute and regular, respiratory rate is 20 breaths/minute, blood pressure is 146/84 mm Hg, height is 66 inches, weight is 170 pounds. Her head shows no ecchymosis or skin trauma. Her extraocular muscles are intact. Her pupils are 4 mm in diameter, equal and reactive to light, but there are bilateral cataracts that prevent visualization of the fundus. Her hearing is intact to whispered voice, and the tympanic membranes are gray and intact. She has upper and lower dentures, but no underlying lesions in her mouth. Her palate elevates symmetrically on gag testing. Her neck is supple, with no adenopathy and no palpable thyroid enlargement. No carotid bruits are heard. Her lungs have normal resonance to percussion and are clear to auscultation. S1 and S2 heart sounds are audible with no murmurs and regular rhythm. She is oriented to person, place, and time, but scores only 25 out of 30 points on the Mini Mental Status Examination. Cranial nerves I through XII are intact. Sensory testing to pinprick and vibration is intact. Deep tendon reflexes are 2+ at the biceps, knee, and Achilles on both sides. Her strength is normal in all extremities. Her gait is fluid, and she is able to turn without instability. The results of Romberg's test are normal. She achieves a normal score on a geriatric depression scale.
Body_ID: PS003006
Assessment
Body_ID: HCS003010
Working Diagnosis
Body_ID: HCS003011
The prolonged time course and lack of changes in sensorium are consistent with a dementia. Delirium has a time course of hours to days, with wakefulness changing hour by hour and with hallucinations as a prominent early feature. Although further investigation as to the specific cause is warranted, Alzheimer's dementia is the most common cause. Alzheimer's dementia is characterized initially by loss of short-term memory, apraxias (the loss of the ability to execute tasks), and visuospatial deficits. Although during the course of several years patients will develop more severe cognitive deficits and demonstrate spasticity and, rarely, hallucinations, these features are not seen in the early stages of the disease.
Body_ID: PS003007
Differential Diagnosis
Body_ID: HCS003012
Mild Cognitive Impairment
Body_ID: HCS003013
There are no standardized definition criteria for mild cognitive impairment, but it can be loosely described as cognitive losses greater than would be expected for age but not with the severity and the functional losses that would qualify it as a dementia. In the short term most of these patients remain cognitively stable, but some do deteriorate and others revert to a cognitively normal state. However, after 5 to 10 years of follow-up, most of these patients have progressed to dementia.
Body_ID: PS003008
Lewy Body Dementia
Body_ID: HCS003014
Lewy body dementia is the second most common degenerative dementia after Alzheimer's disease. Lewy bodies are scattered throughout the brain in these patients, not just concentrated in the substantia nigra as in Parkinson's disease. In contrast to patients with Parkinson's dementia, patients with Lewy body dementia do not tend to have tremor or a shuffling gait. These patients do typically demonstrate subtle degrees of bradykinesia and rigidity, and they suffer exaggerated side effects in response to traditional antipsychotic agents. They are more prone to autonomic neuropathy than Parkinson's patients. In contrast to Alzheimer's disease, deterioration can be more abrupt, with wider symptom fluctuation and early visual hallucinations.
Body_ID: PS003009
Vascular Dementia
Body_ID: HCS003015
This type of chronic dementia sometimes develops in patients with vascular risk factors (see Table S3-1). It often presents with a more stepwise loss of cognition. Although such cognitive losses are seen with classic ischemic strokes, the more typical lesion is a small lacunar event with none to few other manifestations.
Body_ID: PS003010
Body_ID: TS003001
Table S00-1. Risk Factors for Vascular Dementia
Body_ID: None
Hypertension
Body_ID: TS003001.50
Diabetes mellitus
Body_ID: TS003001.100
History of cigarette smoking
Body_ID: TS003001.150
Hyperlipidemia
Body_ID: TS003001.200
Peripheral vascular disease
Body_ID: TS003001.250
Family history of coronary artery disease or stroke
Body_ID: TS003001.300
Body_ID: TS003001
Body_ID: None
Parkinson's Disease Dementia
Body_ID: HCS003016
Dementia can eventually be seen in about 30% of Parkinson's disease patients, but only in the later stages of the disease. At least some of the classical symptoms of Parkinson's disease (bradykinesia, rigidity, tremor, postural instability, and shuffling gait) will be present for many years before the dementia becomes manifest.
Body_ID: PS003011
Pseudo-Dementia
Body_ID: HCS003017
Patients with pseudo-dementia present with cognitive difficulties and diminished performance of activities of daily living (ADLs) as manifestations of depression. It is characterized by a history of depression or bipolar disorder, and vegetative symptoms such as sleep disturbances and altered appetite. Many of these patients do eventually develop dementia. Memory and language are intact on psychometric testing.
Body_ID: PS003012
Normal Pressure Hydrocephalus
Body_ID: HCS003018
The classic, progressive triad of ataxia, dementia, and urinary incontinence is now rarely seen, because patients are brought in for evaluation earlier in their course. The gait disturbance may be subjectively reported as unusual clumsiness and falls. The classic normal pressure hydrocephalus gait is "magnetic" with a wide base and the feet remaining in close contact with the floor. A CT or MRI of the brain in these patients will show enlarged ventricular spaces but no cortical atrophy. Cerebrospinal fluid (CSF) shunt procedures carry significant morbidity and mortality, but sometimes have improved the gait disturbance and urinary incontinence in affected individuals and more rarely even the dementia. A lumbar puncture to remove CSF should be done first to determine whether the patient's symptoms do improve, before proceeding with a shunt procedure.
Body_ID: PS003013
Huntington's Disease
Body_ID: HCS003019
Huntington's disease is autosomal dominant in transmission. The key features are behavioral changes such as depression, impulsivity, chorea, and dementia. The behavior changes tend to occur first when patients are in their 30s, with the chorea (typically in hands and face), dementia, and dysarthria following many years later.
Body_ID: PS003014
Frontotemporal Dementias
Body_ID: HCS003020
These dementias are characterized by early behavioral changes, typically with socially inappropriate behavior.
Body_ID: PS003015
Creutzfeldt-Jakob Dementia
Body_ID: HCS003021
Creutzfeldt-Jakob Dementia is a much more rapidly progressive dementia associated with cerebellar dysfunction and myoclonus that usually leads to death within 6 months.
Body_ID: PS003016
Chronic Subdural Hematoma
Body_ID: HCS003022
Chronic subdural hematoma can produce cognitive deficits similar to Alzheimer's dementia, but patients are typically lethargic with complaints of headache and at least subtle evidence of focal neurologic deficits.
Body_ID: PS003017
Plan
Body_ID: HCS003023
Diagnosis
Body_ID: HCS003024
Specific diagnostic testing is based on the history and physical, but a minimal workup, even if no risk factors for other potential causes exist, would be a complete blood count and a basic metabolic profile with serum calcium, thyroid-stimulating hormone, and vitamin B12 levels. Table S3-2 describes additional tests that may be appropriate in individual patients. Neuroimaging is particularly appropriate if normal pressure hydrocephalus, vascular dementia (MRI is preferred to visualize white matter ischemia), or brain metastases are expected. Vision and hearing testing are necessary, because sensory deficits are known to exacerbate dementia.
Body_ID: PS003018
Body_ID: TS003002
Table S00-2. Additional Testing in Selected Patients If Risk Factors Are Present
Body_ID: None
Risk Factor | Tests
Body_ID: TS003002.50
History of IV drug use; high-risk sexual exposure | HIV antibody testing
Body_ID: TS003002.100
Known primary malignancy or symptoms suggesting primary malignancy (esp. of lung, breast, or ENT tumors) | Testing for specific paraneoplastic syndromes and/or chest radiograph, etc. to diagnose primary malignancy.
Body_ID: TS003002.150
History of drug abuse | Drug screens
Body_ID: TS003002.200
Possible environmental exposure or poisoning | Urine screen for heavy metals.
Body_ID: TS003002.250
History of other STDs, evidence of tabes dorsalis or Argyll Robertson pupils, time spent in higher incidence counties in South and Midwest of United States | Rapid plasma reagin testing
Body_ID: TS003002.300
Body_ID: TS003002
Body_ID: None
Alzheimer's dementia is more likely if the patient has an APOE*E4 allele or if there is diminished β-amyloid protein in the CSF or cortical atrophy beyond age-adjusted norms on CT scan. All of these findings lack the specificity needed for general clinical use. High CSF and urinary tau protein levels show better sensitivity and specificity, but their usefulness as a potential adjuvant to clinical diagnosis has not been clarified.
Body_ID: PS003019
Therapy
Body_ID: HCS003025
SA receives a prescription for donepezil (Aricept) 5 mg each evening. She is also instructed to begin taking vitamin E 1000 IU twice daily. The option of also starting her on memantine (Namenda) is discussed, but she declines this. She is sent to an ophthalmologist for vision testing and evaluation of her cataracts, because correction of sensory deficits can lead to dramatic improvements in cognition.
Body_ID: PS003020
Patient Education
Body_ID: HCS003026
The gradually progressive nature of the disease is discussed, and the medication is presented as an effort to decrease the rate of decline. She and her family are warned of the more common drug side effects of nausea, vomiting, diarrhea, and insomnia. The physician also warns her about the difficulty she may have with new, unfamiliar environments.
Body_ID: PS003021
Disposition
Body_ID: HCS003027
SA is relieved to know that her doctor believes she will be able to stay in her home for many years to come. A follow-up visit in 4 to 6 weeks is scheduled to assess her response and toleration of the medication. The daughters are encouraged to return with the SA's husband to discuss their progressive role in her care and to receive the telephone numbers for Alzheimer's Association support groups and their Safe Return program. The family's predicted future needs for emotional support are stressed.
Body_ID: PS003022
Discussion
Body_ID: HCS003028
Dementia is the acquired, persistent, and progressive impairment in memory and at least one other cognitive arena that produces a significant disturbance in the patient's ability to function. Alzheimer's dementia accounts for about 60% of all dementias in the United States. History should focus on the specific cognitive and behavioral difficulties that the patient reports or has displayed, the presence of gait disturbances or hallucinations, concurrent symptoms of depression, the presence of myoclonus or chorea, as well as risk factors for specific organic dementias. Patients with Alzheimer's dementia have great difficulty learning new information. Conversation and social skills are well preserved in the early stage. Whereas patients with early Alzheimer's disease do not have a gait abnormality, patients with Parkinson's-associated dementia or normal pressure hydrocephalus and even patients with vascular dementia or Lewy body dementia often have at least a subtle gait disturbance or clumsiness. Hallucinations can be seen in Alzheimer's disease but only in the late stages. Hallucinations early in the course of an organic dementia suggest other etiologies such as Lewy body dementia, Creutzfeldt-Jakob dementia, or delirium. Symptoms of depression are very common in Alzheimer's patients, particularly in those who are aware of their own deficits. Although vascular risk factors suggest vascular dementia, they have been associated with Alzheimer's dementia as well. There is current controversy with respect to potential vascular etiologies for Alzheimer's disease.
Body_ID: PS003023
Physical Examination
Body_ID: HCS003029
The most sensitive abnormality on examination is the mental status examination. The eyes are examined for Argyll Robertson pupils. These pupils and/or evidence of tabes dorsalis suggest tertiary syphilis. Vision and auditory screens are appropriate. Carotid bruits would suggest vascular dementia, and the presence of goiter would suggest hypothyroidism. Diminished pedal pulses and peripheral arterial bruits would also suggest vascular dementias. Breast and lung examination to detect primary cancers with a high likelihood of brain metastases is appropriate. The neurologic examination is critical, because it is normal (with the exception of mental status examination) in early Alzheimer's disease; thus the presence of abnormalities suggests another etiology. Re-emergence of primitive reflexes (such as the root reflex) as well as increased deep tendon reflexes and motor spasticity can be seen in Alzheimer's disease, but only as late-stage phenomena. Gait evaluation is critical. A decreased arm swing (even if unilateral) could suggest Parkinson's. A wide-based gait with a tendency to keep the feet on the floor suggests normal pressure hydrocephalus. Motor deficits from strokes may be evident in the gait in vascular dementias. Increased muscle tone is a manifestation of Parkinson's disease and Lewy body dementia, and motor and sensory deficits suggest vascular dementia.
Body_ID: PS003024
Laboratory Tests
Body_ID: HCS003030
Neuroimaging with a noncontrast CT or MRI of the brain has been recommended for all newly diagnosed dementia patients by the American Academy of Neurology (but only as a guideline and not as standard). However, this is based on a study that showed detection of structural abnormalities not predicted on history or physical examination in only 5% of cases. Neuroimaging is mandatory if vascular dementia, normal pressure hydrocephalus, or brain metastases are suspected. Psychometric testing is time-consuming, expensive, and usually not necessary, but it can be a valuable tool when atypical symptoms and presentations are present and when significant depression may coexist with an organic dementia.
Body_ID: PS003025
Treatment of Alzheimer's dementia is based on the following principles:
Body_ID: PS003026
  1. Correct any significant sensory deficits, because this may markedly improve cognition and function.
  2. Recognize and treat depression (selective serotonin reuptake inhibitors are recommended), because many patients with organic dementias are also depressed.
  3. Provide support not only for the patient, but for the caregiver.
  4. Use cholinesterase inhibitors and glutamate receptor antagonist agents to decrease the rate of cognitive loss.
  5. Recommend that patients stay in familiar environments to decrease confusion.
Body_ID: None
There are no data supporting superior effectiveness of one of the cholinesterase inhibitors over another. See Table S3-3 for cholinesterase dosing. All of them can produce nausea, vomiting, and dizziness. Many clinicians add a high dose of vitamin E (1000 IU twice daily) based on a study showing delayed progression of losses from baseline. Ginkgo biloba has shown only small beneficial effects, and even this is not supported in all trials.
Body_ID: PS003027
Body_ID: TS003003
Table S00-3. Doses of Cholinesterase Inhibitor*
Body_ID: None
Cholinestera-se Inhibitor | Starting Dose | Eventual Dose
Body_ID: TS003003.50
Donepezil (Aricept) | 5 mg/day | 5-10 mg/day
Body_ID: TS003003.100
Rivastigmine (Exelon) | 1.5 mg bid | 3-6 mg bid
Body_ID: TS003003.150
Galantamine (Reminyl) | 4 mg bid | 8-12 mg bid
Body_ID: TS003003.200
Body_ID: TS003003.250
Body_ID: TS003003

*Side effects are nausea, vomiting, diarrhea, weight loss, sleep disturbances, and bradycardia. Tacrine is seldom used secondary to its hepatotoxicity.
Body_ID: None
Memantine is currently indicated only for the treatment of moderate to severe dementia. It is well tolerated but only minimally effective. Recent trials have, with the combination of donepezil and memantine in early-stage Alzheimer's dementia, showed an encouraging improvement over baseline after 6 months of therapy, even though these patients were declining by 12 months.
Body_ID: PS003028
Other Material Available on Student Consult
Body_ID: PS003029
Review Questions and Answers about Alzheimer's Disease
Body_ID: PS003030
REFERENCES
Body_ID: None
Cummings JL. Alzheimer's disease. N Engl J Med 2004;351:56-67 C
Body_ID: R003001
Esteban-Santillan C, Praditsuwan R, Ueda H, Geldmacher DS. Clock drawing test in very mild Alzheimer's disease. J Am Geriatric Soc 1998;46:1266-1269. B
Body_ID: R003002
Knopman DS, Dekosky ST, Cummings JL, Chui H, et al. Practice parameter: Diagnosis of dementia (an evidence-based review). Report of the Quality Standards Subcommittee of the American Academy of Neurology. Neurology 2001;56:1143-1153 C
Body_ID: R003003
Tariot PN, Farlow MR, Grossberg GT, Graham SM, et al. Memantine treatment in patients with moderate to severe Alzheimer's disease already receiving donepezil; a randomized controlled trial. JAMA 2004;291:317-324 B
Body_ID: R003004
Evidence levels A Randomized, controlled trials (RCTs), meta-analyses, well-designed systematic reviews of RCTs. B Case-control or cohort studies, nonrandomized clinical trials, systematic reviews of studies other than RCTs, cross-sectional studies, retrospective studies, certain uncontrolled studies. C Consensus statements, expert guidelines, usual practice, opinion.
Body_ID: PS003031
Previous section
Bar end Bar end
page 707
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=9781416023777&ID=CS3


Home
Low Back Pain
Body_ID: CS4
James M. Daniels
Body_ID: ctrb248
KEY POINTS
Body_ID: None
  1. When examining the lumbosacral spine it is often difficult to develop a specific anatomic diagnosis. Recommended here are four guidelines for categorizing patients in terms of risk; this can be accomplished by answering three basic questions.
  2. What is the probability that systemic disease or bony pathology is the cause of the patient's pain?
  3. Does the patient have any neurologic impairment that requires urgent surgical intervention?
  4. Does this patient have social or psychological stressors that may prolong recovery?
  5. Among the several indicators for systemic disease or bony pathology are patient's age greater than 50 years or under 20 years, any history of cancer that has a possibility of metastasizing, unexplained weight loss, history of intravenous drug use, history of infection, discharge or burning on urination.
  6. Roentgenography of the lumbosacral spine and laboratory studies are not indicated in patients with simple mechanical low back pain.
  7. Physical examination findings and symptoms that are helpful for the identification of patients with nerve root impingement are ipsilateral straight-leg-raising test, crossed straight-leg-raising test, and an evaluation of the L5 and S1 motor function. A detailed neurologic examination is not indicated.
  8. Many patients seen in a primary care setting present with mechanical low back pain and have social and psychological stressors that may prolong their recovery. The European literature refers to these stressors as "yellow flags." Although these signs can be clinically helpful, it is important to remember that the presence of yellow flags does not mean that the patient is without pathology. Their presence does put the patient at an increased risk for prolonged recovery.
  9. There are three populations where these behavioral signs have not been studied and should not be used.
  10. Patients with serious spinal pathology or widespread objective neurologic pathology
  11. Patients older than 60 years of age
  12. Patients from ethnic minority groups
  13. Patient populations at high risk for prolonged recovery of mechanical low back pain include patients with a history of physical or sexual abuse, patients who have been involved in a severe accident or a particularly stressful event (e.g., death of someone, violent event), patients who have been evaluated by several health care professionals, and patients who are involved in adversarial legal proceedings.
  14. Two useful tools that can help identify patients at high risk for prolonged recovery are the Vermont Disability Prediction Questionnaire and the Linton-Hallden Low Back Pain Screening Questionnaire.
Body_ID: PS004001
Initial Visit
Body_ID: HCS004001
Mary G. is a 47-year-old, recently divorced white female who presents in the emergency department with excruciating lumbosacral back pain.
Body_ID: PS004002
Subjective
Body_ID: HCS004002
History of Present Illness
Body_ID: HCS004003
Mary G. has been your patient for 10 years. She has worked for 7 years as a laborer at a local factory that produces tire rims. Mary has been treated by a local chiropractic physician for lumbar back pain. She has also been evaluated by a local physician who is board certified in physical medicine rehabilitation and who has a contract to provide medical services for her employer. Her symptoms appeared approximately 3 weeks ago when she began a new job that required her to lift 25-pound pieces of steel onto a moving conveyor belt. She doesn't recall a specific event with which she can associate the onset of her pain. Her employer sent her to see the company physician, who diagnosed her with mechanical low back pain, prescribed naproxen (Naprosyn) 500 mg twice a day and cyclobenzaprine (Flexeril) 10 mg at bedtime as needed, and instructed her on the use of ice and stretching exercises. Her employer enrolled her in an alternative-duty program to accommodate the physician's recommendations. She returned to work for approximately 7 days, during which time she experienced increased pain in her lumbosacral region. She did not complain of any pain or tingling in her lower extremities. She had no problems with urination, defecation, or pain waking her at night. She was re-evaluated and reassured by her physician, who gave her the choice of being evaluated by a physical therapist or a chiropractor. She chose the latter and was evaluated by a chiropractic physician, who prescribed a treatment plan of 10 visits involving chiropractic manipulative techniques and the use of electrical stimulation. Because there was some resolution of the low back pain, she was released to full duty. She continued to experience some pain, however, and had difficulty maintaining her household and carrying out the activities of daily living, but continued to report to work.
Body_ID: PS004003
The day before her arrival in the emergency department she reports having had increasing low back pain. That evening she went home, iced her back, and did stretching exercises. The day of her presentation to the emergency department, she awakened and could not arise from her bed. After approximately 1 hour of attempting to get out of bed, she called 911 and was taken to the local emergency department.
Body_ID: PS004004
Evaluation in the emergency room revealed all neurologic signs to be normal. Roentgenograms of her low lumbar spine, complete blood count, complete metabolic panel, erythrocyte sedimentation rate, and urinalysis were obtained. The emergency department called your office to inform you of their findings and her condition. All of the laboratory and x-ray findings were negative, but the patient continued to have severe pain despite receiving intramuscular injections of 50 mg of meperidine (Demerol) and 10 mg of prochlorperazine (Compazine). The patient has now been in the emergency department for approximately 5 hours. Although the emergency personnel wish to discharge her from their department, the patient wants to be admitted to the hospital for further evaluation.
Body_ID: PS004005
Medical History
Body_ID: HCS004004
Medications
Body_ID: HCS004005
Mary G. has hypertension, which is treated with 12.5 mg/day of hydrochlorothiazide, diet, and exercise.
Body_ID: PS004006
Allergies
Body_ID: HCS004006
She is known to be allergic to penicillin.
Body_ID: PS004007
Hospitalizations
Body_ID: HCS004007
She has had a tonsillectomy and a cholecystectomy.
Body_ID: PS004008
Social History
Body_ID: HCS004008
She has never had any identifiable injury to her back. She smokes about 10 cigarettes per day and drinks about six beers per day during the weekends. During the week she drinks two or three beers each day. She denies any recreational drug use. She has two sons, one 17 and the other 21 years of age. The elder son is a Marine private stationed in Iraq. The younger son lives with the patient during the school year but spends each summer with his father on the family farm. The patient has recently undergone a divorce from her husband of 21 years. Her former husband operates a small family farm but also works in the same factory as the patient, along with his new girlfriend.
Body_ID: PS004009
Family History
Body_ID: HCS004009
The patient is estranged from her mother and father. Her father, now deceased, was injured in the Korean War for which he received a pension. Her mother is an alcoholic.
Body_ID: PS004010
Review of Systems
Body_ID: HCS004010
The patient denies any headache, neck pain, or any problems with parasthesias or dysthesias in her upper extremities. She describes her pain as intense and located in her lower back-occasionally entering a buttock but never the leg. She denies any bowel or bladder dysfunction or any numbness in her groin. She states that at times her leg will "give out" on her. She also complains of a funny tingling sensation in the right side of her face, including the right side of her body. She doesn't sleep well at night. She tosses and turns, but her pain doesn't wake her. The medication prescribed relieves her discomfort at times, but the chiropractic manipulations give her the most relief. The exercises that she has been given seem to "aggravate" her condition. You have diagnosed her previously with irritable bowel syndrome, and over the past few days she has had a slightly increased number of stools and they have been somewhat loose.
Body_ID: PS004011
Objective
Body_ID: HCS004011
When the emergency room physician contacts you during your afternoon clinic hours, you give instructions to discharge the patient and send her to your office. She refuses to leave the hospital, although everyone agrees that she appears to be stable. Therefore, you examine her after your clinic hours end, 2 hours later.
Body_ID: PS004012
You observe a 47-year-old white, blonde-haired, blue-eyed woman with a very dark suntan, who looks about 10 years older than her stated age of 47. She is lying in a hospital bed with her knees flexed. She is dozing when you enter the room. You awaken the patient. She immediately smiles and thanks you for coming to see her. She quickly explains that she feels that the medical care she has thus far received from her treating physician and the staff of the emergency department has been substandard. She also states that she does not believe she can get home today and thanks you for admitting her to the hospital.
Body_ID: PS004013
Physical Examination
Body_ID: HCS004012
Your examination of her head, eyes, ears, nose, and throat is unremarkable, except for four piercings on each earlobe. She has complete range of motion of her neck. The deep tendon reflexes in her upper extremities are unremarkable. Her lungs have bilateral expiratory wheeze that clears when she coughs. Function of S1 and S2 nerves is within normal limits. No heart murmurs are noted. Her abdomen is soft and not tender; bowel sounds are increased and no rebound is noted. When you move the pillow out from underneath the patient's knees to examine her, she grimaces and complains of extreme pain. With the assistance of the nurse, you help her to a sitting position in the bed and test her ankle jerks, knee jerks, and toe raise, all of which are normal. She has a downgoing Babinski's reflex and no evidence of any type of clonus.
Body_ID: PS004014
She has some red flushing around her lower lumbar spine, where she has been lying on a bag of ice. The following maneuvers cause the patient to cry out in extreme pain: downward pressure with both hands to the cranium, straight-leg-raise test with the patient in supine position (not reproduced in the sitting position). You then have her rise to do some toe and heel raises. With the help of the nurse, she stands with quite a bit of grimacing and discomfort. During this examination the patient almost falls. She states that her right lower extremity completely gives out. During this examination the patient gently rubs her back, cries, and grimaces. At this point you review all of the laboratory results and roentgenograms on the chart.
Body_ID: PS004015
Assessment
Body_ID: HCS004013
Differential Diagnosis
Body_ID: HCS004014
When examining the lumbosacral spine, it is often difficult to arrive at a specific anatomic diagnosis. Therefore, guidelines recommend categorizing patients into several groups lacking a specific diagnosis. This categorization is accomplished by answering three basic questions about a patient with lumbosacral back pain (Daniels, 1997 C; Royal College of General Practitioners, 1999 C).
Body_ID: PS004016
Question 1
Body_ID: HCS004015
Is systemic disease or bone pathology a probable cause of the pain? Tables S4-1 to S4-3 outline the indicators of systemic disease or bony pathology and summarize the medical workup for these patients (Daniels, 1997 C). This patient has no indications for concern of a medical condition causing her pain.
Body_ID: PS004017
Body_ID: TS004001
Table S00-1. Indicators of Systemic Disease and Bone Pathology
Body_ID: None
History and significance
Body_ID: TS004001.50
Age >50 yr or <20 yr?
Body_ID: TS004001.100
Increased risk of systemic disease or fracture
Body_ID: TS004001.150
History of cancer?
Body_ID: TS004001.200
Assume back pain is caused by cancer until proven otherwise; workup should be aggressive.
Body_ID: TS004001.250
Unexplained weight loss?
Body_ID: TS004001.300
Cancer, infection, endocrine disorder
Body_ID: TS004001.350
Fever or chills?
Body_ID: TS004001.400
Infection
Body_ID: TS004001.450
Is pain worse at night or lying down?
Body_ID: TS004001.500
Cancer, endocrine disorder, rheumatologic disorder
Body_ID: TS004001.550
Use intravenous drugs?
Body_ID: TS004001.600
Infection
Body_ID: TS004001.650
Alcohol ingestion daily? Weekly?
Body_ID: TS004001.700
Infection, fracture
Body_ID: TS004001.750
Recent falls or back injury?
Body_ID: TS004001.800
Fracture
Body_ID: TS004001.850
Chronic disease such as diabetes, hepatitis, HIV?
Body_ID: TS004001.900
Infection
Body_ID: TS004001.950
History (or family history) of soft bones or osteoporosis?
Body_ID: TS004001.1000
Urethral discharge/or burning on urination?
Body_ID: TS004001.1050
Infection
Body_ID: TS004001.1100
Physical examination
Body_ID: TS004001.1150
Temperature
Body_ID: TS004001.1200
Back and extremities
Body_ID: TS004001.1250
Breasts, abdomen, pelvis, rectum, palpate femoral pulse if indicated by history.
Body_ID: TS004001.1300
Body_ID: TS004001.1350
Body_ID: TS004001

From Daniels JM. Treatment of occupationally acquired low back pain. Am Fam Physician 1997;55:588.
Body_ID: None
Body_ID: TS004002
Table S00-2. Usefulness of Clinical Laboratory Studies in Diagnosing Low Back Pain
Body_ID: None
Tests | Conditions
Body_ID: TS004002.50
Complete blood count, hematocrit, hemoglobin | May be diminished in patients with systemic disease such as hematocrit, hemoglobin, neoplasm, and in patients with chronic spinal infections
Body_ID: TS004002.100
White blood cell count and differential | Total white blood cell count and shifts may be present in patients with spinal differential infections and, occasionally, in patients with spondyloarthropathies
Body_ID: TS004002.150
Erythrocyte sedimentation rate | Increased in patients with spinal infections; may be increased in patients with neoplasms and spondyloarthropathies
Body_ID: TS004002.200
Calcium, phosphorus levels | Calcium level is elevated in patients with hyperparathyroidism and may be elevated in patients with primary and secondary osseous tumors; alterations in the distribution of calcium and phosphorus accompany many metabolic disorders, but levels are normal in patients with osteoporosis.
Body_ID: TS004002.250
Alkaline phosphatase level | May be elevated in patients with primary or secondary osseous neoplasms
Body_ID: TS004002.300
PSA level | Increased in patients with prostatic tumors
Body_ID: TS004002.350
Serum protein levels (albumin, globulin protein electrophoresis) | Elevations of one fraction of globulin (monoclonal gammopathy) are associated with multiple myeloma.
Body_ID: TS004002.400
HLA B-27 antigen | Usually patients with spondyloarthropathies are HLA B-27 positive. Note that 6% to 8% of males have this antigen, and, therefore, its presence does not confirm a spondyloarthropathy.
Body_ID: TS004002.450
Urinalysis | Occult urinary tract infection or urinary tract pathology
Body_ID: TS004002.500
Body_ID: TS004002.550
Body_ID: TS004002.600
Body_ID: TS004002

PSA, prostate-specific antigen.
Adapted from Pope M, Anderson G, Frymoyer J, Chaffin DB. Patient care. In Pope MH (ed): Occupational Low Back Pain: Assessment, Treatment, and Prevention. St. Louis, Mosby-Year Book, 1991, pp 151-183.
Body_ID: None
Body_ID: TS004003
Table S00-3. Conditions for Which Special Radiographs Should Be Considered
Body_ID: None
Indication | Significance
Body_ID: TS004003.50
Age >50 yr | Risk of tumor, severe degeneration
Body_ID: TS004003.100
History of severe trauma | Fracture probable
Body_ID: TS004003.150
History of osteoporosis | Compression fracture
Body_ID: TS004003.200
Known primary cancer | Suggests spinal cancer or possible infection
Body_ID: TS004003.250
Unrelenting primary pain at rest |
Body_ID: TS004003.300
Unexplained weight loss |
Body_ID: TS004003.350
History of corticosteroid use | Risk factor for spinal infection
Body_ID: TS004003.400
Organ recipient |
Body_ID: TS004003.450
AIDS |
Body_ID: TS004003.500
Diabetes mellitus |
Body_ID: TS004003.550
Drug abuse |
Body_ID: TS004003.600
Alcohol abuse | Greater risk for fractures
Body_ID: TS004003.650
Findings suggestive of spondylitis |
Body_ID: TS004003.700
Neurologic defect | Rule out bone, tumor, or infectious cause
Body_ID: TS004003.750
Body_ID: TS004003.800
Body_ID: TS004003.850
Body_ID: TS004003

Note: Radiographs are anteroposterior and lateral views; oblique views only if there is a question of fracture or spondylosis. Ultrasound of abdomen or pelvis only if there is a question of aneurysm or pelvic mass.
Adapted from Pope M, Anderson G, Frymoyer J, Chaffin DB. Patient care. In Pope MH (ed): Occupational Low Back Pain Assessment, Treatment, and Prevention. St. Louis, Mosby-Year Book, 1991, pp 151-183.
Body_ID: None
Question 2
Body_ID: HCS004016
Is there evidence of any neurologic compromise that requires urgent surgical intervention? Urgent surgical intervention is required for unstable vertebral fractures and cauda equina syndrome. Cauda equina syndrome is characterized by urinary retention, radicular symptoms, and saddle anesthesia. The absence of urinary retention in this patient effectively rules out cauda equina syndrome (Deyo et al., 1992 A). The negative predictive value is greater than 99%. Table S4-4 and Figure S4-1 provide a summary outline of the neurologic exam. A detailed neurologic examination is not necessary; it is best to focus on the straight-leg and crossed straight-leg raise test and on nerve roots L4, L5, and S1 (Pope et al., 1991 A). Table S4-5 indicates the low sensitivity and specificity of some physical examination findings. If the ipsilateral straight-leg-raise test is used (high sensitivity, 0.80), followed by the crossed straight-leg-raise test (high specificity, 0.90), the examination, along with the medical history, can be very accurate at diagnosing nerve root involvement (Deyo et al., 1992 A). Figure S4-2 illustrates these two tests.
Body_ID: PS004018
Body_ID: TS004004
Table S00-4. Neurologic Pathology Requiring Intervention
Body_ID: None
History | Physical examination | Radiographic examination
Body_ID: TS004004.50
Cauda equina syndrome Urinary retention (0.99% predictive value of a negative test) Saddle anesthesia Sciatica Progressive weakness of extremity | Rectal examination Catheterization for residual urine if cauda equina syndrome is suspected Pinprick test over saddle area Test for lumbar nerve root compromise (see Fig. S4-1) Straight-leg-raising test Crossed straight-leg-raising test | Consider MRI only after: Anatomic location of lesion is known or strongly suspected Conservative therapy has failed or this is a recurrent episode Surgery is contemplated
Body_ID: TS004004.100
Body_ID: TS004004.150
Body_ID: TS004004

Derived from Lambert A, Wilson F. Low Back Pain-Reference Guide 16, 2nd ed. Lexington, KY, American Board of Family Practice, 1990, pp 1-34; Moore JS, Garg A. Occupational biomechanics and prevention strategies for low back pain in industry. In Moore JS, Garg A (eds): Ergonomics: Low Back Pain, Carpal Tunnel Syndrome, and Upper Extremity Disorders in the Workplace. Philadelphia, Hanley and Belfus, 1992, pp 609-641; Pope M, Anderson G, Frymoyer J, Chaffin DB. Patient care. In Pope MH (ed): Occupational Low Back Pain Assessment, Treatment, and Prevention. St. Louis, Mosby-Year Book, 1991, pp 151-183.
Body_ID: None
Body_ID: TS004005
Table S00-5. Physical Examination Findings for Neurologic Causes of Low Back Pain
Body_ID: None
Text | Studies | Sensitivity (%)* | Specificity (%)* | Comments
Body_ID: TS004005.50
Ispilateral straight-leg raising | Kosteljanetz et al., 1984 Hakelius et al., 1972a | 0.80 | 0.40 | Positive test result; leg pain at <60°
Body_ID: TS004005.100
Crossed straight-leg raising | Hakelius et al., 1972a Spangfort, 1972 Hakelius et al., 1972b | 0.25 | 0.90 | Positive test result; reproduction of contralateral pain
Body_ID: TS004005.150
Ankle dorsiflexion weakness | Hakelius et al.,1972a Spangfort, 1972 | 0.35 | 0.70 | HNP usually at L5-S1 disk space (60%) or L4-5 disk space (30%)
Body_ID: TS004005.200
Great toe extensor weakness | Hakelius et al., 1972a Kortelainen et al., 1985 | 0.50 | 0.70 | HNP usually at L5-S1 disk (60%) or L4-5 disk space (30%)
Body_ID: TS004005.250
Impaired ankle reflex | Hakelius et al., 1972a Spangfort, 1972 | 0.50 | 0.60 | HNP usually at L5-S1 disk space (S1 nerve root); absent reflex increases specificity.
Body_ID: TS004005.300
Sensory loss | Kosteljanetz et al.,1984 Kortelainen et al., 1985 | 0.50 | 0.50 | Area of loss is poor predictor of HNP level.
Body_ID: TS004005.350
Patella reflex | Aronson et al., 1988 | 0.50 | -* | HNP at L3-4 disk space (L4 nerve root)
Body_ID: TS004005.400
Body_ID: TS004005.450
Body_ID: TS004005.500
Body_ID: TS004005.550
Body_ID: TS004005

HNP, herniated nucleus pulposus.
*Sensitivity and specificity were calculated by the authors of Deyo RA, Rainville J, Kent DL. What can the history and physical examination tell us about low back pain? JAMA 1992;268:760-765. Values represent rounded averages where multiple references were available. All results are from surgical case series.
Data from Aronson HA, Dunsmore RH. Herniated upper lumbar discs. J Bone Joint Surg [Am] 1963;45:311-317; Hakelius A, Hindmarsh J. The comparative reliability of preoperative diagnostic methods in lumbar disc surgery. Acta Orthop Scand 1972a;43:234-238; Hakelius A, Hindmarsh J. The significance of neurological signs and myelographic findings in the diagnosis of lumbar root compression. Acta Orthop Scand 1972b;43:239-246; Kortelainen P, Puranen J, Koivisto E, Lahde S. Symptoms and signs of sciatica and their relation to the localization of the lumbar disc herniation. Spine 1985;10:88-92; Kosteljanetz M, Espersen JO, Lalaburt H, Miletic T. Predictive value of clinical and surgical findings in patients with lumbago-sciatica: a prospective study (part 1). Acta Neurochir 1984;73:67-76; Spangfort EV. Lumbar disc herniation: A computer aided analysis of 2504 operations. Acta Orthop Scand 1972;43(Suppl 142):1-93.
Body_ID: None
Body_ID: PS004019
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: FS004001
Nerve root screening. (From Daniels JM. Treatment of occupationally acquired low back pain. Am Fam Physician 1997;55:589.)
Body_ID: PS004020
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: FS004002
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: FS004002
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: FS004002
A, The incorrect way to perform a straight-leg raising test. Lifting the ipsilateral leg past 30 or 40 degrees can affect other structures in the leg besides the nerve root, causing a false positive test result. B, The correct way to perform a straight-leg-raising test. With the patient in a supine position the affected leg is raised to approximately 30 degrees above extension. A positive result of the test would be a reproduction of the patient's symptoms in the extremity. If the patient complains of back pain, the test is considered negative. C, Demonstration of the cross-table straight-leg raise. The opposite extremity is raised approximately 30 degrees. A reproduction of the patient's symptoms in the symptomatic leg indicates a positive test. If there is pain in the patient's back while the leg is being raised, this would be considered a negative test.
Question 3
Body_ID: HCS004017
Does this patient have social or psychosocial stressors that might prolong her recovery? The European literature uses the term "yellow flags" to describe cues that this patient may be at risk for a prolonged recovery not only from back pain but also from any illness (Wadell, 2004 A). Box S4-1 reviews them. Although these cues are helpful clinically, it is important to remember that their presence does not mean that the patient is free of other pathologic conditions. All patients must receive a standard medical evaluation and treatment. Although the presence of yellow flags does not indicate that the patient will have a prolonged recovery (Wadell, 2004 A), they do put the patient at higher risk for such a delay. There are three patient populations where these behavioral signs have not been studied and should not be used:
Body_ID: PS004021
Box S4-1
Yellow Flags-Psychosocial Risk Factors
Body_ID: BS004001
When conducting an assessment, it may be useful to consider psychosocial "yellow flags" (beliefs and behaviors on the part of the patient that predict poor outcomes).
Body_ID: PS004022
    The following important issues consistently predict poor outcomes:
  • Beliefs that back pain is harmful or potentially severely disabling
  • Fear-avoidance behavior (avoidance of a movement or activity because of misplaced anticipation of pain) and reduced activity levels
  • Tendency to low mood and withdrawal from social interaction
  • Expectation that passive treatments rather than active participation will help
Body_ID: None
    Suggested questions to the worker with low back pain (to be phrased in your own style):
  • Have you had time off work in the past with back pain?
  • What do you understand is the cause of your back pain?
  • What are you expecting will help you?
  • How is your employer responding to your back pain? Your co-workers? Your family?
  • What are you doing to cope with your back pain?
  • Do you think you will return to work? When?
Body_ID: None
    A worker may be considered to be at risk if:
  • There is a cluster of a few very salient issues.
  • There is a group of several less important issues that combine cumulatively.
Body_ID: None
The presence of risk factors should alert the clinician to the possibility of long-term problems and the need to prevent their development.
Body_ID: PS004023
From Wadell G. The Back Pain Revolution. London, Churchill Livingstone, 2004, p 130.
Body_ID: PS004024
  1. Patients with either a serious pathologic condition of the spine or widespread objective neurologic problems
  2. Patients older than 60 years of age
  3. Patients from ethnic minority groups
Body_ID: None
There are four groups of patients who are at particularly high risk for prolonged recovery.
Body_ID: PS004025
  1. Patients with a history of physical or sexual abuse
  2. Patients who have been involved in a severe accident or a particularly stressful event (e.g., someone's death, a violent event)
  3. Patients who have already been evaluated by several health care professionals
  4. Patients who are involved in adversarial legal proceedings
Body_ID: None
If a patient has not returned to work and/or regular activities of daily living within 4 weeks after treatment and the answers to questions 1 and 2 are no, then there is a 10% to 40% chance that they will not resume these after 1 year. These patients require special effort by the treating physician, and consultation with other health care providers (social worker, rehabilitation nurse, occupational medicine specialist) is in order (Bigos et al., 1994 A).
Body_ID: PS004026
Two tools that are useful in identifying patients at high risk for prolonged recovery are the Vermont Disability Prediction questionnaire (Fig. S4-3) and the Linton-Hallden questionnaire (Fig. S4-4) (Deyo et al., 1992 A).
Body_ID: PS004027
Body_ID: PS004028
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: FS004003
The Vermont Disability Prediction Questionnaire. Templates permit easy scoring of each question as 0, 1, or 4; all the scores are then added together. The final score is the total score divided by the total possible score. If the answer to question 1 is "yes" the total possible score is 19. If the answer to question 1 is "no," the total possible score is 17. So a patient who answers question 1 as "yes," with a total score of 8, will have a final score of 8/19 = 0.42. Another patient who answers question 1 as "no," with a total score of 8, will have a final score of 8/17 = 0.47. The higher the score, the higher the risk of chronic disability. As a rough guide, a score of more than about 0.50 indicates a risk of disability, but it would probably best for each physician to develop a cutoff that suits his or her patients and needs. (From Wadell G. The Back Pain Revolution. London, Churchill Livingstone, 2004, pp 128-129.)
Body_ID: PS004029
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: FS004004
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: FS004004
A, The Linton-Hallden Low Back Pain Screening Questionnaire. B, Scoring instructions for the acute low back pain screening questionnaire. (Wadell G. The Back Pain Revolution. London, Churchill Livingstone, 2004, pp 131-133).
Plan
Body_ID: HCS004018
Clinical Course
Body_ID: HCS004019
No additional diagnostic studies were ordered. After reassuring the patient that she did not have any major medical or surgical problem, you kept her under observation status the remainder of the evening and discharged her the next day. During this time a social worker was consulted. Some issues arose during this interview that prompted the social worker to be sufficiently concerned to suggest that Mary G. would benefit from outpatient psychotherapy. When the patient agreed with this assessment, her employee assistance program was notified and arrangements were made for her to see a clinical psychologist. Mary G. was discharged from the hospital with the same medications she had been taking as an outpatient.
Body_ID: PS004030
The patient was seen in the follow-up clinic the following week. Additional discussion at that time revealed that there was tension in the workplace. The girlfriend of Mary G.'s former husband had recently been transferred to Mary's department at work. Moreover, Mary admitted to having been physically abused as a child and later as an adult by her former husband.
Body_ID: PS004031
The patient remained enrolled in her company's alternate-duty program. She eventually transferred to another department in the plant and her symptoms improved. Mary G. continued with her counseling sessions and eventually returned to the local community college for job retraining. She continues to have occasional back pain "flare-ups" that are relieved with ice and chiropractic manipulative therapy. Her work record is good, but she wants to eventually leave her current job and become a court reporter.
Body_ID: PS004032
Discussion
Body_ID: HCS004020
During the past 20 years much has been written about this condition, and many guidelines have been written (for some good up-to-date evidence-based recommendations see http://www.workingbacksscotland.com Open this link in a new window " target="_blank">www.workingbacksscotland.com). Figures S4-5 and S4-6 provide algorithms for addressing low back pain. There is good evidence to support the use of manipulative therapy performed by a physical therapist with relevant training, or by an osteopathic or chiropractic physician to hasten the recovery of patients with mechanical back pain. Prolonged treatment plans (more than six to eight visits) may foster dependence on health care professionals and be counterproductive. However, it is essential to avoid the use of narcotics for patients without serious medical conditions.
Body_ID: PS004033
Body_ID: PS004034
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: FS004005
Diagnostic triage of a patient presenting with low back pain with or without sciatica. GU, genitourinary; LBP, low back pain; SLR, straight-leg raise. For primary care management of simple backache, see Figure S4-6. (From Wadell G. The Back Pain Revolution. London, Churchill Livingstone, 2004, p 291.)
Body_ID: PS004035
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: FS004006
Primary care management of simple backache. ESR, erythrocyte sedimentation rate; NSAIDs, nonsteroidal anti-inflammatory drugs. (From Wadell G. The Back Pain Revolution. London, Churchill Livingstone, 2004, p 292.)
Other Material Available on Student Consult
Body_ID: PS004036
Review Questions and Answers about Low Back Pain
Body_ID: PS004037
REFERENCES
Body_ID: None
Bigos S, Bowyer O, Braen G, et al. Acute Low Back Problems in Adults: Assessment and Treatment. Clinical Practice Guideline, Quick Reference Guide Number 14. Rockville, MD, U.S. Department of Health and Human Services, Public Health Service, Agency for Health Care Policy and Research, AHCPR Pub. No. 95-0643, December 1994. A
Body_ID: R004001
Daniels JM. Treatment of occupationally acquired low back pain. Am Fam Physician 1997;55:587-596. C
Body_ID: R004002
Deyo RA, Rainville J, Kent DL. What can the history and physical examination tell us about low back pain? JAMA 1992;268:760-765. A
Body_ID: R004003
Pope M, Anderson G, Frymoyer J, Chaffin DB. Patient care. In Pope MH, ed: Occupational Low Back Pain: Assessment, Treatment, and Prevention. St. Louis, Mosby-Year Book, 1991, pp 151-183. A
Body_ID: R004004
Royal College of General Practitioners. Clinical Guidelines for the Management of Low Back Pain. London, Royal College of General Practitioners, 1999. C
Body_ID: R004005
Wadell G. The Back Pain Revolution. London, Churchill Livingstone, 2004. A
Body_ID: R004006
Evidence levels A Randomized, controlled trials (RCTs), meta-analyses, well-designed systematic reviews of RCTs. B Case-control or cohort studies, nonrandomized clinical trials, systematic reviews of studies other than RCTs, cross-sectional studies, retrospective studies, certain uncontrolled studies. C Consensus statements, expert guidelines, usual practice, opinion.
Body_ID: PS004038
Previous section
Bar end Bar end
page 707
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=9781416023777&ID=CS4


Home
Evidence-Based Medicine
Body_ID: CS5
Bernard Ewigman
Body_ID: ctrb249
Appendix 1: Critical Appraisal Worksheets: STUDIES OF HARM
Body_ID: HCS005001
Body_ID: TS005001
Citation:
Body_ID: TS005001.50
Body_ID: TS005001
Body_ID: None
Body_ID: TS005002
Table S00-2. Are the results of this harm study valid?
Body_ID: None
Were there clearly defined groups of patients, similar in all important ways other than exposure to the treatment or other cause?
Body_ID: TS005002.50
Were treatments/exposures and clinical outcomes measured in the same ways in both groups (was the assessment of outcomes either objective or blinded to exposure)?
Body_ID: TS005002.100
Was the follow-up of study patients complete and long enough?
Body_ID: TS005002.150
Do the results satisfy some "diagnostic tests for causation"?
Body_ID: TS005002.200
Is it clear that the exposure preceded the onset of the outcome?
Body_ID: TS005002.250
Is there a dose-response gradient?
Body_ID: TS005002.300
Is there positive evidence from a "dechallenge-rechallenge" study?
Body_ID: TS005002.350
Is the association consistent from study to study?
Body_ID: TS005002.400
Does the association make biological sense?
Body_ID: TS005002.450
Body_ID: TS005002
Body_ID: None
Body_ID: TS005003
Table S00-3. Are the valid results from this harm study important?
Body_ID: None
 |  | Adverse outcome |  |
Body_ID: TS005003.50
 |  | Present (case) | Absent (control) | Totals
Body_ID: TS005003.100
Exposed to the treatment | Yes (cohort) | a | b | a+b
Body_ID: TS005003.150
 | No (cohort) | c | d | c + d
Body_ID: TS005003.200
 | Totals | a + c | b + d | a + b + c + d
Body_ID: TS005003.250
Body_ID: TS005003.300
Body_ID: TS005003.350
Body_ID: TS005003

In a randomized trial or cohort study: relative risk (RR) = [a/(a + b)]/[c/(c + d)].
In a case-control study: odds ratio (estimate of the relative odds, OR) = ad/bc.
Body_ID: None
Body_ID: TS005004
Table S00-4. Should these valid, potentially important results change the treatment of your patient?
Body_ID: None
Is your patient so different from those in the study that its results don't apply?
Body_ID: TS005004.50
What are your patient's risks of the adverse event?
To calculate the number of patients you need to treat to harm one of them (NNH) for any OR and your patient's expected event rate for this adverse event if they were not exposed to this treatment
Body_ID: TS005004.100
What are your patient's preferences, concerns, and expectations from this treatment?
Body_ID: TS005004.150
What alternative treatments are available?
Body_ID: TS005004.200
Body_ID: TS005004.250
Body_ID: TS005004

Additional notes:
Body_ID: None
Body_ID: TS005005
Table S00-5. STUDIES OF THERAPY
Body_ID: None
Citation:
Body_ID: TS005005.50
Are the results of this single preventive or therapeutic trial valid?
Body_ID: TS005005.100
Was the assignment of patients to treatments randomized?
Was the randomization list concealed?
Body_ID: TS005005.150
Was follow-up of patients sufficiently long and complete?
Body_ID: TS005005.200
Were all patients analyzed in the groups to which they were randomized?
Body_ID: TS005005.250
Were patients and clinicians kept "blind" to treatment?
Body_ID: TS005005.300
Were the groups treated equally, apart from the experimental treatment?
Body_ID: TS005005.350
Were the groups similar at the start of the trial?
Body_ID: TS005005.400
Body_ID: TS005005
Body_ID: None
Body_ID: TS005006
Table S00-6. Are the valid results of this randomized trial important?
Body_ID: None
SAMPLE CALCULATIONS
Body_ID: TS005006.50
Occurrence of diabetic neuropathy at 5 years among insulin-dependent diabetics in the DCCT trial |  | RRR | ARR | NNT
Body_ID: TS005006.100
Usual insulin regimen CER | Intensive insulin regimen EER | (CER - EER)/CER | CER - EER | 1/ARR
Body_ID: TS005006.150
9.6% | 2.8% | (9.6% - 2.8%)/9.6% = 71% | 9.6% - 2.8%= 6.8% | 1/6.8%= 15 patients
Body_ID: TS005006.200
 |  | 95% CI* ⇒ | 4.4% to 9.2% | 11 to 23
Body_ID: TS005006.250
Body_ID: TS005006.300
Body_ID: TS005006.350
Body_ID: TS005006

*95% confidence interval (CI) on an NNT = 1/(limits on the CI of its ARR) =

ARR, absolute risk reduction; CER, control event rate; DCCT, Diabetes Control and Complications Trial; EER, experimental event rate; NNT, number needed to treat; RRR, relative risk reduction.
Body_ID: None
Body_ID: TS005007
Table S00-7. YOUR CALCULATIONS
Body_ID: None
 |  | RRR | ARR | NNT
Body_ID: TS005007.50
CER | EER | CER - EER/CER | CER - EER | 1/ARR
Body_ID: TS005007.100
 |  | 95% CI ⇒ |  |
Body_ID: TS005007.150
Body_ID: TS005007
Body_ID: None
Body_ID: TS005008
Table S00-8. Can you apply this valid, important evidence about therapy in caring for your patient?
Body_ID: None
Do these results apply to your patient?
Body_ID: TS005008.50
Is your patient so different from those in the study that its results cannot apply? |
Body_ID: TS005008.100
Is the treatment feasible in your setting? |
Body_ID: TS005008.150
What are your patient's potential benefits and harms from the therapy?
Body_ID: TS005008.200
Method I: f | Risk of the outcome in your patient, relative to patients in the trial. Expressed as a decimal: --NNT/f = -- / -- = --(NNT for patients like yours)
Body_ID: TS005008.250
Method II: 1/(PEER×RRR) | Your patient's expected event rate if they received the control treatment (PEER)= --1/(PEER×RRR) = 1/-- = --(NNT for patients like yours)
Body_ID: TS005008.300
Are your patient's values and preferences satisfied by the regimen and its consequences?
Body_ID: TS005008.350
Do your patient and you have a clear assessment of their values and preferences? |
Body_ID: TS005008.400
Are they met by this regimen and its consequences? |
Body_ID: TS005008.450
Body_ID: TS005008.500
Body_ID: TS005008

Additional notes:
Body_ID: None
Body_ID: TS005009
Table S00-9. STUDIES OF PROGNOSIS
Body_ID: None
Citation:
Body_ID: TS005009.50
Are the results of this prognosis study valid?
Body_ID: TS005009.100
Was a defined, representative sample of patients assembled at a common (usually early) point in the course of their disease?
(Inception cohort)
Body_ID: TS005009.150
Was patient follow-up sufficiently long and complete?
Body_ID: TS005009.200
Were outcomes measured in objectively and "blindly"?
Body_ID: TS005009.250
If subgroups with different prognoses are identified, was there adjustment for important prognostic factors?
Body_ID: TS005009.300
Was there validation in an independent group ("test set") of patients?
Body_ID: TS005009.350
Are the valid results of this prognosis study important?
Body_ID: TS005009.400
How likely are the outcomes over time?
Body_ID: TS005009.450
How precise are the prognostic estimates?
Body_ID: TS005009.500
Body_ID: TS005009
Body_ID: None
Body_ID: TS005010
Table S00-10. If you want to calculate a CI around the measure of prognosis:
Body_ID: None
Clinical measure | SE | Typical calculation of CI
Body_ID: TS005010.50
Proportion (as in the rate of some prognostic event, etc.) where: the number of patients = n the proportion of these patients who experience the event = p | where p is proportion and n is number of patients | If p = 24/60 = 0.4 (or 40%) and n = 60 SE = = 0.063 (or 6.3%) 95% CI is 40% ± 1.96 × 6.3% or 27.6% to 52.4%
Body_ID: TS005010.100
n from your evidence: -- p from your evidence: -- |  | Your calculation: SE: --95% CI: --
Body_ID: TS005010.150
Body_ID: TS005010.200
Body_ID: TS005010

SE, standard error.
Body_ID: None
Body_ID: TS005011
Table S00-11. Can you apply this valid, important evidence about prognosis in caring for your patient?
Body_ID: None
Were the study patients similar to your own?
Body_ID: TS005011.50
Will this evidence make a clinically important impact on your conclusions about what to offer or tell your patient?
Body_ID: TS005011.100
Body_ID: TS005011.150
Body_ID: TS005011

Additional notes:
Body_ID: None
Body_ID: TS005012
Table S00-12. SYSTEMATIC REVIEWS (OF THERAPY)
Body_ID: None
Citation:
Body_ID: TS005012.50
Are the results of this systematic review valid?
Body_ID: TS005012.100
Is this a systematic review of randomized trials?
Body_ID: TS005012.150
Does it include a methods section that describes:
finding and including all relevant trials?
assessing their individual validity?
Body_ID: TS005012.200
Were the results consistent from study to study?
Body_ID: TS005012.250
Were the individual patient data used in the analysis (or aggregate data)?
Body_ID: TS005012.300
Body_ID: TS005012
Body_ID: None
Are the valid results of this systematic review important?
Body_ID: PS005001
Translating ORs to NNTs: The numbers in the body of the tables are the NNTs for the corresponding OR at that particular patient's expected event rate (PEER).
Body_ID: PS005002
When the OR < 1
Body_ID: PS005003
Body_ID: TS005013
Table S00-13. This table applies when a bad outcome is prevented by therapy.
Body_ID: None
Patient's expected event rate (PEER) | OR < 1
Body_ID: TS005013.50
 | 0.9 | 0.8 | 0.7 | 0.6 | 0.5
Body_ID: TS005013.100
0.05 | 2.09* | 104 | 69 | 52 | 41†
Body_ID: TS005013.150
0.10 | 110 | 54 | 36 | 27 | 21
Body_ID: TS005013.200
0.20 | 61 | 30 | 20 | 14 | 11
Body_ID: TS005013.250
0.30 | 46 | 22 | 14 | 10 | 8
Body_ID: TS005013.300
0.40 | 40 | 19 | 12 | 9 | 7
Body_ID: TS005013.350
0.50 | 38 | 18 | 11 | 8 | 6
Body_ID: TS005013.400
0.70 | 44 | 20 | 13 | 9 | 6
Body_ID: TS005013.450
0.90 | 101‡ | 46 | 27 | 18 | 12§
Body_ID: TS005013.500
Body_ID: TS005013.550
Body_ID: TS005013.600
Body_ID: TS005013.650
Body_ID: TS005013.700
Body_ID: TS005013

*The relative risk reduction (RRR) here is 10%.
†The RRR here is 49%.
‡For any OR, NNT is lowest when PEER = 0.50.
§The RRR here is 9%.
Body_ID: None
When the odds ratio (OR) > 1
Body_ID: PS005004
Body_ID: TS005014
Table S00-14. This table applies both when a good outcome is increased by therapy and when a side effect is caused by therapy.
Body_ID: None
Patient's expected event rate (PEER) | OR < 1
Body_ID: TS005014.50
 | 1.1 | 1.2 | 1.3 | 1.4 | 1.5
Body_ID: TS005014.100
0.05 | 212 | 106 | 71 | 54 | 43
Body_ID: TS005014.150
0.10 | 112 | 57 | 38 | 29 | 23
Body_ID: TS005014.200
0.20 | 64 | 33 | 22 | 17 | 14
Body_ID: TS005014.250
0.30 | 49 | 25 | 17 | 13 | 11
Body_ID: TS005014.300
0.40 | 43 | 23 | 16 | 12 | 10
Body_ID: TS005014.350
0.50 | 42 | 22 | 15 | 12 | 10
Body_ID: TS005014.400
0.70 | 51 | 27 | 19 | 15 | 13
Body_ID: TS005014.450
0.90 | 121 | 66 | 47 | 38 | 32
Body_ID: TS005014.500
Body_ID: TS005014
Body_ID: None
Body_ID: TS005015
Table S00-15. Can you apply this valid, important evidence from a systematic review in caring for your patient?
Body_ID: None
Do these results apply to your patient?
Body_ID: TS005015.50
Is your patient so different from those in the study that its results cannot apply?
Body_ID: TS005015.100
Is the treatment feasible in your setting?
Body_ID: TS005015.150
What are your patient's potential benefits and harms from the therapy?
Body_ID: TS005015.200
Method I: In the OR tables above, find the intersection of the closest OR from the systematic review and your patient's PEER.
Body_ID: TS005015.250
Method II: To calculate the NNT from any OR and PEER:
Body_ID: TS005015.300
Are your patient's values and preferences satisfied by the regimen and its consequences?
Body_ID: TS005015.350
Do you and you patient have a clear assessment of their values and preferences?
Body_ID: TS005015.400
Are they met by this regimen and its consequences?
Body_ID: TS005015.450
Body_ID: TS005015
Body_ID: None
Body_ID: TS005016
Table S00-16. Should you believe apparent qualitative differences in the efficacy of therapy in some subgroups of patients?-Only if you can say "yes" to all of the following:
Body_ID: None
Do they really make biologic and clinical sense?
Body_ID: TS005016.50
Is the qualitative difference both clinically (beneficial for some but useless or harmful for others) and statistically significant?
Body_ID: TS005016.100
Was this difference hypothesized before the study began (rather than the product of dredging the data), and has it been confirmed in other independent studies?
Body_ID: TS005016.150
Was this one of just a few subgroup analyses carried out in this study?
Body_ID: TS005016.200
Body_ID: TS005016.250
Body_ID: TS005016

Additional notes:
Body_ID: None
Body_ID: TS005017
Table S00-17. STUDIES OF DIAGNOSTIC TESTS
Body_ID: None
Citation:
Body_ID: TS005017.50
Are the results of this diagnostic study valid?
Body_ID: TS005017.100
Was there an independent, blind comparison with a reference ("gold") standard of diagnosis?
Body_ID: TS005017.150
Was the diagnostic test evaluated in an appropriate spectrum of patients (like those in whom it would be used in practice)?
Body_ID: TS005017.200
Was the reference standard applied regardless of the diagnostic test result?
Body_ID: TS005017.250
Was the test (or cluster of tests) validated in a second, independent group of patients?
Body_ID: TS005017.300
Body_ID: TS005017
Body_ID: None
Body_ID: TS005018
Table S00-18. Are the valid results of this diagnostic study important?
SAMPLE CALCULATIONS
Body_ID: None
Diagnostic test result (serum ferritin) | Target disorder (iron deficiency anemia) |  | Totals
Body_ID: TS005018.50
 | Present | Absent |
Body_ID: TS005018.100
Positive (<65 mmol/L) | 731 a | 270 b | 1001 a + b
Body_ID: TS005018.150
Negative( 65 mmol/L) | 78 c | 1500 d | 1578 c + d
Body_ID: TS005018.200
Totals | 809 a + c | 1770 b + d | 2579 a + b + c + d
Body_ID: TS005018.250
Body_ID: TS005018.300
Body_ID: TS005018.350
Body_ID: TS005018.400
Body_ID: TS005018.450
Body_ID: TS005018.500
Body_ID: TS005018.550
Body_ID: TS005018.600
Body_ID: TS005018.650
Body_ID: TS005018.700
Body_ID: TS005018.750
Body_ID: TS005018

Sensitivity = a/(a + c) = 731/809 = 90%
Specificity = d/(b + d) = 1500/1770 = 85%
Likelihood ratio for a positive test result (LR+) = sensitivity/(1 - specificity) = 90%/15% = 6.
Likelihood ratio for a negative test result (LR-) = (1 - sensitivity)/specificity = 10%/85% = 0.12.
Positive predictive value = a/(a + b) = 731/1001 = 73%.
Negative predictive value = d/(c + d) = 1500/1578 = 95%.
Pretest probability (prevalence) = (a + c)/(a + b + c + d) = 809/2579 = 32%.
Pretest odds = prevalence/(1 - prevalence) = 31%/69% = 0.45.
Post-test odds = pretest odds × LR.
Post-test probability = post-test odds/(post-test odds + 1).
Body_ID: None
Body_ID: TS005019
Table S00-19. YOUR CALCULATIONS
Body_ID: None
Diagnostic test result | Target disorder |  |
Body_ID: TS005019.50
 | Present | Absent | Totals
Body_ID: TS005019.100
Positive | a | b | a + b
Body_ID: TS005019.150
Negative | C | d | c + d
Body_ID: TS005019.200
Totals | a + c | b + d | a + b + c + d
Body_ID: TS005019.250
Body_ID: TS005019
Body_ID: None
Body_ID: TS005020
Table S00-20. Can you apply this valid, important evidence about a diagnostic test in caring for your patient?
Body_ID: None
Is the diagnostic test available, affordable, accurate, and precise in your setting?
Body_ID: TS005020.50
Can you generate a clinically sensible estimate of your patient's pretest probability (from personal experience, prevalence statistics, practice databases, or primary studies)?
Are the study patients similar to your own?
Is it unlikely that the disease possibilities or probabilities have changed since the evidence was gathered?
Body_ID: TS005020.100
Will the resulting post-test probabilities affect your management and help your patient?
Could it move you across a test-treatment threshold?
Would your patient be a willing partner in carrying it out?
Body_ID: TS005020.150
Would the consequences of the test help your patient?
Body_ID: TS005020.200
Body_ID: TS005020.250
Body_ID: TS005020

Additional notes:
Body_ID: None
Appendix 2: Evidence-Based Medicine Glossary
Body_ID: HCS005002
  • RRR (relative risk reduction): The proportional reduction in rates of bad outcomes between experimental and control participants in a trial, calculated as (EER - CER)/CER, and accompanied by a 95% CI. In the case of worsening diabetic retinopathy, (EER - CER)/CER = (13% - 38%)/38% = 66%.
  • ARR (absolute risk reduction): The absolute arithmetic difference in rates of bad outcomes between experimental and control participants in a trial, calculated as (EER - CER), and accompanied by a 95% CI. In this case, (EER - CER) =|(3% - 38%) = 25%. (This is sometimes called the risk difference.)
  • NNT (number needed to treat): The number of patients who need to be treated to achieve one additional favorable outcome, calculated as 1/ARR and accompanied by a 95% CI. In this case, 1/ARR = 1/25% = 4.
  • RBI (relative benefit increase): The proportional increase in rates of good outcomes between experimental and control patients in a trial, calculated as (EER - CER)/CER, and accompanied by a 95% CI. In the case of satisfactory hemoglobin A1c levels, (EER - CER)/CER =(60% - 30%)/30% = 100%.
  • ABI (absolute benefit increase): The absolute arithmetic difference in rates of good outcomes between experimental and control patients in a trial, calculated as (EER - CER), and accompanied by a 95% CI. In the case of satisfactory hemoglobin A1c levels, (EER - CER) = |60% - 30%) =30%
  • NNT (number needed to treat): The number of patients who need to be treated to achieve one additional good outcome, calculated as 1/ARR and accompanied by a 95% CI. In this case, 1/ARR = 1/30% = 3.
  • RRI (relative risk increase): The proportional increase in rates of bad outcomes between experimental and control patients in a trial, calculated as (EER - CER)/CER, and accompanied by a 95% CI. In the case of hypoglycemic episodes, (EER - CER)/CER = (57% - 23%)/23% = 148%. (RRI is also used in assessing the impact of "risk factors" for disease.)
  • ARI (absolute risk increase): The absolute arithmetic difference in rates of bad outcomes between experimental and control patients in a trial, calculated as (EER - CER), and accompanied by a 95% CI. In the case of hypoglycemic episodes, (EER - CER) = (57% - 23%) = 34%. (ARI is also used in assessing the impact of "risk factors" for disease.)
  • NNH (number needed to harm): The number of patients who, if they received the experimental treatment, would result in one additional patient being harmed, compared with patients who received the control treatment, calculated as 1/ARR and accompanied by a 95% CI. In this case, 1/ARR = 1/34% = 3.
Body_ID: None
Adapted from Sackett DL, Strauss SE, Richardson WS, et al. Evidence Based Medicine: How to Practice and Teach EBM, 2nd ed. New York, Churchill Livingstone. 2000.
Body_ID: PS005005
Appendix 3: Evidence-Based Medicine Electronic Resources (EBM Resources)
Body_ID: HCS005003
Therapy Questions
Body_ID: HCS005004
Cochrane Database of Systematic Reviews
Body_ID: HCS005005
http://www.cochrane.org/reviews/index.htm Open this link in a new window " target="_blank">www.cochrane.org/reviews/index.htm
Body_ID: PS005006
Access to abstracts and full-text versions of systematic reviews maintained by the Cochrane Collaboration, a volunteer international group. Considered to be of high quality and to represent the highest level of evidence available for questions about therapy. All Cochrane Reviews are based on exhaustive searches of the world literature, rigorous selection criteria for inclusion of studies, and thorough critical appraisal of each included study. Only covers selected (treatment and some prevention) topics and is thus not comprehensive.
Body_ID: PS005007
Clinical Evidence
Body_ID: HCS005006
http://www.clinicalevidence.com/ceweb/conditions/index.jsp Open this link in a new window " target="_blank">www.clinicalevidence.com/ceweb/conditions/index.jsp
Body_ID: PS005008
Clinical Evidence is updated monthly online. It provides conclusions based on a systematic review of the published literature on a particular topic. High quality, with level of evidence based on the studies identified in the reviews. Only covers selected therapy topics but has many more topics than the Cochrane database. Published by the British Medical Journal.
Body_ID: PS005009
Clinical Inquiries
Body_ID: HCS005007
http://www.fpin.org Open this link in a new window " target="_blank">www.fpin.org. Go to 'Electronic Library' tab. (FPIN members only.)
Body_ID: PS005010
The Clinical Inquiries database is highly valid, and it answers most types of clinical questions (diagnosis, prevention, prognosis, treatment). In addition, the format of Clinical Inquiries is designed for providing answers at the point of patient care. They are very succinct, evidence based, and practical. However, this database still has a relatively small number of answers to clinical questions ([tilde ]200).
Body_ID: PS005011
InfoRetriever
Body_ID: HCS005008
The InfoRetriever database has a large collection of POEMs (brief summaries of critically appraised studies that have "Patient-Oriented Evidence that Matters," or studies that meet the highest standards for valid and relevant evidence), Cochrane Abstracts, decision rules, and calculators. It is also bundled with a resource that is not evidence based (Five-Minute Medical Consult), which makes it more comprehensive in scope than the more limited POEMs.
Body_ID: PS005012
PREVENTION AND SCREENING QUESTIONS
Body_ID: HCS005009
U.S. Preventive Services Task Force (USPSTF)
Body_ID: HCS005010
http://www.ahrq.gov/clinic/uspstfix.htm Open this link in a new window " target="_blank">www.ahrq.gov/clinic/uspstfix.htm
Body_ID: PS005013
USPSTF systematically reviews published literature with a focus on screening and prevention. This site provides synopses of recommendations about screening, based on these reviews, as well as access to full-text descriptions of the support found in the literature for these recommendations. The methods are as thorough as the Cochrane Reviews and are, therefore, generally of the highest quality.
Body_ID: PS005014
Clinical Inquiries
Body_ID: HCS005011
http://www.fpin.org Open this link in a new window " target="_blank">www.fpin.org.
Body_ID: PS005015
See above for description.
Body_ID: PS005016
InfoRetriever
Body_ID: HCS005012
See above for description.
Body_ID: PS005017
PROGNOSIS QUESTIONS
Body_ID: HCS005013
Clinical Inquiries
Body_ID: HCS005014
http://www.fpin.org Open this link in a new window " target="_blank">www.fpin.org.
Body_ID: PS005018
See above for description.
Body_ID: PS005019
InfoRetriever
Body_ID: HCS005015
See above for description.
Body_ID: PS005020
DIAGNOSIS QUESTIONS
Body_ID: HCS005016
Clinical Inquiries
Body_ID: HCS005017
http://www.fpin.org Open this link in a new window " target="_blank">www.fpin.org.
Body_ID: PS005021
See above for description.
Body_ID: PS005022
InfoRetriever
Body_ID: HCS005018
See above for description.
Body_ID: PS005023
GENERAL REFERENCE (THERAPY, DIAGNOSIS, SCREENING AND PREVENTION, PROGNOSIS, ETIOLOGY)
Body_ID: HCS005019
DynaMed
Body_ID: HCS005020
http://www.dynamicmedical.com/ Open this link in a new window " target="_blank">www.dynamicmedical.com/
Body_ID: PS005024
DynaMed is a website organized much like a standard textbook of family medicine. It is updated daily, drawing from multiple sources of original literature. Short summaries of new studies are added to each topic, along with direct links. Well referenced and comprehensive. Not explicitly evidence based, not peer reviewed, and not well synthesized. However, there is a wealth of information and great references that can be easily located. You will find many topics in DynaMed that you cannot find in UpToDate, although UpToDate is probably the best first step for a general reference source.
Body_ID: PS005025
UpToDate
Body_ID: HCS005021
http://www.uptodate.com/ Open this link in a new window " target="_blank">www.uptodate.com/
Body_ID: PS005026
UpToDate is a well-referenced source that is peer reviewed, authoritative, and up to date, as the title suggests. It is not explicitly evidence based (although they now make this claim and topics are generally extremely well referenced) and has better coverage of internal medicine topics than others. Very useful for review of general topics and many specific questions. Can take a bit longer than other sources that are more succinct and organized differently for electronic searching. Probably the best single general electronic reference source.
Body_ID: PS005027
OTHER USEFUL LINKS FOR THE FINAL PRESENTATION
Body_ID: HCS005022
Centre for Health Evidence Users' Guide
Body_ID: HCS005023
http://www.cche.net/usersguides/main.asp Open this link in a new window " target="_blank">www.cche.net/usersguides/main.asp
Body_ID: PS005028
This is an online resource which provides a systematic procedure to follow for critically appraising the medical literature. A lot of definitions, explanations, statistical formulas (for number needed to treat, etc.) that you may want to use in summarizing and interpreting the data from the original research study, systematic review, or meta-analysis that you decide to critique for your Clinical Questions Presentation and Evidence-Based Answer assignment.
Body_ID: PS005029
Centre for Evidence-Based Medicine (CEBM) Levels of Evidence
Body_ID: HCS005024
http://www.cebm.net/levels_of_evidence.asp Open this link in a new window " target="_blank">www.cebm.net/levels_of_evidence.asp
Body_ID: PS005030
This is the table of Levels of Evidence and Strength of Recommendations established by this organization. Although this is not the only such table, it is widely used and often referenced in the medical literature.
Body_ID: PS005031
Evidence-Based Guidelines on Common Issues in Family Medicine
Body_ID: HCS005025
Asthma
Body_ID: HCS005026
Guidelines for the Diagnosis and Management of Asthma. National Institutes of Health, 2002.
Body_ID: PS005032
http://www.nhlbi.nih.gov/guidelines/asthma/asthmafullrpt.pdf Open this link in a new window " target="_blank">www.nhlbi.nih.gov/guidelines/asthma/asthmafullrpt.pdf
Body_ID: PS005033
Diabetes
Body_ID: HCS005027
Standards of Medical Care in Diabetes. American Diabetes Association, 2004. http://care.diabetesjournals.org/cgi/reprint/27/suppl_1/s15 Open this link in a new window " target="_blank">http://care.diabetesjournals.org/cgi/reprint/27/suppl_1/s15 Open this link in a new window
Body_ID: PS005034
Hypertension
Body_ID: HCS005028
The Seventh Report on the Joint National Committee on the Prevention, Detection, Evaluation, and Treatment of High Blood Pressure. National Institutes of Health, 2003.
Body_ID: PS005035
http://www.nhlbi.nih.gov/guidelines/hypertension/express.pdf Open this link in a new window " target="_blank">www.nhlbi.nih.gov/guidelines/hypertension/express.pdf
Body_ID: PS005036
Lipids
Body_ID: HCS005029
Detection, Evaluation and Treatment of High Blood Cholesterol in Adults (ATP III). National Institutes of Health, 2002.
Body_ID: PS005037
http://www.nhlbi.nih.gov/guidelines/cholesterol/atp3full.pdf Open this link in a new window " target="_blank">www.nhlbi.nih.gov/guidelines/cholesterol/atp3full.pdf
Body_ID: PS005038
July 2004 update available at: http://www.nhlbi.nih.gov/guidelines/cholesterol/index.htm Open this link in a new window " target="_blank">www.nhlbi.nih.gov/guidelines/cholesterol/index.htm
Body_ID: PS005039
Chronic Obstructive Pulmonary Disease (COPD)
Body_ID: HCS005030
Global Strategy for the Diagnosis, Management and Prevention of COPD. Global Initiative for Chronic Obstructive Lung Disease; 2003.
Body_ID: PS005040
http://www.goldcopd.com Open this link in a new window " target="_blank">www.goldcopd.com
Body_ID: PS005041
Acute Otitis Media (AOM)
Body_ID: HCS005031
Diagnosis and Management of Acute Otitis Media. American Academy of Pediatrics and American Academy of Family Physicians, 2004.
Body_ID: PS005042
http://www.aafp.org/PreBuilt/final_aom.pdf Open this link in a new window " target="_blank">www.aafp.org/PreBuilt/final_aom.pdf
Body_ID: PS005043
Pharyngitis
Body_ID: HCS005032
Practice Guidelines for the Diagnosis and Management of Group A Streptococcal Pharyngitis. Infectious Disease Society of America, 2002.
Body_ID: PS005044
http://www.journals.uchicago.edu/CID/journal/issues/ Open this link in a new window " target="_blank">www.journals.uchicago.edu/CID/journal/issues/
Body_ID: PS005045
Preventive Health Services
Body_ID: HCS005033
Guide to Clinical Preventive Services, 3rd edition, Periodic Updates.
Body_ID: PS005046
http://www.ahrq.gov/clinic/gcpspu.htm Open this link in a new window " target="_blank">www.ahrq.gov/clinic/gcpspu.htm
Body_ID: PS005047
Immunizations
Body_ID: HCS005034
Summary of Recommendations Published by the Advisory Committee on Immunization Practices.
Body_ID: PS005048
Adult Immunizations
Body_ID: PS005049
http://www.aafp.org/PreBuilt/immunization_adult2003-4_english.pdf Open this link in a new window " target="_blank">www.aafp.org/PreBuilt/immunization_adult2003-4_english.pdf
Body_ID: PS005050
Pediatric Immunizations
Body_ID: PS005051
http://www.aafp.org/PreBuilt/ImmunizationScheduleJuly2004.pdf Open this link in a new window " target="_blank">www.aafp.org/PreBuilt/ImmunizationScheduleJuly2004.pdf
Body_ID: PS005052
Smoking Cessation
Body_ID: HCS005035
Treating Tobacco Use and Dependence. US Department of Health and Human Services, 2000.
Body_ID: PS005053
http://www.surgeongeneral.gov/tobacco/tobaqrg.pdf Open this link in a new window " target="_blank">www.surgeongeneral.gov/tobacco/tobaqrg.pdf
Body_ID: PS005054
OTHER INTERNET RESOURCES FOR EVIDENCE-BASED HEALTH CARE
Body_ID: HCS005036
CDC Prevention Guidelines Database
Body_ID: HCS005037
A comprehensive compendium of all of the official guidelines and recommendations published by the US Centers for Disease Control and Prevention (CDC) for the prevention of diseases, injuries, and disabilities.
Body_ID: PS005055
http://www.cdc.gov Open this link in a new window " target="_blank">www.cdc.gov
Body_ID: PS005056
Netting the Evidence: a ScHARR introduction to evidence-based practice on the Internet
Body_ID: HCS005038
An alphabetical listing of databases, journals, software, organizations, resources for searching for, appraising and implementing evidence, and a virtual library created by assembling links to full-text documents on all aspects of evidence-based practice.
Body_ID: PS005057
http://www.shef.ac.uk/ Open this link in a new window ~scharr/ir/netting/" target="_blank">www.shef.ac.uk/~scharr/ir/netting/
Body_ID: PS005058
Centre for Evidence-Based Medicine
Body_ID: HCS005039
The Centre for Evidence-Based Medicine (CEBM) in Oxford was established to promote evidence-based health care and provide support and resources to anyone who wishes to make use of them.
Body_ID: PS005059
http://www.cebm.net Open this link in a new window " target="_blank">www.cebm.net
Body_ID: PS005060
CATbank
Body_ID: HCS005040
A storage and retrieval facility for a collection of CATs (Critically Appraised Topics), developed by the Centre for Evidence-Based Medicine to provide evidence-based answers to clinical problems.
Body_ID: PS005061
http://www.cebm.net/cats.asp Open this link in a new window " target="_blank">www.cebm.net/cats.asp
Body_ID: PS005062
ACP Journal Club
Body_ID: HCS005041
Six issues per year, $59 per year for individuals, $80 per year for institutions. American College of Physicians.
Body_ID: PS005063
Provides structured abstracts and expert commentary on scientifically strong, clinically relevant articles selected by criteria outlined in each issue. Articles are chosen from more than 35 internal medicine journals.
Body_ID: PS005064
http://www.acponline.org/journal/acpjc/jcmenu/htm Open this link in a new window " target="_blank">www.acponline.org/journal/acpjc/jcmenu/htm
Body_ID: PS005065
Evidence-Based Medicine
Body_ID: HCS005042
Six issues per year. $85 for individuals, $136 for institutions. American College of Physicians. Includes articles from more than 50 journals in the subject areas of internal medicine, family medicine (with key selections from ACP Journal Club), general surgery, pediatrics, obstetrics, gynecology, psychiatry, and anesthesiology.
Body_ID: PS005066
http://ebm.bmjjournals.com/ Open this link in a new window " target="_blank">http://ebm.bmjjournals.com/ Open this link in a new window
Body_ID: PS005067
Best Evidence
Body_ID: HCS005043
ACP Journal Club (1991-1997) and Evidence-Based Medicine (1995-1997) (American College of Physicians and British Medical Journal) combined onto a single CD-ROM. $75 for individuals. American College of Physicians.
Body_ID: PS005068
http://www.acponline.org/catalog/cgi/best_evidence.htm Open this link in a new window " target="_blank">www.acponline.org/catalog/cgi/best_evidence.htm
Body_ID: PS005069
Evidence-Based Practice
Body_ID: HCS005044
12 issues per year, $139 per year for individuals. Family Physicians' Inquiries Network and Dowden Health Publishing. Answers questions from primary care practice voted by family physicians as most important to their practice using best evidence sources. This newsletter also features, in each monthly issue, an evidence-based review of a drug, a detailed description of a significant and recent transformation in practice based on accumulated evidence, and provides a clinical perspective on one topic from a best evidence source.
Body_ID: PS005070
DATABASES AND SEARCH ENGINES
Body_ID: HCS005045
SUMSEARCH
Body_ID: HCS005046
EBM-oriented search engine that searches Merck, DARE, PubMed, and other sources for relevant material and presents "hits" in a single document, arranged roughly by level of evidence.
Body_ID: PS005071
http://sumsearch.uthscsa.edu/searchform45.htm Open this link in a new window " target="_blank">http://sumsearch.uthscsa.edu/searchform45.htm Open this link in a new window
Body_ID: PS005072
TRIP database
Body_ID: HCS005047
A meta-search engine that searches across high-quality medical information sites, providing direct, hyperlinked access to the largest collection of databases of "evidence-based" material on the web as well as articles from premier online journals.
Body_ID: PS005073
http://www.tripdatabase.com/index.html Open this link in a new window " target="_blank">www.tripdatabase.com/index.html
Body_ID: PS005074
Previous section
Bar end Bar end
page 707
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=9781416023777&ID=CS5


Home
Lymphadenopathy (HIV Infection)
Body_ID: CS6
Elizabeth Laffey
Body_ID: ctrb250
KEY POINTS
Body_ID: None
  1. Treatment goals for human immunodeficiency virus infection (HIV) include preventing opportunistic infections and controlling viremia to maintain immune function.
  2. Treatment recommendations are updated annually by a panel of HIV experts from the U.S. Department of Health and Human Services.
  3. To prevent viral mutations, HIV infection must be treated with combination therapy using a minimum of three medications.
  4. The most important issue in choosing a highly active antiretroviral therapy (HAART) combination is the patient's ability and willingness to take the medications exactly as prescribed.
  5. Patients with HIV infection should be screened for potential coexisting infections annually, including monitoring for hepatitis, syphilis, tuberculosis, gonorrhea, chlamydia, and toxoplasmosis.
Body_ID: PS006001
INITIAL VISIT
Body_ID: HCS006001
Subjective
Body_ID: HCS006002
Patient Identification and Presenting Problem
Body_ID: HCS006003
Jennifer H is a 26-year-old female who presents to our office because she is concerned about three lymph nodes that have been gradually increasing in size. Jennifer reports that she has had enlarged lymph nodes for the past year and that one of these is becoming tender.
Body_ID: PS006002
Medical History
Body_ID: HCS006004
Jennifer reports that last year she had an enlarged lymph node that was evaluated by another physician in the community. Jennifer informs us that during the previous year she was treated for group A β-streptococcal infection, evaluated for cat scratch fever, had a computed tomography scan of her neck, and underwent a surgical biopsy of the node, all of which were negative. Additionally, she has had two cesarean sections.
Body_ID: PS006003
Family History
Body_ID: HCS006005
Jennifer's grandfather had bone and skin cancer but died from unknown causes. Her mother was recently diagnosed with diabetes mellitus.
Body_ID: PS006004
Social History
Body_ID: HCS006006
As a single mother of two, Jennifer has custody of one child and her mother has custody of the older child. Jennifer maintains visitation rights with her older child. She denies tobacco or drug use and reports only social use of alcohol.
Body_ID: PS006005
Review of Systems
Body_ID: HCS006007
Jennifer states that she has unintentionally lost 15 pounds during the past year.
Body_ID: PS006006
Objective
Body_ID: HCS006008
Physical Examination
Body_ID: HCS006009
Jennifer's weight is 244 pounds and her height is 65 inches. Her blood pressure is 112/72 mm Hg with a pulse of 76 and a temperature of 36.6°C (97.9°F). Jennifer has a 3-mm lymph node in the posterior cervical chain. There is a tender 4-mm submandibular lymph node on the left and three nontender 4-mm nodes on the right. Jennifer has no other palpable lymph nodes nor any hepatosplenomegally. The rest of her examination is normal.
Body_ID: PS006007
Assessment
Body_ID: HCS006010
Working Diagnosis
Body_ID: HCS006011
A previously healthy 26-year-old female presents with recurrent lymphadenopathy, probably from an infectious source.
Body_ID: PS006008
Differential Diagnosis
Body_ID: HCS006012
Generalized lymphadenopathy is defined as two or more sites with lymph nodes that are abnormal in size, consistency, or number. Localized lymphadenopathy applies if only one area is involved.
Body_ID: PS006009
Infectious Etiologies
Body_ID: HCS006013
Most cases of lymphadenopathy are due to an infection. Although the infectious cause is usually easily identifiable, there are cases in which the source of infection is unclear. In instances in which a cause is not certain, a detailed history may give clues about diagnostic tests that would be most advantageous. Common infections leading to lymphadenopathy include pharyngitis, tinea, upper respiratory tract infection, focal infections, and conjunctivitis. Less frequent infectious causes include tuberculosis, human immunodeficiency virus (HIV), syphilis, and chancroid, among others (Table S6-1).
Body_ID: PS006010
Body_ID: TS006001
Table S00-1. Causes of Lymphadenopathy
Body_ID: None
Infectious causes
Body_ID: TS006001.50
Mononucleosis, Epstein-Barr virus, toxoplasmosis, cytomegalovirus, HIV, cat scratch disease, pharyngitis, tuberculosis, syphilis, hepatitis B, chancroid, Lyme disease, measles, rubella, tularemia, brucellosis, plague (Yersinia pestis infection), typhoid
Body_ID: TS006001.100
Noninfectious causes
Body_ID: TS006001.150
Metastatic cancer, amyloidosis, lymphoma, leukemia, lupus erythematosus, serum sickness, sarcoidosis, Kawasaki disease, dermatomyositis, medications
Body_ID: TS006001.200
Body_ID: TS006001
Body_ID: None
Rheumatologic Causes
Body_ID: HCS006014
In addition to infectious causes for lymphadenopathy, many rheumatologic diseases can cause generalized lymphadenopathy, including systemic lupus erythematosus, rheumatoid arthritis, and sarcoidosis. However, other systemic symptoms are usually present at the time of the patient's initial visit.
Body_ID: PS006011
Neoplastic Causes
Body_ID: HCS006015
Less than 1% of patients with unexplained lymphadenopathy have a neoplastic cause. Generalized lymphadenopathy is more ominous than the localized form. Furthermore, supraclavicular lymphadenopathy carries the greatest risk for malignancy. Neoplasms resulting in lymphadenopathy may either be metastatic (as with breast cancer) or a primary blood dyscrasia, such as lymphoma or leukemia.
Body_ID: PS006012
Plan
Body_ID: HCS006016
Diagnosis
Body_ID: HCS006017
Jennifer's lymphadenopathy had existed for at least 1 year and had recurred despite a previous lymph node excision. Therefore, Jennifer was treated more aggressively than if she had only recently developed lymph node enlargement. At the time of her visit, we requested permission to obtain and review her previous workup and biopsy results, and ordered the following tests: HIV and rapid plasma reagin serologic tests, complete blood count, and a basic metabolic panel. In addition, a purified protein derivative skin test (for tuberculosis) was done.
Body_ID: PS006013
FOLLOW-UP VISIT
Body_ID: HCS006018
Subjective
Body_ID: HCS006019
Jennifer returns for a review of her laboratory data 1 week after her initial visit. She reports that she has felt well and her lymph node enlargement was unchanged.
Body_ID: PS006014
Objective
Body_ID: HCS006020
Her blood pressure is 130/88 mm Hg, temperature is 36.8°C (98.3°F), and her weight is 246 pounds. Her lymph node examination shows no changes.
Body_ID: PS006015
Laboratory Tests
Body_ID: HCS006021
Jennifer's HIV test came back positive. Her purified protein derivative skin test was negative, as well as her other laboratory tests.
Body_ID: PS006016
Plan
Body_ID: HCS006022
Jennifer and I discussed her diagnosis at length; we discussed the treatment, the natural progression, and the prevention of HIV infection. The patient agreed to have an HIV case manager present during our discussion. On further questioning, Jennifer acknowledged a sexual relationship with a prison convict approximately 2 years earlier. She reported having had a flulike illness approximately 1 month after this contact. Additional laboratory tests, including an HIV viral load assessment, a CD4 count, a toxoplasmosis titer, a repeat complete blood count, and a chemistry panel, were done. Jennifer was asked to return the next week to discuss treatment plans.
Body_ID: PS006017
DISCUSSION
Body_ID: HCS006023
HIV treatment goals include preventing opportunistic infections and controlling viremia to maintain immune function. Before treatment can be initiated, a CD4 count and HIV viral load assessment are obtained to determine how advanced the patient's disease is. After diagnosis, the CD4 count and viral load are monitored every 3 months. Additionally, 2 to 6 weeks after initiation of highly active antiretroviral therapy (HAART), a repeat CD4 count and viral load assessment should be done to ensure adequate response to therapy. The goal of therapy is to reduce the viral load to undetectable amounts, which is less than 75 or 50 cells/mm3, depending on the assay used. It is important to note that the assays are not exchangeable. In other words, if a patient's viral load is initially monitored on an AMPLICOR analyzer, the laboratory should not switch to another company's testing, because the laboratory values are not interchangeable. Because of the high replication rate of HIV, an adequate response is defined as a minimum of a 1-log decrease in viral load. The development of resistance testing has also been useful in determining appropriate initial or salvage HAART. Two methods exist for monitoring resistance: genotyping and phenotyping. Genotyping allows the clinician to determine what mutations have occurred in an individual patient's virus. Phenotyping measures HIV's abilities to replicate in various concentrations of antiretroviral drugs. Genotyping, though more difficult to interpret because it requires an extensive knowledge of mutations associated with resistance, is more frequently used because it is substantially less expensive and requires less time to obtain results. Resistance testing should be used whenever treatment fails. Additionally, clinicians should consider resistance testing before the initiation of therapy if they suspect that the patient might have acquired a resistant virus (that is, if a resistant virus strain is prevalent in their community or if the patient's source of infection is on HAART). Furthermore, complete blood counts, electrolytes, and liver functions should be monitored every 3 to 4 months to monitor for HAART toxicity. Patients should be screened annually for potential coexisting infections, including monitoring for hepatitis, syphilis, tuberculosis, gonorrhea, chlamydia, and toxoplasmosis. Because many antiretroviral medications can significantly elevate serum cholesterol, patients should have their lipids checked before beginning treatment, and periodically thereafter. Female patients should be monitored with Pap smears every 6 months and aggressively treated for any abnormalities that are found because they have an increased risk of human papilloma virus infection and cervical cancer. Patients who have receptive anal intercourse should have a rectal exam every 6 to 12 months to monitor for anal warts or rectal carcinoma.
Body_ID: PS006018
Treatment recommendations (Table S6-2) are updated annually by a panel of HIV experts from the Department of Health and Human Services. Recommendations are based on the percentage of patients who will develop acquired immunodeficiency syndrome (AIDS) within the next 1 to 3 years. Thus, patients with CD4 counts of less than 200 cells/mm3 should be started on HAART as soon as possible. Patients with a CD4 count between 200 and 350 cells/mm3 have as much as a 65% chance of developing AIDS within the next 3 years, thus current recommendations advise initiating therapy. More controversy surrounds patients with a CD4 count of greater than 350 cells/mm3. Because of the risks associated with therapy and the slight chance of developing AIDS during the next 3 years, treatment may be deferred and CD4 counts monitored. Some clinicians recommend treatment for patients with CD4 counts greater than 350 cells/mm3 whose viral load is greater than 55,000, citing a risk of developing AIDS of more than 30% within 3 years at this level of viremia. Other clinicians believe that if patients are monitored with frequent laboratory testing, HAART may be initiated once the CD4 count drops to 350 cells/mm3. Furthermore, discussion is continuing about whether patients may stop their antiretroviral medications once their CD4 count returns to greater than 350 cells/mm3 as part of a structured treatment interruption. Considerable research is being devoted to the risks and benefits of treatment interruptions. However, whenever patients stop medications all medicines must be stopped simultaneously to prevent the development of mutations and resistance.
Body_ID: PS006019
Body_ID: TS006002
Table S00-2. HIV Treatment Recommendations
Body_ID: None
CD4 Count (cells/mm3) | Viral Load (cells/mm3) | Recommendations
Body_ID: TS006002.50
<200 | Any level | Treat
Body_ID: TS006002.100
200-350 | Any level | Offer treatment, but controversial
Body_ID: TS006002.150
>350 | >55,000 | Need for treatment controversial; risk of developing AIDS within 3 years is 30%.
Body_ID: TS006002.200
>350 | <55,000 | Defer treatment and monitor with CD4 count and HIV viral load every 3 months.
Body_ID: TS006002.250
Body_ID: TS006002
Body_ID: None
There are 20 antiretrovirals presently available for the treatment of HIV. To prevent mutations, HIV infection must be treated with combination therapy. Current therapy uses a minimum of three medications. Patients are placed on two nucleoside reverse transcriptase inhibitors(NRTIs), and either a non-nucleoside reverse transcriptase inhibitor (NNRTI) or a protease inhibitor (PI) (Table S6-3). Whereas previous treatment recommendations focused on PI-based regimens, recent data support NNRTI-based regimens as being equally efficacious. Treatment choices should be based on individual's comorbidities and ability to take and tolerate a combination of medications.
Body_ID: PS006020
Body_ID: TS006003
Table S00-3. Treatment Recommendations
Body_ID: None
NNRTI-based regimens
Body_ID: TS006003.50
Preferred regimen | Efavirenz + lamivudine + (zidovudine or tenofovir or stavudine), not for women capable of pregnancy due to efavirenz
Body_ID: TS006003.100
Alternative regimens | Efavirenz + emtricitabine + (zidovudine or tenofovir or stavudine)
Body_ID: TS006003.150
 | Efavirenz + (lamivudine or emtricitabine) + (didanosine or abacavir)
Body_ID: TS006003.200
 | Nevirapine + (lamivudine or emtricitabine) + (zidovudine or stavudine or didanosine or abacavir)
Body_ID: TS006003.250
PI-based regimens
Body_ID: TS006003.300
Preferred regimen | Lopinavir/ritonavir (coformulated) + lamivudine + (zidovudine or stavudine)
Body_ID: TS006003.350
Alternative regimens | Atazanavir + (lamivudine or emtricitabine) + (zidovudine or stavudine or abacavir)
Body_ID: TS006003.400
 | Fosamprenavir + (lamivudine or emtricitabine) + (zidovudine or stavudine or abacavir)
Body_ID: TS006003.450
 | Fosamprenavir/ritonavir + (lamivudine or emtricitabine) + (zidovudine or stavudine or abacavir)
Body_ID: TS006003.500
 | Indinavir/ritonavir + (lamivudine or emtricitabine) + (zidovudine or stavudine or abacavir)
Body_ID: TS006003.550
 | Loprinavir/ritonavir + emtricitabine + (zidovudine or stavudine or abacavir)
Body_ID: TS006003.600
 | Nelfinavir + (lamivudine or emtricitabine) + (zidovudine or stavudine or abacavir)
Body_ID: TS006003.650
 | Saquinavir/ritonavir + (lamivudine or emtricitabine) + (zidovudine or stavudine or abacavir)
Body_ID: TS006003.700
Triple NRTI-only use when a NNRTI or PI regimen cannot be taken
Body_ID: TS006003.750
 | Abacavir + lamivudine + zidovudine (or stavudine) NNRTI, non-nucleoside reverse transcriptase inhibitor; NRTI, nucleoside reverse transcriptase inhibitor; PI, protease inhibitor.
Body_ID: TS006003.800
Body_ID: TS006003
Body_ID: None
Fusion inhibitors, a new class of medications developed within the last several years, prevent HIV from entering the CD4 cell by blocking the receptor. Enfuvirtide is currently the only fusion inhibitor commercially available, but more are in development. Because enfuvirtide is only available as an injectable medication and is exceedingly expensive to produce, current initial HAART recommendations do not focus on fusion inhibitors.
Body_ID: PS006021
The most important issue in choosing a HAART combination is the patient's ability and willingness to take the medications exactly as prescribed. Patients who do not comply with a HAART are likely to develop resistance to the medications. Furthermore, patients may transmit their resistant virus to others. Thus it is important to determine a patient's desire to take medication before initiating treatment. Several visits focusing on education about the risks, benefits, and importance of adherence may be necessary before the initiation of HAART. Furthermore, clinicians should discuss with patients the therapies that would best suit the individual patient's lifestyle in terms of the pill burden and any food restrictions associated with individual medications. Patients who are well educated and in harmony with their treatment plan are more likely to adhere to the complicated regimens required.
Body_ID: PS006022
Each class of medication, as well as each individual medication, is associated with specific side effects, many of which can be life-threatening. Most HAART medications are associated with gastrointestinal side effects, including nausea, vomiting, and diarrhea. Additionally, NRTIs are potentially toxic to cell mitochondria. It is believed that mitochondrial toxicity may be responsible for such diverse side effects as peripheral neuropathy, pancreatitis, hepatic lactic acidosis, myopathy, and cardiomyopathy. Lactic acidosis, though rare, can be fatal. Therefore, the combination of stavudine and didanosine is no longer recommended, because there have been fatal cases of lactic acidosis. Early symptoms of lactic acidosis include nonspecific abdominal pain, diarrhea, and myalgias, with or without elevations of liver enzymes on functional tests. Unfortunately, it is difficult to measure lactic acid levels in the clinical setting, thus it is advisable to monitor the patient's bicarbonate level and anion gap when lactic acidosis is suspected.
Body_ID: PS006023
Hepatotoxicity, defined as liver enzyme concentrations at five times the upper limit of normal, is associated with both NNRTI and PI treatment. New warnings have been issued about the initiation of treatment with nevirapine, an NNRTI. Women with CD4 counts greater than 250 cells/mm3 were found to have a 12 times higher risk of developing hepatotoxicity. The hepatotoxicity of NNRTIs develops relatively shortly after initiating treatment; therefore, clinicians are advised to monitor liver enzyme levels at regular intervals during initial treatment. In comparison, hepatotoxicity from PI-based regiments may develop at any time during treatment. In addition, patients also infected with hepatitis B or C have an increased likelihood of developing hepatotoxicity with either NNRTI- or PI-based regimens.
Body_ID: PS006024
Patients placed on PI are at an increased risk for developing hyperglycemia, manifested as impaired glucose tolerance, new-onset diabetes mellitus, or worsening of preexisting diabetes. Although the exact mechanism is unknown, many etiologies are being studied. Five percent of patients develop hyperglycemia within 5 years of treatment. Clinicians are advised to monitor for hyperglycemia and to warn their patients of the signs and symptoms of elevated blood glucose levels. Treatment options include attempting a HAART regimen that is not PI based if available, diet and exercise, or hypoglycemic agents.
Body_ID: PS006025
Fat maldistribution has received a great deal of attention within the HIV-positive community. The many changes in body morphology that have become collectively referred to as fat maldistribution include peripheral wasting, truncal obesity, and development of a buffalo hump. Unfortunately, because a clear definition is lacking, prevalence rates range from 25% to 75% of all patients on HAART. Furthermore, without a clear definition it has been difficult to ascertain the causal agent. Many experts suspect that fat maldistribution may actually be multiple syndromes that have become improperly lumped together. Although increased risk has been reported with PI use, fat maldistribution has also been reported with NRTIs. There are currently no effective treatments for the changes in body morphology, and neither discontinuing HAART nor switching therapy results in much benefit.
Body_ID: PS006026
Another metabolic anomaly is the development of hyperlipidemia, which increases the risk for atherosclerotic disease. Currently, it is uncertain whether hyperlipidemia is due to a specific medication or a specific medication class. Recommendations include monitoring for hyperlipidemia while patients are on therapy, encouraging improved diet and exercise habits, and treating with statins as indicated.
Body_ID: PS006027
Finally, HIV patients on HAART are at an increased risk for osteoporosis and osteonecrosis. Studies are underway to elicit the etiology for these bone abnormalities in HIV patients, and there are currently no specific testing or treatment recommendations.
Body_ID: PS006028
The significant improvement in morbidity and mortality among HIV-infected patients has not only been secondary to HAART. Morbidity rates had already begun to decrease before the advent of potent antiretroviral therapy because of prophylaxis against opportunistic infections (Table S6-4). Primary prophylaxis focuses on preventing opportunistic infections and is based on the patient's CD4 count. Primary prophylaxis may be discontinued once a patient's CD4 count returns to a safe level. Once a patient has had an opportunistic infection, secondary prophylaxis is indicated to prevent recurrence. Secondary prophylaxis may also be discontinued, although the patient must have been treated for the opportunistic infection for a minimum of 1 year in addition to having a CD4 count that has returned to a safe level.
Body_ID: PS006029
Body_ID: TS006004
Table S00-4. Treatment Recommendations for Opportunistic Infections in HIV Patients
Body_ID: None
CD4 Count (cells/mm3) | Opportunistic Infection | Preferred Treatment
Body_ID: TS006004.50
<200 | Pneumocystis carinii | Trimethoprim-sulfamethoxazole
Body_ID: TS006004.100
<100 | Toxoplasmosis | Trimethoprim-sulfamethoxazole
Body_ID: TS006004.150
<50 | Mycobacterium avium | Clarithromycin or azithromycin
Body_ID: TS006004.200
Body_ID: TS006004
Body_ID: None
Other Material Available on Student Consult
Body_ID: PS006030
Review Questions and Answers about HIV Infection
Body_ID: PS006031
SUGGESTED READINGS
Body_ID: None
Dolin R, Masur H, Saag MS. AIDS Therapy, 2nd ed. New York, Churchill-Livingstone, 2003.
Body_ID: R006001
Fauci A, Bartlett J. Guidelines for the Use of Antiretroviral Agents in HIV-1-Infected Adults and Adolescents. Washington, DC, U.S. Department of Health and Human Services, March 2004.
Body_ID: R006002
Ferrer R. Lymphadenopathy: Differential diagnosis and evaluation. Am Fam Physician 1998;58:1313-1323.
Body_ID: R006003
Previous section
Bar end Bar end
page 707
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=9781416023777&ID=CS6


Home
Perianal Itching (Pinworms)
Body_ID: CS7
Pamela H. Tietze
Body_ID: ctrb251
KEY POINTS
Body_ID: None
  1. Stool specimens are not useful for diagnosis of pinworms. Fewer than 5% of stool specimens will be positive for adult worms or eggs.
  2. Serial collection of eggs using the scotch tape method is diagnostic in more than 95% of cases of pinworms.
  3. Treatment with two doses of mebendazole 1 to 2 weeks apart is more effective in eradicating the worms than a single dose because of the high risk of reinfection.
Body_ID: PS007001
INITIAL VISIT
Body_ID: HCS007001
Subjective
Body_ID: HCS007002
Patient Identification and Presenting Problem
Body_ID: HCS007003
Gina B is a 6-year-old white female brought to the clinic by her mother for evaluation of nocturnal perianal itching, insomnia, and daytime irritability. Gina's symptoms began 1 week ago and came to the attention of her parents when the child awoke before dawn complaining of extreme perianal and perineal itching. When examined by her mother, the area was excoriated and red. At that time her mother noted threadlike material adjacent to the anus but thought the material was lint from the child's underwear. When the itching recurred the next morning, a doctor's appointment was scheduled for further evaluation. Gina reports no abdominal pain, and her mother has not noticed any staining or discoloration of the underwear. Her mother denies chronic illness, constipation, diarrhea, flatulence, nausea, vomiting, or changes in the quality of the child's bowel movements. Gina has no history of gastrointestinal illness and is not taking any routine medications. There is no history of surgery. Her developmental growth has been normal, and her mother denies any environmental or medication allergies.
Body_ID: PS007002
Family History
Body_ID: HCS007004
Gina has an 18-month-old brother who has not shown the same symptoms. There is no family history of colorectal disease.
Body_ID: PS007003
Social History
Body_ID: HCS007005
The patient is a first-grade student who lives with her parents and younger brother. She is active at school, and her teachers report that she is an above-average student with good social skills for a child her age. There is no evidence of behavioral problems at school or at home. Her parents do not smoke, and she is not exposed to secondhand tobacco smoke. The family has a dog that lives outdoors but no other pets.
Body_ID: PS007004
Review of Systems
Body_ID: HCS007006
The patient and her mother deny dizziness, fatigue, anxiety, snoring, cough, dysuria, straining to defecate, skin rash, or loss of appetite.
Body_ID: PS007005
Objective
Body_ID: HCS007007
Physical Examination
Body_ID: HCS007008
Gina is a well-developed, well-nourished prepubertal female in no distress. She is reluctant to be examined. Her height is 46 in (117 cm), weight 48 pounds (21.8 kg), blood pressure 90/78 mm Hg, pulse 88 beats/min, respiratory rate 20 breaths/min, temperature 98.8°F (36.7°C). Her skin is warm and dry without rash. The perianal area is red with scant fecal debris. Her general hygiene is good. The lymph nodes show no significant lymphadenopathy. Her head is normocephalic and atraumatic. The sclera are non-icteric, the conjunctivae are clear, pupils are round and equally reactive to light and accommodation, and the extraocular muscle movements are intact. The oropharynx is clear. The tympanic membranes are clear and mobile bilaterally. Her neck is supple without masses or thyromegaly. There is no tenderness detectable in the chest wall or costovertebral angle. The lungs are clear to auscultation. There is a regular cardiac rate and rhythm without murmur, click, or rub. Her abdomen is soft, not tender or distended, without detectable mass or organomegaly; bowel sounds are normally active. The genitourinary examination reveals a Tanner stage 1 female with excoriation and perineal redness, but no open wounds or active bleeding. There is no periurethral or vaginal discharge present. There are no rectal masses or fissures present. The stool recovered is negative for heme. No cyanosis, clubbing, or edema is visible on the extremities. Evaluation of the musculoskeletal system detects no joint heat, redness, or swelling. All joints show a full range of motion.
Body_ID: PS007006
Assessment
Body_ID: HCS007009
Working Diagnosis
Body_ID: HCS007010
The working diagnosis of nocturnal pruritus ani in a prepubertal child is pinworms, Enterobius vermicularis.
Body_ID: PS007007
Differential Diagnosis
Body_ID: HCS007011
The differential diagnosis of perianal itching in this age group includes the following:
Body_ID: PS007008
Atopy
Body_ID: HCS007012
The isolated appearance of atopy in the perianal and perineal areas would be most unusual.
Body_ID: PS007009
Contact Dermatitis
Body_ID: HCS007013
This type of allergic reaction would be more common than atopy and is usually attributable to soap, bubble bath, or lotion. The patient's history almost always suggests this etiology, but is dependent on a positive history of exposure to an allergen or irritant to diagnose.
Body_ID: PS007010
Vaginitis
Body_ID: HCS007014
Vaginal discharge is a common symptom in prepubertal girls. Possible etiologies are nonspecific, gonococcal, and vaginal foreign body. Because of the anatomic proximity of the genitourinary tract to the rectum and the migration of female worms onto the perineum, ectopic Enterobius infection must be considered in the evaluation of childhood vaginitis.
Body_ID: PS007011
Plan
Body_ID: HCS007015
Diagnostic
Body_ID: HCS007016
The most useful confirmatory test in the diagnosis of pinworms is the cellophane tape test, in which a piece of transparent cellophane tape is applied to a glass laboratory slide and touched to the perianal skin so as to collect eggs laid nocturnally by the migrating female worm. The tape is then applied to the glass slide and examined under the microscope for the characteristically shaped eggs (Figure S7-1). Sometimes the adult female worms (Figure S7-2) can also be seen. Serial tape tests done on three consecutive mornings before bathing or use of the toilet have a diagnostic accuracy approaching 95%. Commercial adhesive preparations are also available.
Body_ID: PS007012
Body_ID: PS007013
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: FS007001
Enterobius vermicularis. A, Egg from feces, containing an embryo in tadpole stage. B, Egg from anus, containing a larva that is well differentiated but not fully developed. (From Beaver PC, Jung RC, Cupp EW. Clinical Parasitology. Philadelphia, Lea and Febiger, 1984.)
Body_ID: PS007014
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: FS007002
Enterobius vermicularis. A, Mature male. B, Gravid female (×25). (From Beaver PC, Jung RC, Cupp EW. Clinical Parasitology. Philadelphia, Lea and Febiger, 1984.)
Body_ID: PS007015
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: FS007003
Eggs of Enterobius vermicularis, the human pinworm. A, Photomicrograph with 10× objective. B, Photomicrograph with 43× objective showing fully developed larvae within eggshells. (From Cheng TC: General Parasitology, 2nd ed. Orlando, FL, Academic Press College, 1986.)
The motile worms can be viewed by parents if the perianal skin is examined using a flashlight. This test must be performed at night when the female worms migrate from the colon to lay their eggs. The pinworm and its eggs are not routinely seen in stool preparations.
Body_ID: PS007016
Therapeutic
Body_ID: HCS007017
After identification of the typically shaped eggs, treatment with a single dose of mebendazole (Vermox) is effective more than 90% of the time in eliminating this parasite. The cure rate can be increased to greater than 95% with a second treatment in 1 to 2 weeks with the same dose. Alternative treatment with albendazole (Albenza) or pyrantel pamoate (Antiminth) is also very effective. It is advisable to treat the child's siblings or intimate contacts simultaneously and to wash all of the bedding and clothing affected. Treatment options are summarized in Table S1-1. Good personal hygiene, general cleanliness, and hand washing are also necessary to control the spread of the parasite.
Body_ID: PS007017
DISCUSSION
Body_ID: HCS007018
Pinworms are the most common of all human nematode infestations and are particularly prevalent in temperate climate zones. It is estimated that as many as 40% of all children in northern Europe and the United States harbor them, and there is no association with socioeconomic status. Children who are 5 to 10 years old are most commonly affected, and infections in those under the age of 2 years are uncommon. Pinworm life cycles are simple and direct, with oral-fecal transmission the most common route of infection. Intimate household contacts may also acquire the infection by inadvertent ingestion of eggs laid on the child's skin and spread to clothing or bedding. Unlike other human nematode infestations, Enterobius does not require direct contact with soil, and is spread directly from one host to another. Refractory or recurrent cases are probably due to autoinoculation after scratching.
Body_ID: PS007018
Life Cycle of Enterobius vermicularis
Body_ID: HCS007019
The embryonated eggs are ingested by the host and pass through the stomach and upper intestine where they hatch. The larvae undergo molting to the adult form and then migrate into the large intestine and cecum where they attach to the intestinal mucosa and mate. The gravid female then migrates from the rectum to the perianal skin, where she deposits 5000 to 15,000 eggs. The eggs are sticky and irritating to the area, causing intense itching. Though not infective when they are laid, they become so within about 6 hours and remain infective for several days. When the host scratches, the eggs are transferred to the fingers and under the nails, then are ingested when the fingers enter the mouth. Surrounding clothing and bedding are also contaminated with eggs, and the opportunity arises for family members or close contacts to become exposed. The entire life cycle takes approximately 5 weeks. It is thought that the worms live for as long as 3 months.
Body_ID: PS007019
Most infections are asymptomatic. Anal itching, insomnia, and the resulting restlessness and irritability are often the only diagnostic clues. There are unproven reports of related teeth grinding, but this has been associated with all parasitic infections. The majority of childhood cases are brought to medical attention by concerned parents, and a high index of suspicion is needed for diagnosis.
Body_ID: PS007020
Given the specifics of the life cycle, pinworms tend to be more problematic in families or institutions where there is crowding. Although they are common, pinworms are easily treated. The drug of choice is mebendazole, given as a single dose and repeated after 1 to 2 weeks because of the high risk of reinfection. There are few side effects with mebendazole and minimal toxicity. A related but more expensive drug, albendazole, is similarly effective and has a comparable side effect profile.
Body_ID: PS007021
Pyrantel pamoate is an older drug that is available without prescription and is also very effective. However, it is associated with an increased incidence of side effects, including cramping, nausea, vomiting, headache, and diarrhea. Increased side effects may be associated with a large burden of adult worms.
Body_ID: PS007022
Case reports confirm the existence of ectopic pinworms, and adult worms and eggs have been found on vaginal smears, Pap smears, and wet mounts. The worms seem to be capable of migration throughout the female genitourinary system, inducing granulomas. Some of these cases seem to result in symptoms or host responses that are confused with other disease processes. Eggs and dead worms have appeared in the vagina, cervix, uterus, endometrium, fallopian tubes, and ovaries. Granulomas induced by adult worms and eggs have been noted in the liver, peritoneal cavity, and the vermiform appendix. Virtually all of these reports have been from adult patients. However, it is possible that urinary tract infection may result from introduction of bacteria from the gastrointestinal tract by migrating pinworms and should be considered as a potential etiology in girls with unexplained cystitis. Serious complications from pinworm infections are rare and may be related to compromised immune status. Urethral infection of homosexual males is rare but has also been reported in the literature.
Body_ID: PS007023
Material Available on Student Consult
Body_ID: PS007024
Review Questions and Answers about Pinworms
Body_ID: PS007025
SUGGESTED READINGS
Body_ID: None
Capello M, Hotez PJ. Nematodes: Enterobius vermicularis. In Long SS (ed): Principles and Practice of Pediatric Infectious Diseases, 2nd ed. New York, Elsevier, 2003, pp 1336-1337.
Body_ID: R007001
Drugs for parasitic infections. Med Lett Drugs Therapeutics 1998;40(1017):28.
Body_ID: R007002
Elston DM. What's eating you? Enterobius vermicularis (pinworms, threadworms). Cutis 2003;71(4):268-270.
Body_ID: R007003
Intestinal nematodes (roundworms): Enterobiasis. In Mandell GL, et al. (eds): Principles and Practice of Infectious Diseases, 5th ed. London, Churchill Livingstone, 2000, pp 2939-2940.
Body_ID: R007004
Grencis RK, Cooper ES. Enterobius, Trichuris, Capillaria, and hookworm including Ancylostoma caninum. Gastroenterol Clin North Am 1996;25:579-597.
Body_ID: R007005
Jones JE. Pinworms. Am Fam Physician 1988;38(3):159-164.
Body_ID: R007006
Kucik CJ, Martin GL, Sortor BV. Common intestinal parasites. Am Fam Physician 2004;69(5):1161-1168.
Body_ID: R007007
Liu LX. Enterobiasis. In Guerrant R, et al. (eds): Tropical Infectious Diseases: Principles, Pathogens, and Practice, Vol. 2. London, Churchill Livingstone, 1999, pp 949-953.
Body_ID: R007008
Mosby's Drug Consult. Mebendazole (001705) http://home.mdconsult.com/das/drug/body/290090223/1/1705.html Open this link in a new window " target="_blank">http://home.mdconsult.com/das/drug/body/290090223/1/1705.html Open this link in a new window
Body_ID: R007009
Patel SS, Kazura JW. Enterobiasis (Enterobius vermicularis). In Behrman R (ed): Nelson Textbook of Pediatrics, 17th ed. New York, Elsevier, pp 1159-1160.
Body_ID: R007010
Russell LJ. The pinworm, Enterobius vermicularis. Prim Care Clin Office Pract 1991;18(1):13-24.
Body_ID: R007011
St. Georgiev V. Chemotherapy of enterobiasis (oxyuriasus). Expert opinion on pharmacotherapy. 2001;2(2):267-275.
Body_ID: R007012
Tanowitz HB, Weiss, LM, Wittner M. Diagnosis and treatment of common intestinal helminths II: Common intestinal nematodes. Gastroenterologist 1994;2:39-49.
Body_ID: R007013
Van Riper G. Pyrantel pamoate for pinworm infestation. Am Pharm 1993;NS33(2):43-45.
Body_ID: R007014
Previous section
Bar end Bar end
page 707
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=9781416023777&ID=CS7


Home
Confusion in a Man 70 Years Old (Sepsis)
Body_ID: CS8
David M. Jester
Body_ID: ctrb252
KEY POINTS
Body_ID: None
  1. The mortality rate from sepsis is 25% to 90%.
  2. Vascular instability is the defining characteristic of sepsis and includes initial vasodilation followed by subsequent vasoconstriction.
  3. Predisposing variables include advanced age (>65 years), African American race, cirrhosis, diabetes, immunosuppression, male gender, and underlying malignancy.
  4. Primary sources of sepsis are the urinary tract and pulmonary system.
  5. Treatment consists of volume replacement, antibiotics, pressor agents, respiratory support, systemic corticosteroids, and activated protein C agent (drotrecogin alfa).
Body_ID: PS008001
INITIAL VISIT
Body_ID: HCS008001
Subjective
Body_ID: HCS008002
Patient Identification and Presenting Problem
Body_ID: HCS008003
Mr. T is a 70-year-old African American man who is taken to the emergency room from his nursing home because of altered mental status.
Body_ID: PS008002
Present Illness
Body_ID: HCS008004
Mr. T has been a resident at a nursing home for the past 4 years after being unable to care for himself at home or with the assistance of his family. He has been noted to have gradually diminishing mental functions during the last 24 to 48 hours. He is normally able to walk around the facility, feed himself, and perform his activities of daily living, but over the past 24 hours he has been unable to rise from his bed and has increased confusion that has developed into evident delirium. Before this event he has had several episodes of urinary incontinence, which is a new problem for him. He has been noted to have a low-grade fever, while the rest of his vital signs have been stable.
Body_ID: PS008003
Medical History
Body_ID: HCS008005
Mr. T has had diabetes mellitus type 2 for the last 20 years and has been taking metformin (Glucophage) with good control. He also has a history of hypertension and has been taking hydrochlorothiazide and amlodipine for many years. He has a history of Alzheimer's dementia that has gotten worse in the last 5 years that resulted in his being admitted to the nursing home. He also has a history of benign prostatic hypertrophy and is stable on saw palmetto.
Body_ID: PS008004
Family History
Body_ID: HCS008006
There is a strong family history of diabetes, hypertension, and coronary artery disease, with many members of his family having died from complications of coronary artery disease. His father suffered from prostate cancer but died as a result of complications from a stroke.
Body_ID: PS008005
Social History
Body_ID: HCS008007
Mr. T is widowed and currently resides in a nursing home, where he has been a resident for the past 4 years. He is a retired schoolteacher who has not smoked cigarettes or consumed alcohol. He has family members in the area who participate in his care on a weekly basis.
Body_ID: PS008006
Review of Systems
Body_ID: HCS008008
He has had a low-grade fever at the nursing home, problems with anorexia, and decreased oral intake. The patient is unable to provide other information at this time. Apart from a change in mental status, the nursing personnel have noted no other problems.
Body_ID: PS008007
Objective
Body_ID: HCS008009
Physical Examination
Body_ID: HCS008010
The patient is found to be a well-developed, well-nourished elderly male who is lying on a gurney, is moaning, and is responsive only to painful stimuli. The patient is not cooperative and does not verbally communicate during the examination. Vital signs show a temperature of 102°F (38.9°C), a pulse of 130 beats/minute, respiratory rate 25-30 breaths/minute, and blood pressure 90/40 mm Hg. Examination of his head, eye, ear, nose, and throat reveals that his head is normocephalic and atraumatic; his eyes show no conjunctival erythema or irritation. The sclera are clear and the tympanic membranes are normal in appearance, the mucosal membranes are dry, no erythema or exudates is noted in the posterior pharynx, the nasal mucosa is clear, his neck is supple without any adenopathy; the trachea is midline, and the thyroid area is normal to palpation. His heart rate is tachycardic and no murmurs are evident; there is a normal S1 and S2 and no S3 or S4 noted. His pericardium is hyperdynamic to palpitation. His lungs show faint crackles at the bases bilaterally, and no wheezes or rhonchi are noted in the middle to upper lung fields; his respiratory rate is rapid and somewhat labored. The pulse oximetry reading is 85% in room air.
Body_ID: PS008008
The patient's abdomen is obese, soft, flat, and not obviously tender on examination. No masses, hepatomegaly, or splenomegaly are evident. There is no pain on palpation or percussion. He does not have a fluid wave. Genitourinary examination reveals normal genitalia, although the testes are distended to twice the normal size and nontender.
Body_ID: PS008009
A rectal examination shows dark stool in the vault, a moderately enlarged prostate, and Hemoccult-negative stool.
Body_ID: PS008010
Information from the neurologic examination is limited because the patient is uncooperative; he does appear to be moving all four extremities in response to pain but is unable to communicate.
Body_ID: PS008011
Extremities are pale and cool to the touch and he is somewhat diaphoretic.
Body_ID: PS008012
Assessment
Body_ID: HCS008011
Working Diagnosis
Body_ID: HCS008012
The working diagnosis for this patient is bacteremia with septic shock. Without additional studies the etiology of the septic shock is not clear, but the most probable sources include the urinary tract, pulmonary system, skin and soft tissue, or gastrointestinal system. A laboratory diagnostic workup be necessary to ascertain which of these systems is the probable cause for his problems.
Body_ID: PS008013
Differential Diagnosis
Body_ID: HCS008013
Urosepsis
Body_ID: HCS008014
Urosepsis is the most likely cause for septic shock in an elderly man with benign prostatic hypertrophy and is very common in elderly debilitated patients in general.
Body_ID: PS008014
Mr. T has a history of diabetes, which would predispose him to bacteremia and sepsis.
Body_ID: PS008015
Volume Contraction
Body_ID: HCS008015
Volume contraction leads to mental status changes in elderly patients as well as leading to hypotension with or without sepsis.
Body_ID: PS008016
Acute Coronary Syndrome
Body_ID: HCS008016
Mr. T has several risk factors for coronary heart disease, and acute myocardial infarction could have led to symptoms of cardiogenic shock, which could mimic the clinical picture presented.
Body_ID: PS008017
Cerebrovascular Acute Stroke
Body_ID: HCS008017
No neurologic findings are available for this patient. His confusion severely limits the neurologic examination, so the presence of an ischemic or thrombotic event cannot be ruled out.
Body_ID: PS008018
Hyponatremia
Body_ID: HCS008018
The thiazide diuretic that Mr. T is taking could have led to hyponatremia, which in turn could have caused his altered mental status and vascular instability. His reduced ability to eat and drink normally could be complicating this condition.
Body_ID: PS008019
Plan
Body_ID: HCS008019
Diagnosis
Body_ID: HCS008020
An initial workup for Mr. T should include a complete blood count with a differential to evaluate the degree of leukocytosis and appropriate marrow response. It will also be important to note whether he is anemic or has a normal platelet count at present. A comprehensive metabolic panel should be evaluated for signs of prerenal azotemia, electrolyte abnormalities, and bicarbonate level to assess acid-base status; liver function studies are also necessary. Blood will also have to be drawn to test for coagulation factors using a prothrombin time/partial thromboplastin time and international normalized ratio. A urinalysis and urine culture should be ordered, as well as blood cultures from multiple sites. Mr. T's lactic acid level should be measured, and his arterial blood gases should be analyzed to evaluate the signs of hypoxia. Chest radiography will be necessary to determine whether the pulmonary system is the source of his infection. A computed tomography scan of his head may be indicated to evaluate for acute signs of stroke or intracranial hemorrhage. An electrocardiogram should be done to determine the origin of the tachycardia, as well as to look for signs of cardiac ischemia. Levels of the cardiac enzymes troponin, myoglobin, and creatinine phosphokinase will also have to be measured to evaluate for acute coronary syndrome.
Body_ID: PS008020
Therapy
Body_ID: HCS008021
The patient must be immediately resuscitated with aggressive intravenous fluid replacement with a goal to keep his mean arterial pressure above 90 to support vital organ function. As soon as blood cultures can be obtained, empiric therapy with broad-spectrum antibiotics must be initiated as well. The patient should receive oxygen by facemask or nasal cannula to maintain adequate oxygenation with an oxygen saturation greater than 90%. A Foley catheter will have to be placed to carefully monitor urine output and to obtain a urine sample for culture and urinalysis. Consideration should be given to using vasopressor agents to maintain his blood pressure if he does not respond to initial fluid replacement.
Body_ID: PS008021
Patient Education
Body_ID: HCS008022
Although it is impossible to communicate with the patient at this time, it is imperative that contact with the family members be made to discuss the current situation and to find out their desires for resuscitative measures such as cardiopulmonary resuscitation and ventilatory support.
Body_ID: PS008022
Disposition
Body_ID: HCS008023
Mr. T should be admitted to the intensive care unit for careful monitoring and intensive therapy during the next 24 to 48 hours. His care will be directed by the results of the diagnostic studies.
Body_ID: PS008023
Discussion
Body_ID: HCS008024
According to the Centers for Disease Control the occurrence of sepsis has continued to climb since the late 1970s, when the rate was 73.6 per 100,000, to 175.9 per 100,000 in 1989 (Angus and Wax, 2001 B). Studies suggest that approximately 10% of all admissions to the intensive care unit are for sepsis and/or septic shock. The overall mortality from septic shock has been reported to be between 25% and 90%, and the importance of rapid recognition and immediate aggressive therapy has been well documented (Angus and Wax, 2001 B).
Body_ID: PS008024
It is important to understand the epidemiology and pathophysiology of septic shock, the most common type of shock. Hypovolemic shock occurs when there is inadequate intravascular volume to maintain cardiac output and provide adequate profusion of vital organs. Cardiogenic shock occurs secondary to ventricular failure with adequate blood volume. Neurogenic shock occurs secondary to severe cerebrovascular trauma or hemorrhage resulting in systemic vasodilation (Table S8-1).
Body_ID: PS008025
Body_ID: TS008001
Table S00-1. Pathophysiology of Septic Shock
Body_ID: None
Endotoxin release
Body_ID: TS008001.50
→
Body_ID: TS008001.100
Vasodilation
Body_ID: TS008001.150
→
Body_ID: TS008001.200
Decreased peripheral vascular resistance
Body_ID: TS008001.250
→
Body_ID: TS008001.300
Impaired capillary blood flow
Body_ID: TS008001.350
→
Body_ID: TS008001.400
Organ failure
Body_ID: TS008001.450
Body_ID: TS008001
Body_ID: None
Septic shock is characterized by vascular instability and collapse. It is initiated by toxins, typically produced by gram-negative bacteria, that trigger a cascade of immune reactions. Many mediators released in response to these toxins, including leukotrienes, histamine, bradykinin, tumor necrosis factor, and interleukin-2, bring about initial vasodilation of small arteries and arterials. As a result there is a decrease in peripheral artery resistance to maintain cardiac output. The heart rate increases as well. As the cascade progresses, the cardiac output begins decreasing as the peripheral vascular resistance increases. Local hypoxia occurs because of poor capillary blood flow, eventually leading to decreased tissue perfusion and end-organ damage (Table S8-2)
Body_ID: PS008026
Body_ID: TS008002
Table S00-2. Common Bacterial Pathogens in Urinary Sepsis
Body_ID: None
Escherichia coli
Body_ID: TS008002.50
Klebsiella pneumoniae
Body_ID: TS008002.100
Proteus mirabilis
Body_ID: TS008002.150
Pseudomonas aeruginosa
Body_ID: TS008002.200
Body_ID: TS008002
Body_ID: None
Many influences can predispose a person to septic shock, including advanced age (defined as older than 65 years of age). It is slightly more common in men and occurs more frequently in African American patients (McBean and Rajamani, 2001 C). Other predisposing conditions include diabetes mellitus, cirrhosis, underlying malignancies, and immunosuppression of any etiology. The initial signs and symptoms of septic shock include altered mental status, which is often more subtle in the elderly population. Blood pressure is often initially reduced with signs of tachycardia and tachypnea. Extremities may initially be warm secondary to vasodilation and will eventually become colder and pale as cyanosis progresses. At this time it is important to evaluate for end-organ damage such as decreased urine output, respiratory compromise, altered liver functions, and diffuse intravascular coagulation. Because septic shock can lead to the onset of congestive heart failure, it is sometimes difficult to differentiate septic shock from cardiogenic shock during the initial presentation.
Body_ID: PS008027
The initial evaluation for sepsis should include a careful physical examination to look for possible signs of the source of the bacteremia and septicemia. The skin should be carefully inspected to look for signs of breakdown, abscess formation, or petechiae. Specific findings will frequently not be identified, necessitating diagnostic studies to clarify the etiology of underlying causes of sepsis. In elderly patients the urinary tract is the most common cause of septicemia and is closely followed by the pulmonary system as the second most common cause. The most common bacterium associated with urosepsis is Escherichia coli, and the most common organisms associated with the lungs are staphylococci. Other urinary pathogens include Klebsiella pneumoniae and Proteus mirabilis (see Table S8-2). A urinalysis with microscopic evaluation of sediment is important to check for the presence for a urinary tract infection. The presence of leukocyte esterase activity and nitrates is highly sensitive and specific for the diagnosis of urinary tract infection. Signs of hilar casts and white blood cell casts are indicative of an upper urinary tract infection, which has a high probability of progressing to bacteremia.
Body_ID: PS008028
A chest radiogram is invaluable for the evaluation of pneumonia. Not only can pneumonia be diagnosed with chest radiography, but signs of volume overload and possibly early adult respiratory distress syndrome can be seen. Arterial blood gas analysis is helpful in understanding the current pulmonary status as well as looking for signs of acidosis. If acidosis is suspected, lactic acids should be obtained as well to evaluate for systemic hypoxia.
Body_ID: PS008029
Evaluation of the white blood cell count is also important. The white cell count can be at either extreme-significantly elevated or significantly decreased-depending on the immune system's ability to respond to the infection and how far advanced the infective process is. The platelet count, which is normally elevated as an acute-phase response, now also can be low if there is existing diffuse intravascular coagulation.
Body_ID: PS008030
Once the cause of the septicemia has been considered, even before a definitive source of the infection has been identified, therapy must be initiated to counteract the pending vascular collapse. The most important initial therapy is the administration of high volumes of intravenous fluids in the form of normal saline or lactated Ringer's solution. It is important to have adequate venous access for patients in septic shock, and it is quite often necessary to have central venous access. If patients are not responsive to intravenous fluid hydration, the use of colloid materials or vasopressor agents should be considered. Pressor agents such as dopamine, dobutamine, and norepinephrine are frequently effective at maintaining systemic pressures that are adequate to support organ function.
Body_ID: PS008031
Along with progressive fluid replacement, the next most important therapeutic modality is broad-spectrum antibiotic coverage. Empiric therapy might be considered with a broad-spectrum penicillin such as imipenem cilastatin or meropenem, or a third-generation cephalosporin such as ceftriaxone. If it is suspected that the infective source is gram-positive organisms or the patient has an indwelling intravenous line, then vancomycin might be considered for empiric therapy.
Body_ID: PS008032
Appropriate respiratory support is essential in the management of septic shock. Often these patients will require mechanical ventilation to attempt to correct for the metabolic acidosis that is present. It is also common for these patients to develop respiratory distress syndrome; such an event can further complicate fluid management.
Body_ID: PS008033
The use of steroids has been controversial but continues in clinical practice. Although there are no studies that show the use of corticosteroids is beneficial for treating shock, it has been shown to be effective if adrenal insufficiency is suspected. The rate of adrenal insufficiency in septic shock is higher than once thought, and empiric treatment of fluid refractory shock with low doses of corticosteroids does have some support within the literature (O'Brien and Abraham, 2003 A).
Body_ID: PS008034
The new focus of treatment for septic shock has been the use of activated protein C agents such as drotrecogin alfa. These agents have been found in randomized, double-blinded controlled trials to decrease morbidity from 30% to 24% at 28 days.(O'Brien and Abraham, 2003 A). This drug has been evaluated in patients with multisystem organ failure who have not responded to traditional therapy. The major complication from this medication is intracranial hemorrhages, which occur most often when the platelet count is below 30,000 platelets/mm3. Another major complication with the use of this medication is the cost. Treatment for a patient of average size (70 kg or 154 pounds) costs roughly $7000 to $8000 for a typical 4-day course (O'Brien and Abraham, 2003 A). Studies on cost effectiveness are continuing but have not yet been conclusive.
Body_ID: PS008035
The use of central venous catheters to monitor patients in septic shock has been well studied in the literature. There has been no conclusive evidence that central venous monitoring reduces mortality from septic shock, and the procedure itself carries significant risk.
Body_ID: PS008036
In summary, the diagnosis of septic shock carries with it a high rate of mortality especially in our older population, even with aggressive and prompt management. It is important to have a high degree of suspicion for sepsis, especially in elderly patients with altered mental status. A thorough evaluation and prompt empiric therapy offer the best chances for survival, while some newer agents are showing promise. Careful evaluation for the possible source of sepsis is imperative, and blood and other body fluid cultures can direct therapy but will not be available immediately. Management of these patients in the intensive care unit is always required.
Body_ID: PS008037
Other Material Available on Student Consult
Body_ID: PS008038
Review Questions and Answers about Sepsis
Body_ID: PS008039
REFERENCES
Body_ID: None
Angus DC, Wax RS. Epidemiology of sepsis: An update. Crit Care Med 2001;29:109-116. B
Body_ID: R008001
Bentley D, Bradley S, High K, Schoenbaum S, Taler G, Yoshikawa TT. Practice guideline for evaluation of fever and infection in long-term care facilities. Clin Infect Dis 2000;31:640-653. C
Body_ID: R008002
Cohen J, Cristofaro P, Carlet J, Steven O. New method of classifying infections in critically ill patients. Crit Care Med 2004;32:1510-1526. B
Body_ID: R008003
Gilbert DN, Moellering RC, Eliopoulos GM, Sande MA (eds). The Sanford Guide to Antimicrobial Therapy, 34th ed. Hyde Park, VT, Antimicrobial Therapy, Inc., 2004, pp 43-55.
Body_ID: R008004
McBean M, Rajamani S. Increasing rates of hospitalization due to septicemia in the U.S. elderly population 1986-1997. J Infect Dis 2001;183:596-603. C
Body_ID: R008005
O'Brien Jr., JM, Abraham E. New approaches to the treatment of sepsis. Clin Chest Med 2003;24:521-548. A
Body_ID: R008006
Orenstein R, Wong E. Urinary tract infections in adults. Am Fam Physician 1999;59:1225-1238.
Body_ID: R008007
Evidence levels A Randomized, controlled trials (RCTs), meta-analyses, well-designed systematic reviews of RCTs. B Case-control or cohort studies, nonrandomized clinical trials, systematic reviews of studies other than RCTs, cross-sectional studies, retrospective studies, certain uncontrolled studies. C Consensus statements, expert guidelines, usual practice, opinion.
Body_ID: PS008040
Previous section
Bar end Bar end
page 707
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=9781416023777&ID=CS8


Home
Hyperlipidemia (Mixed Lipid Disorders)
Body_ID: CS9
Charles B. Eaton
Body_ID: ctrb253
INITIAL VISIT
Body_ID: HCS009001
Subjective
Body_ID: HCS009002
Patient Identification and Presenting Problem
Body_ID: HCS009003
MI is a 56-year-old male who presents for a routine physical examination.
Body_ID: PS009001
Present Illness
Body_ID: HCS009004
MI has no complaints. He denies chest pain, exertional dyspnea, syncope or pre-syncope, palpitations, leg claudication, snoring, or sleep problems.
Body_ID: PS009002
Medical History
Body_ID: HCS009005
There are no known major medical problems. MI denies hypertension or diabetes mellitus. He had an appendectomy at the age of 21 years.
Body_ID: PS009003
Family History
Body_ID: HCS009006
MI has one brother and three sisters, all in good health. There is no family history of premature coronary heart disease (CHD).
Body_ID: PS009004
Social History
Body_ID: HCS009007
MI is a bus driver who is married and has two healthy children. He describes himself as a social drinker who has smoked 10 cigarettes per day for 40 years. The patient gets no regular exercise other than occasionally walking his dog.
Body_ID: PS009005
Medications
Body_ID: HCS009008
MI states that he is taking no medications at the present time.
Body_ID: PS009006
Diet History
Body_ID: HCS009009
When asked to recall his dietary intake for the past 24 hours he reports the following
Body_ID: PS009007
Breakfast: coffee, double sugar, double cream, donut
Body_ID: PS009008
Lunch: grinder, large soda, chips
Body_ID: PS009009
Dinner: Fast food fried chicken, mashed potatoes with gravy, coleslaw, large soda
Body_ID: PS009010
Review of Systems
Body_ID: HCS009010
All systems appear to be normal.
Body_ID: PS009011
Objective
Body_ID: HCS009011
Physical Examination
Body_ID: HCS009012
MI is 70 inches (178 cm) tall and weighs 220 pounds (100 kg); his body mass index (BMI) is 31.6 and his waist circumference is 42 inches (106.7 cm). His blood pressure is 138/86 mm Hg, pulse rate is 80 beats/minute and regular, respiratory rate is 16 breaths/minutes. On examination of his head, eyes, ears, nose, and throat, no corneal arcus or xanthelasmas are evident, the pupils are equal and reactive to light and accommodation, the optic disc is sharp with no arteriovenous nicking or arteriolar narrowing. His neck shows no evidence of jugular venous distention or carotid bruit, or thyromegaly. His lungs are clear to auscultation and palpation. Heart sounds are normal S1, S2, no murmur, gallop, or rub. His abdomen is soft with no organomegaly, no pulsatile mass, or renal bruit noted. Pulses are 2+ brachial, radial, femorals, posterior tibialis, and dorsalis pedis. The extremities show no cyanosis, clubbing, or edema. No tendon or tuberous xanthomas are present.
Body_ID: PS009012
Laboratory Tests
Body_ID: HCS009013
Total cholesterol: 222 mg/dL
Body_ID: PS009013
Triglycerides (TGs): 210 mg/dL
Body_ID: PS009014
High-density lipoprotein (HDL) cholesterol: 36 mg/dL
Body_ID: PS009015
Low-density lipoprotein (LDL) cholesterol: 144 mg/dL
Body_ID: PS009016
Fasting plasma glucose (FPG): 104 mg/dL
Body_ID: PS009017
Assessment
Body_ID: HCS009014
Working Diagnosis
Body_ID: HCS009015
Mixed Lipid Disorder
Body_ID: HCS009016
MI has a total cholesterol of higher than 200 mg/dL, HDL less than 40 mg/dL, and TGs higher than 200 mg/dL. Therefore, he has dyslipidemia marked by elevation of both LDL cholesterol and very low-density lipoprotein (VLDL) cholesterol, combined with low HDL cholesterol. He is at extremely high risk of having a heart attack or developing CHD during the next 10 years because he has three risk factors (male >45 years old, cigarette smoking within the past 30 days, and low HDL cholesterol <40 mg/dL) and a 10-year risk of hard CHD (using the Framingham risk equation) of 21%. Having a 10-year risk greater than 20% thus identifies him as having CHD-equivalent disease. His LDL goal is less than 100 mg/dL, with an LDL goal of <70 mg/dL as a reasonable therapeutic option (Grundy et al., 2004b C), given that he has CHD risk equivalent, is at high-risk status as a smoker, and has metabolic syndrome. Because his TGs are greater than 200 mg/dL and thus the VLDL cholesterol contributes to this patient's atherosclerotic risk, a non-HDL cholesterol (total cholesterol - HDL cholesterol) is used as a secondary goal. This patient's non-HDL cholesterol is thus 186 mg/dL. The non-HDL goal is 30 mg/dL higher than the LDL goal for each risk stratification category. Common secondary causes of hyperlipidemia must be ruled out, including liver dysfunction, hypothyroidism, uncontrolled diabetes mellitus, nephrotic syndrome, and obesity. Common medications associated with clinically significant abnormalities of lipid metabolism include: retinoic acid (isotretinoin), testosterone, protease inhibitors, and oral birth control pills (for women). These should be reviewed to be sure they are not a secondary cause of hyperlipidemia.
Body_ID: PS009018
Metabolic Syndrome
Body_ID: HCS009017
Marty has four of the five criteria associated with metabolic syndrome adopted by the Adult Treatment Panel III (2002 C) guidelines:
Body_ID: PS009019
  1. Waist circumference over 40 inches (101.6 cm) in men and 35 (89 cm) inches in women (MI's waist is 42 inches or 106.7 cm.)
  2. TGs greater than 150 mg/dL (MI's TGs are 210 mg/dL.)
  3. HDL cholesterol less than 40 mg/dL in men and 50 mg/dL in women (MI's is 36 mg/dL.)
  4. Blood pressure: systolic 130 mm Hg or higher, diastolic 85 mm Hg or higher (MI's is 138/86 mm Hg.)
  5. FPG greater than 110 mg/dL (MI's is 104 mg/dL.)
Body_ID: None
However, a recent report by the National Heart, Lung and Blood Institute and the American Heart Association recommended a lower threshold of greater than 100 mg/dL for FPG. This is in accordance with the American Diabetic Association 2003 definition of impaired FPG as greater than 100 mg/dL (Grundy et al., 2004a C). Metabolic syndrome is associated with an insulin-resistant state, which adds even greater risk of CHD than can be ascribed by the Framingham risk equation alone. The most likely pathophysiologic reason for this increased risk of metabolic syndrome is multifactorial and related to the proinflammatory, prothrombotic state associated with elevated levels of C-reactive protein (CRP), interleukin-6, plasminogen activator inhibitor-1, and fibrinogen found in metabolic syndrome. In addition, an increase in small, dense LDL cholesterol and increased number of LDL particles for a given LDL level is associated with this syndrome and contributes to its increased atherogenicity.
Body_ID: PS009020
Obesity Class I
Body_ID: HCS009018
MI meets the criteria for obesity class I, because his BMI is greater than 30. A 10% weight loss, recommended through diet and exercise, should reduce his blood pressure, improve his lipid profile, and potentially reverse some of his insulin resistance.
Body_ID: PS009021
Cigarette Smoking
Body_ID: HCS009019
Cigarette smoking contributes significantly to MI's cardiovascular risk. Quitting cigarette smoking would reduce his 10-year Framingham risk for CHD from 21% to 12%, whereas bringing his LDL cholesterol to goal would reduce this 10-year risk to15%. Doing both would reduce his 10-year risk for CHD to 7% using the Framingham risk equation.
Body_ID: PS009022
Differential Diagnosis
Body_ID: HCS009020
MI's lipid disorder can be classified by the various lipid fractions that place him at increased atherosclerotic risk; this will help tailor pharmacologic therapy. This classification, espoused by the NCEP, has replaced the Fredrickson and Lees classification system for lipid disorders and is provided in Table S9-1.
Body_ID: PS009023
Body_ID: TS009001
Table S00-1. Lipid classification schemes recommended by the NCEP
Body_ID: None
Category | Criteria
Body_ID: TS009001.50
LDL-dominant lipid disorder | LDL > goal, TGs <200 mg/dL, HDL >40 mg/dL
Body_ID: TS009001.100
TG dominant | LDL ≤ goal, TGs >400 mg/dL, HDL >40 mg/dL
Body_ID: TS009001.150
Mixed lipid disorder | Any combination of at least two of the following: LDL > goal or TGs ≥200 mg/dL or HDL (40 mg/dL
Body_ID: TS009001.200
Isolated low HDL cholesterol | LDL ≤ goal, TGs ≤200 mg/dL, HDL ≤40 mg/dL
Body_ID: TS009001.250
Atherogenic dyslipidemia | LDL ≤ goal, TGs >200 mg/dL, and HDL ≤40 mg/dL
Body_ID: TS009001.300
Body_ID: TS009001.350
Body_ID: TS009001

HDL, high-density lipoprotein cholesterol; LDL, low-density lipoprotein cholesterol; NCEP, National Cholesterol Education Program; TGs, triglycerides.
Data from National Cholesterol Education Program (NCEP) Expert Panel on Detection, Evaluation, and Treatment of High Blood Cholesterol in Adults (Adult Treatment Panel III). Third report of the National Cholesterol Education Program (NCEP) Expert Panel on Detection, Evaluation, and Treatment of High Blood Cholesterol in Adults (Adult Treatment Panel III). Circulation 2002;106:3143-3421.
Body_ID: None
Table S9-2 outlines the goals for effective lipid therapy based on a large body of randomized clinical trials as recommended by the NCEP, recently updated in July 2004 (Adult Treatment Panel III, 2004 C).
Body_ID: PS009024
Body_ID: TS009002
Table S00-2. Recommended LDL and non-HDL goals by level of risk stratification with therapeutic options according to the National Cholesterol Education Program (July 2004)
Body_ID: None
Category |  | LDL goal Non-HDL goal | Comments
Body_ID: TS009002.50
High, high risk | Acute coronary syndrome, CHD equivalent plus poorly controlled RFs or metabolic syndrome | <70 mg/dL <100 mg/dL | Therapeutic option
Body_ID: TS009002.100
CHD Equivalent | Established CHD (status post MI, angioplasty, CABG, angina), TIA, stroke, diabetes mellitus, peripheral vascular disease, carotid artery disease, aortic aneurysm, or ≥2 RFs and 10-year CHD risk >20% | <100 mg/dL <130 mg/dL | Recommended
Body_ID: TS009002.150
High risk | ≥2 RFs and 10% to 20% risk and uncontrolled RF, metabolic syndrome, two or more family members with premature CHD, elevated hs-CRP or >75th percentile coronary calcification score | <100 mg/dL <130 mg/dL | Therapeutic option
Body_ID: TS009002.200
Moderate risk | ≥2 RFs and 10% to 20% risk | <130 mg/dL <160 mg/dL | Recommended
Body_ID: TS009002.250
Low risk | 0-1 RF, <10% 10-year CHD risk | <160 mg/dL <190 mg/dL | Recommended
Body_ID: TS009002.300
Body_ID: TS009002.350
Body_ID: TS009002.400
Body_ID: TS009002

CABG, coronary artery bypass graft; CHD, coronary heart disease; CRP, C-reactive protein; HDL, high-density lipoprotein cholesterol; LDL, low-density lipoprotein cholesterol; NCEP, National Cholesterol Education Program; RF, risk factor(s); TIA, transient ischemic attack.
Data from Downs JR, Clearfield M, Weis S, et al. Primary prevention of acute coronary events with lovastatin in men and women with average cholesterol levels: Results of AFCAPS/TexCAPS. Air Force/Texas Coronary Atherosclerosis Prevention Study. JAMA 1998;279:1615-1622; Heart Protection Study Collaborative Group. MRC/BHF Heart Protection Study of cholesterol lowering with simvastatin in 20,536 high-risk individuals. A randomized placebo-controlled trial. Lancet 2002;360:7-22; Rubins HB, Robins SJ, Collins D, et al. Gemfibrozil for the secondary prevention of coronary heart disease in men with low levels of HDL cholesterol.Veterans Affairs High Density Lipoprotein Intervention Trial Study Group. N Engl J Med 1999;341:410-418; Scandinavian Simvastatin Survival Study Group. Randomized trial of cholesterol lowering in 444 patients with coronary heart disease: The Scandinavian simvastatin survival study (4S). Lancet 1994;344:1383-1389; Sever PS, Dahl of B, Pouter NR, et al. Prevention of coronary and stroke events with atorvastatin in hypertensive patients who have average or lower than average cholesterol concentrations, in the Anglo-Scandinavian Cardiac Outcomes Trial-Lipid Lowering Arm: A multi-center randomized controlled trial. Lancet 2003:361:1149-1158; Shepard J, Blauw GJ, Murphy MB, et al. PROSPER study group. Pravastatin in elderly individuals at risk of vascular disease (PROSPER): A randomized controlled trial. Prospective Study of Pravastatin in the Elderly at Risk. Lancet 2002;360:1623-1630; Shepard J, Cobbe SM, Ford I, et al. Prevention of coronary heart disease with pravastatin in men with hypercholesterolemia. West of Scotland Coronary Prevention Study Group. N Engl J Med 1995;333:1301-1307.
Body_ID: None
Plan
Body_ID: HCS009021
Diagnosis
Body_ID: HCS009022
Before initiating drug therapy, secondary causes of hyperlipidemia should be ruled out through baseline liver function tests, blood urea nitrogen/creatinine to assess renal function, thyroid-stimulating hormone to rule out hypothyroidism, and baseline creatine phosphokinase if there are any concerns about myositis. His FPG levels have already been measured to exclude diabetes mellitus.
Body_ID: PS009025
Therapy
Body_ID: HCS009023
Mixed Lipid Disorder
Body_ID: HCS009024
This patient needs a 30.6% reduction in his LDL cholesterol to reach an LDL goal of less than 100 mg/dL and a 51.4% reduction to reach an LDL goal of less than 70 mg/dL. Given that this patient has a mixed lipid disorder needing a large percentage lowering of his LDL cholesterol to reach the goal, statin is the drug of choice. A mid- to high-dose statin should be recommended. The type of drug therapy depends on the type of lipid disorder. For more details on matching drug therapy to type of lipid disorder, refer to Table S9-3. Given the patient's extremely high risk of CHD, he should be placed on prophylactic aspirin therapy. In addition, given his elevated TGs and low HDL cholesterol and obesity, dietary changes and increased physical activity should be recommended. Dietary changes would include a deficit of 500 to 1000 kcal, to attain a weight loss of 0.5 to 1 pound per week, less than 7% of calories from saturated fat, approximately 20% of calories from monosaturated fats, approximately 50% of calories from carbohydrates with a preference for vegetables and whole grains and avoidance of simple sugars and starches, 20 to 30 g of fiber daily, and less than 200 mg per day of dietary cholesterol. Referral to a registered dietitian is the most efficacious way of making such complex dietary changes. Problem solving is recommended to find ways of increasing MI's physical activity, with the goal of accumulating 30 to 60 minutes of physical activity daily. If the patient desires to perform vigorous physical activity, an exercise stress test should be performed before he embarks on such an exercise program to exclude exercise-induced ischemia; this is recommended in such cases of high-risk, sedentary patients.
Body_ID: PS009026
Body_ID: TS009003
Table S00-3. Drug therapies for lipid disorder by type of lipid disorder
Body_ID: None
Lipid disorder category | Drug(s) therapy of choice
Body_ID: TS009003.50
LDL-dominant lipid disorder | Statin, bile acid sequestrate, or cholesterol absorption inhibitor, stanol or sterol ester
Body_ID: TS009003.100
TGs dominant | Fibrate, niacin
Body_ID: TS009003.150
Mixed lipid disorder | Statin, niacin, fibrate, combination
Body_ID: TS009003.200
Isolated low HDL cholesterol | Niacin
Body_ID: TS009003.250
Atherogenic dyslipidemia | Statin, niacin, fibrate
Body_ID: TS009003.300
Body_ID: TS009003.350
Body_ID: TS009003

HDL, high-density lipoprotein cholesterol; LDL, low-density lipoprotein cholesterol; TGs, triglycerides.
Body_ID: None
Discussion
Body_ID: HCS009025
Hyperlipidemia represents a disorder of lipid metabolism that can be representative of either increased production or delayed degradation of lipoprotein particles. Such metabolic derangements of lipoproteins are associated with serious health consequences, including increased risk of premature atherosclerosis or pancreatitis, depending on the type of lipid disorder. Lipoproteins are essential in transportation of free fatty acids and cholesterol throughout the body for energy utilization, lipid deposition, steroid hormone production, and bile acid formation. The major lipoproteins include: chylomicrons, chylomicron remnants, VLDL cholesterol, VLDL remnants, intermediate-density lipoprotein (IDL) cholesterol, LDL cholesterol, and HDL cholesterol. Lipoproteins vary in the amount of esterified and unesterified cholesterol, TGs, phospholipids, and apoproteins contained in each type of particles. The different apolipoproteins serve as cofactors for enzymes and ligands for receptors important in the metabolism of lipoproteins. Diet, genetic, and other metabolic variables contribute to the metabolism of each lipoprotein. A review of the endogenous and exogenous lipid metabolism and the different apolipoproteins is beyond the scope of this chapter. The most common genetic lipid disorders associated with increased risk of premature CHD include: familial hypercholesterolemia (heterozygotes), familial combined hyperlipidemia, type III dyslipidemia, and hyperlipoprotein (a). Familial hypercholesterolemia is a relatively common autosomal dominant disorder that affects about 1 in 500 individuals. Total cholesterol is usually above 300 mg/dL for heterozygotes and 500 to 1000 mg/dL for homozygotes. Familial combined hyperlipidemia is found in about 1 in 250 individuals and manifests as elevations of either total cholesterol, TGs or both. It usually does not manifest itself until adulthood and is exacerbated by diets high in fats and simple sugars, and by weight gain. Type III dyslipidemia is associated with both elevated TGs (>300 mg/dL) and elevated total cholesterol (>300 mg/dL) and is associated with abnormal Apo E2/E2 phenotype. Diagnosis can be confirmed by evaluating the VLDL/TG ratio of greater than 0.35 using ultracentrifugation methods. Fibric acid derivatives are the treatment of choice for this type of lipid disorder, whereas statins are not very effective. Lipoprotein (a), previously known as pre-sinking β-lipoprotein, is the most common lipid disorder in families with a family member with premature coronary artery disease. Values greater than 30 mg/dL are associated with increased risk of premature atherosclerosis. Familial hypertriglyceridemia is usually not associated with an increased risk of premature atherosclerosis but rather is associated with increased risk of pancreatitis when TG levels are above 500 mg/dL. However, the greatest risk of pancreatitis is found when TG levels are above 1000 mg/dL. Hypertriglyceridemia in the range of 200 to 500 mg/dL, in combination with low HDL cholesterol (<40 mg/dL) and excess Apo B, is associated with an increased risk of premature atherosclerosis and is also associated with metabolic syndrome.
Body_ID: PS009027
While these familial forms of hyperlipidemia are particularly important for family physicians treating entire families and should lead to family screening of affected individuals including children, they represent less than 20% of all dyslipidemias. Most lipid disorders are polygenic and represent metabolic derangement induced by unhealthy diets, obesity, and sedentary lifestyle.
Body_ID: PS009028
Response to diet is quite variable between individuals but is particularly effective for the treatment of mixed lipid disorders and those with metabolic syndrome. In addition, therapeutic lifestyle changes in diet, exercise, and weight control can reduce the amount of medication and the dose necessary for treatment of lipid disorder medication on average by 50%. This leads to an overall cost savings and increased therapeutic-to-safety ratio of treatment.
Body_ID: PS009029
Other Material Available on Student Consult
Body_ID: PS009030
Review Questions and Answers about Mixed Lipid Disorder.
Body_ID: PS009031
REFERENCES
Body_ID: None
Cannon CP, Braunwald E, McCabe CH, et al. Pravastatin or Atorvastatin evaluation and infection therapy-thrombolysis in myocardial infarction 22 investigators. Intensive vs moderate lipid lowering with statins after acute coronary syndromes. N Engl J Med 2004;350:1495-1504. A
Body_ID: R009001
Downs JR, Clearfield M, Weis S, et al. Primary prevention of acute coronary events with lovastatin in men and women with average cholesterol levels: Results of AFCAPS/TexCAPS. Air Force/Texas Coronary Atherosclerosis Prevention Study. JAMA 1998;279:1615-1622. A
Body_ID: R009002
Grundy SM, Brewer HB, Cleeman JI, et al. Definition of metabolic syndrome: Report of the National Heart Lung Blood Institute/American Heart Association Conference on Scientific Issues Related to Definition. Circulation 2004a;109:433-438. C
Body_ID: R009003
Grundy SM, Cleeman JI, Merz CN, et al. Implications of recent clinical trials for the National Cholesterol Education Program Adult Treatment Panel III guidelines. Circulation 2004b;110:227-239. C
Body_ID: R009004
Heart Protection Study Collaborative Group. MRC/BHF Heart Protection Study of cholesterol lowering with simvastatin in 20,536 high-risk individuals. A randomized placebo-controlled trial. Lancet 2002;360:7-22. A
Body_ID: R009005
National Cholesterol Education Program (NCEP) Expert Panel on Detection, Evaluation, and Treatment of High Blood Cholesterol in Adults (Adult Treatment Panel III). Third report of the National Cholesterol Education Program (NCEP) Expert Panel on Detection, Evaluation, and Treatment of High Blood Cholesterol in Adults (Adult Treatment Panel III). Circulation 2002;106:3143-3421. C
Body_ID: R009006
Pearson TA, Blair SN, Daniels SR, et al. Guidelines for primary prevention of cardiovascular disease and stroke: 2002 update. Consensus panel guide to comprehensive risk reduction for adult patients without coronary or other atherosclerotic vascular diseases. American Heart Association Science Advisory and Coordinating Committee. Circulation 2002;106:388-391. C
Body_ID: R009007
Rubins HB, Robins SJ, Collins D, et al. Gemfibrozil for the secondary prevention of coronary heart disease in men with low levels of HDL cholesterol.Veterans Affairs High Density Lipoprotein Intervention Trial Study Group. N Engl J Med 1999;341:410-418. A
Body_ID: R009008
Scandinavian Simvastatin Survival Study Group. Randomized trial of cholesterol lowering in 444 patients with coronary heart disease: The Scandinavian simvastatin survival study (4S). Lancet 1994;344:1383-1389. A
Body_ID: R009009
Sever PS, Dahl of B, Pouter NR, et al. Prevention of coronary and stroke events with atorvastatin in hypertensive patients who have average or lower than average cholesterol concentrations, in the Anglo-Scandinavian Cardiac Outcomes Trial-Lipid Lowering Arm: A multi-center randomized controlled trial. Lancet 2003:361:1149-1158. A
Body_ID: R009010
Shepard J, Blauw GJ, Murphy MB, et al. PROSPER study group. Pravastatin in elderly individuals at risk of vascular disease (PROSPER): A randomized controlled trial. Prospective Study of Pravastatin in the Elderly at Risk. Lancet 2002;360:1623-1630. A
Body_ID: R009011
Shepard J, Cobbe SM, Ford I, et al. Prevention of coronary heart disease with pravastatin in men with hypercholesterolemia. West of Scotland Coronary Prevention Study Group. N Engl J Med 1995;333:1301-1307. A
Body_ID: R009012
Evidence levels A Randomized, controlled trials (RCTs), meta-analyses, well-designed systematic reviews of RCTs. B Case-control or cohort studies, nonrandomized clinical trials, systematic reviews of studies other than RCTs, cross-sectional studies, retrospective studies, certain uncontrolled studies. C Consensus statements, expert guidelines, usual practice, opinion.
Body_ID: PS009032
Previous section
Bar end Bar end
page 707
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=9781416023777&ID=CS9


Home
Disease Prevention
Body_ID: CS10
Body_ID: TS010002
Table S01-2. Deaths and Percentage of Total Deaths for the 10 Leading Causes of Death: United States 2000-2001
Body_ID: None
 |  | 2001 |  | 2000
Body_ID: TS010002.50
Cause of Death* | Rank† | Deaths | Percent of Total Deaths | Deaths | Percent of Total Deaths
Body_ID: TS010002.100
All causes | -‡ | 2,416,425 | 100.0 | 2,403,351 | 100.0
Body_ID: TS010002.150
Diseases of heart (I00-I09, I11, I13, I20-I51) | 1 | 700,142 | 29.0 | 710,760 | 29.6
Body_ID: TS010002.200
Malignant neoplasms (C00-C97) | 2 | 553,768 | 22.9 | 553,091 | 23.0
Body_ID: TS010002.250
Cerebrovascular diseases (I60-I69) | 3 | 163,538 | 6.8 | 167,661 | 7.0
Body_ID: TS010002.300
Chronic lower respiratory diseases (J40-J47) | 4 | 123,013 | 5.1 | 122,009 | 5.1
Body_ID: TS010002.350
Accidents (unintentional injuries) (V01-X59, Y85-Y86) | 5 | 101,537 | 4.2 | 97,900 | 4.1
Body_ID: TS010002.400
Diabetes mellitus (E10-E14) | 6 | 71,372 | 3.0 | 69,301 | 2.9
Body_ID: TS010002.450
Influenza and pneumonia (J10-J18) | 7 | 62,034 | 2.6 | 65,313 | 2.7
Body_ID: TS010002.500
Alzheimer's disease (G30) | 8 | 53,852 | 2.2 | 49,558 | 2.1
Body_ID: TS010002.550
Nephritis, nephrotic syndrome, and nephrosis (N00-N07, N17-N19, N25-N27) | 9 | 39,480 | 1.6 | 37,251 | 1.5
Body_ID: TS010002.600
Septicemia (A40-A41) | 10 | 32,238 | 1.3 | 31,224 | 1.3
Body_ID: TS010002.650
Body_ID: TS010002.700
Body_ID: TS010002.750
Body_ID: TS010002.800
Body_ID: TS010002.850
Body_ID: TS010002

*Based on the International Classification of Diseases, 10th revision, 1992.
†Rank based on number of deaths.
‡Category not applicable.
From National Vital Statistics, Vol. 52, No. 9, November 7, 2003.
Body_ID: None
Body_ID: TS010003
Table S01-3. Deaths and Percentage of Deaths for the 10 Leading Causes of Death, by Sex: United States, 2001
Body_ID: None
 | Males |  |  | Females
Body_ID: TS010003.50
Cause of Death* | Rank† | Deaths | Percent of Total Deaths | Rank | Deaths | Percent of Total Deaths
Body_ID: TS010003.100
All causes | -‡ | 1,183,421 | 100.0 | -‡ | 1,233,004 | 100.0
Body_ID: TS010003.150
Diseases of heart (I00-I09, I11, I13, I20-I51) | 1 | 339,095 | 28.7 | 1 | 36,1047 | 29.3
Body_ID: TS010003.200
Malignant neoplasms (C00-C97) | 2 | 287,075 | 24.3 | 2 | 26,6694 | 21.6
Body_ID: TS010003.250
Accidents (unintentional injuries) (V01-X59, Y85-Y86) | 3 | 66,060 | 5.6 | 7 | 35,477 | 2.9
Body_ID: TS010003.300
Cerebrovascular diseases (I60-I69) | 4 | 63,177 | 5.3 | 3 | 100,361 | 8.1
Body_ID: TS010003.350
Chronic lower respiratory diseases (J40-J47) | 5 | 59,697 | 5.0 | 4 | 63,316 | 5.1
Body_ID: TS010003.400
Diabetes mellitus (E10-E14) | 6 | 32,841 | 2.8 | 5 | 38,531 | 3.1
Body_ID: TS010003.450
Influenza and pneumonia (J10-J18) | 7 | 27,342 | 2.3 | 8 | 34,692 | 2.8
Body_ID: TS010003.500
Intentional self-harm (suicide) (U03, X60-X84, Y87,0)§ | 8 | 24,672 | 2.1 | 19 | 5,950 | 0.5
Body_ID: TS010003.550
Nephritis, nephrotic syndrome, and nephrosis (N00-N07, N17-N19, N25-N27) | 9 | 18,852 | 1.6 | 9 | 20,628 | 1.7
Body_ID: TS010003.600
Chronic liver disease and cirrhosis (K70, K73-K74) | 10 | 17,393 | 1.5 | 12 | 9,642 | 0.8
Body_ID: TS010003.650
Alzheimer's disease (G30) | 11 | 15,762 | 1.3 | 6 | 38,090 | 3.1
Body_ID: TS010003.700
Septicemia (A40-A41) | 13 | 14,307 | 1.2 | 10 | 17,931 | 1.5
Body_ID: TS010003.750
Body_ID: TS010003.800
Body_ID: TS010003.850
Body_ID: TS010003.900
Body_ID: TS010003.950
Body_ID: TS010003.1000
Body_ID: TS010003

*Based on the International Classification of Diseases, 10th revision, 1992.
†Rank based on number of deaths.
‡Category not applicable.
§See "Classification of terrorism-related deaths" in the original source report.
From National Vital Statistics, Vol. 52, No. 9, November 7, 2003.
Body_ID: None
Body_ID: TS010004
Table S01-4. Deaths and Percentage of Total Deaths for the 10 Leading Causes of Death by Race: United States, 2001*
Body_ID: None
 | White |  |  | Black |  |  | American Indian |  |  | Asian or Pacific Islander
Body_ID: TS010004.50
Cause of Death† | Rank‡ | Deaths | Percent of Total Deaths | Rank‡ | Deaths | Percent of Total Deaths | Rank‡ | Deaths | Percent of Total Deaths | Rank‡ | Deaths | Percent of Total Deaths
Body_ID: TS010004.100
All causes | -§ | 2,079,691 | 100.0 | -§ | 287,709 | 100.0 | -§ | 11,977 | 100.0 | -§ | 37,048 | 100.0
Body_ID: TS010004.150
Diseases of heart (I00-I09, I11, I13, I20-I51) | 1 | 610,638 | 29.4 | 1 | 77,674 | 27.0 | 1 | 2,402 | 20.1 | 2 | 9,428 | 25.4
Body_ID: TS010004.200
Malignant neoplasms (C00-C97) | 2 | 479,651 | 23.1 | 2 | 62,170 | 21.6 | 2 | 2,155 | 18.0 | 1 | 9,792 | 26.4
Body_ID: TS010004.250
Cerebrovascular diseases (I60-I69) | 3 | 140,465 | 6.8 | 3 | 19,002 | 6.6 | 5 | 574 | 4.8 | 3 | 3,497 | 9.4
Body_ID: TS010004.300
Chronic lower respiratory diseases (J40-J47) | 4 | 113,819 | 5.5 | 8 | 7,589 | 2.6 | 7 | 427 | 3.6 | 6 | 1,178 | 3.2
Body_ID: TS010004.350
Accidents (unintentional injuries) (V01-X59, Y85-Y86) | 5 | 85,964 | 4.1 | 4 | 12,462 | 4.3 | 3 | 1,361 | 11.4 | 4 | 1,750 | 4.7
Body_ID: TS010004.400
Diabetes mellitus (E10-E14) | 6 | 57,180 | 2.7 | 5 | 12,305 | 4.3 | 4 | 644 | 5.4 | 5 | 1,243 | 3.4
Body_ID: TS010004.450
Influenza and pneumonia (J10-J18) | 7 | 54,774 | 2.6 | 11 | 5,771 | 2.0 | 9 | 318 | 2.7 | 7 | 1,171 | 3.2
Body_ID: TS010004.500
Alzheimer's disease (G30) | 8 | 50,348 | 2.4 | 14 | 3,114 | 1.1 | 15 | 93 | 0.8 | 15 | 297 | 0.8
Body_ID: TS010004.550
Nephritis, nephrotic syndrome, and nephrosis (N00-N07, N17-N19, N25-N27) | 9 | 31,345 | 1.5 | 9 | 7,274 | 2.5 | 10 | 236 | 2.0 | 9 | 625 | 1.7
Body_ID: TS010004.600
Intentional self-harm (suicide) (U03, X60-X84, Y87,0)§ | 10 | 27,710 | 1.3 | 16 | 1,957 | 0.7 | 8 | 321 | 2.7 | 8 | 634 | 1.7
Body_ID: TS010004.650
Septicemia (A40-A41) | 11 | 25,806 | 1.2 | 10 | 5,880 | 2.0 | 12 | 155 | 1.3 | 11 | 397 | 1.1
Body_ID: TS010004.700
Chronic liver disease and cirrhosis (K70, K73-K74) | 12 | 23,408 | 1.1 | 15 | 2,775 | 1.0 | 6 | 533 | 4.5 | 14 | 319 | 0.9
Body_ID: TS010004.750
Assault (homicide) (U01-U02, X85-Y09, Y87.1) | 19 | 11,328 | 0.5 | 6 | 8,226 | 2.9 | 11 | 211 | 1.8 | 10 | 543 | 1.5
Body_ID: TS010004.800
HIV disease (B20-B24) | 22 | 6,171 | 0.3 | 7 | 7,844 | 2.7 | 16 | 74 | 0.6 | 24 | 86 | 0.2
Body_ID: TS010004.850
Body_ID: TS010004.900
Body_ID: TS010004.950
Body_ID: TS010004.1000
Body_ID: TS010004.1050
Body_ID: TS010004.1100
Body_ID: TS010004.1150
Body_ID: TS010004

HIV, human immunodeficiency virus.
*Data for races other than white and black should be interpreted with caution because of misreporting of race on death certificates. For explanation of asterisks preceding cause-of-death categories, see "Classification of terrorism-related deaths" in the source report.
†Based on the International Classification of Diseases, 10th revision, 1992.
‡Rank based on number of deaths.
§Category not applicable.
From National Vital Statistics, Vol. 52, No. 9, Nov. 7, 2003.
Body_ID: None
Body_ID: TS010005
Table S01-5. Percentage Change for 15 Leading Causes of Death between 1997 and 1998 and between 1979 and 1998
Body_ID: None
 |  |  |  | Age-adjusted Death Rate
Body_ID: TS010005.50
 |  |  |  |  | Percent Change |  | Ratio
Body_ID: TS010005.100
Rank* | Cause of Death† | Percent of Total Deaths | Death Rate‡ | 1998 | 1997 to 1998 | 1979 to 1998 | Male to Female | Black to White
Body_ID: TS010005.150
-§ | All causes | 100.0 | 864.7 | 471.7 | -1.5 | -18.2 | 1.6 | 1.5
Body_ID: TS010005.200
1 | Diseases of heart | 31.0 | 268.2 | 126.6 | -3.0 | -36.5 | 1.8 | 1.5
Body_ID: TS010005.250
2 | Malignant neoplasms, including neoplasms of lymphatic and hematopoietic tissues | 23.2 | 200.3 | 123.6 | -1.6 | -5.5 | 1.4 | 1.3
Body_ID: TS010005.300
3 | Cerebrovascular diseases | 6.8 | 58.6 | 25.1 | -3.1 | -39.7 | 1.1 | 1.8
Body_ID: TS010005.350
4 | Chronic obstructive pulmonary diseases and allied conditions | 4.8 | 41.7 | 21.3 | 0.9 | 45.9 | 1.4 | 0.8
Body_ID: TS010005.400
5 | Accidents and adverse effects | 4.2 | 36.2 | 30.1 | 0 | -29.8 | 2.4 | 1.2
Body_ID: TS010005.450
 | Motor vehicle accidents | 1.9 | 16.1 | 15.6 | -1.9 | -32.8 | 2.2 | 1.1
Body_ID: TS010005.500
 | All other accidents and adverse effects | 2.3 | 20.1 | 14.4 | 1.4 | -26.5 | 2.7 | 1.4
Body_ID: TS010005.550
6 | Pneumonia and influenza | 3.9 | 34.0 | 13.2 | 2.3 | 17.9 | 1.5 | 1.4
Body_ID: TS010005.600
7 | Diabetes mellitus | 2.8 | 24.0 | 13.6 | 0.7 | 38.8 | 1.2 | 2.4
Body_ID: TS010005.650
8 | Suicide | 1.3 | 11.3 | 10.4 | -1.9 | -11.1 | 4.3 | 0.5
Body_ID: TS010005.700
9 | Nephritis, nephrotic syndrome, and nephrosis | 1.1 | 9.7 | 4.4 | 0 | 2.3 | 1.5 | 2.5
Body_ID: TS010005.750
10 | Chronic liver disease and cirrhosis | 1.1 | 9.3 | 7.2 | -2.7 | -40.0 | 2.3 | 1.1
Body_ID: TS010005.800
11 | Septicemia | 1.0 | 8.8 | 4.4 | 4.8 | 91.3 | 1.2 | 2.7
Body_ID: TS010005.850
12 | Alzheimer's disease | 1.0 | 8.4 | 2.6 | -3.7 | 12000.0 | 0.9 | 0.7
Body_ID: TS010005.900
13 | Homicide and legal intervention | 0.8 | 6.8 | 7.3 | -8.8 | -28.4 | 3.5 | 5.7
Body_ID: TS010005.950
14 | Atherosclerosis | 0.7 | 5.7 | 1.9 | -9.5 | -66.7 | 1.3 | 1.0
Body_ID: TS010005.1000
15 | Hypertension with or without renal disease | 0.6 | 5.3 | 2.4 | 4.3 | 26.3 | 1.1 | 3.8
Body_ID: TS010005.1050
- | All other causes | 15.8 | 136.6 | - | - | - | - | -
Body_ID: TS010005.1100
Body_ID: TS010005.1150
Body_ID: TS010005.1200
Body_ID: TS010005.1250
Body_ID: TS010005.1300
Body_ID: TS010005.1350
Body_ID: TS010005

*Rank based on number of deaths. See "Technical notes" in the source report.
†Based on the International Classification of Diseases, 9th revision, 1975.
‡Death rates on an annual basis per 100,000 population; age-adjusted rates per 100,000 US standard population. See "Technical notes" in the source report.
§Category not applicable.
From National Vital Statistics, Vol. 48, No. 11, July 24, 2000.
Body_ID: None
Body_ID: TS010006
Table S01-6. Actual Causes of Death in the United States in 1990 and 2000
Body_ID: None
Actual Cause | No. (%) in 1990* | No. (%) in 2000
Body_ID: TS010006.50
Tobacco | 400,000 (19) | 435,000 (18.1)
Body_ID: TS010006.100
Poor diet and physical inactivity | 300,000 (14) | 400,000 (16.6)
Body_ID: TS010006.150
Alcohol consumption | 100,000 (5) | 85,000 (3.5)
Body_ID: TS010006.200
Microbial agents | 90,000 (4) | 75,000 (3.1)
Body_ID: TS010006.250
Toxic agents | 60,000 (3) | 55,000 (2.3)
Body_ID: TS010006.300
Motor vehicle | 25,000 (1) | 43,000 (1.8)
Body_ID: TS010006.350
Firearms | 35,000 (2) | 29,000 (1.2)
Body_ID: TS010006.400
Sexual behavior | 30,000 (1) | 20,000 (0.8)
Body_ID: TS010006.450
Illicit drug use | 20,000 (<1) | 17,000 (0.7)
Body_ID: TS010006.500
Total | 1,060,000 (50) | 1,159,000 (48.2)
Body_ID: TS010006.550
Body_ID: TS010006.600
Body_ID: TS010006.650
Body_ID: TS010006

*The percentages are for all deaths.
From Mokdad AH, Marks JS, Stroup DF, Gerberding JL. JAMA 2004; 291:1238-1245.
Body_ID: None

Body_ID: PS010001

Body_ID: PS010002
Body_ID: TS010009
Table S01-9. Eating Plan for Health Americans (American Heart Association, 2000)
Body_ID: None
• Eat a variety of fruits and vegetables. Choose five or more servings per day.
Body_ID: TS010009.50
• Eat a variety of grain products, including whole grains. Choose six or more servings per day.
Body_ID: TS010009.100
• Include fat-free and low-fat milk products, fish, legumes (beans), skinless poultry, and lean meats.
Body_ID: TS010009.150
• Choose fats and oils with ≤ 2 g saturated fat per tablespoon, such as liquid and tub margarines, canola oil, and olive oil.
Body_ID: TS010009.200
• Balance the number of calories you eat with the number you use each day. (To find that number, multiply the number of pounds you weigh now by 15 calories. This represents the average number of calories used in one day if you're moderately active. If you get very little exercise, multiply your weight by 13 instead of 15. Less active people burn fewer calories.)
Body_ID: TS010009.250
• Maintain a level of physical activity that keeps you fit and matches the number of calories you eat. Walk or do other activities for at least 30 minutes on most days. To lose weight, do enough activity to use up more calories than you eat every day.
Body_ID: TS010009.300
• Limit your intake of foods high in calories or low in nutrition, including foods such as soft drinks and candy that contain a lot of sugars.
Body_ID: TS010009.350
• Limit foods high in saturated fat, trans fat, and cholesterol, such as full-fat milk products, fatty meats, tropical oils, partially hydrogenated vegetable oils, and egg yolks, Instead choose foods low in saturated fat, trans fat, and cholesterol from the first four points above.
Body_ID: TS010009.400
• Eat < 6 g of salt (sodium chloride) per day (2,400 mg of sodium).
Body_ID: TS010009.450
• Have no more than one alcoholic drink per day if you're a woman and no more than two if you're a man. "One drink" means it contains no more than {1/2} oz. of pure alcohol. Examples of one drink are 12 oz. of beer, 4 oz. of wine, 1{1/2} oz. of 80-proof spirits, or 1 oz. of 100-proof spirits.
Body_ID: TS010009.500
Body_ID: TS010009
Body_ID: None
Body_ID: TS010010
Table S01-10. Coronary Heart Disease (CHD) Risk Equivalents
Body_ID: None
Risk Factor | Comment
Body_ID: TS010010.50
Presence of known atherosclerosis | Peripheral arterial disease, abdominal aortic aneurysm, symptomatic carotid artery disease
Body_ID: TS010010.100
Diabetes mellitus | As a result of the need for more aggressive intervention, now consider this equivalent to having CHD
Body_ID: TS010010.150
Ten-year risk of CHD > 20% | Using Framingham-based risk analysis
Body_ID: TS010010.200
Body_ID: TS010010
Body_ID: None
Body_ID: TS010011
Table S01-11. Major Risk Factors (Exclusive of LDL Cholesterol) that Modify LDL Goals
Body_ID: None
Risk Factors | Explanation
Body_ID: TS010011.50
Positive |
Body_ID: TS010011.100
Cigarette smoking |
Body_ID: TS010011.150
Hypertension |
Body_ID: TS010011.200
Low HDL cholesterol | < 40 mg/dL
Body_ID: TS010011.250
Family history of premature CHD | CHD in first-degree relative (male < 55 yr or female < 65 yr)
Body_ID: TS010011.300
Age | Male ≥ 45 yr or female ≥ 55 yr
Body_ID: TS010011.350
Negative |
Body_ID: TS010011.400
High HDL cholesterol | HDL ≥ 60 mg/dL
Body_ID: TS010011.450
Body_ID: TS010011.500
Body_ID: TS010011

CHD, coronary heart disease; HDL, high-density lipoprotein; LDL, low-density lipoprotein.
Body_ID: None
Body_ID: TS010012
Table S01-12. Three Categories of Risk that Modify LDL Goals
Body_ID: None
Risk Category | LDL Goal
Body_ID: TS010012.50
CHD and CHD risk equivalents | < 100 (optional goal = 70)
Body_ID: TS010012.100
Multiple (≥ 2) risk factors | < 130 (optional goal = 100)
Body_ID: TS010012.150
Zero or negative risk factors | < 160
Body_ID: TS010012.200
Body_ID: TS010012.250
Body_ID: TS010012

CHD, coronary heart disease; LDL, low-density lipoprotein.
Body_ID: None
Body_ID: TS010013
Table S01-13. Trends in Awareness, Treatment, and Control of High Blood Pressure, 1976-2000*
Body_ID: None
 | National Health and Nutrition Examination Survey (%)
Body_ID: TS010013.50
 | 1976-80 | 1988-91 | 1991-94 | 1999-2000
Body_ID: TS010013.100
Awareness | 51 | 73 | 68 | 70
Body_ID: TS010013.150
Treatment | 31 | 55 | 54 | 59
Body_ID: TS010013.200
Control† | 10 | 29 | 27 | 34
Body_ID: TS010013.250
Body_ID: TS010013.300
Body_ID: TS010013.350
Body_ID: TS010013.400
Body_ID: TS010013

*Percentage of adults ages 28-74 yr with systolic blood pressure (SBP) of ≥ 140 mm Hg, diastolic blood pressure (DBP) of ≥ 90 mm Hg, or taking antihypertensive medication.
†SBP < 140 mm Hg and DBP < 90 mm Hg, and on antihypertensive medication.
Data for 1976-1991 from Burt M, et al. Prevalence of hypertension in the US adult population. Results from the Third National Health and Nutrition Examination Survey 1988-1991. Hypertension. 1995;26:60-69. Data for 1992-1994 from The Sixth Report of the Joint National Committee no Prevention, Detection, Evaluation, and Treatment of High Blood Pressure. Arch Intern Med 1997;157:2413-2446. Data for 1999-2000 from The Seventh Report of the Joint National Committee on Prevention, Detection, Evaluation, and Treatment of High Blood Pressure. JAMA 2003;289:2560-2582.
Body_ID: None
Body_ID: TS010014
Table S01-14. Efficacy of First-line Medications Recommended for Smoking Cessation
Body_ID: None
Medication | Strength of Recommendation | Odds Ratio for Abstinence Compared with Placebo
Body_ID: TS010014.50
Bupropion | A | 2.1
Body_ID: TS010014.100
Nicotine gum | A | 1.5
Body_ID: TS010014.150
Nicotine nasal spray | A | 2.7
Body_ID: TS010014.200
Nicotine inhaler | A | 2.5
Body_ID: TS010014.250
Nicotine patch | A | 1.9
Body_ID: TS010014.300
Body_ID: TS010014.350
Body_ID: TS010014

Adapted from Fiore MC, Bailey WC, Cohen SJ, et al. Treating Tobacco Use and Dependence. Clinical Practice Guideline. Rockville, MD, U.S. Department of Health and Human Services. Public Health Service. June 2000.
Body_ID: None
Body_ID: TS010015
Table S01-15. Diagnostic Criteria for Metabolic Syndrome*
Body_ID: None
Criteria | Cutoff Point
Body_ID: TS010015.50
Abdominal obesity (as measure by waist circumference) | Males > 102 cm (40 in.)Females > 88 cm (35 in.)
Body_ID: TS010015.100
Serum triglycerides | ≥ 150 mg/dL
Body_ID: TS010015.150
Serum HDL | Males < 40 mg/dLFemales < 50 mg/dL
Body_ID: TS010015.200
Blood pressure | ≥ 130/85 mm Hg
Body_ID: TS010015.250
Fasting plasma glucose | ≥ 110 mg/dL†
Body_ID: TS010015.300
Body_ID: TS010015.350
Body_ID: TS010015.400
Body_ID: TS010015.450
Body_ID: TS010015

*Any three of the criteria are sufficient for the diagnosis.
†Other authorities recommend a cutoff point of 100 mg/dL.
From National Cholesterol Education Program (Adult Treatment Panel III).
Body_ID: None
Body_ID: TS010016
Table S01-16. DSM-IV Criteria for Alcohol Abuse
Body_ID: None
A maladaptive pattern of alcohol use leading to clinically significant impairment or distress, as manifested by one (or more) of the following, occurring within a 12-month period:
Body_ID: TS010016.50
• Recurrent alcohol use resulting in a failure to fulfill major role obligations at work, school, or home (e.g., repeated absences or poor work performance related to alcohol use; alcohol-related absences, suspensions or expulsions from school; neglect of children or household)
Body_ID: TS010016.100
• Recurrent alcohol use in situations in which it is physically hazardous (e.g., driving an automobile or operating a machine when impaired by alcohol use)
Body_ID: TS010016.150
• Recurrent alcohol-related legal problems (e.g., arrests for alcohol-related disorderly conduct)
Body_ID: TS010016.200
• Continued alcohol use despite having persistent or recurrent social or interpersonal problems caused or exacerbated by the effects of the alcohol (e.g., arguments with spouse about consequences of intoxication, physical fights)
Body_ID: TS010016.250
The symptoms have never met the criteria for alcohol dependence.
Body_ID: TS010016.300
Body_ID: TS010016.350
Body_ID: TS010016

Adapted with permission from American Psychiatric Association. Diagnostic and Statistical Manual of Mental Disorders. 4th ed. Washington, DC: American Psychiatric Association, 1994, p 181.
Body_ID: None
Body_ID: TS010017
Table S01-17. DSM-IV Criteria for Alcohol Dependence
Body_ID: None
A maladaptive pattern of alcohol use, leading to clinically significant impairment or distress, as manifested by three (or more) of the following, occurring at any time in the same 12-month period:
Body_ID: TS010017.50
1. Tolerance, as defined by either of the following:
a. A need for markedly increased amounts of alcohol to achieve intoxication or the desired effect
b. Markedly diminished effect with continued use of the same amount of alcohol
Body_ID: TS010017.100
2. Withdrawal, as manifested by either of the following:
a. The characteristic withdrawal syndrome several hours to a few days after cessation (two or more of the following): autonomic hyperactivity (e.g., sweating or pulse rate gt; 100 beats/min); increased hand tremor; insomnia; nausea or vomiting; transient visual, tactile, or auditory hallucinations or illusions; psychomotor agitation; anxiety or grand mal seizures.
b. Alcohol or other substances are taken to relieve or avoid withdrawal symptoms.
Body_ID: TS010017.150
3. Alcohol is taken in larger amounts or over a longer period than was intended.
Body_ID: TS010017.200
4. There is a persistent desire or unsuccessful efforts to cut down or control drinking.
Body_ID: TS010017.250
5. A great deal of time is spent to obtain alcohol, drink alcohol, or recover from its effects.
Body_ID: TS010017.300
6. Important social, occupational, or recreational activities are discontinued or reduced because of drinking alcohol.
Body_ID: TS010017.350
7. Alcohol use is continued despite knowledge of having a persistent or recurrent physical or psychological problem that is likely to have been caused or exacerbated by alcohol.
Body_ID: TS010017.400
Body_ID: TS010017.450
Body_ID: TS010017

Adapted with permission from American Psychiatric Association. Diagnostic and Statistical Manual of Mental Disorders. 4th edition, Text Revision. Washington, DC: American Psychiatric Association, 2000, p 197.
Body_ID: None
Body_ID: TS010018
Table S01-18. CAGE Questions for Screening for Alcohol Abuse or Dependence*
Body_ID: None
C | Have you ever felt you should Cut down on your drinking?
Body_ID: TS010018.50
A | Have people ever Annoyed you by criticizing your drinking?
Body_ID: TS010018.100
G | Have you ever felt bad or Guilty about your drinking?
Body_ID: TS010018.150
E | Have you ever had a drink first thing in the morning to steady your nerves or get rid of a hangover? (Eye opener)
Body_ID: TS010018.200
Body_ID: TS010018.250
Body_ID: TS010018

The response to a positive answer to any question should be the question, "Has this occurred during the past year?" The number of positive answers in the past year is used to score.
Body_ID: None
Body_ID: TS010019
Table S01-19. T-ACE Questions*
Body_ID: None
T | Tolerance: How many drinks does it take to make you feel high?
Body_ID: TS010019.50
A | Have people Annoyed you by criticizing your drinking?
Body_ID: TS010019.100
C | Have you ever felt you ought to Cut down on your drinking?
Body_ID: TS010019.150
E | Eye opener: Have you ever had a drink first thing in the morning to steady your nerves or to get rid of a hangover?
Body_ID: TS010019.200
Body_ID: TS010019.250
Body_ID: TS010019.300
Body_ID: TS010019

*The T-ACE is used to screen for pregnancy risk drinking, defined here as the consumption of ≥ 1 oz. of alcohol per day while pregnant. Scores are calculated as follows: a reply of "More than two drinks" to question T is considered a positive response and scores 2 points, and an affirmative answer to questions A, C, or E scores 1 point, respectively. A total score of ≥ 2 points on the T-ACE indicates a positive outcome for pregnancy risk drinking.
From Sokol RJ, Martier SS, Ager JW. The T-ACE questions: practical prenatal detection of risk-drinking. Am J Obstet Gynecol 1989;160:863-871.
Body_ID: None
Body_ID: TS010020
Table S01-20. Comparison of Screening Tests for Alcohol Risk during Pregnancy
Body_ID: None
 | Screening for Pregnancy Risk Drinking*
Body_ID: TS010020.50
Instrument | Positive Test Score (points accrued) | Sensitivity (%) | Specificity (%)
Body_ID: TS010020.100
T-ACE | (≥ 2) | 69 | 89
Body_ID: TS010020.150
CAGE | (≥ 2) | 38 | 92
Body_ID: TS010020.200
MAST | (≥ 5) | 36 | 96
Body_ID: TS010020.250
Body_ID: TS010020.300
Body_ID: TS010020.350
Body_ID: TS010020.400
Body_ID: TS010020.450
Body_ID: TS010020

MAST, Michigan Alcoholism Screening Test.
*Pregnancy risk drinking is defined as the consumption of ≥ 1 oz. of alcohol per day during pregnancy.
Note: The sensitivity of a screening test is the probability that a person who should test positive does so (i.e., the sensitivity of a screen for pregnancy risk drinking is the probability that a woman who is a risk drinker tests positive). The specificity of a screening test is the probability that a person who should test negative does so (i.e., the probability that a woman who is not a risk drinker tests negative).
From Sokol RJ, Martier SS, Ager JW. The T-ACE questions: practical prenatal detection of risk-drinking. Am J Obstet Gynecol 1989;160:863-871.
Body_ID: None
Body_ID: TS010021
Table S01-21. Probability of Developing Invasive Cancers by Age and Sex, 1998-2000*
Body_ID: None
 |  | Birth-39 yr (%) | 40-59 yr (%) | 60-79 (%) | Birth to Death (%)
Body_ID: TS010021.50
All sites† | Male | 1.36 (1 in 73) | 8.03 (1 in 12) | 33.92 (1 in 3) | 44.77 (1 in 2)
Body_ID: TS010021.100
Female | 1.92 (1 in 52) | 9.01 (1 in 11) | 22.61 (1 in 4) | 38.03 (1 in 3)
Body_ID: TS010021.150
Bladder‡ | Male | .02 (1 in 4603) | .40 (1 in 250) | 2.36 (1 in 42) | 3.46 (1 in 29)
Body_ID: TS010021.200
Female | .01 (1 in 9557) | .12 (1 in 831) | .64 (1 in 157) | 1.10 (1 in 91)
Body_ID: TS010021.250
Breast | Female | .44 (1 in 229) | 4.14 (1 in 24) | 7.53 (1 in 13) | 13.36 (1 in 7)
Body_ID: TS010021.300
Colon and rectum | Male | .06 (1 in 1678) | .86 (1 in 116) | 3.04 (1 in 25) | 5.88 (1 in 17)
Body_ID: TS010021.350
Female | .06 (1 in 1651) | .67 (1 in 150) | 3.05 (1 in 33) | 5.49 (1 in 18)
Body_ID: TS010021.400
Leukemia | Male | .15 (1 in 649) | .20 (1 in 495) | .82 (1 in 122) | 1.45 (1 in 70)
Body_ID: TS010021.450
Female | .13 (1 in 789) | .14 (1 in 706) | .46 (1 in 219) | 1.00 (1 in 100)
Body_ID: TS010021.500
Lung and bronchus | Male | .03 (1 in 3439) | 1.02 (1 in 98) | 5.80 (1 in 17) | 7.69 (1 in 13)
Body_ID: TS010021.550
Female | .03 (1 in 3046) | .79 (1 in 126) | 3.93 (1 in 25) | 5.73 (1 in 17)
Body_ID: TS010021.600
Melanoma of skin | Male | .12 (1 in 809) | .49 (1 in 205) | .97 (1 in 103) | 1.81 (1 in 55)
Body_ID: TS010021.650
Female | .19 (1 in 532) | .39 (1 in 255) | .51 (1 in 197) | 1.22 (1 in 82)
Body_ID: TS010021.700
Non-Hodgkin lymphoma | Male | .14 (1 in 739) | .45 (1 in 224) | 1.27 (1 in 79) | 2.10 (1 in 48)
Body_ID: TS010021.750
Female | .08 (1 in 1258) | .30 (1 in 332) | .98 (1 in 102) | 1.76 (1 in 57)
Body_ID: TS010021.800
Prostate | Male | .01 (1 in 12833) | 2.28 (1 in 44) | 14.20 (1 in 7) | 17.15 (1 in 6)
Body_ID: TS010021.850
Uterine cervix | Female | .16 (1 in 632) | .31 (1 in 322) | .27 (1 in 368) | .78 (1 in 128)
Body_ID: TS010021.900
Uterine corpus | Female | .05 (1 in 1832) | .69 (1 in 144) | 1.57 (1 in 64) | 2.69 (1 in 38)
Body_ID: TS010021.950
Body_ID: TS010021.1000
Body_ID: TS010021.1050
Body_ID: TS010021.1100
Body_ID: TS010021.1150
Body_ID: TS010021

*For those free of cancer at beginning of age interval. Based on cancer cases diagnosed during 1998-2000. The "1 in" statistic and the inverse of the percentage may not be equivalent due to rounding.
†All sites exclude basal and squamous cell skin cancers and in situ carcinomas except bladder.
‡Includes invasive and is situ cancer cases.
From American Cancer Society. Cancer Facts and Figures 2004. Atlanta: American Cancer Society, 2004.
Body_ID: None
Body_ID: TS010022
Table S01-22. Current Cigarette Use, Adults, United States, 2001*
Body_ID: None
Characteristic | % Men | % Women | % Total
Body_ID: TS010022.50
Age group (years) |  |  |
Body_ID: TS010022.100
18-24 | 30.4 | 23.4 | 26.9
Body_ID: TS010022.150
25-44 | 27.3 | 24.5 | 25.8
Body_ID: TS010022.200
45-64 | 26.4 | 21.4 | 23.8
Body_ID: TS010022.250
≥ 65 | 11.5 | 9.2 | 10.1
Body_ID: TS010022.300
Race/ethnicity |  |  |
Body_ID: TS010022.350
White (non-Hispanic) | 25.4 | 22.8 | 24.0
Body_ID: TS010022.400
African American (non-Hispanic) | 27.7 | 17.9 | 22.3
Body_ID: TS010022.450
Hispanic | 21.6 | 11.9 | 16.7
Body_ID: TS010022.500
American Indian and Alaska Native† | 33.5 | 31.7 | 32.7
Body_ID: TS010022.550
Asian American‡ | 18.5 | 6.3 | 12.4
Body_ID: TS010022.600
Education (years)§ |  |  |
Body_ID: TS010022.650
≤ 8 | 24.2 | 13.4 | 18.6
Body_ID: TS010022.700
9-11 | 39.5 | 29.8 | 34.3
Body_ID: TS010022.750
12 | 29.3 | 23.4 | 26.1
Body_ID: TS010022.800
13-15 | 26.6 | 22.1 | 24.2
Body_ID: TS010022.850
≥ 16 | 13.3 | 11.2 | 12.3
Body_ID: TS010022.900
>16 | 9.0 | 10.0 | 9.5
Body_ID: TS010022.950
Total | 25.2 | 20.7 | 22.8
Body_ID: TS010022.1000
Body_ID: TS010022.1050
Body_ID: TS010022.1100
Body_ID: TS010022.1150
Body_ID: TS010022.1200
Body_ID: TS010022.1250
Body_ID: TS010022

*Persons who reported having smoked at least 100 cigarettes or more and who reported now smoking every day or some days.
†Estimates should be interpreted with caution because of the small sample sizes.
‡Does not include Native Hawaiians and other Pacific Islanders
§Persons ≥ 25 years.
From American Cancer Society. Cancer Facts and Figures 2004. Atlanta: American Cancer Society, 2004.
Body_ID: None
Body_ID: TS010023
Table S01-23. Risk Factors and Prevention Measures for Melanoma and Other Skin Cancers
Body_ID: None
Risk Factors | Measures to Prevent Skin Cancer
Body_ID: TS010023.50
Melanoma | • Avoid direct exposure to the sun between the hours of 10 am and 4 pm, when ultraviolet rays are the most intense. • Wear hats with a brim wide enough to shade face, ears, and neck as well as clothing that covers as much as possible of the arms, legs, and torso. • Cover exposed skin with a sunscreen lotion with a sun protection factor (SPF) of 15 or higher. • Avoid tanning beds and sun lamps, which provide an additional source of UV radiation.
Body_ID: TS010023.100
Light skin color • Family history of melanoma • Personal history of melanoma • Presence of moles and freckles • History of severe sunburn occurring early in life |
Body_ID: TS010023.150
Basal and squamous cell cancers |
Body_ID: TS010023.200
Chronic exposure to the sunFamily history of skin cancerPersonal history of skin cancerLight skin color |
Body_ID: TS010023.250
Body_ID: TS010023.300
Body_ID: TS010023

From American Cancer Society. Cancer Prevention and Early Detection Facts and Figures 2004. Atlanta: American Cancer Society, 2004.
Body_ID: None
Body_ID: TS010024
Table S01-24. Risk Factors for Breast Cancer
Body_ID: None
Risk factors included in the National Cancer Institute's "Breast Cancer Risk Assessment Tool" in addition to a personal history of breast cancer
Body_ID: TS010024.50
Personal history of breast abnormalities
Body_ID: TS010024.100
Ductal carcinoma in situ
Body_ID: TS010024.150
Lobular carcinoma in situ
Body_ID: TS010024.200
Age (increases progressively after age 50 yr)
Body_ID: TS010024.250
Age at menarche (increased risk if age <2 yr)
Body_ID: TS010024.300
Age at first live birth (increased if age > 30) or nulliparous
Body_ID: TS010024.350
Family history of breast cancer in first-degree relative
Body_ID: TS010024.400
History of breast biopsies (particularly if atypical hyperplasia)
Body_ID: TS010024.450
Race (incidence higher in whites, although mortality higher in African Americans)
Body_ID: TS010024.500
Other issues to consider (either difficult to quantitate or not proven)
Body_ID: TS010024.550
Genetic risk (BRAC1 and BRAC2)
Body_ID: TS010024.600
Dense breast tissue on mammography (risk increased three- to fourfold)
Body_ID: TS010024.650
Calcifications on mammography
Body_ID: TS010024.700
History of ovarian or endometrial cancer
Body_ID: TS010024.750
Late menopause
Body_ID: TS010024.800
Hormone replacement therapy (1.4-fold increased risk for combined estrogens and progestins)
Body_ID: TS010024.850
High-does oral contraceptive use within 10 yr (small effect)
Body_ID: TS010024.900
Obesity
Body_ID: TS010024.950
Sedentary lifestyle
Body_ID: TS010024.1000
Regular use of alcohol (1.4- to 1.7-fold increased risk)
Body_ID: TS010024.1050
High-fat diet (conflicting evidence)
Body_ID: TS010024.1100
History of high-dose radiation exposure, even as an infant
Body_ID: TS010024.1150
Body_ID: TS010024
Body_ID: None
Body_ID: TS010025
Table S01-25. Mammography, Women 40 and Older, United States, 2000
Body_ID: None
Characteristic | Mammogram within the Past 2 Years (%)* | Mammogram within the Past Year (%)
Body_ID: TS010025.50
Race/ethnicity |  |
Body_ID: TS010025.100
White (non Hispanic) | 72.1 | 56.9
Body_ID: TS010025.150
African American (non Hispanic) | 68.2 | 52.8
Body_ID: TS010025.200
Hispanic/Latina | 62.6 | 48.0
Body_ID: TS010025.250
American Indian and Alaska Native | 52.4 | 36.6
Body_ID: TS010025.300
Asian American† | 57.0 | 47.8
Body_ID: TS010025.350
Education (years) |  |
Body_ID: TS010025.400
≤ 11 | 56.8 | 41.7
Body_ID: TS010025.450
12 | 68.9 | 54.7
Body_ID: TS010025.500
13-15 | 73.3 | 58.2
Body_ID: TS010025.550
≥16 | 80.1 | 65.1
Body_ID: TS010025.600
Health insurance coverage |  |
Body_ID: TS010025.650
Yes | 73.6 | 58.3
Body_ID: TS010025.700
No | 39.5 | 27.9
Body_ID: TS010025.750
Immigration |  |
Body_ID: TS010025.800
Born in the United States | 71.6 | 56.2
Body_ID: TS010025.850
In US < 10 yr | 41.4 | 33.7
Body_ID: TS010025.900
In US ≥ 10 yr | 65.0 | 50.9
Body_ID: TS010025.950
Total | 70.3 | 55.3
Body_ID: TS010025.1000
Body_ID: TS010025.1050
Body_ID: TS010025.1100
Body_ID: TS010025.1150
Body_ID: TS010025

*Percentages are age-adjusted to 2000 US standard population.
†Does not include Native Hawaiians and other Pacific Islanders.
From American Cancer Society. Cancer Prevention and Early Detection Facts and Figures 2004. Atlanta: American Cancer Society, 2004.
Body_ID: None
Body_ID: TS010026
Table S01-26. Risk Factors for Colorectal Cancer
Body_ID: None
Personal or family history of colorectal cancer*
Body_ID: TS010026.50
Personal or family history of adenomatous polyps*
Body_ID: TS010026.100
Inflammatory bowel disease*
Body_ID: TS010026.150
Age > 50 yr
Body_ID: TS010026.200
High-saturated fat diet
Body_ID: TS010026.250
Sedentary lifestyle
Body_ID: TS010026.300
Low folic acid intake
Body_ID: TS010026.350
Body_ID: TS010026.400
Body_ID: TS010026.450
Body_ID: TS010026

*Denotes factors requiring adjustment in screening frequency, methods, or both.
From Morse RM. Preventive health care. In Rakel RE. Textbook of Family Practice, 8th edition. Philadelphia: WB Saunders, 2002, p 195.
Body_ID: None
Body_ID: TS010027
Table S01-27. Colon and Rectal Cancer Screening, Adults 50 and Older, United States, 2000
Body_ID: None
Characteristic | Fecal Occult Blood Test* (%)‡ | Endoscopy† (%)‡
Body_ID: TS010027.50
Gender |  |
Body_ID: TS010027.100
Male | 17.1 | 33.5
Body_ID: TS010027.150
Female | 17.6 | 27.0
Body_ID: TS010027.200
Race/ethnicity |  |
Body_ID: TS010027.250
White (non Hispanic) | 18.3 | 31.3
Body_ID: TS010027.300
African American (non Hispanic) | 14.9 | 27.0
Body_ID: TS010027.350
Hispanic/Latino | 9.8 | 21.8
Body_ID: TS010027.400
American Indian and Alaska Native§ | 14.0 | 25.2
Body_ID: TS010027.450
Asian American[lcub ]parallel marks[rcub ] | 14.5 | 19.2
Body_ID: TS010027.500
Education (years) |  |
Body_ID: TS010027.550
≤ 11 | 12.1 | 22.0
Body_ID: TS010027.600
12 | 16.4 | 28.1
Body_ID: TS010027.650
13-15 | 19.4 | 31.9
Body_ID: TS010027.700
≥16 | 23.0 | 40.4
Body_ID: TS010027.750
Health insurance coverage |  |
Body_ID: TS010027.800
Yes | 17.9 | 31.0
Body_ID: TS010027.850
No | 13.0 | 14.4
Body_ID: TS010027.900
Immigration |  |
Body_ID: TS010027.950
Born in the United States | 18.1 | 30.9
Body_ID: TS010027.1000
In US < 10 yr | 3.3 | 14.3
Body_ID: TS010027.1050
In US ≥ 10 yr | 12.7 | 23.8
Body_ID: TS010027.1100
Total | 17.3 | 30.0
Body_ID: TS010027.1150
Body_ID: TS010027.1200
Body_ID: TS010027.1250
Body_ID: TS010027.1300
Body_ID: TS010027.1350
Body_ID: TS010027.1400
Body_ID: TS010027.1450
Body_ID: TS010027

*A fecal occult blood test within the past year.
†An endoscopy (tests include sigmoidoscopy, colonoscopy, or proctoscopy) with the past 5 years.
‡Percentages are age-adjusted to 2000 US standard population.
§Estimates should be interpreted with caution because of the small sample sizes.
[lcub ]parallel marks[rcub ]Does not include Native Hawaiians and other Pacific Islanders.
From National Health Interview Survey Public Use Data File, 2000. Atlanta: National Center for Health Statistics, Centers for Disease Control and Prevention, 2002.
Body_ID: None
Body_ID: TS010028
Table S01-28. Risk Factors for Osteoporosis
Body_ID: None
Major Risk Factors
Body_ID: TS010028.50
Advancing age
Body_ID: TS010028.100
Weight under 70 kg
Body_ID: TS010028.150
No estrogen treatment post-menopause
Body_ID: TS010028.200
Caucasian or Asian
Body_ID: TS010028.250
Female
Body_ID: TS010028.300
Other Risk Factors
Body_ID: TS010028.350
Smoking
Body_ID: TS010028.400
Weight loss
Body_ID: TS010028.450
Positive family history
Body_ID: TS010028.500
Smoking
Body_ID: TS010028.550
Sedentary lifestyle
Body_ID: TS010028.600
Alcohol use
Body_ID: TS010028.650
Caffeine use
Body_ID: TS010028.700
Low calcium intake
Body_ID: TS010028.750
Low vitamin D intake
Body_ID: TS010028.800
Medical Conditions Increasing Risk
Body_ID: TS010028.850
Chronic corticosteroid use
Body_ID: TS010028.900
Early menopause
Body_ID: TS010028.950
Achlorhydria or partial gastrectomy
Body_ID: TS010028.1000
Hyperthyroidism
Body_ID: TS010028.1050
Hemiplegia
Body_ID: TS010028.1100
Chronic obstructive pulmonary disease
Body_ID: TS010028.1150
Certain anticonvulsant medication
Body_ID: TS010028.1200
Body_ID: TS010028
Body_ID: None
Body_ID: TS010029
Table S01-29. Calcium Content of Foods High in Calcium
Body_ID: None
Food | Serving Size | Calcium (mg)
Body_ID: TS010029.50
Ricotta cheese | 1 cup | 509
Body_ID: TS010029.100
Skim milk yogurt | 8 oz | 452
Body_ID: TS010029.150
Skim milk | 8 oz | 301
Body_ID: TS010029.200
Spinach (frozen and cooked) | 1 cup | 277
Body_ID: TS010029.250
Greens | 1 cup | 160-225
Body_ID: TS010029.300
Low-fat cottage cheese | 1 cup | 156
Body_ID: TS010029.350
Cheese | 1 oz | 140-270
Body_ID: TS010029.400
Body_ID: TS010029
Body_ID: None
Body_ID: TS010030
Table S01-30. Estimated Incidence and Prevalence of Sexually Transmitted Diseases (STDs), United States
Body_ID: None
STD | Incidence (Estimated No. of New Cases Every Year) | Prevalence* (Estimated No. of People Currently Infected)
Body_ID: TS010030.50
Chlamydia | 3 million | 2 million
Body_ID: TS010030.100
Gonorrhea | 650,000 | Not available
Body_ID: TS010030.150
Syphilis | 70,000 | Not available
Body_ID: TS010030.200
Herpes | 1 million | 45 million
Body_ID: TS010030.250
Human papillomavirus | 5.5 million | 20 million
Body_ID: TS010030.300
Hepatitis B | 120,000 | 417,000
Body_ID: TS010030.350
Trichomoniasis | 5 million | Not available
Body_ID: TS010030.400
Bacterial vaginosis† | Not available | Not available
Body_ID: TS010030.450
Body_ID: TS010030.500
Body_ID: TS010030.550
Body_ID: TS010030.600
Body_ID: TS010030

*No recent surveys on national prevalence for gonorrhea, syphilis, trichomoniasis, or bacterial vaginosis have been conducted.
†Bacterial vaginosis is a genital infection that is not sexually transmitted but is associated with sexual intercourse.
From Cates W, et al. Estimates of the incidence and prevalence of sexually transmitted diseases in the United State. Sex Trans Dis 1999;26(suppl):S2-S7.
Body_ID: None
Body_ID: TS010031
Table S01-31. Estimated Cost of Selected Sexually Transmitted Diseases (STDs) in the United States, 1994
Body_ID: None
STD | Total Cost ($ millions )
Body_ID: TS010031.50
Chlamydia | 2,013
Body_ID: TS010031.100
Gonorrhea | 1,051
Body_ID: TS010031.150
Pelvic inflammatory disease | 4,148
Body_ID: TS010031.200
Syphilis | 106
Body_ID: TS010031.250
Chancroid | 1
Body_ID: TS010031.300
Herpes simplex | 237
Body_ID: TS010031.350
Human papillomavirus | 3,827
Body_ID: TS010031.400
Hepatitis B | 156
Body_ID: TS010031.450
Cervical cancer | 737
Body_ID: TS010031.500
Sexually transmitted human immunodeficiency virus | 6,683
Body_ID: TS010031.550
Total | 16,638
Body_ID: TS010031.600
Body_ID: TS010031.650
Body_ID: TS010031

From Institute of Medicine. The Hidden Epidemic: Confronting Sexually Transmitted Diseases. Washington, DC: National Academy Press, 1997.
Body_ID: None
Body_ID: TS010032
Table S01-32. Risk Factors for Sexually Transmitted Diseases (STDs)
Body_ID: None
Risk Factor | Comment
Body_ID: TS010032.50
Age | Adolescent and young adult
Body_ID: TS010032.100
Race | Highest risk in black population
Body_ID: TS010032.150
Early age for onset of sexual activity |
Body_ID: TS010032.200
Geographic location | Southeastern U.S. and large metropolitan areas
Body_ID: TS010032.250
Multiple sexual partners |
Body_ID: TS010032.300
Recent new sexual partner |
Body_ID: TS010032.350
Education level | Highest in lower education level
Body_ID: TS010032.400
Socioeconomic level | Higher in the poor
Body_ID: TS010032.450
Substance abuse |
Body_ID: TS010032.500
History of STD |
Body_ID: TS010032.550
Lack of use of condoms |
Body_ID: TS010032.600
Body_ID: TS010032
Body_ID: None
Body_ID: TS010033
Table S01-33. Percentage of High School Students Who Engaged in Sexual Behaviors, by Sex, Race/Ethnicity, and Grade
Body_ID: None
 | Ever Had Sexual Intercourse |  |  |  |  |  | Had First Sexual Intercourse before Age 13 Yr |  |  |  |  |  | Had ≥ 4 Sex Partners during Lifetime
Body_ID: TS010033.50
 | Female |  | Male |  | Total |  | Female |  | Male |  | Total |  | Female |  | Male |  | Total
Body_ID: TS010033.100
Category | % | CI* (±) | % | CI (±) | % | CI (±) | % | CI (±) | % | CI (±) | % | CI (±) | % | CI (±) | % | CI (±) | % | CI (±)
Body_ID: TS010033.150
Race/ethnicity
Body_ID: TS010033.200
White† | 43.0 | 3.2 | 40.5 | 3.5 | 41.8 | 2.7 | 3.4 | 1.2 | 5.0 | 1.2 | 4.2 | 0.9 | 10.1 | 1.7 | 11.5 | 1.9 | 10.8 | 1.5
Body_ID: TS010033.250
Black† | 60.9 | 4.0 | 73.8 | 3.5 | 67.3 | 3.3 | 6.9 | 2.1 | 31.8 | 4.2 | 19.0 | 2.4 | 16.3 | 3.5 | 41.7 | 3.5 | 28.8 | 2.5
Body_ID: TS010033.300
Hispanic | 46.4 | 3.6 | 56.8 | 4.3 | 51.4 | 3.2 | 5.2 | 1.3 | 11.6 | 2.4 | 8.3 | 1.4 | 11.2 | 2.2 | 20.5 | 3.5 | 15.7 | 2.2
Body_ID: TS010033.350
Grade
Body_ID: TS010033.400
9 | 27.9 | 4.1 | 37.3 | 4.9 | 32.8 | 3.8 | 5.3 | 1.9 | 13.2 | 2.8 | 9.3 | 2.1 | 6.4 | 1.6 | 14.2 | 3.1 | 10.4 | 2.0
Body_ID: TS010033.450
10 | 43.1 | 2.7 | 45.1 | 4.3 | 44.1 | 2.8 | 5.7 | 1.5 | 11.2 | 2.8 | 8.5 | 1.7 | 8.8 | 1.7 | 16.4 | 4.2 | 12.6 | 2.4
Body_ID: TS010033.500
11 | 53.1 | 4.0 | 53.4 | 5.1 | 53.2 | 4.3 | 3.2 | 1.2 | 7.5 | 2.4 | 5.4 | 1.5 | 13.4 | 2.7 | 18.6 | 3.9 | 16.0 | 2.6
Body_ID: TS010033.550
12 | 62.3 | 4.1 | 60.7 | 5.2 | 61.6 | 3.8 | 1.9 | 1.0 | 8.8 | 1.8 | 5.5 | 1.1 | 17.9 | 2.8 | 22.2 | 3.1 | 20.3 | 2.0
Body_ID: TS010033.600
Total | 45.3 | 2.6 | 48.0 | 3.3 | 46.7 | 2.6 | 4.2 | 1.0 | 10.4 | 1.8 | 7.4 | 1.2 | 11.2 | 1.4 | 17.5 | 2.2 | 14.4 | 1.6
Body_ID: TS010033.650
Body_ID: TS010033.700
Body_ID: TS010033.750
Body_ID: TS010033.800
Body_ID: TS010033

*95% confidence interval.
†Non-Hispanic.
From U.S. Center for Disease Control and Prevention. Youth risk behavior surveillance-United States, 2003. Morb Mortality Wkly Rep 2004;53(SS-2).
Body_ID: None
Body_ID: TS010034
Table S01-34. Comparison of 20th Century Average Annual Morbidity and 2002 Morbidity, Vaccine-Preventable Disease, United States*
Body_ID: None
Disease | Baseline 20th Century Annual Morbidity | 2002 Provisional Morbidity | Decrease (%)
Body_ID: TS010034.50
Diphtheria | 175,885 | 1 | 100%
Body_ID: TS010034.100
Pertussis | 147,271 | 8,296 | 94%
Body_ID: TS010034.150
Tetanus | 1,314 | 22 | 98%
Body_ID: TS010034.200
Poliomyelitis (paralytic) | 16,316 | 0 | 100%
Body_ID: TS010034.250
Measles | 502,282 | 37 | 100%
Body_ID: TS010034.300
Mumps | 152,209 | 238 | 100%
Body_ID: TS010034.350
Rubella | 47,745 | 14 | 100%
Body_ID: TS010034.400
Congenital rubella syndrome | 823 | 3 | 97%
Body_ID: TS010034.450
Hemophilus influenza type b and unknown (<5 yrs) | 20,000 | 167 | 99%
Body_ID: TS010034.500
Body_ID: TS010034.550
Body_ID: TS010034.600
Body_ID: TS010034

*Methodology and baseline years vary by disease.
Adapted from presentation by Dr. Edward Sondik, Director, National Center for Health Statistics, CDC, at meeting "Healthy People 2010, Progress Review, Immunization and Infectious Disease," August 2002. Available at http://www.healthypeople.gov/data/2010prog/focus14/ Open this link in a new window " target="_blank">http://www.healthypeople.gov/data/2010prog/focus14/ Open this link in a new window .
Body_ID: None
Body_ID: TS010035
Table S01-35. Major Causes of Injury Death, United States, 2002
Body_ID: None
Cause of Death | Number
Body_ID: TS010035.50
Total injury deaths | 161,269
Body_ID: TS010035.100
All unintentional injuries | 106,742
Body_ID: TS010035.150
Suicides | 31,655
Body_ID: TS010035.200
Homicides | 17,638
Body_ID: TS010035.250
Motor vehicle traffic | 44,065
Body_ID: TS010035.300
Firearms | 30,242
Body_ID: TS010035.350
Poisoning | 26,435
Body_ID: TS010035.400
Body_ID: TS010035.450
Body_ID: TS010035

Data from National Center for Health Statistics.
Body_ID: None
Body_ID: TS010036
Table S01-36. Ten Leading Causes of Death by Age Group, United States, 2001
Body_ID: None
[lcub ]Table supplied as art file. Insert CDTab10.36.ai[rcub ]
Body_ID: TS010036.50
Available as download in print quality at http://www.cdc.gov/ncipc/osp/charts.htm Open this link in a new window " target="_blank">http://www.cdc.gov/ncipc/osp/charts.htm Open this link in a new window .
Body_ID: TS010036.100
Body_ID: TS010036
Body_ID: None
Body_ID: TS010038
Table S01-38. Ten Leading Causes of Injury Death by Age Group, Highlighting Violence-Related Injury Deaths, United States, 2001
Body_ID: None
[lcub ]Table supplied as art file. Insert Table CD10.38.eps[rcub ]
Body_ID: TS010038.50
Available as download in print quality at http://www.cdc.gov/ncipc/osp/charts.htm Open this link in a new window " target="_blank">http://www.cdc.gov/ncipc/osp/charts.htm Open this link in a new window .
Body_ID: TS010038.100
Body_ID: TS010038
Body_ID: None
Body_ID: TS010039
Table S01-39. Ten Leading Causes of Nonfatal Injuries Treated in Hospital Emergency Rooms, United States, 2002
Body_ID: None
[lcub ]Table supplied as art file. Insert Table CD10.39.eps[rcub ]
Body_ID: TS010039.50
Available as download in print quality at http://www.cdc.gov/ncipc/osp/charts.htm Open this link in a new window " target="_blank">http://www.cdc.gov/ncipc/osp/charts.htm Open this link in a new window .
Body_ID: TS010039.100
Body_ID: TS010039
Body_ID: None
Body_ID: TS010040
Table S01-40. US Preventive Services Task Force Recommendations for Injury Prevention
Body_ID: None
 |  |  | USPSTF Strength of Evidence
Body_ID: TS010040.50
Type of Injury | Population | Counseling Recommended* | Type and Efficacy of Risk Reduction | Counseling
Body_ID: TS010040.100
Unintentional household and recreational injuries | Parents of children | Yes | B | B
Body_ID: TS010040.150
 | Adolescents | Yes | B | I
Body_ID: TS010040.200
 | Adults | Yes | B | I
Body_ID: TS010040.250
 | Alcohol users | Yes | B | B
Body_ID: TS010040.300
Automobile safety restraints | Adults | Yes | Seatbelts: A | B
Body_ID: TS010040.350
 | Children | Yes | Car seats: A | B
Body_ID: TS010040.400
Motorcycle riders | All | Yes | Helmet: A | I
Body_ID: TS010040.450
Motor vehicle accidents from driving while intoxicated | All drivers and riders | Yes | A | I
Body_ID: TS010040.500
 | Problem drinkers | Yes | A | B
Body_ID: TS010040.550
Pedestrian injuries | Patients and parents of children | No | I | I
Body_ID: TS010040.600
Poisoning | Children | Yes (against use) | Poison warning stickers: D | D
Body_ID: TS010040.650
Falls | Elderly | Yes | B | I
Body_ID: TS010040.700
 | Elderly | No | External hip protectors: I | I
Body_ID: TS010040.750
 | High risk elderly | Yes | Intensive home based intervention: B | I
Body_ID: TS010040.800
Body_ID: TS010040.850
Body_ID: TS010040

*Most items that are not recommended due to and I rating can be recommended on other grounds such as possible benefit with minimal use of resources and little likelihood of adverse outcomes from counseling.
Body_ID: None
Body_ID: TS010041
Table S01-41. Associate between Risk Factors and Major Diseases
Body_ID: None
Risk Factor | Diet | Hyper-lipidemia | Obesity | Hyper-tension | Smoking | Alcohol | Sedentary Lifestyle | Heredity | Psychologic | High-Risk Sex | Diabetes
Body_ID: TS010041.50
Coronary heart disease | × | × | × | × | × |  | × | × | × |  | ×
Body_ID: TS010041.100
Stroke | × | × | × | × | × |  | × | × | × |  | ×
Body_ID: TS010041.150
Injury, intentional and unintentional |  |  |  |  |  | × |  | × | × |  |
Body_ID: TS010041.200
Chemical dependence |  |  |  |  | × | × |  | × | × |  |
Body_ID: TS010041.250
Osteoporosis | × |  |  |  | × |  | × | × |  |  |
Body_ID: TS010041.300
Obesity | × |  | × |  |  | × | × | × | × |  |
Body_ID: TS010041.350
STDs (including HIV) |  |  |  |  |  |  |  |  | × | × |
Body_ID: TS010041.400
Lung cancer | × |  |  |  | × |  | × |  |  |  |
Body_ID: TS010041.450
Breast cancer |  |  | × |  |  | × | × |  |  |  |
Body_ID: TS010041.500
Colon cancer | × |  | × |  | × | × | × |  | × |  |
Body_ID: TS010041.550
Cervical cancer |  |  |  |  | × |  |  |  |  | × |
Body_ID: TS010041.600
Endometrial cancer |  |  | × | × |  |  | × |  |  |  | ×
Body_ID: TS010041.650
Prostate cancer | × |  |  |  |  |  | × |  |  |  |
Body_ID: TS010041.700
Body_ID: TS010041.750
Body_ID: TS010041

HIV, human immunodeficiency virus; STDs, sexually transmitted diseases.
Body_ID: None
Previous section
Bar end Bar end
page 707
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=9781416023777&ID=CS10


Home
Integrative Medicine
Body_ID: CS11
David P. Rakel
Body_ID: ctrb254
David Kibbe
Body_ID: ctrb255
Body_ID: TS011001
Table S01-1. Key Dietary Guidelines
Body_ID: None
• Use the food pyramid to make healthy and enjoyable food choices.
Body_ID: TS011001.50
• Focus on eating a variety of plant foods, including whole grains, fruits, and vegetables. A total of seven to nine servings of fruits and vegetables a day is a reasonable suggestion.
Body_ID: TS011001.100
• Choose low-fat dairy products and meats. Beans are a good source of protein.
Body_ID: TS011001.150
• Eat fats and sweets sparingly.
Body_ID: TS011001.200
• Eat a healthy balance of carbohydrates, fats, and protein. The key is to watch the types of fats eaten. Focus on increasing monounsaturated (olive and canola oil) and polyunsaturated fats, and decrease the trans-fatty acids and omega-6 fatty acids, which are used primarily in processed and fast foods. Consume adequate quantities of omega-3 fatty acids (see Table 3).
Body_ID: TS011001.250
• Eat organic foods if possible.
Body_ID: TS011001.300
• If the ingredient list on a package of food occupies more than two lines of print, minimize the eating of that food.
Body_ID: TS011001.350
• If consumed at all, alcohol should be consumed in moderation.
Body_ID: TS011001.400
• Drink at least eight glasses of water daily. Avoid sweetened beverages.
Body_ID: TS011001.450
• Avoid fad diets. Discuss diet plans with a physician before starting them.
Body_ID: TS011001.500
Body_ID: TS011001.550
Body_ID: TS011001

Data from Mahan LK, Escott-Stump S, eds. Krause's Food, Nutrition and Diet Therapy, 11th ed. Philadelphia, Elsevier, 2004; U.S. Department of Agriculture, U.S. Department of Health and Human Services. Nutrition and Your Health: Dietary Guidelines for Americans, 5th ed. 2000. Available at http://www.health.gov/dietaryguidelines/ Open this link in a new window " target="_blank">www.health.gov/dietaryguidelines/. Accessed 12/5/2004.
Body_ID: None
Body_ID: TS011002
Table S01-2. Using Glycemic Index and Glycemic Load
Body_ID: None
• Note whether the index is based on a value of glucose = 100 or white bread = 100. For a scale based on white bread, glucose has a value of 140.
Body_ID: TS011002.50
• Glycemic index ranges (based on a glucose value of 100):
Body_ID: TS011002.100
• High: 70-100
Body_ID: TS011002.150
• Medium: 50-70
Body_ID: TS011002.200
• Low: <50
Body_ID: TS011002.250
• Glycemic load ranges:
Body_ID: TS011002.300
• High: >20
Body_ID: TS011002.350
• Medium: 11-19
Body_ID: TS011002.400
• Low: <10
Body_ID: TS011002.450
• Encourage patients to focus on eating foods that are in the medium or low ranges. Some overall helpful guidelines include:
Body_ID: TS011002.500
• Use beans as a side dish instead of rice or potatoes.
Body_ID: TS011002.550
• The less cooking time of pasta (i.e., the more "al dente" it is), the lower its glycemic index. If it is still slightly firm when bitten, that is better.
Body_ID: TS011002.600
• If foods with a higher glycemic index are eaten, it is best to eat them in smaller quantities at the same time as foods with a lower index.
Body_ID: TS011002.650
• Make cereal and fruit choices based on their glycemic indices. Whole grains that have not been ground have lower indices. Tropical fruits tend to have higher indices than other fruits.
Body_ID: TS011002.700
• Encourage people to eat smaller, more frequent meals. Make lunch the main meal of the day.
Body_ID: TS011002.750
• Remember that the glycemic index does not correlate with nutrient content. Balanced nutrition must also be emphasized.
Body_ID: TS011002.800
• When multiple foods are eaten, the glycemic index can change depending on how the foods affect one another's digestion. It is reasonable to average the indices of the foods consumed, adjusting for the proportion of carbohydrate obtained from each food. This is "glycemic load" (glycemic index × dietary carbohydrate content).
Body_ID: TS011002.850
• Some patients are much more comfortable simply counting carbohydrate servings. Be careful not to make recommendations that are overly complicated.
Body_ID: TS011002.900
• For those who monitor their own blood sugars, diet can be tailored to match their personal glucose readings.
Body_ID: TS011002.950
• Glycemic index can be used to normalize the blood sugars of people with type II diabetes, to decrease insulin resistance, to lower triglycerides, and to control hypoglycemia. Some have suggested that a diet with a low glycemic index can also have anti-inflammatory properties.
Body_ID: TS011002.1000
Body_ID: TS011002.1050
Body_ID: TS011002

Data from Foster-Powell K, Holt SH, Brand-Miller JC. International table of glycemic index and glycemic load values. Am J Clin Nutr 2002;76:5-56; Johnson K. The glycemic index. In Rakel D, ed: Integrative Medicine. Philadelphia, WB Saunders, 2003, pp 661-666; University of Sydney. Home of the Glycemic Index. Available at http://www.glycemicindex.com Open this link in a new window " target="_blank">www.glycemicindex.com. Accessed 12/5/2004; Wolever TM. The glycemic index: Aspects of some vitamins, minerals, and enzymes in health and disease. World Rev Nutr Diet 1990;62:120-185.
Body_ID: None
Body_ID: TS011003
Table S01-3. Prescribing an Anti-Inflammatory Diet
Body_ID: None
Omega-3 and omega-6 fatty acids are essential polyunsaturated fatty acids (i.e., they cannot be made by the human body).
Body_ID: TS011003.50
The ratio of omega-6 to omega-3 fatty acids in the average western diet has steadily increased in the past 100 years. The standard American diet has a ratio of omega-6 to omega-3 fatty acids of >20:1. The ideal range is <4:1.
Body_ID: TS011003.100
To follow an anti-inflammatory diet:
Body_ID: TS011003.150
Decrease red meat, poultry, and dairy intake.
Body_ID: TS011003.200
Increase the intake of omega-3 fatty acids, such as cold-water fish, flaxseed, walnuts, and green leafy vegetables.
Body_ID: TS011003.250
• Even one meal of cold-water fish weekly reduces the risk of cardiac arrest. Consuming fish twice a week is ideal. Alternatively, if this is not possible, fish oil supplements can be taken at a dose of 500-2000 mg twice daily.
Body_ID: TS011003.300
• Another alternative is ground flax seeds or flaxseed oil. Flax seed should be freshly ground, because it can spoil after exposure to light or heat. Supplementation with 500-2000 mg of flax oil twice daily is an alternative.
Body_ID: TS011003.350
Reduce intake of foods that contain omega-6 fatty acids. These include:
Body_ID: TS011003.400
• Margarine
Body_ID: TS011003.450
• Oils made from corn, cottonseed, grapeseed, peanut, safflower, sesame, soybean, or sunflower. Avoid partially hydrogenated oils
Body_ID: TS011003.500
• Foods with a long shelf-life, such as crackers and chips
Body_ID: TS011003.550
Cook with monounsaturated oils such as olive or canola oil.
Body_ID: TS011003.600
Consider this dietary approach to treat:
Body_ID: TS011003.650
Heart disease or associated risk factors
Body_ID: TS011003.700
Inflammatory rheumatic disorders
Body_ID: TS011003.750
Autoimmune diseases
Body_ID: TS011003.800
Chronic pain
Body_ID: TS011003.850
Low-carbohydrate, high-protein diets tend to have a high content of omega-6 fatty acies and should be used with caution.
Body_ID: TS011003.900
As long as 6 months may be required to see the full clinical effects of an anti-inflammatory diet.
Body_ID: TS011003.950
Body_ID: TS011003.1000
Body_ID: TS011003

Data from Kris-Ehterton PM, Daniels SR, Eckel RH, et al. Summary of the Scientific Conference on Dietary Fatty Acids and Cardiovascular Health: Conference summary from the Nutrition Committee of the American Heart Association. Circulation 2001;103:1034-1039; Rakel D. The anti-inflammatory diet. In Rakel D, ed: Integrative Medicine. Philadelphia, WB Saunders, 2003; Simopoulos AP. Essential fatty acids in health and chronic disease. Am J Clin Nutr 1999;70:560S-569S.
Body_ID: None
Body_ID: TS011004
Table S01-4. Using an Elimination Diet
Body_ID: None
Indications
Body_ID: TS011004.50
Any complaint that does not seem to respond to standard medical approaches may potentially respond to an elimination diet. Consider it for:
Body_ID: TS011004.100
• Migraine headaches
Body_ID: TS011004.150
• Bowel disturbances, nausea, indigestion, inflammatory bowel disease, irritable bowel syndrome
Body_ID: TS011004.200
• Rhinitis or asthma
Body_ID: TS011004.250
• Various forms of arthritis
Body_ID: TS011004.300
• Recurrent ulcers of the mouth or gastrointestinal tract
Body_ID: TS011004.350
• Malaise and fatigue
Body_ID: TS011004.400
• A common constellation of symptoms including joint pain, atopy, gastroesophageal reflux, and altered gut motility
Body_ID: TS011004.450
Common culprits
Body_ID: TS011004.500
Foods and food additives most likely to influence symptoms include eggs, dairy, wheat (and other gluten-containing grains), citrus, peanuts or tree nuts (walnuts, almonds, pecans), fish, soy, monosodium glutamate and other artificial flavors, preservatives (benzoates, sulfites), and artificial colors (tartrazine [Yellow No. 5] is most frequently mentioned).
Body_ID: TS011004.550
Steps in an elimination diet
Body_ID: TS011004.600
Step I. Planning
Body_ID: TS011004.650
Have the patient list the foods most often eaten. It seems that foods eaten because of cravings or for comfort are more likely to cause problems.
Body_ID: TS011004.700
• Be certain that adequate nutrition is maintained during an elimination diet. Make sure that protein sources are available.
Body_ID: TS011004.750
• This technique should not be used if any anaphylactic symptoms have arisen with exposure to a food in question.
Body_ID: TS011004.800
Step II. Avoidance
Body_ID: TS011004.850
For 2 weeks the diet is followed without exception. Foods should be avoided in their whole form and as ingredients in other foods. For example, if someone is avoiding all dairy products, they must check labels for whey, casein, and lactose as well. This phase takes discipline.
Body_ID: TS011004.900
• Many people notice that in the first week, especially in the first few days, symptoms will become worse before they start to improve.
Body_ID: TS011004.950
Step III. Reintroduction
Body_ID: TS011004.1000
If the symptoms have not improved in 2 weeks, the diet can be extended for another few weeks, or an alternate list of foods can be tried in a new elimination diet. If symptoms improve when foods are stopped, the next step is adding them back into the diet, one food or food group every 3 days. A symptom journal is useful.
Body_ID: TS011004.1050
• On days when a food is reintroduced, a small amount is eaten in the morning, and if no symptoms arise, larger portions can be eaten throughout the day. The food is only eaten for 1 day, and then symptoms are observed.
Body_ID: TS011004.1100
• If a food is problematic, it is eliminated completely.
Body_ID: TS011004.1150
Body_ID: TS011004.1200
Body_ID: TS011004

Data from Augustine M. Integrative approach to nutrition. In Kligler B, ed: Integrative Medicine: Principles for Practice. New York, McGraw-Hill, 2004; Johnson K. The elimination diet and diagnosing food hypersensitivities. In Rakel D, ed: Integrative Medicine. Philadelphia, WB Saunders, 2003, pp 655-660; Joneja JV. Dietary Management of Food Allergies and Intolerances: A Comprehensive Guide, 2nd ed. Vancouver, BC, Canada, Hall Publications, 1998.
Body_ID: None
Body_ID: TS011005
Table S01-5. Three Sample Elimination Diets
Body_ID: None
 | Foods Allowed | Foods Eliminated
Body_ID: TS011005.50
Level 1: The simple diet Eliminate milk, eggs, and wheat.
Body_ID: TS011005.100
Animal proteins | Lamb, chicken, turkey, beef, pork | Dairy products Chicken eggs
Body_ID: TS011005.150
Grains and starches | White potato, sweet potato, yams, rice, tapioca, arrowroot, buckwheat, corn, barley, rye, millet, oats | Wheat
Body_ID: TS011005.200
Fruits | All fruits and juices |
Body_ID: TS011005.250
Sweeteners | Cane or beet sugar, maple syrup, corn syrup |
Body_ID: TS011005.300
Oils | Soy, corn, safflower, coconut, vegetable, olive, peanut, milk-free margarines | Milk-containing butter and margarines
Body_ID: TS011005.350
Other | Salt, all spices |
Body_ID: TS011005.400
Level 2: The stricter diet
Body_ID: TS011005.450
Animal proteins | Lamb | All others, including eggs and milk
Body_ID: TS011005.500
Vegetable proteins | None | Soy milk, soybeans, peas, other beans, lentils, peanuts, bean sprouts, all nuts
Body_ID: TS011005.550
Grains and starches | White potato, sweet potato, yams, rice, tapioca, buckwheat, arrowroot, corn | Wheat, oats, barley, millet, rye
Body_ID: TS011005.600
Vegetables | Most allowed | Peas, tomatoes
Body_ID: TS011005.650
Fruits | Most allowed | No citrus or strawberries
Body_ID: TS011005.700
Sweeteners | Cane or beet sugar, maple syrup, corn syrup |
Body_ID: TS011005.750
Oils | Safflower, coconut, olive, sesame | Butter, margarine, vegetable oils, soy, corn, peanut, shortening, all animal fats
Body_ID: TS011005.800
Other | Salt, pepper, a minimal number of spices, vanilla, lemon extract, baking soda, cream of tartar | Chocolate, coffee, tea, colas and other soft drinks, alcohol
Body_ID: TS011005.850
Level 3: A few-foods diet
Body_ID: TS011005.900
Only the foods listed can be eaten; all others are avoided. |  |  | Allowed foods are: rice, pineapple, apricots, cranberries, peaches, pears, apples, lamb, chicken, asparagus, beets, carrots, lettuce, sweet potatoes, white vinegar, olive oil, honey, cane or beet sugar, salt, safflower oil.
Body_ID: TS011005.950
Data from Joneja JV. Dietary Management of Food Allergies and Intolerances: A Comprehensive Guide, 2nd ed. Vancouver, BC, Canada, Hall Publications, 1998.
Body_ID: TS011005.1000
Body_ID: TS011005
Body_ID: None
Body_ID: TS011006
Table S01-6. Important Considerations Regarding Supplementation of Specific Nutrients
Body_ID: None
Vitamin A (retinol) | Not found to reduce heart disease risk in several trials. Beta-carotene, a pro-vitamin A compound, increased mortality in tobacco smokers with coronary heart disease in two trials. Avoid use in tobacco smokers, because it seems to increase cancer risk for those smoking more than a pack per day. Alpha-carotene reduced lung cancer risk in cohort studies. Evidence is inconclusive regarding the effects of beta-carotene in colon cancer. May increase hip fracture risk. Doses greater than three times the RDI may be harmful in the first trimester of pregnancy. Retinol compounds are commonly used in treatment of acne.
Body_ID: TS011006.50
Vitamin B1 (thiamine) | Often supplemented in alcoholic patients. Few studies support use in chronic disease.
Body_ID: TS011006.100
Vitamin B2 (riboflavin) | Found to have benefit for migraines in small prospective trial.
Body_ID: TS011006.150
Vitamin B3 (niacin) | Excellent data available on niacin's role in decreasing lipids and reducing coronary artery disease risk.
Body_ID: TS011006.200
Vitamin B6 (pyridoxine) | Supplementation found beneficial for premenstrual syndrome and associated mood changes in a review of poor-quality randomized trials. Higher intake correlated to lower kidney stone risk in prospective cohort study. Helps reduce nausea and vomiting in pregnancy.
Body_ID: TS011006.250
Vitamin B12 (cyanocobalamin) | Vegetarians (particularly those not eating milk or eggs) are at risk for deficiency. Levels affect homocysteine levels, though not as much as folate does. Must be supplemented in pernicious anemia or ileal disease. Consider supplementation in the elderly.
Body_ID: TS011006.300
Folic acid | Decreases risk of neural tube defects when taken before or during first trimester of pregnancy. Higher levels of folate and vitamin B6 were associated with lower incidence of coronary artery disease in a cohort study. Folate lowers levels of homocysteine, which when elevated correlates to increased heart disease risk. Intake associated with reduced colon cancer rates in large cohort studies. Higher consumption tied to decreased breast cancer in alcohol drinkers in cohort studies. Supplementation in breakfast cereal only raises intake by 100 μg; additional supplementation needed to reach goal. Consider supplementation in alcoholics.
Body_ID: TS011006.350
Body_ID: TS011006.400
Vitamin C (ascorbic acid) | Evidence of benefit in heart disease remains unconvincing. Moderately strong evidence of preventive effect in oral, esophageal, and stomach cancer prevention in one review. Modest effect in treating asthma. Doses >2000 mg daily can lead to nausea and diarrhea. Doses >250 mg at a time may not be completely absorbed.
Body_ID: TS011006.450
Vitamin D3 (ergocalciferol, cholecalciferol) | American Academy of Pediatrics recommends supplementation in exclusively breast-fed infants by 2 months of age. Supplementation with calcium reduces fracture risk in elderly women with osteoporosis. Most American adults do not consume adequate vitamin D3. Ingestion of doses >2000 IU can cause soft tissue calcification and hypercalcemia. Consider supplementation in the elderly and those with limited sun exposure or dark skin.
Body_ID: TS011006.500
Vitamin E (tocopherols, tocotrienols) | Controversial role in heart disease protection. Cohort studies have shown benefit, whereas three of four randomized trials have not for those with high risk or with established disease. Some recent studies have indicated a harm associated with supplementation. Decreases prostate cancer incidence and mortality, particularly in smokers, in one randomized trial. Enhances cell-mediated immunity in the elderly.
Body_ID: TS011006.550
Vitamin K | Lower levels tied to increased fracture risk in cohort studies. Depleted in those taking chronic antibiotics or with renal or hepatic disease. High dietary levels can interfere with warfarin.
Body_ID: TS011006.600
Calcium (Ca) | Supplementation decreased pain from premenstrual syndrome by half in one RCT. Supplementation decreases osteoporosis and fracture risk. As many as 75% of Americans are deficient in calcium. Calcium carbonate should be taken with food; other forms can be taken anytime. Absorption is dose-dependent. Some sources state that only 500 mg is absorbed at a time. Can interfere with iron and zinc absorption.
Body_ID: TS011006.650
Iron (Fe) | Supplementation may be necessary in children and menstruating or pregnant women. Watch for deficiency in endurance athletes, vegetarians, and those with a history of hemorrhage. Excess iron supplementation can be hepatotoxic. Whole grains, tannins in teas, and calcium can decrease iron absorption.
Body_ID: TS011006.700
Magnesium (Mg) | More effective than placebo for premenstrual syndrome in one systematic review. May reduce migraine frequency after two months or more of supplementation, according to one RCT. May improve symptoms of depression, fibromyalgia, irritable bowel, and chronic fatigue. Improved nerve conduction in type I diabetes in a few limited studies. Magnesium oxide not absorbed as well as other forms. Magnesium glycinate results in less diarrhea. Caution with supplementation in renal failure.
Body_ID: TS011006.750
Selenium (Se) | Potent antioxidant.t Toxicity can occur if >910 μg daily are taken. Can inhibit vitamin C absorption.
Body_ID: TS011006.800
Zinc (Zn) | Systematic review did not find benefit for reducing cold symptoms. Topical zinc oxide useful for a number of skin disorders. Reduces duration of viral diarrhea in children.
Body_ID: TS011006.850
Lycopene | A non-vitamin A carotenoid Significant protection from exercise-induced asthma symptoms noted in one RCT.
Body_ID: TS011006.900
Body_ID: TS011006.950
Body_ID: TS011006.1000
Body_ID: TS011006

IU, international units; RCT, randomized controlled trial; RDI, recommended daily intake.
Data from Fairfield KM, Fletcher RH. Vitamins for chronic disease prevention in adults. JAMA 2002;287:3116-3129; National Institutes of Health Office of Dietary Supplements. Available at http://ods.od.nih.gov Open this link in a new window " target="_blank">http://ods.od.nih.gov Open this link in a new window . Accessed 12/5/2004; Natural Medicines Comprehensive Database. Available at http://www.naturaldatabase.com Open this link in a new window " target="_blank">www.naturaldatabase.com. Accessed 12/5/2004.
Body_ID: None
Body_ID: TS011007
Table S01-7. Points to Consider When Advising Patients about Herbal Remedies
Body_ID: None
Although severe complications from using herbs are rare, "natural" does not always mean "safe." (After all, poison hemlock and curare are natural compounds.)
Body_ID: TS011007.50
Some herbs, such as American ginseng and goldenseal, are endangered in the wild.
Body_ID: TS011007.100
An herbal product's label should be read carefully. Look for the following:
Body_ID: TS011007.150
1. The specific herbs contained in the product. The Latin name should be listed. In combination products, safety is more difficult to assess. One herb can augment the benefits or adverse effects of another.
Body_ID: TS011007.200
2. The parts of the plants that are used. Herbal remedies can have different effects depending on whether their roots, leaves, flowers, seeds, or various combinations of parts are used.
Body_ID: TS011007.250
3. How the herb is processed. Teas and decoctions contain water-soluble molecules, whereas alcohol extracts (tinctures) and freeze-dried forms can contain lipid-soluble molecules.
Body_ID: TS011007.300
4. How the product is standardized. Many herbs are standardized on the basis of one chemical component. This component should be listed on the label, and it may not be a component that is physiologically active.
Body_ID: TS011007.350
5. Where herbs were grown. This can influence a supplement's chemical composition.
Body_ID: TS011007.400
The Dietary Supplements Health and Education Act (DSHEA) puts the burden of proof of herb safety on the Food and Drug Administration. Product quality is the responsibility of the manufacturer. As a general rule, many of the mass-produced herb brands seem to score better for product quality than do more obscure brands. It is important to find reliable products and knowledgeable vendors.
Body_ID: TS011007.450
If an herb has the potential to interact with serum levels of a medication, this should be discussed with the patient. For example, St. John's wort can increase the activity of cytochrome P450 enzymes in the liver, and grapefruit juice can decrease it. This need not mean that the herb cannot be used. For example, if an herb increases the anticoagulant effect of warfarin, then the warfarin dosage can be adjusted accordingly. The herb must be standardized to contain consistent quantities of active compounds from dose to dose, however.
Body_ID: TS011007.500
Some herbs actually improve the body's ability to metabolize or tolerate certain medications. For example, milk thistle has been found in some studies to protect the hepatocytes from damage secondary to hepatotoxins.
Body_ID: TS011007.550
Use herbs with caution in pregnant or lactating women and children. For additional guidelines in special patient populations, see Fugh-Berman A, Ernst E. Herb-drug interactions: Review and assessment of report reliability. Br J Clin Pharmacol 2001;52:587-595.
Body_ID: TS011007.600
Data from Blumenthal M, ed. The ABC Clinical Guide to Herbs. New York, Thieme, 2003; Brinker F. Herb Contraindications and Drug Interactions, 3rd ed. Sandy, OR, Eclectic Publications, 2001; Natural Medicines Comprehensive Database. Available at http://www.naturaldatabase.com Open this link in a new window " target="_blank">www.naturaldatabase.com. Accessed 12/5/2004; Schulz V, Hansel R, Tyler VE. Rational Phytotherapy: A Physician's Guide to Herbal Medicine. New York, Springer-Verlag, 2001.
Body_ID: TS011007.650
Body_ID: TS011007
Body_ID: None
Body_ID: TS011008
Form* | Processing Method | Comments | Examples
Body_ID: TS011008.50
Crude herb | Food is used in the form in which it is harvested. | Many plant foods (e.g., salads) can be considered crude herbs. | Bilberries (eye disorders); ginger root (nausea)
Body_ID: TS011008.100
Juice (succus) | Herb is crushed and resulting liquid is consumed. | Relative concentrations of various compounds in the juice will vary. | Cranberry (urinary infection prevention)
Body_ID: TS011008.150
Dry herb | Herb is air-dried after picking. | Dried form may be powdered and packaged into capsules or pressed together in tablets. | Dried feverfew (migraine prevention)
Body_ID: TS011008.200
Freeze-dried extract | Ice is sublimated away at low pressures. | May contain chemical components not found in other extracts. | Stinging nettles (allergy symptoms)
Body_ID: TS011008.250
Infusion | A water extract in which the herb parts are placed in boiling water, i.e., a tea. | Typical recipe is 8 ounces of water poured over 2-3 teaspoons of herb, steeped for 10-15 min. Most toxic alkaloids are insoluble in water, making teas relatively safe. | Chamomile tea (relaxation); green tea (antioxidant)
Body_ID: TS011008.300
Decoction | A water extract in which an herb and water are boiled together. | Usually more concentrated than infusions. Used to dissolve fibrous materials (roots or bark). | Coffee (stimulant); ginseng root (overall tonic)
Body_ID: TS011008.350
Tincture | A solvent extract. Made using an organic solvent (usually alcohol or glycerol). | Longer shelf-life. Not recommended for alcoholics. A 1:5 extract means that 1 g of dried herb is contained in 5 mL of tincture. | Horse chestnut (venous insufficiency)
Body_ID: TS011008.400
Fluid extract | A more concentrated version of a tincture. | Usually a 1:1 or 1:2 ratio (i.e., 1 g of dried herb is contained in 1 or 2 mL of the extract). | Saw palmetto (prostatic hypertrophy)
Body_ID: TS011008.450
Solid extract | The solvent in a tincture or fluid extract is boiled off. | These are more potent. A 5:1 extract has 5 g of the original herb concentrated into just 1 g of solid extract. | Gingko (cerebral insufficiency), often studied in dry extract form.
Body_ID: TS011008.500
Essential oil | Steam is passed through the herb to remove volatile oils. | Quite concentrated; should not be applied directly to skin. | Aromatherapy commonly uses these.
Body_ID: TS011008.550
Body_ID: TS011008.600
Body_ID: TS011008.650
Body_ID: TS011008.700
Body_ID: TS011008

*Different herbal formulations can contain different chemicals and have different therapeutic and adverse effects. Many herbs are sold in a variety of different forms, and dosing recommendations differ for each. Herbs can also be applied topically in various forms, not described here.
Data from Rotblatt M, Ziment I. Evidence-Based Herbal Medicine. Philadelphia, Hanley [amp ] Belfus, 2002.
Body_ID: None
Body_ID: TS011009
Table S01-9. Popular Herbal Remedies: Key Facts for Primary Providers*
Body_ID: None
Herb | Common Uses | Comments
Body_ID: TS011009.50
Aloe Gel (20) Aloe vera | Topical use for burns and abrasions Oral use by diabetics | No drug interactions or adverse effects from using gel. Leaf extracts or juice can lead to severe GI upset.
Body_ID: TS011009.100
Barley (29) Hordeum vulgare | Bronchitis Diarrhea Inflammatory bowel-metabolic syndrome | Not for patients with celiac disease. May lower blood glucose. Research limited; some promise for inflammatory bowel disorder.
Body_ID: TS011009.150
Bilberry (14) Vaccinium myrtillus | Retinopathy Peripheral vascular disorders and venous insufficiency | May reduce insulin requirements. Improvement of night blindness not demonstrated. Few adverse effects at standard doses.
Body_ID: TS011009.200
Black cohosh (9) Cimicifuga racemosa | Menopausal symptoms Premenstrual discomfort Dysmenorrhea | Not recommended in pregnancy and lactation. May cause mild neurologic or GI symptoms. Minimal interactions with hormone replacement therapy.
Body_ID: TS011009.250
Cat's claw (26) Uncaria tomentosa or U. guianensis | Anti-inflammatory, used in osteoarthritis or RA | U. tomentosa, used for RA, may cause GI upset for the first few weeks. Cell die-off in tumor patients may cause lytic fever for 1-2 weeks.
Body_ID: TS011009.300
Cayenne (27) Capsicum spp. | Topical: neuralgia, neuropathy, psoriasis, osteoarthritis Internal: gastric ulcer prevention | Not for use near the eyes. May enhance ACE inhibitor-related cough. May interfere with MAOIs. Protects against GI mucosal inury when taken 30 minutes before aspirin.
Body_ID: TS011009.350
Cranberry (8) Vaccinium macrocarpon | Urinary tract infections (prevention or treatment) | Caution in renal insufficiency. May inhibit Escherichia coli adhesion to urinary tract but not found to be curative. Adverse effects minimal.
Body_ID: TS011009.400
Dandelion (30) Taraxacum officinale | Aboveground parts: anorexia, decreased appetite, flatulence, fluid retention Total plant: gallstones, muscle aches | May cause gastric hyperacidity. Studies limited. Leaves eaten safely in salads.
Body_ID: TS011009.450
Dong Quai (22) Angelica sinensis | -Premenstrual syndrome -Amenorrhea -Irregular menses | Two case reports of potentiation of warfarin. Does not appear to be effective in treating menopausal symptoms.
Body_ID: TS011009.500
Echinacea (3) E. purpurea, pallida or E. angustifolia | Immune support Upper respiratory infections, prevention and treatment | Studies contradictory but may help in upper respiratory infection treatment. Theoretically should avoid in autoimmune disorders and tuberculosis, multiple sclerosis, and AIDS.
Body_ID: TS011009.550
Elderberry (25) Sambucus nigra | Upper respiratory tract illness | Only flower parts should be used. No known contraindications.
Body_ID: TS011009.600
Evening primrose (12) Oenothera biennis | Atopic dermatitis Cyclical mastalgia Diabetic neuropathy | When taking for extended periods, <2% report nausea, headache, or bloating. May counteract negative effects of steroid drugs. One of three sources of GLA, along with black currant seed and borage oils.
Body_ID: TS011009.650
Eyebright (32) Euphrasia rostkoviana | Mucosal membrane inflammation Earaches Topically for various eye inflammatory disorders | Caution with ophthalmic topical products-risk of microbial contamination. Tincture may cause confusion, headache, eye pressure, redness, vision changes, and other symptoms.
Body_ID: TS011009.700
Feverfew (21) Tanacetum parthenium | Migraine prevention Migraine-related nausea and vomiting | Not for use in pregnancy and lactation. Rare GI problems. Can take for many years without adverse effects.
Body_ID: TS011009.750
Garlic (2) Allium sativum | Hyperlipidemia Atherosclerosis Mild hypertension | Cardiovascular disease study results mixed. Slight blood pressure decreases. Few adverse effects.
Body_ID: TS011009.800
Ginger (18) Zingiber officinale | Motion sickness Hyperemesis gravidarum Inflammation | Few drug interactions or adverse effects. Do not dose excessively in pregnancy. Good evidence of benefit for nausea and motion sickness.
Body_ID: TS011009.850
Gingko (1) Gingko biloba | Memory loss, dementia, depression Vertigo, tinnitus Peripheral vascular disease | Increased bleeding risk (including with coumadin or anti-platelet agents). May potentiate MAOIs and thiazide diuretics. Mild benefits for dementia and claudication.
Body_ID: TS011009.900
Ginseng, American (6) Panax quinquefolius | Postprandial hyperglycemia Performance enhancer | Can decrease diabetes medication dosing requirements. Endangered in the wild.
Body_ID: TS011009.950
Ginseng, Asian (6) Panax ginseng | General tonic Libido enhancer Immune system modulation | Few adverse effects known. Contradictory study results, but some concentration and blood flow improvement seen. May have synergistic effects with zidovudine.
Body_ID: TS011009.1000
Gotu Kola (31) Centella asiatica | Mental support Venous disorders Wound healing | Historical use as antifertility agent; avoid use in pregnancy. Limited favorable venous insufficiency data.
Body_ID: TS011009.1050
Grape seed (15) Vitis vinifera or V. coignetiae) | Vascular and circulatory disorders Ocular stress from glare | No drug interactions known. Limited conclusive evidence.
Body_ID: TS011009.1100
Green tea (17) Camellia sinensis | Antioxidant Prevention of coronary artery disease Cancer prevention | Caution using antioxidants during chemotherapy and radiation therapy (where the goal of treatment is to cause tumor cell damage). May cause nervousness, insomnia, and other stimulant effects if caffeinated.
Body_ID: TS011009.1150
Guarana (24) Paullinia cupana or P. sorbilis | Weight loss Performance enhancer Stimulant | High caffeine content can lead to insomnia, nervousness, withdrawal. Adverse effects enhanced in combination with ephedra. Multiple potential drug interactions (e.g., adenosine, beta-agonists, lithium, quinolones).
Body_ID: TS011009.1200
Hawthorn (23) Cretaegus monogyna | Stage I or II heart failure | Good evidence for use in heart failure. May potentiate the effects of digoxin. Use with caution with other cardiac medications.
Body_ID: TS011009.1250
Kava kava (13) Piper methysticum | Anxiety Insomnia | Currently banned in several countries because of case reports of hepatitis. Caution with unsupervised use. Avoid if any history of liver disease or high alcohol intake. Avoid in depression or in those taking other CNS depressants.
Body_ID: TS011009.1300
Licorice root (33) Glycyrrhiza glabra | Peptic disorders | De-glycyrrhizinated licorice (DGL) is preferred to avoid pseudo-hyperaldosteronism.
Body_ID: TS011009.1350
Milk thistle (11) Silybum marianum | Liver disorders: alcoholic/infectious hepatitis, drug-induced hepatitis | No contraindications known. Mild laxative effect. May help with liver metabolism of certain medications.
Body_ID: TS011009.1400
Pau D'arco (34) Tabebuia impetiginosa | Candida, bladder, and parasitic infections Diarrhea | High doses can have significant adverse effects, including nausea, vomiting, diarrhea, dizziness, and increased bleeding risk.
Body_ID: TS011009.1450
Pycnogenol (19) Pinus pinaster or P. maritima | Immune system booster Pain Venous problems Dysmenorrhea | As an immune system booster, could theoretically exacerbate autoimmune disorders or decrease effects of immunosuppressant therapy.
Body_ID: TS011009.1500
St. John's wort (7) Hypericum perforatum | Mild to moderate depression | Can decrease drug levels of oral contraceptives, cyclosporine, digoxin. Can affect warfarin levels. Should not be used simultaneously with serotonin-specific reuptake inhibitors or other antidepressants.
Body_ID: TS011009.1550
Saw palmetto (5) Serenoa repens | BPH (mild to moderate) | Not for severe urinary retention or severe BPH without ruling out prostate cancer. Not for use in pregnancy or lactation.
Body_ID: TS011009.1600
Soy (4) Glycine or Soja spp. | Lipid control Menopausal symptoms Osteoporosis prevention Many others listed | Well tolerated-rare GI effects. May rarely cause migraines through estrogen-like activity. Still debated whether it interferes with tamoxifen.
Body_ID: TS011009.1650
Spirulina/blue-green algae (28) Microcystis or Spirulina spp. | Nutrient source Weight loss Oral leukoplakia Many other claims | Few adverse effects unless contaminated products are used. Microcystis contamination can lead to poisoning 30 minutes to 24 hours after consumption.
Body_ID: TS011009.1700
Valerian (10) Valerian officinalis | Anxiety Insomnia | Impaired judgment/driving for a few hours after intake. May potentiate benzodiazepines. Caution in pregnancy and lactation.
Body_ID: TS011009.1750
Yohimbe (16) Pausinystalia yohimbe | Erectile dysfunction | Adverse effects observed in 10-30% of patients. Yohimbine is an α2-adrenergic antagonist. Not recommended for use.
Body_ID: TS011009.1800
Yucca (35) Yucca spp. | Inflammation | Raw plant especially may cause GI distress. Used safely as food by Native Americans for centuries.
Body_ID: TS011009.1850
Body_ID: TS011009.1900
Body_ID: TS011009.1950
Body_ID: TS011009.2000
Body_ID: TS011009

ACE, angiotensin converting enzyme; AIDS, acquired immune deficiency syndrome; BPH, benign prostatic hypertrophy; CNS, central nervous system; GI, gastrointestinal; GLA, gamma-linolenic acid; MAOIs, monoamine oxidase inhibitors; RA, rheumatoid arthritis.
*Inclusion of herbs in this table does not imply an endorsement of their use. See references cited for safe prescribing guidelines. Rare allergic reactions (usually rash) are noted in case reports for the majority of the herbs listed above.
†Numbers after herbs indicate their rank in terms of best-selling herbs in the years preceding October 13, 2002.
Data from Blumenthal M. The American Botanical Council. The ABC Clinical Guide to Herbs. New York, Thieme, 2003; Brinker F. Herb Contraindications and Drug Interactions, 3rd ed. Sandy, OR, Eclectic Publications, 2001; Natural Medicines Comprehensive Database. Available at http://www.naturaldatabase.com Open this link in a new window " target="_blank">www.naturaldatabase.com. Accessed 12/5/2004; Rotblatt M, Ziment I. Evidence-Based Herbal Medicine. Philadelphia, Handley [amp ] Belfus, 2002; Schulz V, Hansel R, Tyler VE. Rational Phytotherapy: A Physician's Guide to Herbal Medicine. New York, Springer-Verlag, 2001.
Body_ID: None
Body_ID: TS011010
Table S01-10. Effects of Commonly Used Herbs on Coagulation*
Body_ID: None
Increased Potential for Hemorrhage
Body_ID: TS011010.50
1. Decreased prothrombin
Body_ID: TS011010.100
Baikal skullcap root | Pau d'arco bark | Sweet clover
Body_ID: TS011010.150
Increased heparin or warfarin effect
Body_ID: TS011010.200
Black currant seed oil Borage seed oil Dan shen root | Devil's claw Dong quai Evening primrose seed oil | Garlic Ginkgo leaves Papain
Body_ID: TS011010.250
2. Inhibition of platelet aggregation
Body_ID: TS011010.300
Baikal skullcap Bilberry Birch bark Black currant seed oil Borage oil Bromelain Cayenne Celery plant Chamomile (German) Cloves Coleus | Dan shen Dandelion Dong quai Evening primrose seed oil Fenugreek seeds Feverfew plant Flax seed Garlic Ginger Ginkgo | Goldenseal Horse chestnut bark Kava Licorice Olive oil Onion Oregon grape root bark Reishi mushrooms Turmeric Wintergreen leaf oil
Body_ID: TS011010.350
3. Decreased fibrin (or increased fibrinolysis)
Body_ID: TS011010.400
Astragalus Baikal skullcap Bladderwrack | Bromelain Cayenne Ginseng | Onion Algaes (e.g., Irish moss red, kelp brown, spiral wrack brown)
Body_ID: TS011010.450
Increased Potential for Clot Formation
Body_ID: TS011010.500
1. Herbs high in vitamin K (warfarin inhibition)
Body_ID: TS011010.550
Alfalfa Asparagus Avocado Beet root and greens Broccoli Brussels sprouts Cabbage Cauliflower | Chinese cabbage Corn silk Kale Kohlrabi Lettuce Mustard Okra Parsley | Plantain leaves Shepherd's purse plant Spinach Stinging nettle Turnip leaves Watercress
Body_ID: TS011010.600
2. Other warfarin antagonism
Body_ID: TS011010.650
Brussels sprouts | Ginseng | St. John's wort
Body_ID: TS011010.700
3. Other coagulation accelerators
Body_ID: TS011010.750
Elecampane | Horsetail | Red root
Body_ID: TS011010.800
Body_ID: TS011010.850
Body_ID: TS011010.900
Body_ID: TS011010.950
Body_ID: TS011010.1000
Body_ID: TS011010

*Note: Table includes the most commonly used herbs.
All information is for herbs taken at recommended standard doses.
Herbs that can increase hemorrhage risk should be stopped several weeks before surgery.
Data from Brinker F. Herb Contradictions and Drug Interactions, 3rd edition. Sandy, OR: Eclectic Publications, 2201.
Body_ID: None
Body_ID: TS011011
Table S01-11. Guidelines for Prescribing Physical Activity
Body_ID: None
The FITT model for cardiorespiratory fitness includes:
Body_ID: TS011011.50
• Frequency of training: 3-5 days per week.
Body_ID: TS011011.100
• Intensity: Maximum heart rate is 208 - (0.7 × age). Light exercise is 60% of this value, moderate 60-85%, and vigorous >85%.
Body_ID: TS011011.150
• Time: 20-60 minutes. This can include separate 10-minute bouts of exercise if this is preferred.
Body_ID: TS011011.200
• Type: Activity should enlist all large muscle groups and be rhythmic in nature.
Body_ID: TS011011.250
Strength training guidelines
Body_ID: TS011011.300
• Should be done a minimum of 2-3 days per week.
Body_ID: TS011011.350
• Use 8-10 different exercises, incorporating all major muscle groups.
Body_ID: TS011011.400
• Do 8-12 repetitions of each exercise. Multiple sets (groups of repetitions) may be more helpful.
Body_ID: TS011011.450
Flexibility
Body_ID: TS011011.500
• Perform stretches 2-3 days per week.
Body_ID: TS011011.550
• Stretch all major muscle groups.
Body_ID: TS011011.600
• Perform two to four stretches of each muscle group after activity, holding for approximately 30 seconds. Number of stretches and repetitions can gradually be increased.
Body_ID: TS011011.650
Balance and agility
Body_ID: TS011011.700
• Play various games (don't step on the crack, brush teeth while standing on one foot).
Body_ID: TS011011.750
• Participate in recreational sports (dance, Tai Chi, skiing, skating, martial arts)
Body_ID: TS011011.800
Activity levels and duration can be increased every 2-3 weeks. After several months a "maintenance phase" is entered in which gains are more gradual, and participants need additional encouragement and support.
Body_ID: TS011011.850
Remember that an exercise regimen can be successful only if someone is willing to participate. Tailor exercise regimens to individuals. Use activities they enjoy. Make note of their baseline performance so that gains can more easily be illustrated. Discuss barriers to being physically active and ways of overcoming them. Anticipate situations that may jeopardize success.
Body_ID: TS011011.900
Information from references 32,33.
Body_ID: TS011011.950
Body_ID: TS011011
Body_ID: None
Body_ID: TS011012
Table S01-12. Commonly Used Movement Therapies
Body_ID: None
Therapy | Description | Research
Body_ID: TS011012.50
Hatha Yoga | Focuses on the use of postures (asanas) and breathing exercises (pranayama). Traditionally used in India to purify the body and maximize the impact of meditation practice. Many different schools. Use with caution in glaucoma, retinal detachment, or in those with high risk of muscle strain or fracture. | Most trials quite small. Probable benefits noted for: • Musculoskeletal and other types of pain • Lowering autonomic nervous system sympathetic tone • Decreasing histamine effects of FEV1 in asthmatics • Lowering blood pressure • Headaches • Diabetes • Osteoarthritis and rheumatoid arthritis • Overall improvement of balance, endurance, and vitality
Body_ID: TS011012.100
Tai Chi | Developed >5000 years ago. Movement and breathing, often associated with specific flowing movement patterns, are used to affect the flow of energy, or qi. | Useful adjunctive therapy in arthritis and cardiovascular disease. Helpful for improving postural stability and decreasing fall risk in older adults.
Body_ID: TS011012.150
Qigong | Part of traditional Chinese medicine. Also used to cultivate qi. Includes breathing exercises, meditation, and physical movement. Used in the martial arts and to generate energy to be used in healing. | Most studies conducted in China. Potentially useful in: • Hypertension • Decreasing overall stroke and mortality rates versus controls • Improvement of cardiac output, ejection fraction, and valve function • Decreasing peripheral vascular resistance • Increasing bone density • Improvement of blood flow to the brain (adjunctive treatment for memory loss, dizziness, insomnia, vertigo)
Body_ID: TS011012.200
Felden-krais | Developed by Moshe Feldenkrais in the 1950s. Gentle movements and manipulation enlisted to retrain the body with new movement patterns. | Limited randomized trial-based research. Used to promote flexibility and posture, decrease back pain, and improve vocal cord function.
Body_ID: TS011012.250
Body_ID: TS011012.300
Body_ID: TS011012.350
Body_ID: TS011012.400
Body_ID: TS011012

Other therapies include Alexander technique, which uses minimal effort to maximize efficiency of muscle use and alleviate problems associated with poor posture, and Pilates, which also uses exercises and other techniques used to strengthen postural muscles.
FEV1, forced expiratory volume at 1 second.
Data from Riley D, Ehling D, Sancier K. Movement and body-centered therapies. In Kligler B and Lee R (eds). Integrative Medicine: Principles for Practice. New York: McGraw-Hill, 2004.
Body_ID: None
Body_ID: TS011013
Table S01-13. Points to Consider When Referring Patients for Manipulative Therapies
Body_ID: None
A number of conditions are commonly treated by chiropractors and osteopaths:
Body_ID: TS011013.50
• Mechanical low back pain. This may be acute or chronic.
Body_ID: TS011013.100
• Sciatica
Body_ID: TS011013.150
• Tension headaches
Body_ID: TS011013.200
• Head and neck pain without associated cranial nerve findings, whiplash
Body_ID: TS011013.250
• Rib articulation pain
Body_ID: TS011013.300
• Mid-back pain
Body_ID: TS011013.350
• Early-stage degenerative disk disease
Body_ID: TS011013.400
• Thoracic outlet syndrome
Body_ID: TS011013.450
• Adjunctive care for sinusitis or pulmonary disease (e.g., chronic obstructive pulmonary disease or asthma)
Body_ID: TS011013.500
Therapeutic body work (e.g., massage) can be useful in many of these disorders as well.
Manipulative therapies should be used with caution in situations such as the following:
Body_ID: TS011013.550
• History of significant trauma
Body_ID: TS011013.600
• Cauda equina syndrome (loss of bowel or bladder control, bilateral sensory or motor findings, saddle paresthesia).
Body_ID: TS011013.650
• Intravenous drug use
Body_ID: TS011013.700
• Cancer or symptoms of it, such as weight loss or pain at night.
Body_ID: TS011013.750
• Indications of an autoimmune or systemic inflammatory disorder.
Body_ID: TS011013.800
• Caution is also necessary in those with open wounds, coagulation disorders, tumors, or infected or cancerous lymph nodes.
Body_ID: TS011013.850
• Massage should be avoided in conditions where there is active inflammation or a risk of infection transmission to the provider.
Body_ID: TS011013.900
• Caution in disorders where atlantoaxial instability is possible, such as Down syndrome and rheumatoid arthritis.
Body_ID: TS011013.950
• Note that risk of serious neurologic complications from cervical chiropractic manipulation occur in an estimated 0.6 per one million treatments; death occurs in 0.3 per million. This compares with a mortality rate from spinal surgery of 700 per one million. (Smoking a pack of cigarettes daily has a mortality risk of 1 in 200.)
Body_ID: TS011013.1000
In selecting a provider, consider the following:
Body_ID: TS011013.1050
• Is the provider willing to coordinate care with medical personnel?
Body_ID: TS011013.1100
• Will written documentation of the visit be provided?
Body_ID: TS011013.1150
• Does the provider use other therapeutic modalities as well? (For example, many chiropractors use electroacupuncture, and some therapists provide herbal remedies.)
Body_ID: TS011013.1200
• How experienced is the provider? How have they been trained? Are they licensed?
Body_ID: TS011013.1250
• What feedback have other patients offered regarding their visits with this person?
Body_ID: TS011013.1300
• Consider a visit to the provider yourself, both to become acquainted and to develop a sense of the care he or she provides.
Body_ID: TS011013.1350
Body_ID: TS011013.1400
Body_ID: TS011013

Data from Erickson K, Rosner A, Rainone F. Chiropractic and osteopathic care. In Kligler B and Lee R (eds): Integrative Medicine: Principles for Practice. New York, McGraw-Hill, 2004; Field T. Massage therapy. In Jonas WB and Levin JS (eds): Essentials of Complementary and Alternative Medicine. Philadelphia, Lippincott Williams [amp ] Wilkins, 1999.
Body_ID: None
Body_ID: TS011014
Table S01-14. Common Osteopathic Techniques
Body_ID: None
Technique | Description
Body_ID: TS011014.50
High velocity, low amplitude (HVLA) | A joint is rapidly moved through (or in chiropractic, beyond) its range of motion. Often associated with a popping sound.
Body_ID: TS011014.100
Muscle energy | A joint is held at the point where movement is maximal. The patient applies force in the opposite direction, relaxes, and tries again. Typically, joint range of motion increases beyond where it was previously.
Body_ID: TS011014.150
Lymphatic pump | Massage along lymphatic drainage channels to facilitate lymph flow.
Body_ID: TS011014.200
Cranial osteopathy | Movements at the cranial sutures are maximized. Minimal pressure is used.
Body_ID: TS011014.250
Myofascial release | The body is passively positioned to relieve strain patterns.
Body_ID: TS011014.300
Strain-counterstrain | Muscles with small regions of spasm are passively shortened by placing the muscle in the position of maximal relaxation. The goal is to break a muscle spasm by altering proprioceptive signaling.
Body_ID: TS011014.350
Articulatory techniques | Forces are used to gradually overcome tissue resistance as a joint is moved through its range of motion.
Body_ID: TS011014.400
Body_ID: TS011014.450
Body_ID: TS011014

Data from Erickson K, Rosner A, Rainone F. Chiropractic and osteopathic care. In Kligler B and Lee R (eds): Integrative Medicine: Principles for Practice. New York, McGraw-Hill, 2004; Goodman H. Osteopathy. In Jonas WB and Levin JS (eds): Essentials of Complementary and Alternative Medicine. Philadelphia, Lippincott Williams [amp ] Wilkins, 1999.
Body_ID: None
Body_ID: TS011015
Table S01-15. Some Common Bodywork Techniques
Body_ID: None
Technique | Description
Body_ID: TS011015.50
Swedish massage | Five basic techniques are used to stimulate self-healing of a number of disorders: 1. Friction, in which the patient's muscles and the therapist's skin move together. 2. Effleurage, in which the therapist applies long gliding strokes across superficial muscles. 3. Petrissage is the kneading of muscles. 4. Vibration 5. Tapotement involves rhythmic movements such as slapping, beating, or tapping.
Body_ID: TS011015.100
Deep-tissue massage | Various strokes are used to massage deep as well as superficial musculature.
Body_ID: TS011015.150
Rolfing | Traditionally, a 10-session series of deep, often quite intensive manipulation of the connective tissue fascia. Fascia are thought to lose their elasticity when the body is under stress.
Body_ID: TS011015.200
Lymphatic drainage | Light strokes used to move lymphatic fluid (e.g., with postmastectomy lymphedema or lower extremity edema).
Body_ID: TS011015.250
Trigger point massage | Deep pressure is applied to trigger points (in shiatsu, acupressure points are used). Areas of localized muscle spasm are made to release.
Body_ID: TS011015.300
Body_ID: TS011015.350
Body_ID: TS011015

Data from Erickson K, Rosner A, Rainone F. Chiropractic and osteopathic care. In Kligler B and Lee R (eds): Integrative Medicine: Principles for Practice. New York, McGraw-Hill, 2004; Field T. Massage therapy. In Jonas WB and Levin JS (eds): Essentials of Complementary and Alternative Medicine. Philadelphia, Lippincott Williams [amp ] Wilkins, 1999.
Body_ID: None
Body_ID: TS011016
Table S01-16. Key Concepts Shared by Many Energy Therapies
Body_ID: None
• Many practitioners of energy medicine begin sessions by having clients complete a detailed intake form that covers an array of medical and other topics.
Body_ID: TS011016.50
• Practitioners are expected to be energetically balanced themselves before providing therapy to others, and they often receive many treatments themselves as they are trained.
Body_ID: TS011016.100
• Length of training varies among traditions. Typically, no specific licensure is required to practice, but some forms of energy work, such as healing touch and Barbara Brennan energy work, have stringent training and certification requirements.
Body_ID: TS011016.150
• Energy therapists hold that, in addition to the physical body, an "energy body" exists that can also require healing. This energy body may be variously described in terms of auras (energy layers outside of the body), chakras (energy vortices projecting into the body), or meridians (energy conduits moving within the physical body). Other "energetic anatomies" may also be described.
Body_ID: TS011016.200
• The energy body may reflect emotional, physical, mental, or other imbalances. Healing the energy body can lead to physical and other healing. It is held that energetic changes precede physical ones, so energetic balancing can have preventive benefits as well.
Body_ID: TS011016.250
• Often, the condition being treated will worsen briefly after a treatment session before it improves.
Body_ID: TS011016.300
• Energy medicine tends to complement biomedical interventions, rather than interfering with them. Negative side efects are rare. However, problems may arise if a patient defers biomedical interventions for an extended period of time so as to pursue other forms of treatment.
Body_ID: TS011016.350
• Various diagnostic techniques may be used. Some practitioners suspend pendulums over the chakras and observe the way they spin. Some claim to perceive energy intuitively in some fashion.
Body_ID: TS011016.400
• Practitioners describe becoming aware of energetic imbalances through what is often described as "higher sense perception," or perception that does not necessarily come from the five physical senses. Many practitioners hold that distant healing, in which the provider is not in the physical presence of the recipient of healing, is possible.
Body_ID: TS011016.450
• Healing is believed to be influenced by the unique individual circumstances of the person being healed. This can lead to challenges in standardizing interventions for randomized trials.
Body_ID: TS011016.500
• Spirituality often comes into play in energy work. Some practitioners claim to be assisted by nonphysical beings (sometimes referred to as "guides" or "angels") who guide the healing process. Some discuss illness in terms of past life experiences, reincarnation, or karma.
Body_ID: TS011016.550
• In a typical encounter, the person being healed may experience energy movement as physical sensations such as tingling, temperature changes, pressure, and/or other sensory impressions.
Body_ID: TS011016.600
Body_ID: TS011016
Body_ID: None
Body_ID: TS011017
Table S01-17. Energy Healing Modalities*
Body_ID: None
Energy Modality | Comments/Description
Body_ID: TS011017.50
Meridian-based therapies | Meridians are energy pathways located throughout the body. Points on a given pathway are interconnected and can influence one another. Energy imbalances along the meridians are restored using various methods.
Body_ID: TS011017.100
Acupuncture | Needles are inserted at key meridian points.
Body_ID: TS011017.150
Acupressure | Pressure is applied at key points.
Body_ID: TS011017.200
Applied kinesiology | Based on the concept that different muscle groups are energized by different meridians. Strength testing of various muscle groups is used to evaluate energy flow.
Body_ID: TS011017.250
Electroacupuncture | Electricity is passed through meridian points. Laser light, sound from tuning forks, and other sources of energy may also be used.
Body_ID: TS011017.300
Emotional freedom technique, thought field therapy | Tapping of various meridian points is used to released stored negative emotional energy.
Body_ID: TS011017.350
Energy field/chakra balancing | Based on concepts of an energy body. Changes in the energy body can reflect changes in the physical body or cause them. The provider manipulates imbalances in the chakras. The seven main chakras are energy vortices that project from the center of the body. Smaller chakras also exist at various locations. Energy fields surrounding the body (the aura) are said to be influenced by the healer's actions.
Body_ID: TS011017.400
Polarity therapy | Based on the work of Randolph Stone. Combines diet, exercise, and other techniques to optimize health of the energy field.
Body_ID: TS011017.450
Reiki | Japanese in origin, now with many different schools. Trainees are given a series of "attunements", which allow them to pass universal healing energy to others. Energy is believed to flow to where it is needed most.
Body_ID: TS011017.500
Therapeutic touch | Developed in the 1970s by Krieger, a nurse. There are now >50,000 practitioners in the health care professions. The hands are used to balance energy flows and chakra function in the body.
Body_ID: TS011017.550
Healing touch | Developed in the 1980s by Mentgen, a registered nurse, based on principles used in therapeutic touch and the work of Brennan, Bruyere, and others. Requires completion of standardized instruction.
Body_ID: TS011017.600
Other specific healers' schools or techniques | Examples include Barbara Brennan and Rosalyn Bruyere. Focus on energetic healing with more descriptive approaches to energy healing based on the healer's own experiences and systems.
Body_ID: TS011017.650
Other energy therapies |
Body_ID: TS011017.700
Flower essences | Various flower remedies are believed to have different vibrations and health effects.
Body_ID: TS011017.750
Eye movement desensitization and reprocessing (EMDR) | Rapid alternations of eye movements from left to right (or alternate tapping motions on right and left sides) are used to release energy imbalances.
Body_ID: TS011017.800
Color therapy | Use of various colors to influence the energy field.
Body_ID: TS011017.850
Music or sound therapy | Sounds that correlate to various energy vibrations are used in healing.
Body_ID: TS011017.900
Movement therapies | Tai Chi and Qigong enlist various movements to alter energy patterns or the amount of energy the body is able to store.
Body_ID: TS011017.950
Correlational therapies | Based on the idea that a certain part of the body will reflect all other parts. Focusing on one specific area, it is possible to provide generalized healing. In reflexology, certain parts of the feet, believed to correlated with various body parts, are massaged or treated with essential oils. In iridology, diagnoses are made by looking at parts of the iris believed to reflect the health status of various body parts.
Body_ID: TS011017.1000
Magnet therapy | Application of magnets to various body parts.
Body_ID: TS011017.1050
Shamanic healing | Often classed as spiritual versus energy modality. The shaman is said to intuitively determine the source of a health problem and enlists ritual, helpful spirits, journeys to the spirit world, and/or other techniques to bring about healing.
Body_ID: TS011017.1100
Body_ID: TS011017.1150
Body_ID: TS011017

*This list is by no means comprehensive. Many complementary or alternative medicine therapies can be considered to be energy-based in part. Overall medical systems, such as Ayurveda, traditional Chinese medicine, and homeopathy, base their approaches in part on energy. Yoga and various forms of meditation may also involve conscious movement of energy.
Body_ID: None
Body_ID: TS011018
Table S01-18. Guidelines for Making an Energy Medicine Referral
Body_ID: None
Set up meetings or interviews with healers to whom you might be making referrals. Consider experiencing a session with them yourself.
Body_ID: TS011018.50
• Evaluate the healer's qualifications. Are they licensed or certified in some fashion? How much training have they had? Become familiar with healers' knowledge of anatomy, physiology, and pathology. Determine how much overall time they have spent in training. Are they willing to work in conjunction with medical providers?
Body_ID: TS011018.100
• Determine the healer's willingness to share information about patients. Can they provide this in written form?
Body_ID: TS011018.150
• Talk to people who have had sessions with a particular healer. What were their impressions?
Body_ID: TS011018.200
• Consider energy medicine when:
Body_ID: TS011018.250
• A full biomedical workup has not been revealing of a cause of symptoms.
Body_ID: TS011018.300
• The patient has a constellation of unrelated symptoms not responsive to standard biomedical interventions.
Body_ID: TS011018.350
• The patient expresses a desire to try an energetic approach.
Body_ID: TS011018.400
• The patient's problems seem to stem from more than physical causes.
Body_ID: TS011018.450
• Remember that it remains difficult to obtain reimbursement for energy services. Many health plans are broadening what they will cover, but most of these services will require payment out of pocket.
Body_ID: TS011018.500
Body_ID: TS011018
Body_ID: None
Body_ID: TS011019
Table S01-19. Mind Body Techniques and Therapies
Body_ID: None
Therapy | Summary | Further Resources
Body_ID: TS011019.50
Breathing exercise | The foundation of most relaxation techniques. Have the patient place one hand on the chest and the other on the abdomen. Instruct them to take a slow deep breath, as if they were sucking in all the air in the room. While they are doing this, the hand on the abdomen should rise higher than that on the chest. This promotes diaphragmatic breathing that increases alveolar expansion in the bases of the lungs. Have them hold the breath for a count of 7 and then exhale. Exhalation should take twice as long as inhalation. Repeat this for a total of 5 breaths and encourage patients to do this three times a day. | Conscious Breathing by Dr. Gay Hendricks is one of many good resources on using breathing for relaxation and health.
Body_ID: TS011019.100
Meditation
Body_ID: TS011019.150
Transcendental meditation (TM) and the relaxation r To prevent distracting thoughts, the subject repeats a mantra (a word or sound) over and over again while sitting in a comfortable position. If a distracting thought comes to mind, it is accepted and let go with the mind focusing again on the mantra. http://www.mindbody.harvard.edu Open this link in a new window " target="_blank">www.mindbody.harvard.edu or The Relaxation Response by Dr. Herbert Benson
http://www.tm.org Open this link in a new window " target="_blank">www.tm.org for information on transcendental meditation
Body_ID: TS011019.200
Mindfulness meditation | Represents the philosophy of living in the present moment. The body scan is one technique in which the subject uses breathing to obtain a relaxed state while lying or sitting. The mind progressively focuses on different parts of the body, where it feels any and all sensations intentionally but nonjudgmentally before moving on to another part of the body. A patient with back pain may focus on the quality and characteristics of the pain so as to better understand it and bring it under control. | Full Catastrophe Living by Dr. Jon Kabat-Zinn describes this technique in full and the program for stress reduction at the University of Massachusetts Medical Center.
Body_ID: TS011019.250
Centering prayer A form similar to TM that has a more spiritual foundation. The subject repeats a "sacred word" similar to a mantra. As thoughts come to mind they are accepted and let go, clearing the mind to become more centered on the spirit within. It is as though the mind's preoccupied thoughts are the layers of an onion that are peeled away, allowing better understanding of the spirit at the core. http://www.Centeringprayer.com Open this link in a new window " target="_blank">www.Centeringprayer.com
Look under "Method of centering prayer" for a nondenominational discussion.
Body_ID: TS011019.300
Progressive muscle relaxation (PMR) A form of relaxation where the subject is attuned to the difference in feeling when the muscles are tensed and then relaxed. In a comfortable position, start by tensing the whole body from head to toe. While doing this you notice the feelings of tightness. Take a deep breath in and as you let it out, let the tension release and the muscles relax. This is then followed by progressive tension and relaxation throughout the body. One may start by clenching the fists, then tensing the arms, shoulders, chest, abdomen, hips, legs and so on, with each step followed by relaxation. http://www.uaex.edu/Other_Areas/publications/HTML/FSHEI-28.asp Open this link in a new window " target="_blank">www.uaex.edu/Other_Areas/publications/HTML/FSHEI-28.asp is a good review of PMR as well as other relaxation exercises. It is sponsored by the University of Arkansas.
You Must Relax is a book by the founder of this technique, Edmund Jacobson.
Body_ID: TS011019.350
Visualization, self-hypnosis | The subject uses visualization to recruit images that create a relaxed state. For example, if a person is anxious, visualizing images of a place and time that was peaceful and comforting would help induce relaxation. This is best used in conjunction with a breathing exercise. | There are many audio tapes that can guide people through a visualization "script" that can result in relaxation. Emmett Miller and Belleruth Naparstek are well-known authors.
Body_ID: TS011019.400
Autogenic training | Induces a physiologic response by using simple phrases. For example, "my legs are heavy and warm," is meant to increase the blood flow to this area resulting in relaxation. This is done progressively from head to toe with the use of deep breathing and repetition of the phrase. After completing this, focus attention on any body part that may still be tense, and then focus the breath and phrase to that area until the whole body is relaxed. | The British Autogenic Society. http://www.autogenictherapy.org.uk Open this link in a new window " target="_blank">www.autogenictherapy.org.uk is a good resource for more information.
Body_ID: TS011019.450
Mind-body techniques that may require referral
Body_ID: TS011019.500
Hypnosis Originating from the Greek word hypno for sleep, this modality was previously known as "sleep healing." Hypnosis is not sleep, however, but a relaxed state of focused awareness that eliminates critical judgment and distraction from daily thoughts. In this state the mind is prone to suggestions that can lead to a physical response. A hypnosis session involves three elements: absorption, dissociation, and suggestibility. Hypnosis is similar to seeing a good movie. You become absorbed in the story, which results in a dissociation from other thoughts. The suggestions on the screen can then lead to a physical response (crying, tension, laughter, etc.). For more information, go to the American Society of Clinical Hypnosis at
http://www.asch.net Open this link in a new window " target="_blank">www.asch.net
Body_ID: TS011019.550
Interactive guided imagery | Guided imagery is the process of working with an experienced guide to access images that will help the subject explore information that may provide meaning and insight regarding health, lifestyle, and physical symptoms. Images may act as a bridge for information to cross into the conscious mind where it can be better understood and brought under the patient's control, resulting in a reduction of physical symptoms. | For more information contact the Academy for Guided Imagery at: http://www.academyforguidedimagery.com Open this link in a new window " target="_blank">www.academyforguidedimagery.com
Body_ID: TS011019.600
Biofeedback | This modality was created in the early 1960s by Neal Miller, an experimental psychologist who proposed that through this process, all autonomic responses could be brought under voluntary control. The process requires three components: a patient, a therapist, and a monitoring device that is capable of measuring physiologic information. The electrodes of the measuring device are connected to the part of the body to be monitored. The information is fed into a monitoring device that provides feedback in the form of sound (beeps) or a visual image on a monitor that the patient can see and use to make conscious changes using imagery. | For more information, contact The Association for Applied Psychophysiology and Biofeedback (AAPB) at: http://www.aapb.org Open this link in a new window " target="_blank">www.aapb.org
Body_ID: TS011019.650
Psychotherapy | Derived from the Greek words meaning "healing of the soul," psychotherapy involves the treatment of emotional and mental health. Thus it should not be limited to a specific technique but should encompass all of medical care and remain a cornerstone of family practice. Time constraints often limit the family physician's ability to pursue this therapy in depth, and working closely with a trusted psychotherapist is an asset to a busy practice. | Psychotherapy is offered by most psychologists and therapists. For more information, contact the American Psychotherapy Association at: http://www.americanpsychotherapy.com Open this link in a new window " target="_blank">www.americanpsychotherapy.com
Body_ID: TS011019.700
Body_ID: TS011019
Body_ID: None
Body_ID: TS011020
Table S01-20. Non-Allopathic Medical Systems
Body_ID: None
Traditional Chinese medicine
Body_ID: TS011020.50
Philosophy
Body_ID: TS011020.100
Qi and other substances flow through the body through various channels, or meridians. Yin and yang (passive and active) and the five elements (wood, fire, earth, metal, and water) have competing influences on various body parts. Excesses or deficiencies of these cause illness. Pain consists of blocked qi.
Body_ID: TS011020.150
Diagnostics
Body_ID: TS011020.200
A specific diagnosis is not needed. Information is gathered via the four kanbing: (1) Looking (e.g., observation of posture, coloring, gait, demeanor, appearance of the tongue). (2) Asking about the status of the 11 basic areas, including body temperature, sleep, fluid metabolism, pain, and digestion. (3) Listening to the body's sounds, including breathing, voice, and peristalsis. (4) Palpation of the affected site and the pulse. The pulse is thought to have three parts that correlate to the status of different parts of the body.
Body_ID: TS011020.250
Therapeutics
Body_ID: TS011020.300
(1) Acupuncture, the insertion of needles into various points along the qi meridians. (2) Moxibustion, the burning of moxa (Artemisia vulgaris) on or near meridian points. (3) Gua sha, pressing the skin with a hard, round-edged instrument to create petechiae. (4) Cupping, the creation of a vacuum in a cup and applying the vacuum pressure to the skin. (5) Tui na, manipulation or massage with specific hand movements. (6) Plum blossom, a cluster of needles that is moved along a meridian. (7) Herbal therapies. These are typically combinations of several herbs mixed specifically for the individual patient.
Body_ID: TS011020.350
Ayurveda
Body_ID: TS011020.400
Philosophy
Body_ID: TS011020.450
Emerged in India 5000 years ago. Incorporates five elements and three types of energy, or doshas. Vata is the dosha associated with movement, pitta governs metabolism, and kapha maintains structure. Diet, lifestyle, and relationships shape a person's energy and define health status. Ancient texts divide illnesses according to subspecialties, many of which are the same as for biomedicine.
Body_ID: TS011020.500
Diagnostics
Body_ID: TS011020.550
Variables that may have weakened the person's defenses are considered, such as genetics, trauma, diet, habits, seasonal affects, climate, age, balance of the doshas, emotions, metabolism, and acts of God. A full physical examination includes evaluation of pulses, speech and voice, eyes, tongue, and the appearance of the urine and feces.
Body_ID: TS011020.600
Therapeutics
Body_ID: TS011020.650
Prevention, detoxification, re-establishment of one's unique constitutional balance. Foods, emotions, behaviors are used to adjust dosha levels. Panchakarma is used to remove to remove aggravated doshas and toxins. Components of panchakarma include the following: (1) Therapeutic vomiting. (2) Use of purgatives or laxatives. (3) Nasal administration of medications. (4) Blood purification (traditionally via blood-letting, now more often done with teas). (5) Therapeutic enemas.
Body_ID: TS011020.700
Naturopathy
Body_ID: TS011020.750
Philosophy
Body_ID: TS011020.800
The body is able to heal itself via the healing power of nature. Healing occurs through the following: (1) A diet of natural, unrefined foods. (2) Adequate exercise. (3) Avoidance of environmental toxins. (4) Proper elimination of body wastes. (5) Positive thoughts and emotions. Key principles in patient care include doing no harm, taking a preventive approach, and focusing on maintenance of health rather than solely treatment of disease. The naturopath's goals are to educate, empower, and motivate.
Body_ID: TS011020.850
Diagnostics
Body_ID: TS011020.900
May draw from any number of approaches, including laboratory testing not commonly performed in a biomedical setting.
Body_ID: TS011020.950
Therapeutics
Body_ID: TS011020.1000
Can include nutrition, botanicals, homeopathy, Chinese medicine, physical medicine (ultrasound, massage, manipulation), hydrotherapy (baths, steams, wraps, colonic irrigation), and various detoxification regimens.
Body_ID: TS011020.1050
Homeopathy
Body_ID: TS011020.1100
Philosophy
Body_ID: TS011020.1150
Based on the law of similars, which holds that medicines can produce the same symptoms in healthy people that they cure in those who are ill. Remedies are used in the smallest quantity possible, which can often mean they are diluted to the point that not even a molecule of the original therapeutic substance remains in solution.
Body_ID: TS011020.1200
Diagnostics
Body_ID: TS011020.1250
A detailed history is taken relating to the specific nature of symptoms. For example, otitis media is treated differently based on the mood of the child, which ear is sore, the nature of the fever, and the nature of the pain.
Body_ID: TS011020.1300
Therapeutics
Body_ID: TS011020.1350
A remedy that has elicited a similar set of symptoms in a healthy patient is given in minute quantity to the ill person. The degree to which a remedy is diluted is given as a Roman numeral. For example, a 6X solution has been diluted to one-tenth of its strength 6 times (to a strength of 10-6 the original) and a 200C solution has been diluted to 1/100 of its original strength 200 subsequent times (10-400 its original strength).
Body_ID: TS011020.1400
Body_ID: TS011020.1450
Body_ID: TS011020

Data from Chapman EH. Homeopathy. In Jonas WB and Levin JS (eds): Essentials of Complementary and Alternative Medicine. Philadelphia, Lippincott Williams [amp ] Wilkins, 1999; Murray MT, Pizzorno JE. Naturopathic medicine. In Jonas WB and Levin JS (eds): Essentials of Complementary and Alternative Medicine. Philadelphia, Lippincott Williams [amp ] Wilkins, 1999; Nelson A, Hannerschlag R. Acupuncture and East Asian medicine. In Kligler B and Lee R (eds): Integrative Medicine: Principles for Practice. New York, McGraw-Hill, 2004; Pai S, Shanbhag V, Archarya S. Ayurvedic medicine. In Kligler B and Lee R (eds): Integrative Medicine: Principles for Practice. New York, McGraw-Hill, 2004.
Body_ID: None
Body_ID: TS011021
Table S01-21. Spiritual Assessment Tools
Body_ID: None
FICA (Pulchaski)
Body_ID: TS011021.50
F-Faith or belief
Body_ID: TS011021.100
What is your faith or belief?
Body_ID: TS011021.150
I-Importance and influence
Body_ID: TS011021.200
Is it important in your life? How?
Body_ID: TS011021.250
C-Community
Body_ID: TS011021.300
Are you part of a religious community?
Body_ID: TS011021.350
A-Awareness and addressing
Body_ID: TS011021.400
About what would you want me as your physician to be aware? How would you like me to address these issues in your care?
Body_ID: TS011021.450
HOPE (Anandarajah)
Body_ID: TS011021.500
H-Hope
Body_ID: TS011021.550
What are your sources of hope, meaning, strength, peace, love, and connectedness?
Body_ID: TS011021.600
O-Organized
Body_ID: TS011021.650
Do you consider yourself part of an organized religion?
Body_ID: TS011021.700
P-Personal spirituality and practices
Body_ID: TS011021.750
What aspects of your spirituality or spiritual practices do you find most helpful?
Body_ID: TS011021.800
E-Effects
Body_ID: TS011021.850
How do your beliefs affect the kind of medical care you would like me to provide?
Body_ID: TS011021.900
SPIRIT (Maugans)
Body_ID: TS011021.950
S-Spiritual belief system
Body_ID: TS011021.1000
What is your formal religious affiliation?
Body_ID: TS011021.1050
P-Personal spirituality
Body_ID: TS011021.1100
Describe the beliefs and practices of your religion or spiritual system that you personally accept or do not accept.
Body_ID: TS011021.1150
I-Integration with a spiritual community
Body_ID: TS011021.1200
Do you belong to a spiritual or religious group or community? What importance does this group have for you?
Body_ID: TS011021.1250
R-Ritualized practices and restrictions
Body_ID: TS011021.1300
Are there specific practices that you carry out as part of your religion or spirituality (e.g., prayer and meditation)? What significance do these practices or restrictions have to you?
Body_ID: TS011021.1350
I-Implications for medical care
Body_ID: TS011021.1400
What aspects of your religion or spirituality would you like me to keep in mind as I care for you?
Body_ID: TS011021.1450
T-Terminal events planning
Body_ID: TS011021.1500
As we plan for your care near the end of life, how does your faith affect your decisions?
Body_ID: TS011021.1550
LET GO (American Academy of Hospice and Palliative Medicine)
Body_ID: TS011021.1600
L-Listen to the patient's story.
Body_ID: TS011021.1650
E-Encourage the search for meaning.
Body_ID: TS011021.1700
T-Tell of your concern and acknowledge the pain of loss.
Body_ID: TS011021.1750
G-Generate hope whenever possible.
Body_ID: TS011021.1800
O-Own your own limitations, seek competence, and refer when appropriate.
Body_ID: TS011021.1850
Body_ID: TS011021
Body_ID: None
SUGGESTED READINGS
Body_ID: None
Augustine M. Integrative approach to nutrition. In Kligler B (ed): Integrative Medicine: Principles for Practice. New York, McGraw Hill, 2004, pp XXX-XXX.
Body_ID: R011001
Blumenthal M. The American Botanical Council: The ABC Clinical Guide to Herbs. New York, Thieme, 2003.
Body_ID: R011002
Brinker F. Herb Contraindications and Drug Interactions, 3rd ed. Sandy, OR, Eclectic Publications, 2001.
Body_ID: R011003
Chapman EH. Homeopathy. In Jonas WB, Levin JS (eds): Essentials of Complementary and Alternative Medicine. Philadelphia, Lippincott Williams [amp ] Wilkins, 1999, pp XXX-XXX.
Body_ID: R011004
Fairfield KM, Fletcher RH. Vitamins for chronic disease prevention in adults: Scientific overview. JAMA 2002;287:3116-3126.
Body_ID: R011005
Field T. Massage therapy. In Jonas WB, Levin JS (eds): Essentials of Complementary and Alternative Medicine. Philadelphia, Lippincott Williams [amp ] Wilkins, 1999, pp xxx-xxx.
Body_ID: R011006
Foster-Powerll K, Holt SH, Barnd-Miller JC. International table of glycemic index and glycemic load values. Am J Clin Nutr 2002;76:5-56.
Body_ID: R011007
Goodman H. Osteopathy. In Jonas WB, Levin JS (eds): Essentials of Complementary and Alternative Medicine. Philadelphia, Lippincott Williams [amp ] Wilkins, 1999, pp XXX-XXX.
Body_ID: R011008
Hewitt MJ. Writing an exercise prescription. In Rakel D (ed): Integrative Medicine. Philadelphia, WB Saunders, 2003, pp XXX-XXX.
Body_ID: R011009
Johnson K. The elimination diet and diagnosing food hypersensitivities. In Rakel D (ed): Integrative Medicine. Philadelphia, WB Saunders, 2003, pp 655-660.
Body_ID: R011010
Kris-Etherton PM, Daniels SR, Eckel RH, et al. Summary of the Scientific Conference on Dietary Fatty Acids and Cardiovascular Health. Circulation 2001;103:1034-1039.
Body_ID: R011011
Lutz RB. Physical activity and exercise. In Kligler B, Lee R (eds): Integrative Medicine: Principles for Practice. New York, McGraw-Hill, 2004, pp XXX-XXX.
Body_ID: R011012
Murray MT, Pizzorno JE. Naturopathic medicine. In Jonas WB, Levin JS (eds): Essentials of Complementary and Alternative Medicine. Philadelphia, Lippincott Williams [amp ] Wilkins, 1999, pp XXX-XXX.
Body_ID: R011013
National Institutes of Health Office of Dietary Supplements. Available at http://www.ods.od.nih.gov Open this link in a new window " target="_blank">www.ods.od.nih.gov Accessed on 12/5/2004.
Body_ID: R011014
Natural Medicines Comprehensive Database. Available at http://www.naturaldatabase.com Open this link in a new window " target="_blank">www.naturaldatabase.com Accessed on 12/5/2004.
Body_ID: R011015
Nelson A, Hammerschlag R. Acupuncture and East Asian medicine. In Kligler B, Lee R (eds): Integrative Medicine: Principles for Practice. New York, McGraw-Hill, 2004, pp XXX-XXX.
Body_ID: R011016
Pai S, Shanbhag V, Archarya S. Ayurvedic medicine. In Kligler B, Lee R (eds): Integrative Medicine: Principles for Practice. New York, McGraw-Hill, 2004, pp XXX-XXX.
Body_ID: R011017
Rakel D. The anti-inflammatory diet. In Rakel D (ed): Integrative Medicine. Philadelphia, WB Saunders, 2003, pp XXX-XXX.
Body_ID: R011018
Riley D, Ehling D, Sancier K. Movement and body-centered therapies. In Kligler B, Lee R (eds): Integrative Medicine: Principles for Practice. New York, McGraw-Hill, 2004, pp XXX-XXX.
Body_ID: R011019
Rotblatt M, Ziment I. Evidence-Based Herbal Medicine. Philadelphia, Hanley [amp ] Belfus, 2002.
Body_ID: R011020
Simopoulos AP. Essential fatty acids in health and chronic disease. Am J Clin Nutr. 1999;70:560S-569S.
Body_ID: R011021
University of Sydney. Home of the Glycemic Index. Available at http://www.glycemicindex.com Open this link in a new window " target="_blank">www.glycemicindex.com. Accessed on 12/5/2004.
Body_ID: R011022
U.S. Departments of Health and Human Services and Agriculture. Nutrition and Your Health: Dietary Guidelines for Americans, 5th ed, 2000. Available at http://www.health.gov/dietaryguidelines Open this link in a new window " target="_blank">www.health.gov/dietaryguidelines. Accessed on 12/5/2004.
Body_ID: R011023
Previous section
Bar end Bar end
page 707
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=9781416023777&ID=CS11


Home
Chest Pain (Angina Pectoris)
Body_ID: CS12
Jane E. Corboy
Body_ID: ctrb256
KEY POINTS
Body_ID: None
  1. Angina pectoris represents an imbalance between myocardial oxygen supply and demand.
  2. Evaluation of patients with symptoms of angina pectoris should focus on identifying risk factors for atherosclerotic disease, establishing the presence of coronary artery disease via noninvasive testing, and screening for indicators for adverse outcomes.
  3. Additional (invasive) diagnostic testing is intended to identify the presence or absence of high-risk coronary artery disease and evaluate ventricular function.
  4. Treatment of angina pectoris is aimed at aggressive treatment of risk factors (especially low-density lipoprotein cholesterol), relief of angina symptoms, prevention of myocardial damage, and reduction of mortality from coronary artery disease.
  5. Patients who have high-risk lesions (left main coronary artery disease, three-vessel disease, two-vessel disease if one vessel is the proximal left anterior descending artery) or symptoms that do not respond to medical therapy and diabetics benefit most from coronary artery revascularization, whereas medical therapy is appropriate first-line therapy for those with low-risk lesions.
Body_ID: PS012001
INITIAL VISIT
Body_ID: HCS012001
Subjective
Body_ID: HCS012002
Patient Identification and Presenting Problem
Body_ID: HCS012003
JW is a 61-year-old white male accountant who has had chest pains for the past month.
Body_ID: PS012002
History of Present Illness
Body_ID: HCS012004
JW first noticed the pains when he was cleaning the third-floor apartment of his younger sister, who had committed suicide. He noticed an aching tightness in his throat and mid-chest while carrying boxes up and down stairs and vacuuming floors. The pain did not radiate or change locations. He had no nausea, diaphoresis, or shortness of breath with the pain. The discomfort lasted for 2 to 5 minutes with each episode and resolved spontaneously with rest. He took an antacid without relief or prevention of the pain.
Body_ID: PS012003
Since the initial episodes, JW has noticed the pains less frequently. He has had one or two episodes a week, which occurred with the moderate exertion of lifting and unpacking boxes. He does not recall having similar pain in the past but admits that his activity level had been quite low for several years. He has never had chest pain lasting longer than 30 minutes.
Body_ID: PS012004
Medical History
Body_ID: HCS012005
JW has had a hiatal hernia and reflux esophagitis for several years. He regularly takes an antacid/anti-gas medication after meals and at bedtime. He has no history of hypertension, diabetes, previously known heart disease, asthma, or psychiatric disease.
Body_ID: PS012005
Family History
Body_ID: HCS012006
JW's father died at the age of 32 of peritonitis due to appendicitis. His father's two brothers died suddenly in their 60s of uncertain causes. His mother is 89 years old and has hypertension and osteoarthritis. JW has no other brothers or sisters. There is no family history of premature heart disease, diabetes, hyperlipidemia, or stroke.
Body_ID: PS012006
Social History
Body_ID: HCS012007
JW is the plant accountant for the local factory of a national manufacturing company. He describes his work as stressful but not physically demanding. JW completed high school and some college, and is a World War II veteran. He has been married for 35 years. He and his wife have three daughters living away from home. Since his sister's death, his mother has moved in with JW and his wife.
Body_ID: PS012007
Health Habits
Body_ID: HCS012008
JW has never smoked. His alcohol intake is less than one drink per week. JW usually eats three meals a day with moderately high fat intake. He drinks one or two cups of coffee daily. JW occasionally plays tennis or golf, but has no regular exercise routine.
Body_ID: PS012008
Review of Systems
Body_ID: HCS012009
The only positive symptoms are those associated with the history of the present illness. His esophageal reflux symptoms had been worse over the past several months in concert with an increase in his weight.
Body_ID: PS012009
Objective
Body_ID: HCS012010
Physical Examination
Body_ID: HCS012011
JW is a moderately obese white man in no acute distress. His height is 68 inches, weight is 180 pounds, blood pressure is 160/102 mm Hg, and pulse is 82 beats/minute. Significant physical findings involving the cardiovascular system include mild arteriovenous narrowing on funduscopic examination and no carotid bruits. The cardiac examination is normal except for distant heart sounds; the peripheral pulses are mildly decreased in the lower extremities. Abdominal examination shows slight epigastric tenderness. The remainder of the examination, including the neurological assessment, is normal. JW does not want to discuss his feelings about his sister's death.
Body_ID: PS012010
Laboratory Tests
Body_ID: HCS012012
A fasting lipid panel is notable for a total cholesterol concentration of 266 mg/dL (normal < 200), a high-density lipoprotein (HDL) cholesterol concentration of 38 mg/dL (normal ≥ 60), triglyceride level of 175 mg/dL (normal < 150), and a calculated low-density lipoprotein (LDL) cholesterol level of 193 mg/dL (normal < 100 mg/dL).
Body_ID: PS012011
Assessment
Body_ID: HCS012013
Working Diagnoses
Body_ID: HCS012014
The most likely diagnoses to explain JW's symptoms are angina pectoris, unresolved grief reaction, and hypercholesterolemia.
Body_ID: PS012012
Angina Pectoris
Body_ID: HCS012015
JW gives a classic description of chest tightness or pain brought on by exertion and emotional stress, and relieved by rest. In a man with cardiovascular risk factors of hypertension, sedentary life style, and elevated cholesterol, angina pectoris is the most likely, as well as the most critical diagnosis to consider.
Body_ID: PS012013
Unresolved Grief Reaction
Body_ID: HCS012016
JW's unwillingness to discuss his feelings about his sister's recent, unexpected, violent death may be due to his immediate concerns about his own health. It would be useful to know if he had discussed his reactions to the event with his family or church pastor, because unresolved grief may negatively affect his physical well-being.
Body_ID: PS012014
Hypercholesterolemia
Body_ID: HCS012017
With a total cholesterol level of more than 240 mg/dL, an LDL cholesterol reading of more than 190 mg/dL, an HDL cholesterol reading of less than 40 mg/dL, and triglycerides more than 150 mg/dL, JW's cholesterol profile puts him at high risk for atherosclerotic heart disease.
Body_ID: PS012015
Differential Diagnosis
Body_ID: HCS012018
Costochondritis or Musculoskeletal Chest Pain
Body_ID: HCS012019
Chest pain arising from the chest wall, ribs, and costochondral joints is usually sharp in nature. The pain lasts seconds rather than minutes. It may worsen with moving the arms or a severe cough. A physical examination shows tenderness on palpation of the chest wall. Movement of the arms often reproduces the patient's pain. With JW's history of lifting heavy boxes at the time the pain started, this diagnosis is possible. Without the chest wall tenderness, it must be a diagnosis of exclusion.
Body_ID: PS012016
Esophageal Disease
Body_ID: HCS012020
Esophageal pain may be from reflux or spasm. Reflux pain is classically burning in nature and occurs shortly after meals. It may worsen with activities that increase reflux, such as reclining or straining and thereby increasing intra-abdominal pressure. Antacids usually provide rapid relief of the pain of reflux. Esophageal spasm causes a substernal pressure-type pain, which may last 2 to 5 minutes, similarly to angina. It usually radiates to the back rather than the arms. The pain is more likely to occur after meals and usually is not associated with exertion. Antacids provide variable relief of the pain of esophageal spasm. JW's history of hiatal hernia makes esophageal disease a reasonable inclusion in the differential diagnosis; however, esophageal disease can coexist with coronary artery disease.
Body_ID: PS012017
Pericarditis or Pleuritis
Body_ID: HCS012021
Chest pain from inflammation of the pleura or pericardium is sharp, worsened by a deep breath or cough. It is usually associated with other symptoms reflecting the primary disease or condition, such as fever and cough with pneumonia, dyspnea with a pulmonary embolism, or positional pain and fever with pericarditis. A physical examination reveals a friction rub over the inflamed pleura or pericardium. JW's history and physical are not consistent with this diagnosis.
Body_ID: PS012018
Anxiety
Body_ID: HCS012022
Either situational anxiety or a primary anxiety disorder can cause chest pain, discomfort, or palpitations. Situational anxiety usually occurs in association with stressful life events, and the symptoms are transitory. With generalized anxiety disorder, the patient may have unrealistic worries about several life events. Physical symptoms reflect muscle tension, autonomic hyperactivity, and excessive central nervous system arousal. Panic attacks can cause intense discomfort and many symptoms, including dyspnea, dizziness, trembling, sweating, nausea, chills, fear of dying or of losing control, along with chest pain or palpitations. JW certainly has undergone a stressful event and may have worries and concerns, but his symptoms are not consistent with a true anxiety disorder.
Body_ID: PS012019
Plan
Body_ID: HCS012023
Diagnosis
Body_ID: HCS012024
The goal of the diagnostic plan for angina is to establish the significance of the patient's symptoms. The specific objectives are:
Body_ID: PS012020
  1. Evaluate for emergent conditions, such as myocardial infarction or unstable angina pectoris. Physicians should rapidly evaluate patients who have had recent onset of symptoms and are having pain at the time of the visit. Those patients who appear unstable on the basis of their general appearance, vital signs, or a focused examination should be moved via ambulance to an emergency facility for definitive evaluation and care. The physician should administer an aspirin and ensure that oxygen, intravenous access, and cardiac monitoring are initiated during transport.
  2. Evaluate risk factors for accelerated atherosclerosis. The history will reveal smoking, exercise habits, and a family history of heart disease. The physical examination may reveal hypertension, decreased peripheral pulses, xanthomata, or xanthalasmata. Abnormal results of cholesterol, creatinine, or glucose tests may suggest hyperlipoproteinemia, renal insufficiency, or diabetes. JW has two major cardiac risk factors, hypertension and hypercholesterolemia. His family history is unclear but suggests a propensity for heart disease.
  3. Identify conditions that may exacerbate or trigger angina symptoms. Conditions that increase myocardial oxygen demand, such as thyrotoxicosis, arrhythmia, or fever, are detectable on history and physical examination. The history and physical may suggest certain conditions that decrease oxygen supply, such as anemia or hypoxemia. Laboratory tests including hemoglobin or hematocrit and arterial blood gases provide confirmation.
  4. Determine the presence and extent of coronary artery disease. JW's resting electrocardiogram was normal, and he did not have pain during the office visit.
Body_ID: None
An exercise electrocardiogram or treadmill stress test may elicit electrocardiographic (ECG) changes with exercise. JW's physician scheduled an exercise electrocardiogram to be done within the next week.
Body_ID: PS012021
Coronary angiography to define the coronary artery anatomy and left ventricular function is important in determining the patient's prognosis. The risks and indications for angiography are discussed below.
Body_ID: PS012022
Patient Education
Body_ID: HCS012025
The goal of patient education in angina is to help the patient to reduce morbidity and mortality from cardiovascular disease. The specific objectives are:
Body_ID: PS012023
  1. Inform the patient of the meaning of his chest pain symptoms. JW's physician advises him that his chest discomfort probably represents an imbalance of the heart muscle's oxygen supply and demand. It thus signifies a threat to the health of the heart. His physician advises that he stop and rest immediately at the onset of pain to avoid prolonging the precarious situation.
  2. Recommend life style modifications to reduce further cardiovascular risk. JW and his physician discuss a low-fat, low-cholesterol diet. Because of the elevated blood pressure, he also receives instructions on reducing his salt intake.
  3. Educate the patient about the basic pathophysiology of angina, the rationale for therapy, and the treatment options available. JW receives information on basic coronary artery anatomy. He learns that treatment aims to increase blood flow to the heart, either with medications or by mechanical means. He receives nitroglycerin sublingual tablets (0.4 mg) with instructions to carry them with him at work and home. He understands that he should use one under his tongue at the onset of pain, and a second tablet if his pain does not disappear after about 5 minutes. He and his physician also briefly discuss the treatment plan of medical versus surgical management depending on the outcome of his treadmill test.
Body_ID: None
Therapy
Body_ID: HCS012026
The goal of therapy for angina is to reduce mortality from coronary artery disease. The specific objectives are:
Body_ID: PS012024
  1. Reduction of cardiovascular risk factors, as discussed above
  2. Treatment of coexisting conditions that aggravate angina
  3. Amelioration of the fundamental disparity between myocardial oxygen supply and demand
Body_ID: None
The methods include medical therapy and revascularization, which are discussed below. JW's physician prescribes atenolol 50 mg daily.
Body_ID: PS012025
Follow-up visit (1 Week Later)
Body_ID: HCS012027
Subjective
Body_ID: HCS012028
JW had only one episode of chest pain during the intervening week. The pain occurred while he was climbing stairs at work and was promptly relieved with the nitroglycerin. He and his family have sorted his sister's belongings and given away or discarded most of the household goods and clothing. He reports that he read some of her letters and diaries in an attempt to understand her suicide. He has begun to discuss the event with his wife.
Body_ID: PS012026
Objective
Body_ID: HCS012029
No significant changes are apparent on JW's physical examination, including his vital signs. His exercise electrocardiogram showed down-sloping ST segment depression in leads I, II, aVF, and V3-V6, occurring 5 minutes into the exercise portion of the test at a heart rate of 120 beats/minute (75% of predicted maximum heart rate). JW reports chest tightness at the time of the ECG changes, and the examination is stopped. There is no drop in blood pressure, and the ECG changes and pain resolve approximately 5 minutes after stopping exercise.
Body_ID: PS012027
Assessment
Body_ID: HCS012030
With JW's symptoms, cardiac risk factors, and a positive stress test, the diagnosis of atherosclerotic cardiovascular disease is almost certain. The diffuse ST segment depression indicates that a large portion of the myocardium is at risk.
Body_ID: PS012028
With regard to the possible grief reaction, JW has begun to come to terms with his sister's death.
Body_ID: PS012029
Plan
Body_ID: HCS012031
JW is referred to a cardiologist for cardiac catheterization. The angiogram showed 90% occlusion of the left main coronary artery, 95% occlusion of the left anterior descending artery proximal to the obtuse marginal branch, and 95% blockage of a dominant right coronary artery in its midportion. Left ventricular function is good, with a 60% ejection fraction and no discrete areas of hypokinesis. JW is referred to a cardiovascular surgeon for coronary artery bypass surgery.
Body_ID: PS012030
DISCUSSION
Body_ID: HCS012032
Angina pectoris is one of the four cardinal manifestations of ischemic heart disease. The other three are myocardial infarction, congestive heart failure, and arrhythmia. The major determinants of myocardial oxygen consumption are listed in Table S12-1. Because angina usually represents a transient imbalance in myocardial oxygen supply and demand, patients may present with angina before the myocardium is permanently damaged. Because patients with angina pectoris have a better prognosis than those with silent ischemia or prolonged ischemia, the physician must recognize, diagnose, and treat angina accurately and promptly.
Body_ID: PS012031
Body_ID: TS012001
Table S01-1. Determinants of Myocardial Oxygen Consumption
Body_ID: None
A. Determinants of Oxygen Demand
Body_ID: TS012001.50
1. Heart rate
Body_ID: TS012001.100
2. Wall tension
Body_ID: TS012001.150
a.) Blood pressure
Body_ID: TS012001.200
b.) Ventricular size
Body_ID: TS012001.250
c.) Ventricular wall tension
Body_ID: TS012001.300
3. Contractility
Body_ID: TS012001.350
4. Metabolic rate
Body_ID: TS012001.400
B. Determinants of Oxygen Supply
Body_ID: TS012001.450
1. Coronary artery patency
Body_ID: TS012001.500
a.) Spasm
Body_ID: TS012001.550
b.) Fixed obstruction
Body_ID: TS012001.600
c.) Platelet aggregation
Body_ID: TS012001.650
2. Blood oxygen-carrying capacity
Body_ID: TS012001.700
a.) Hemoglobin content
Body_ID: TS012001.750
b.) Oxygen saturation
Body_ID: TS012001.800
Body_ID: TS012001
Body_ID: None
Diagnosis
Body_ID: HCS012033
The resting electrocardiogram may show an old myocardial infarction, or it may be completely normal. An electrocardiogram done while the patient has pain may show transient ST segment depression or T wave inversion in the leads correlating with the location of the ischemic segment (Table S12-2). This finding helps to predict the coronary artery obstruction as well as to establish that the pain is indeed angina. Patients who have classic angina and numerous risk factors for heart disease may not have to undergo an exercise electrocardiogram to permit diagnosis of coronary artery disease; however, the test may provide important prognostic information. In addition, if the diagnosis is uncertain, an exercise electrocardiogram can assist in the diagnosis. Exercise-induced ECG changes associated with typical angina pain, fatigue, or a drop in blood pressure are strongly predictive of the presence of coronary artery disease. The exercise electrocardiogram is also useful in detecting exercise-induced ECG changes or arrhythmias that have not caused angina pain. These changes represent "silent ischemia." Table S12-3 lists the criteria for ECG changes that most reliably indicate the presence of myocardial ischemia. False negative tests (a negative test in a person with coronary artery disease) occur between 20% and 33% of the time, and false positive tests occur in 10% to 20% of people who do not have coronary artery disease. Because of the imperfect sensitivity and specificity of the test, the physician should consider the probability that the disease is present before performing the test. A negative test does not rule out angina in a person with numerous risk factors and a high pretest likelihood of disease.
Body_ID: PS012032
Body_ID: TS012002
Table S01-2. Correlation between ECG Changes, Location of Ischemia, and Coronary Artery Involved
Body_ID: None
ECG Leads with ST Segment Depression | Area of Ischemic Myocardium | Coronary Artery
Body_ID: TS012002.50
II, III, aVF | Inferior | Right coronary artery
Body_ID: TS012002.100
V1, V2 (elevation) | Posterior | Right coronary artery
Body_ID: TS012002.150
V2-V4 | Anteroseptal | Left anterior descending branch
Body_ID: TS012002.200
V3-V5 | Anterior | Left anterior descending branch
Body_ID: TS012002.250
I, aVL | High lateral | Circumflex or diagonal branch
Body_ID: TS012002.300
V5, V6 | Apical | Left anterior descending branch, or posterior descending branch of right coronary artery
Body_ID: TS012002.350
Body_ID: TS012002
Body_ID: None
Body_ID: TS012003
Table S01-3. Criteria for Ischemia and Adverse Prognostic Indicators during Exercise ECG Testing
Body_ID: None
Ischemia criteria: ST segment depression that:
Body_ID: TS012003.50
• Is >1 mm in amplitude
Body_ID: TS012003.100
• Is horizontal or down-sloping in contour
Body_ID: TS012003.150
• Occurs during exercise, OR
Body_ID: TS012003.200
• Occurs during recovery and persists for a few minutes after exercise
Body_ID: TS012003.250
Adverse prognostic indicators:
Body_ID: TS012003.300
• ≥1 mm of down-sloping or flat ST segment depression during exercise or recovery
Body_ID: TS012003.350
• ≥2 mm of ischemic ST depression at a low workload (stage 2 or less or (130 beats/minute)
Body_ID: TS012003.400
• Early onset (stage 1) or prolonged duration (>5 minutes) of ST depression
Body_ID: TS012003.450
• Multiple leads (more than five) with ST depression
Body_ID: TS012003.500
• ST segment elevation
Body_ID: TS012003.550
• Ventricular couplets or tachycardia at a low workload or during recovery
Body_ID: TS012003.600
• ST/heart rate slope (6 μV/beat per minute)
Body_ID: TS012003.650
Body_ID: TS012003
Body_ID: None
Other noninvasive diagnostic studies include the thallium or sestamibi stress test, which combines ECG measurements with a radioisotope uptake scan. It provides better sensitivity and specificity than the standard exercise electrocardiogram, but it is more expensive. Other imaging techniques are available, including stress echocardiography, which has the advantage of visualizing wall motion abnormalities with ischemia; however, it may be technically difficult to obtain echocardiographic images during exercise. Both of the above studies can be combined with either exercise or pharmacological stimulation of the heart rate, and may be useful in patients with pre-existing ECG abnormalities at rest, or who are unable to exercise.
Body_ID: PS012033
Coronary angiography provides the most accurate information about the status of the coronary arteries and left ventricular function. Because of its invasive nature, however, it also involves much greater risks than the previously discussed examinations, including myocardial infarction, stroke, and death. The physician must balance these risks against the value of the information gained by the procedure and recommend the procedure for those patients for whom the benefits outweigh the risks. These patients include:
Body_ID: PS012034
  1. Patients on maximal medical therapy who continue to have incapacitating angina
  2. Young or vigorous patients who have a large area of cardiac muscle at risk according to noninvasive testing, regardless of the severity of angina symptoms
  3. Patients with angina who have survived sudden death or other serious ventricular arrhythmia
  4. Patients with angina and signs and symptoms of congestive heart failure
  5. Patients whose clinical characteristics suggest a high probability of severe coronary artery disease
Body_ID: None
Therapy
Body_ID: HCS012034
The rationale for medical therapy is to reduce the discrepancy between myocardial oxygen demand and oxygen supply to the heart. Oxygen demand is decreased by reducing heart rate at rest and with exercise, and by reducing blood pressure, left ventricular volume, and contractility. The oxygen supply can be enhanced through increasing coronary artery patency by preventing spasm, dilating fixed obstructions, or preventing platelet clumping. Each of the major categories of antianginal medications acts on one or more of these mechanisms. Some classes of drugs complement or are synergistic with others. Some target different mechanisms; others interfere with the compensatory responses that limit the effectiveness of the other agent. Table S12-4 summarizes the three categories of antianginal drugs.
Body_ID: PS012035
Beta blockers act on the demand side of the myocardial oxygen equation by reducing heart rate, blood pressure, and myocardial contractility. Beta blockers are effective in the treatment of angina. They reduce the risk of myocardial infarction and ischemia-related arrhythmia. Side effects include worsening or provocation of congestive heart failure or asthma. Other adverse effects include impotence, decreased exercise tolerance, and lethargy. They may block the hypoglycemic symptoms in patients with insulin-dependent diabetes mellitus. Beta blockers are classified as nonselective or cardioselective. Those that are cardioselective are less likely to induce bronchospasm at standard therapeutic doses. Other characteristics that distinguish the various beta blockers include duration of action, degree of lipid solubility, and the presence of intrinsic sympathomimetic activity. Each of these characteristics affects the agent's side effect profile or dosing frequency. These qualities may affect the patient's adherence to therapy.
Body_ID: PS012036
Body_ID: TS012004
Table S01-4. Drugs Commonly Used for Stable Angina Pectoris
Body_ID: None
Name | Cardiac Effects | CNS Effects (Lipid Solubility) | Dosage (mg/day) | Frequency (times/day)
Body_ID: TS012004.50
Beta Blockers |  |  |  |
Body_ID: TS012004.100
Atenolol | Cardioselective | Low | 25-100 | 1
Body_ID: TS012004.150
Metoprolol | Cardioselective |  | 50-400 | 2
Body_ID: TS012004.200
Pindolol | Intrinsic sympathomimetic | Low | 5-60 | 1
Body_ID: TS012004.250
Propranolol | Membrane stabilization |  | 40-240 | 2
Body_ID: TS012004.300
Labetalol | Combined alpha and beta blocker |  | 200-1200 | 2
Body_ID: TS012004.350
Name | Category | Route of Administration | Dosage(mg/dose) | Frequency (times/day)
Body_ID: TS012004.400
Nitrates |  |  |  |
Body_ID: TS012004.450
Nitroglycerin | Immediate release | Sublingual | 0.15-0.9 | prn angina
Body_ID: TS012004.500
Nitroglycerin | Immediate release | Topical | 1"-2" | 3-4 (12 hr/day)
Body_ID: TS012004.550
Nitroglycerin | Sustained release | Transdermal | 1 patch | 12-14 hr/day
Body_ID: TS012004.600
Nitroglycerin | Extended release | Oral | 2.5-13 | 2-4
Body_ID: TS012004.650
Isosorbide dinitrate | Immediate release | Sublingual | 2.5-15 | 6-8
Body_ID: TS012004.700
Isosorbide dinitrate | Immediate release | Oral | 20-80 | 2-3
Body_ID: TS012004.750
Isosorbide dinitrate | Sustained release | Oral | 40-80 | 1-3
Body_ID: TS012004.800
Isosorbide-5-mononitrate | Immediate release | Oral | 20 | 2 (7 hr apart)
Body_ID: TS012004.850
Isosorbide-5-mononitrate | Extended release | Oral | 60-120 | 1
Body_ID: TS012004.900
Name | Antiarrhythmic Effect | Myocardial Depressant | Vasodilatation
Body_ID: TS012004.950
 |  |  | Systemic | Coronary | Cerebral
Body_ID: TS012004.1000
Calcium Channel Blockers |  |  |  |  |
Body_ID: TS012004.1050
Verapamil | +++ | ++ | + | + | +
Body_ID: TS012004.1100
Diltiazem | ++ | + | ++ | +++ | ++
Body_ID: TS012004.1150
Dihydropyridines
Body_ID: TS012004.1200
Nifedipine (long acting) | - | + | +++ | +++ | +++
Body_ID: TS012004.1250
Felodipine | - | - | +++ | +++ | +++
Body_ID: TS012004.1300
Amlodipine | - | - | +++ | +++ | +++
Body_ID: TS012004.1350
Isradipine | - | - | +++ | +++ | +++
Body_ID: TS012004.1400
Nicardipine | - | - | +++ | +++ | +++
Body_ID: TS012004.1450
Body_ID: TS012004
Body_ID: None
Nitrates primarily affect ventricular volume by reducing left ventricular filling pressure. The mechanism of action is venous dilatation and some arteriolar dilatation. A secondary effect of nitrates is to dilate coronary arteries, relieve coronary artery spasm, and improve collateral flow. Side effects of nitrates relate to their vasodilating effects. Reflex tachycardia results from the decreased blood pressure. Headache and flushing resulting from vasodilatation may discourage the patient from using these effective drugs. Beta blockers counter the tachycardia of nitrates and may also decrease the headache. Nitrates may be taken sublingually, as nitroglycerin, with rapid onset and short duration. Other dosing routes for angina are oral and transdermal. Patients on maintenance nitrates develop tolerance and loss of efficacy if the drugs are used continually. The patient should omit the bedtime dose of oral nitrates or remove the nitroglycerin patch at bedtime to prevent tolerance to the drug.
Body_ID: PS012037
The calcium channel blockers have different effects on the myocardial oxygen ratio of demand to supply. Verapamil decreases heart rate, blood pressure, and contractility. Its effects are similar to those of the beta blockers, but it does not precipitate asthma. The dihydropyridines (nifedipine, nicardipine, israpidine, and amlodipine) have a greater effect on peripheral and coronary dilatation. In this way, they behave similarly to the nitrates. Diltiazem's effects are intermediate between those of the other two groups. The different classes of calcium channel blockers have different side effects as well. The most common side effects with verapamil are constipation, bradycardia, and fatigue. Nifedipine most commonly causes headache, dizziness, and flushing. Calcium channel blockers are useful additions to the standard beta blocker and nitrate combination in patients who have not responded to maximal therapy. Another use is in patients who cannot tolerate beta blockers because of lung disease, diabetes, or other conditions. However, short-acting calcium channel blockers, such as nifedipine, have been shown to increase the risk of myocardial infarction and should not be used.
Body_ID: PS012038
Other components of medical management include treating hyperlipidemia, hypertension, congestive heart failure, and other underlying medical conditions. In addition, aspirin (325 mg daily) has been shown to prevent myocardial infarction by reducing platelet aggregation.
Body_ID: PS012039
Surgical therapy or angioplasty is recommended for patients who have certain conditions. Each of these groups has a large amount of myocardium at risk from myocardial infarction:
Body_ID: PS012040
  1. Those with left main coronary artery disease
  2. Patients with three-vessel disease and decreased left ventricular function
  3. Patients with two-vessel disease, if one of the vessels is the proximal left anterior descending artery
  4. Those with intractable angina or silent ischemia on maximal medical management
Body_ID: None
The indications for percutaneous transluminal coronary angioplasty are similar to those for coronary artery bypass grafting. However, because the procedure is less invasive, it may be appropriate to use angioplasty on single-vessel lesions as well.
Body_ID: PS012041
Other Material Available on Student Consult
Body_ID: PS012042
Review Questions and Answers about Angina Pectoris
Body_ID: PS012043
SUGGESTED READINGS
Body_ID: None
Gibbons RJ, Abrams J, Chatterjee K, et al. ACC/AHA 2002 guideline update for the management of patients with chronic stable angina-summary article: A report of the American College of Cardiology/American Heart Association Task Force on Practice Guidelines (Committee on the Management of Patients with Chronic Stable Angina). Circulation 2003;107:149-158. C
Body_ID: R012001
Hjemdahl P, Eriksson SV, Held C, et al. Prognosis of patients with stable angina pectoris on antianginal drug therapy. Am J Cardiol 1996;77:6D-15D. B
Body_ID: R012002
McNeer J, Margolis J, Lee K, et al. The role of the exercise test in the evaluation of patients for ischemic heart disease. Circulation 1978 Jan;57:64-70. B
Body_ID: R012003
Nishiyama S, Iwase T, Ishiwata S, et al. Comparison of long-term efficacy of medical treatment versus coronary artery bypass grafting (CABG) in multivessel coronary artery disease. Jpn Heart J 1995;36:709-717. A
Body_ID: R012004
San Roman J, Vilacosta I, Castillo J, et al. Selection of the optimal stress test for the diagnosis of coronary artery disease. Heart 1998;80:370-376. B
Body_ID: R012005
Varnauskas E. The European Coronary Surgery Study Group: Twelve year follow-up of survival in the randomized European Coronary Surgery Study. N Engl J Med 1988;319:332-338. A
Body_ID: R012006
Evidence levels A Randomized, controlled trials (RCTs), meta-analyses, well-designed systematic reviews of RCTs. B Case-control or cohort studies, nonrandomized clinical trials, systematic reviews of studies other than RCTs, cross-sectional studies, retrospective studies, certain uncontrolled studies. C Consensus statements, expert guidelines, usual practice, opinion.
Body_ID: PS012044
Previous section
Bar end Bar end
page 707
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=9781416023777&ID=CS12


Home
Influenza
Body_ID: CS13
Leslie Brott
Body_ID: ctrb257
KEY POINTS
Body_ID: None
  1. Influenza is characterized by the abrupt onset of a fever and dry cough during the winter months.
  2. The influenza vaccine is the primary means of controlling the influenza virus. Vaccination programs should be a priority in the health care community.
  3. Antiviral medications are valuable in shortening the course of the influenza illness, but their administration must be started with 48 hours of the onset of symptoms.
  4. Influenza most severely affects the very young (younger than 1 year) and older adults (older than 65 years). It can also be severe in those patients with chronic disease and immunosuppressed conditions.
Body_ID: PS013001
Initial Visit
Body_ID: HCS013001
Subjective
Body_ID: HCS013002
Patient Identification and Presenting Problem
Body_ID: HCS013003
Micaela is a 16-year-old female who presents to clinic in December after one day of fever, chills, fatigue, and myalgias.
Body_ID: PS013002
Present Illness
Body_ID: HCS013004
This adolescent female was in good health until yesterday, when she abruptly developed a fever of 102.7°F (39.3°C) with shaking chills. She feels generally not well with myalgias, anorexia, and fatigue. In addition, she has a sore throat, dry cough, and is starting to experience rhinorrhea. Several of her friends and classmates have had similar febrile illnesses in the last several weeks. Micaela is taking ibuprofen for her fever and aches, and she is using throat lozenges and cough syrup. She has had all of her routine immunizations but has not received a flu vaccine this year. She does not smoke.
Body_ID: PS013003
Medical History
Body_ID: HCS013005
This patient has a history of recurrent otitis media that essentially resolved after the placement of pressure equalization tympanostomy tubes at the age of 5 years. She has had her tonsils removed. She takes no medications but has an allergy to penicillin.
Body_ID: PS013004
Family History
Body_ID: HCS013006
Micaela's parents are both healthy and in their forties. She has two older brothers, one of whom has asthma. Her paternal grandfather died of lung cancer at the age of 60 years. Her other grandparents are alive and well in their sixties and seventies.
Body_ID: PS013005
Social History
Body_ID: HCS013007
Micaela is a sophomore at the local public high school. She lives with both parents and one of her brothers. There are no smokers in the home. The family has two cats and several fish. Micaela denies the use of alcohol or drugs.
Body_ID: PS013006
Review of Systems
Body_ID: HCS013008
In addition to the above complaints, the patient describes slight pain and pressure in the ears as well as a sore neck. Micaela denies shortness of breath, chest pain, or palpitations. She has had no nausea, vomiting, or diarrhea, is tolerating liquids, and has normal urine output.
Body_ID: PS013007
Objective
Body_ID: HCS013009
Physical Examination
Body_ID: HCS013010
The patient is lying in the fetal position on the examination table for much of the history. Her face is flushed and she appears tired. She is alert and conversant but obviously uncomfortable. Her temperature is 102.1°F (38.9°C), pulse rate 118 beats/minute, blood pressure 108/76 mm Hg, respirations 20 breaths/minute, and oxygen saturation 96% in room air. Her head is normocephalic and atraumatic. The pupils are equal, round, and reactive to light; the extraocular muscles are intact. Her tympanic membranes have normal light reflexes. There is a clear nasal discharge; the oropharynx is mildly erythematous but no exudate or swelling is noted. Her neck is supple with tender anterior cervical lymphadenopathy. The cardiac examination reveals tachycardia without murmur. Her lungs are clear with good air movement, but deep inspiration causes frequent coughing. The abdominal examination is unremarkable. Her extremities are slightly cool, but no cyanosis is noted. There are no rashes or lesions on the skin.
Body_ID: PS013008
Assessment
Body_ID: HCS013011
Working Diagnosis
Body_ID: HCS013012
Micaela is suffering from a febrile respiratory illness that is probably infectious in etiology. Given the clinical presentation as well as the season, one would expect influenza to be responsible.
Body_ID: PS013009
Differential Diagnosis
Body_ID: HCS013013
The differential diagnosis includes:
Body_ID: PS013010
  • Common cold (viral upper respiratory infection). Generally, the common cold has a gradual onset as opposed to the abrupt onset found with influenza. Patients with a cold will commonly have congestion, sneezing, and sore throat but will not have a significant fever. They are also less likely to have myalgias and arthralgias, anorexia, or headache.
  • Bacterial upper respiratory infection. Common bacteria responsible for upper respiratory infections include Streptococcus pneumoniae and Haemophilus influenzae. Often a focal site of infection can be found such as pharyngitis, sinusitis, or otitis media. Fever is common in this condition.
  • Pneumonia. Bacterial or viral lower respiratory tract infections can mimic influenza with fevers and cough. The symptoms of pneumonia do not usually appear as abruptly as those of influenza, however. Chest radiographs can differentiate pneumonia from upper respiratory infections.
Body_ID: None
Plan
Body_ID: HCS013014
Diagnosis
Body_ID: HCS013015
A rapid influenza test of Micaela's nasopharyngeal secretions is positive. Early diagnosis of influenza allows for optimal use of antivirals as well as avoidance of unnecessary use of antibiotics. The available rapid influenza tests as well as viral cultures will confirm the diagnosis. Rapid tests usually provide results within 30 minutes and are available to most outpatient clinics and hospitals. The sensitivity and specificity of the rapid tests are usually not as good as other available tests including viral culture, serology, and polymerase chain reaction. Obtaining results with these other more sensitive tests usually requires several days, however, at which time antiviral medications are ineffective. The most effective tests use nasopharygeal specimens. When influenza is epidemic in the community, diagnosis may occasionally be made on clinical grounds.
Body_ID: PS013011
Therapy
Body_ID: HCS013016
Care for influenza is generally supportive, including copious fluids, rest, analgesics/antipyretics, and cough medicines. Antiviral medications can be effective in shortening the course of the illness by 1 to 2 days, as well as reducing the complications of influenza (although the data for this result are less conclusive). Administration of antiviral medications, if they are to be used, must be started within 48 hours of the onset of illness; in fact, their efficacy is greatest if administration begins within 30 to 36 hours. In Micaela's case, she presented early in the course of her illness and thus antiviral medication would be appropriate. The four antiviral drugs currently available in the United States are amantidine (Symmetrel), rimantadine (Flumadine), zanamivir (Relenza), and oseltamivir (Tamiflu). The use of antiviral medications is particularly important for those patients at high risk for complications from influenza: persons 65 years and older, those with chronic lung disease (chronic obstructive pulmonary disease, asthma), chronic heart disease, diabetes, and immunosuppressed conditions (e.g., cancer, chronic kidney or liver disease, human immunodeficiency viral infection/acquired immunodeficiency syndrome). In general, antiviral medications are not indicated for children younger than 1 year of age.
Body_ID: PS013012
Antiviral drugs may also be used as prophylaxis if a patient has been exposed to influenza or lives in an institution where influenza has occurred. The antiviral drugs both prevent illness and allow for development of antibodies to the influenza virus. However, prophylaxis is not meant to replace vaccination as the primary control of influenza.
Body_ID: PS013013
Patient Education
Body_ID: HCS013017
Our patient is informed that her symptoms will resolve during the next several days, although the cough and malaise may continue for 2 weeks or more. She is told that she has been contagious since the day before her symptoms started until 5 days after the onset of symptoms. Younger children can be contagious for several days before illness symptoms appear, as well as 10 days or more after their onset.
Body_ID: PS013014
Disposition
Body_ID: HCS013018
The patient is instructed to return to the clinic if her fever doesn't resolve after the next few days or if she develops new symptoms or progressively worsens.
Body_ID: PS013015
Discussion
Body_ID: HCS013019
The Virus
Body_ID: HCS013020
Influenza is a virus responsible for epidemic disease mainly during the winter months. Approximately 36,000 people die each year in the United States from influenza, which has also caused worldwide pandemics such as that seen after World War I in 1918 and 1919, when 20 to 40 million people died from influenza. Influenza is divided into A, B, and C antigenic types, with A and B causing epidemics. The virus is spread mainly through respiratory droplets produced by the coughs and sneezes of infected people. The incubation period is between 1 and 4 days. The virus attacks the upper airway and bronchi, but it can occasionally migrate to the lower respiratory tract, resulting in an interstitial pneumonitis.
Body_ID: PS013016
The Illness
Body_ID: HCS013021
Although it can be clinically difficult to differentiate influenza from other viral and bacterial respiratory infections, there is a constellation of symptoms that are typical of influenza. Influenza often begins with the acute onset of a fever as high as 104°F (40.0°C) and a dry cough. Patients may also complain of headache, myalgias, arthralgias, fatigue, sore throat, pain with eye movement, stiff neck, photophobia, and anorexia. The severity of the disease can vary widely from a minor coldlike illness to severe, debilitating disease. Young children and the elderly are more likely to have severe disease.
Body_ID: PS013017
Common examination findings include flushed skin, conjunctival injection, and clear, copious nasal secretions (especially in children). Although there may be abnormal lung sounds such as rales or rhonchi, the chest radiograph is usually normal. Laboratory studies are usually unremarkable except for a mild leukopenia.
Body_ID: PS013018
The Vaccine
Body_ID: HCS013022
The main mechanism for controlling influenza is prevention through vaccination programs. The two types of vaccine currently available in the United States are an inactivated influenza vaccine and a live, attenuated vaccine. In general, the inactivated vaccine is appropriate for patients aged 6 months and older. The live, attenuated vaccine is indicated for healthy individuals between the ages of 5 and 49 (Table S13-1). Each year the vaccinations contain three strains of influenza virus (usually two type A strains and one type B strain) that have been determined to be the most likely causes of illness in the coming season.
Body_ID: PS013019
Body_ID: TS013001
Table S01-1. Influenza Vaccine-Target Groups
Body_ID: None
Those With Increased Risk for Complications From Virus
Body_ID: TS013001.50
Individuals age 65 yr or older
Body_ID: TS013001.100
Children age 6-23 mo
Body_ID: TS013001.150
Women who will be pregnant during the influenza season
Body_ID: TS013001.200
Residents of nursing homes or other institutions where individuals have chronic illnesses
Body_ID: TS013001.250
Individuals of any age who have chronic lung or heart disease
Body_ID: TS013001.300
Individuals of any age who are followed for chronic disease (diabetes and other metabolic disorders, kidney disease, immunosuppression)
Body_ID: TS013001.350
Children and adolescents who receive long-term aspirin therapy (due to risk of Reye's syndrome following influenza infection)
Body_ID: TS013001.400
Individuals aged 50-64 yr (because of the prevalence of high-risk conditions in this age group)
Body_ID: TS013001.450
Those who may transmit the virus to high-risk individuals
Body_ID: TS013001.500
Health care workers
Body_ID: TS013001.550
Employees of nursing homes and other chronic care facilities
Body_ID: TS013001.600
Home health care providers
Body_ID: TS013001.650
Household contacts of individuals in high-risk groups
Body_ID: TS013001.700
Adapted from Centers for Disease Control and Prevention. Prevention and control of influenza. Recommendations of the Advisory Committee on Immunization Practices (ACIP). MMWR Morb Mortal Wkly Rep 2004;53(RR-6):1-40.
Body_ID: TS013001.750
Body_ID: TS013001
Body_ID: None
Vaccine supplies are usually available in early October, and the optimal time to vaccinate is October and November. Because the influenza season can extend through early March in the United States, the vaccine should continue to be offered so long as supplies are available through the end of the season. The recommended dosage is one vaccination a year. However, children younger than 9 years of age who have never received a flu vaccination should have a series of two doses administered at least 1 month apart.
Body_ID: PS013020
The vaccine is recommended for those people who are at greatest risk for complications from the virus, including anyone older than 65 years, children aged 6 to 23 months, individuals with chronic disease, and women who will be pregnant during the influenza season (Table S13-2). It is also recommended for people aged 50 to 64 years because of the prevalence of high-risk medical conditions in that age group. People who can transmit the virus to susceptible individuals are also encouraged to receive the vaccine. This population includes health care workers and household contacts of persons who are vulnerable to complications.
Body_ID: PS013021
Body_ID: TS013002
Table S01-2. Comparison of Inactivated and Live, Attenuated Influenza Vaccines
Body_ID: None
 | Inactivated Vaccine | Live, Attenuated Vaccine
Body_ID: TS013002.50
Age group | ≥6 mo | 5-49 yr
Body_ID: TS013002.100
Patient type | All* | Healthy*
Body_ID: TS013002.150
Thimerosal-free | Some formulations exist | Yes
Body_ID: TS013002.200
Route | Intramuscular injection | Intranasal spray
Body_ID: TS013002.250
Indicated for pregnant patients? | Yes | No
Body_ID: TS013002.300
For immunosuppressed patients? | Yes | No
Body_ID: TS013002.350
For health-care workers? | Yes | Yes, but must refrain from contact with severely immunosuppressed patients for 7 days after vaccination
Body_ID: TS013002.400
Body_ID: TS013002.450
Body_ID: TS013002

*Except those with known anaphylactic reaction to eggs or other component of influenza vaccine.
Body_ID: None
Influenza vaccination reduces the morbidity and mortality associated with the influenza virus. It reduces the number of illnesses and physician visits as well as reducing hospitalization and death for those most at risk. It is a cost-effective means of controlling influenza, because its use reduces the number of physician visits, lost workdays, and antibiotic use for complications of influenza.
Body_ID: PS013022
The Complications
Body_ID: HCS013023
Two of the most common complications of the influenza virus are primary viral pneumonia and secondary bacterial infection. Primary influenza pneumonia occurs primarily in those individuals with cardiovascular disease but can occur in young, healthy individuals as well. Mortality is high for this type of pneumonia; indeed, many of the deaths in the pandemic of 1918 and 1919 were due to primary pneumonia, often in the young and healthy. It develops quickly and is seen as a rapid progression from the usual influenza onset. Examination of the patient, as well as chest radiographs, reveals bilateral findings, as opposed to the lobar consolidation seen in bacterial pneumonia.
Body_ID: PS013023
Secondary bacterial pneumonia generally occurs in the older population and in those with pulmonary disease. It is characterized by an initial period of improvement after the usual influenza course, then an abrupt worsening. Affected individuals will respond to antibiotics, unlike those with primary influenza pneumonia. Mortality is low.
Body_ID: PS013024
Other pulmonary complications of influenza include other less common pneumonias such as localized viral pneumonia and mixed bacterial-viral pneumonia, acute exacerbation of acute bronchitis, asthma exacerbation, and croup.
Body_ID: PS013025
Nonpulmonary complications include cardiac involvement such as myocarditis and pericarditis. Complications found more commonly in children are myositis and Reye's syndrome. Toxic shock syndrome and Guillain-Barré are other complications.
Body_ID: PS013026
The risk for complications and resultant hospitalizations and death are most common in those individuals who are elderly, are very young, and have chronic diseases. More than 90% of the deaths due to influenza occur in the elderly. There are high rates of hospitalization for the very young (younger than 1 year) and the very old (older than 65 years).
Body_ID: PS013027
Treatment
Body_ID: HCS013024
As mentioned before, management of influenza is mainly supportive unless patients present within the first 48 hours, allowing for the use of antivirals. Hospital admission is indicated for the very young, the very old, and those who develop secondary complications. Otherwise, hydration, analgesics, antipyretics and cough suppressants are indicated.
Body_ID: PS013028
Other Material Available on Student Consult
Body_ID: PS013029
Review Questions and Answers about Influenza
Body_ID: PS013030
SUGGESTED READINGS
Body_ID: None
Centers for Disease Control and Prevention. Prevention and control of influenza. Recommendations of the Advisory Committee on Immunization Practices (ACIP). MMWR Morb Mortal Wkly Rep 2004;53(RR-6):1-40. C
Body_ID: R013001
Montalto N. An office-based approach to influenza: clinical diagnosis and laboratory testing. Am Fam Physician 2003;67:111-118.
Body_ID: R013002
Stiver G. The treatment of influenza with antiviral drugs. CMAJ 2003;168:49-57.
Body_ID: R013003
Treanor J. Influenza virus. In Mandell GL, Bennett JE, Dolin R, (eds): Principles and Practice of Infectious Diseases, 5th ed. New York, Churchill Livingstone, 2000, pp 1824-1849.
Body_ID: R013004
Evidence levels A Randomized, controlled trials (RCTs), meta-analyses, well-designed systematic reviews of RCTs. B Case-control or cohort studies, nonrandomized clinical trials, systematic reviews of studies other than RCTs, cross-sectional studies, retrospective studies, certain uncontrolled studies. C Consensus statements, expert guidelines, usual practice, opinion.
Body_ID: PS013031
Previous section
Bar end Bar end
page 707
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=9781416023777&ID=CS13


Home
Chest Pain and Shortness of Breath (Iron Deficiency Anemia)
Body_ID: CS14
W. Michael Woods
Body_ID: ctrb258
KEY POINTS
Body_ID: None
  1. Medications can place a patient at risk for bleeding.
  2. Evaluate for gastrointestinal blood loss.
  3. Rule out malignancy.
  4. Evaluate red cell indices (low hemoglobin, low mean red cell volume, high red cell distribution width).
  5. Measure serum iron, total iron-binding capacity, and ferritin to support the diagnosis.
  6. Provide oral iron replacement if the patient's condition is stable (200 mg/day ferrous iron).
Body_ID: PS014001
INITIAL VISIT
Body_ID: HCS014001
Subjectives
Body_ID: HCS014002
Presenting Illness
Body_ID: HCS014003
Mrs. H is a 71-year-old white female who presents through the emergency room with a complaint of chest pain, increasing shortness of breath, and rapid heart rate that has worsened during the past month.
Body_ID: PS014002
She says that she became unable to shop the previous evening because of shortness of breath. In addition, she describes having chest pain with minimal movement; trying to walk will cause the chest pain, and it is usually relieved when she sits down to rest. The chest pain has been pleuritic in nature at times.
Body_ID: PS014003
Medical History
Body_ID: HCS014004
She has a history of ulcer surgery performed years ago and is taking warfarin for chronic atrial fibrillation. She has osteoarthritis that mainly affects her knees, and she takes diclofenac for pain. Other conditions include essential hypertension, hyperlipidemia, chronic obstructive pulmonary disease, chronic atrial fibrillation, and degenerative joint disease in both knees. She had hernia surgery in the mid 1990s, ulcer surgery in the early 1970s, and a hysterectomy in the mid 1960s. She has had two pregnancies, both of which she carried to term. An echocardiogram showed questionable left ventricular function because of the atrial fibrillation, 3+ tricuspid regurgitation, and 2+ aortic insufficiency. She had a normal single-photon emission computed tomography scan and a left-sided heart catheterization the previous year.
Body_ID: PS014004
Social History
Body_ID: HCS014005
Mrs. H is divorced, lives alone, and does not use alcohol or tobacco. She quit smoking 25 years ago and had worked before retirement as a meat cutter and wrapper.
Body_ID: PS014005
Family History
Body_ID: HCS014006
Mrs. H's sister and two brothers have diabetes mellitus. Her sister had cardiovascular problems and her siblings have arthritis. She denies a family history of gastrointestinal (GI) malignancy. Her mother had diabetes mellitus and a goiter. Her father and two brothers had heart disease.
Body_ID: PS014006
Review of Systems
Body_ID: HCS014007
Mrs. H has some weight loss, possibly due to anorexia. Her cardiovascular condition is as described above. She has no GI symptoms (e.g., no nausea, vomiting, diarrhea, constipation, or hemetemesis). Mrs. H did state that she has had some black stools but no visible blood.
Body_ID: PS014007
Objectives
Body_ID: HCS014008
Physical Examination
Body_ID: HCS014009
Mrs. H is a well-nourished, polite, and cooperative elderly female who is awake and alert, but appears anxious. Her pulse rate is 143 beats/minute and irregular, blood pressure is 101/62 mm Hg, respiratory rate 28 breaths/minute, and she has no fever. Her head (ears, nose, and throat) is normal; her eyes appear to have pale conjunctiva. The neck is supple without lymphadenopathy, no jugular venous distention or carotid bruits. Her heartbeat is irregular. Her lungs are clear with no retractions. Her abdomen is soft without tenderness, and bowel sounds are active. Rectal examination showed no mass and brown stool that tests positive for blood.
Body_ID: PS014008
Assessment
Body_ID: HCS014010
Working Diagnosis
Body_ID: HCS014011
At this point in evaluating Mrs. H, the working diagnosis is anemia from presumed GI blood loss. This is supported by her dyspnea on exertion, hypotension, pale conjunctiva, and rectal findings of heme-positive stool. She is at risk for bleeding from her use of nonsteroidal anti-inflammatory drugs for arthritis, history of ulcer surgery, and warfarin for chronic atrial fibrillation. However, it is complicated by her exertional chest pain and presumed atrial fibrillation with rapid ventricular response. She is also at risk for coronary artery disease due to her age, hypertension, and hyperlipidemia.
Body_ID: PS014009
Diagnostic Evaluation
Body_ID: HCS014012
An electrocardiogram (ECG) and chest radiograph are done because of her dyspnea on exertion and pleuritic chest pain, along with her known history of chronic atrial fibrillation. The findings confirm atrial fibrillation with RVR at 130 to 150 with no ischemic changes. The chest radiograph indicates mild congestive changes. There is mild to moderate cardiomegaly with central vascular congestion and early interstitial edema in the lung bases, no pleural effusions, and no masses.
Body_ID: PS014010
Laboratory Tests
Body_ID: HCS014013
Initial laboratory evaluation demonstrates a profound anemia with a hemoglobin of 5.1 g/dL (normal 11.5-16.0). The mean corpuscular volume (MCV) is 78.5 fL (normal 80-99), red cell distribution width (RDW) is 18.8% (normal 11% to 16%), and mean corpuscular hemoglobin concentration is 30.2 g/dL (normal 32.3-36.0). Her uncorrected reticulocyte count is 2.5% of erythrocytes (normal 0.4% to 2.4%), absolute reticulocytes are 54 (normal 22-82), and she has an elevated platelet count of 510, 000 cells/μL (normal 150,000-480,000). The partial thromboplastin time is 59.1 seconds (normal 21.9-35.9), and the prothrombin time is 35.2 seconds (normal 11.2-14.9) with an international normalized ratio (INR) of 3.7 (normal 0.8-1.2), which is evaluated because of her warfarin therapy for atrial fibrillation. Her blood chemistry tests demonstrate normal electrolytes and a glucose concentration of 113 mg/dL (normal 60-125), blood urea nitrogen (BUN) of 34 mg/dL (normal 5-24), creatinine 1.5 mg/dL (normal 0.5-1.3), albumin 3.8 g/dL (normal 3.8-4.8), total bilirubin of 0.4 mg/dL (normal 0.1-1.0), alkaline phosphatase 105 U/L (normal 44-123), aspartate aminotransferase 44 U/L (normal 0-40), alanine aminotransferase 72 U/L (normal 0-30), total protein 7.1 g/dL (normal 6.4-8.2).
Body_ID: PS014011
Because of her chest pain cardiac enzymes were evaluated, The results included a troponin concentration of less than 0.07 ng/mL (normal 0.00-0.06) and a creatine kinase (CK) total 28 U/L (normal 30-135).
Body_ID: PS014012
Iron studies, obtained because of her profound anemia, revealed iron 10 μg/dL (normal 35-180), percent saturation 2% (normal 15% to 50%), ferritin 4 ng/mL (normal 15-150), total iron-binding capacity (TIBC; transferrin) 448 μg/dL (normal 280-380).
Body_ID: PS014013
Differential Diagnosis
Body_ID: HCS014014
At this point we know that Mrs. H has a profound anemia with iron deficiency as demonstrated by her total iron of 10 μg/dL, TIBC mildly elevated at 448 μg/dL, and a 2% iron saturation. Her serum ferritin is 4 ng/mL. It is important to understand that we need to identify a cause for iron deficiency anemia, and in this patient it seems that a GI source for blood loss should be considered. She has a guaiac-positive stool with an elevated INR from her warfarin. In addition, she takes diclofenac for arthritis with a history of ulcer surgery. Although a source for her blood loss should be determined, at this time her condition must be stabilized before obtaining further diagnostic studies. She also has problems with pleuritic chest pain, tachycardia from her atrial fibrillation, and anemia. It is helpful to know there were no ischemic changes on her ECG and her initial CK, and that troponin values were normal, thus indicating no myocardial damage in the last few hours. She does have a mild elevation of her liver enzymes that could suggest an underlying hepatitis or an ischemic hepatitis from her anemia. Her BUN and creatinine levels are mildly elevated, and this raises concern about a possible underlying renal insufficiency or mild azotemia from low-volume status. Her BUN concentration may be elevated from blood in the GI tract. Her normal total bilirubin (0.4 mg/dL) makes it unlikely that there is a hemolytic process contributing to her anemia.
Body_ID: PS014014
Plan
Body_ID: HCS014015
Treatment
Body_ID: HCS014016
Mrs. H was initially given a bolus of normal saline until her blood was typed and crossed for 4 units of blood. She was admitted for hospital management, and the following day her hemoglobin concentration was 8.4 g/dL. She had an esophagoduodenoscopy showing a Billroth I anastomosis with two marginal ulcers (1 cm diameter) but no evidence of current bleeding. A biopsy showed chronic inflammation, and the biopsy for Helicobacter pylori was negative. She also had a hiatal hernia and reflux esophagitis. Pantoprazole (Protonix) drip and sucralfate (Carafate) were prescribed. She did well and was discharged from the hospital with a stable hemoglobin concentration of 10.3 g/dL. She had an outpatient colonoscopy demonstrating diverticulosis and two benign colon polyps that were removed.
Body_ID: PS014015
Disposition
Body_ID: HCS014017
Mrs. H had a follow-up endoscopy 5 weeks after hospitalization that demonstrated healed gastric ulcers. Her hemoglobin concentration remained stable while she remained an outpatient.
Body_ID: PS014016
DISCUSSION
Body_ID: HCS014018
Data from the National Health and Nutrition Examination Survey (NHANES III) show that anemia occurs in about 10% of the adult population, with iron deficiency anemia occurring in about 1% to 2%. Normal GI losses amount to 1 mg/day, and menstruating women will lose another 1 mg/day. Of the 15 mg of iron per day that most adults consume, only 1 to 2 mg is absorbed (Eisenstaidt, 2004 C). Therefore, most young women are barely maintaining balance from iron absorption and losses. Anemia becomes more common in older populations, and among those about one-third have iron deficiency. Among those individuals GI blood loss becomes the major cause (Eisenstaidt, 2004 C). It is important to rule out occult malignancy or other intestinal bleeding source as a first cause for iron deficiency anemia.
Body_ID: PS014017
After ruling out GI blood loss, other causes of iron deficiency should be considered. In pediatric patients this is almost always due to inadequate dietary intake. In adults decreased iron absorption is uncommon but can be seen in conditions such as celiac disease or a diet deficient in iron. Celiac disease (sprue) as a cause of iron deficiency arises from both malabsorption and small amounts of GI blood loss. Of cases that are unresponsive to oral iron replacement, it can amount to 8.5% (Corazza et al., 1995 B). Other causes include intravascular hemolysis (paroxysmal nocturnal hemoglobinuria, valvular prostheses, etc), pulmonary hemosiderosis, or patients receiving erythropoietin (EPO). Iron deficiency from EPO arises when the body is unable to mobilize iron stores sufficiently to meet the demands, unless supplementation is provided. This usually includes patients on hemodialysis, because they can lose as much iron as 5 mg/day (Eschbach et al., 1977 B).
Body_ID: PS014018
Iron deficiency develops gradually, and the initial stage occurs when the body's iron stores ([tilde ]10 mg/kg for men and 5-9 mg/kg for women) are depleted (Cook et al., 2003 B). This consists primarily of the ferritin and hemosiderin-bound iron within the bone marrow, liver, and spleen. As further losses develop, a normocytic anemia becomes apparent with a normal absolute reticulocyte count. With persistent absence of iron stores the classical hypochromic, microcytic anemia develops.
Body_ID: PS014019
The clinical presentation is typically weakness and dyspnea on exertion with headache and irritability. Some patients may have dry mouth and atrophy of the tongue papillae leading to glossal pain (Osaki et al., 1999 B) or erosions at the corners of the mouth (angular stomatitis). Other manifestations may include an appetite for nonfood substances (pica) such as clay or paper and can include a craving for ice (specific for iron deficiency) (Reynolds et al., 1968). Patients may also present with Plummer-Vinson syndrome, which is an esophageal web (usually elderly women with dysphagia), or they may present with red urine after eating beets (beeturia) (Tunnessen et al., 1969).
Body_ID: PS014020
Laboratory Tests
Body_ID: HCS014020
Laboratory evaluation for anemia begins with evaluating the complete blood count. After determining that the hemoglobin is abnormal, a look at the MCV will help determine if this is a normocytic (early iron deficiency among other causes) or microcytic (iron deficiency, thalassemias). An elevated RDW will then make the etiology of iron deficiency more likely, because a normal RDW is more likely associated with thalassemia minor. Microcytic anemias (MCV < 70 fL) with a high RDW include: iron deficiency, hemoglobin H disease, some anemias of chronic disease, some thalassemia minor cases, and fragmentation hemolysis. Those with a normal RDW include: thalassemia minor, anemia of chronic disease, and hemoglobinopathy traits. A peripheral blood smear for iron deficiency anemia will indicate variation in size and shape (anisopoikilocytosis) of the erythrocytes and show the characteristic morphology of small, pale ovalocytes and "cigar" cells. The absolute reticulocyte count will be normal in the early normocytic stage of iron deficiency. In addition, this will provide a baseline to measure a response to iron replacement therapy, because it will maximize in 5 to 10 days after therapy is initiated.
Body_ID: PS014021
Storage levels of iron can be measured with a ferritin level, because no other clinical situation can cause extremely low levels (<10-15 ng/mL) (Zanella et al., 1989 B). Ferritin is an acute-phase reactant that increases in states of inflammation, liver disease, and malignancy. Therefore, a patient with iron deficiency and an inflammatory condition could have a normal ferritin level. This false elevation can be estimated at about threefold; therefore, dividing the ferritin level by 3 can give a more true indication of the iron stores.9 A serum iron level will also be reduced and the TIBC (transferring) will be elevated. This leads to a low (<10%) transferrin saturation index (serum iron/TIBC × 100). The serum iron will also be low in anemia of chronic disease, but the TIBC will also be low, helping to distinguish it from iron deficiency. A word of caution is in order, however: in pregnancy or in a young woman on oral contraceptives the transferrin (TIBC) is elevated, causing a falsely low saturation index. A serum ferritin in this situation has 90% sensitivity and 85% specificity for iron deficiency (Van den Broek et al., 1998 B).
Body_ID: PS014022
Treatment
Body_ID: HCS014021
A diagnosis of iron deficiency anemia will be confirmed with the response to a therapeutic trial. Oral supplementation is initiated with 200 mg/day of ferrous iron. A modest reticulocytosis develops in 5 to 10 days, and the hemoglobin should begin increasing by 0.1 to 0.2 g/dL per day or 2 to 4 g/dL every 3 weeks. If no response is noted, then considerations should include poor patient compliance, poor absorption of the iron product (rapid transit, sprue, medication blocking absorption), continued bleeding in excess of iron replacement, coexisting disease preventing an adequate bone marrow response, or an incorrect diagnosis. Coexisting diseases that can interfere with the bone marrow response can include infection, inflammatory disorders, malignancy, bone marrow suppression, or coexisting folic acid or vitamin B12 deficiency. In the case of incorrect diagnosis one should consider thalassemia, lead poisoning, anemia of chronic disease, or copper deficiency (zinc toxicity).
Body_ID: PS014023
conclusions
Body_ID: HCS014022
Iron deficiency is a common disorder frequently associated with anemia. The most common cause is blood loss (obvious or occult), and a full evaluation to determine the source is necessary. Other causes of iron deficiency include intravascular hemolysis with urinary loss of iron, pulmonary hemosiderosis, iron malabsorption, and inadequate iron stores with EPO therapy. The test with the highest sensitivity and specificity for iron deficiency is the serum ferritin. Patients will also have microcytosis, low serum iron, increased TIBC (transferrin), and low transferrin saturation. A ferritin level of 41 ng/mL in an anemic patient without an infectious or inflammatory condition will provide a sensitivity and specificity of 98%. The two important conditions that must be differentiated from iron deficiency include anemia of chronic disease (serum iron and TIBC low with normal or increased ferritin) and thalassemia (normal to increased ferritin, target cells on peripheral blood smear, splenomegaly, and a positive family history). A therapeutic trial of oral iron replacement of 200 mg/day (ferrous iron) is appropriate to confirm the diagnosis, with the reticulocyte count and hemoglobin being followed for response.
Body_ID: PS014024
Case Review
Body_ID: HCS014023
Mrs. H had a profound iron deficiency anemia due to GI blood loss. Her anemia would have developed over a prolonged period of time because of her ability to tolerate a hemoglobin of only 5 g/dL. Her red cell indices, iron studies, and ferritin confirmed iron deficiency anemia. Complications of her advanced age, atrial fibrillation with rapid response, and her cardiac history placed her at risk, such that oral replacement of iron would not be appropriate. Most of her iron replacement came in the form of her blood transfusions (8 units of packed red blood cells) during her hospital stay. She had upper and lower endoscopy for evaluation of her source of bleeding, and no malignancy was identified. Follow-up endoscopy confirmed that her gastric ulcers had healed, and she has maintained a normal hemoglobin level. She should also have her serum ferritin level monitored for adequacy of replacement of iron stores.
Body_ID: PS014025
Other Material Available on Student Consult
Body_ID: PS014026
Review Questions and Answers about Iron Deficiency Anemia
Body_ID: PS014027
REFERENCES
Body_ID: None
Eisenstaidt RS. The prevalence of anemia in primary care. Postgrad Med Spec Rep 2004;Nov:7-11. C
Body_ID: R014001
Corazza GR, Valenti RA, Andreani ML, et al. Subclinical celiac disease is a frequent cause of iron deficiency anaemia. Scand J Gastroenterol 1995;30:153. B
Body_ID: R014002
Eschbach JW, Cook JD, Scribner BH, et al. Iron balance in hemodialysis patients. Ann Intern Med 1977;87:710. B
Body_ID: R014003
Cook JD, Flowers CH, Skikne BS. The quantitative assessment of body iron. Blood 2003;101:3359. B
Body_ID: R014004
Osaki T, Ueta E, Arisawa K, et al. The pathophysiology of glossal pain in patients with iron deficiency and anemia. Am J Med Sci 1999;318:324. B
Body_ID: R014005
Reynolds RD, Binder HJ, Miller MB, et al. Pagophagia and iron deficiency anemia. Ann Intern Med 1968;69:435.
Body_ID: R014006
Tunnessen WW, Smith C, Oski FA. Beeturia: A sign of iron deficiency. Am J Dis Child 1969;117:424.
Body_ID: R014007
Zanella A, Gruidelli L, Berzuini A, et al. Sensitivity and predictive values of serum ferritin and free erythrocyte protoporphyrin for iron deficiency. J Lab Clin Med 1989;113:73. B
Body_ID: R014008
Cook JD. Clinical evaluation of iron deficiency. Semin Hematol 1982;19:6.
Body_ID: R014009
Van den Broek NR, Letsky EA, White SA, et al. Iron status in pregnant women: Which measurements are valid? Br J Haematol 1998;103:817. B
Body_ID: R014010
Schrier SL. Causes and diagnosis of anemia due to iron deficiency. UpToDate Online Aug 2004;12.3. Accessed 17 Dec 2004. Available at http://www.uptodate.com Open this link in a new window " target="_blank">http://www.uptodate.com Open this link in a new window .
Body_ID: R014011
Burdine V. Anemia diagnosis and treatment. Oklahoma Academy of Family Practice Choice CME, 2 Nov 2004.
Body_ID: R014012
Evidence levels A Randomized, controlled trials (RCTs), meta-analyses, well-designed systematic reviews of RCTs. B Case-control or cohort studies, nonrandomized clinical trials, systematic reviews of studies other than RCTs, cross-sectional studies, retrospective studies, certain uncontrolled studies. C Consensus statements, expert guidelines, usual practice, opinion.
Body_ID: PS014028
Previous section
Bar end Bar end
page 707
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=9781416023777&ID=CS14


Home
Vitamin B12 Deficiency
Body_ID: CS15
Eugene A. Merzon
Body_ID: ctrb259
KEY POINTS
Body_ID: None
  1. Vitamin B12 (cobalamin) deficiency occurs frequently but is often unrecognized because the clinical manifestations are not specific.
  2. Cobalamin deficiency may result in different hematologic, neurologic, psychiatric, and cardiovascular sequelae.
  3. Diagnosis of vitamin B12 deficiency is typically based on measurement of serum vitamin B12 levels, usually less than 200 pg/mL (150 pmol/L), however, about 50% of patients with subclinical disease have normal B12 levels.
  4. For cobalamin-deficient patients, measuring methylmalonic acid (>0.4 μmol/L) and homocysteine (>13 μmol/L) has proved to be a more sensitive test of vitamin B12 deficiency than measurement of serum cobalamin levels alone.
  5. Causes of vitamin B12 deficiency can be divided into three classes: malnutrition, maldigestion, and malabsorption.
  6. The classic cause of cobalamin deficiency is pernicious anemia, an autoimmune disease characterized by the destruction of the gastric mucosa.
  7. A Schilling test, which distinguishes intrinsic factor (IF)-related malabsorption, can be used to diagnose pernicious anemia, but the usefulness of this test has been questioned because successful treatment can be achieved regardless of the test results.
  8. Oral cobalamin replacement therapy is as effective as parenteral injections.
Body_ID: PS015001
INITIAL VISIT
Body_ID: HCS015001
Subjective
Body_ID: HCS015002
Patient Identification and Presenting Problem
Body_ID: HCS015003
Mr. Sami A is a 27-year-old white man living in a Samaritan village near Shechem (Nablus). He presents for the first time with a complaint of loss of sensation on the right side of his scrotum and penis.
Body_ID: PS015002
Present Illness
Body_ID: HCS015004
Mr. A reports that the first time he noticed a decrease of sensation in the scrotum area was about a year ago. With this complaint he consulted with a urologist and underwent several laboratory tests, including blood tests for prolactin, testosterone, luteinizing hormone, follicle-stimulating hormone, α1-fetoprotein, β-human chorionic gonadotropin (tumor marker), as well as instrumental examinations including ultrasonography and isotopic scan of the testis. The laboratory test results and the instrumental examination results were both normal. Mr. A denies headaches, blurred or double vision, or galactorrhea. He has noted during the current year a 12-lb weight loss, which he attributes to poor appetite.
Body_ID: PS015003
Medical History
Body_ID: HCS015005
Mr. A reports having had no major medical illness and considers himself generally healthy. At the age of 6, he underwent a laparoscopic orchiopexy of his left testis. After the operation he had no complaints in this regard and felt well. He does not take any medications.
Body_ID: PS015004
Family History
Body_ID: HCS015006
Both his parents are alive and well; his mother is healthy, and his father suffers from β-thalassemia minor and well-controlled hypertension. The parents are second cousins. His elder brother suffered from β-thalassemia minor and died 16 years ago in Nablus hospital. His two other brothers are alive and generally healthy.
Body_ID: PS015005
Health and Sexual Habits
Body_ID: HCS015007
Mr. A does not smoke, nor does he drink alcohol or use illicit drugs. He is a virgin but has masturbated since the age of 13. He has a normal morning erection but notes a decrease of sensation in his genitals during masturbation.
Body_ID: PS015006
Individual Social History
Body_ID: HCS015008
Mr. A works as a bank clerk. He is single and is engaged to his cousin; however, believing that he would not make a good husband and father, he wants to cancel his wedding. His intention to cancel the wedding causes his parents and relatives great anxiety.
Body_ID: PS015007
Ethnic History
Body_ID: HCS015009
Mr. A belongs to the Samaritan community, which in Israel survives as a distinct religious and cultural group; it is one of the oldest and smallest ethnic minorities in the world. The entire community of contemporary Samaritans comprises only a little over 600 persons who consider themselves descended from the biblical Israelite tribes of Ephraim and Menashe, which inhabited the area more than 2000 years ago. As a religious sect, the Samaritans separated from the mainstream of Judaism around the fifth century bc. Throughout their history the Samaritans adhered to an endogamous marriage tradition that applied not only within the community but often within the family as well. Therefore, with approximately 84% of marriages contracted between first and second cousins, the community is highly inbred; their mean inbreeding coefficient of 0.0618 is the highest recorded for any human population (Bonné-Tamir et al., 2003 B). Because there is a significant shortage of females, male Samaritans marry at about 30 years of age. As a rule, Samaritans do not have sexual relationships before marriage.
Body_ID: PS015008
Review of Systems
Body_ID: HCS015010
The patient appears severely depressed because he believes that he has an undetectable illness that will interfere with his potency and fertility in the future. He denies headache, vision disturbances, shortness of breath, chest pains, palpitations, bowel or urinary problems, fainting, or falling.
Body_ID: PS015009
Objective
Body_ID: HCS015011
Physical Examination
Body_ID: HCS015012
Mr. A is well developed and well nourished; he appears alert but depressed. His vital signs include height 68 in (152 cm), weight 160 pounds (73 kg), temperature 98°F (36.6°C), respiratory rate 16 breaths/minute, blood pressure 120/70 mm Hg, pulse 75 beats/minute, without orthostatism. His head, eyes, ears, nose, and throat appear normal. The neck is supple without masses or evidence of thyromegaly. The lungs and heart are normal. Abdominal palpation reveals no evidence of hepatomegaly or splenomegaly. His skin shows no evidence of lymphadenopathy, trophic changes, or lesions. Rectal examination reveals normal sphincter tonus with no evidence of rectal bleeding or melena. Neurologically he is oriented to place, time, and person. He has a normal gait. A funduscopic examination is normal. An examination of his cranial nerves shows no abnormality. Deep tendon reflexes in arms and legs are 2+ bilaterally. Tone is normal, and muscle strength is 5+. Vibration and sense of position are minimally reduced in the distal lower limbs. Romberg's sign is negative. He exhibits mild hypoesthesia in the right side of his genitalia, and the sensory examination detects a slightly reduced sensitivity to light touch, pinprick, and temperature. His external genitalia appear normal with no evidence of testicular atrophy, and cremasteric reflexes are normal.
Body_ID: PS015010
Assessment
Body_ID: HCS015013
Working Diagnosis
Body_ID: HCS015014
The working diagnosis is peripheral sensory neuropathy. Diabetes mellitus is the most common cause of peripheral neuropathy in the developed countries. Internationally, leprosy continues to be the primary cause of neuropathy. Other common systemic causes of peripheral neuropathy include metabolic and nutritional disorders, infections like human immunodeficiency virus (HIV), toxins, illicit drugs, and hereditary, inflammatory, ischemic or paraneoplastic diseases (Table S15-1).
Body_ID: PS015011
Body_ID: TS015001
Table S01-1. Causes of Peripheral Sensorimotor Neuropathies
Body_ID: None
Cause | Examples
Body_ID: TS015001.50
Endocrine diseases | Diabetes mellitus (very common) Hypothyroidism Acromegaly (rare)
Body_ID: TS015001.100
Nutritional diseases | Vitamin B12 deficiency Folate deficiency Alcoholism (thiamine deficiency)
Body_ID: TS015001.150
Malabsorption | Crohn's disease Celiac disease Whipple's disease (rare) Postgastrectomy syndrome Gastric restriction surgery for obesity
Body_ID: TS015001.200
Connective tissue diseases | Rheumatoid arthritis Polyarteritis nodosa Systemic lupus erythematosus Churg-Strauss vasculitis Cryoglobulinemia (rare)
Body_ID: TS015001.250
Malignant diseases | Carcinoma (pure sensory and sensorimotor neuropathy) Lymphoma (sensorimotor neuropathy) Multiple myeloma
Body_ID: TS015001.300
Infectious diseases | Human immunodeficiency virus infection Lyme disease Leprosy
Body_ID: TS015001.350
Metabolic diseases | Renal failure Sarcoidosis Gout Porphyria (rare) Amyloidosis (rare)
Body_ID: TS015001.400
Toxin-induced neuropathy | Acrylamide Carbon disulfide Dichlorophenoxyacetic acid Ethylene oxide Hexacarbons Carbon monoxide Organophosphorus esters Glue sniffing
Body_ID: TS015001.450
Heavy metals-induced neuropathy | Arsenic Mercury Gold Thallium Lead
Body_ID: TS015001.500
Medications-induced neuropathy | See Table S15-2.
Body_ID: TS015001.550
Body_ID: TS015001
Body_ID: None
Whatever the etiology of peripheral neuropathy, the nerve can only respond to the injury in a limited number of ways. The damage can occur at any of three levels: the axon (i.e., axonopathy), the motor neuron or dorsal root ganglion (i.e., neuronopathy), or the myelin sheath (i.e., myelinopathy).
Body_ID: PS015012
A prerequisite for reaching a specific diagnosis should involve classifying neuropathy into the subtypes of focal, multifocal, or polyneuropathy. Focal neuropathy refers to a focused lesion of a single peripheral nerve, for example, compressive neuropathies such as carpal tunnel syndrome, ulnar neuropathy at the elbow, or peroneal neuropathy at the fibular head. A multifocal neuropathy, also known as mononeuritis multiplex, affects several separate noncontiguous peripheral nerves either simultaneously or serially. It can be caused, for example, by vasculitis or diabetes. Other systemic diseases such as sarcoidosis, lymphoma, carcinoma, amyloidosis, leprosy, Lyme disease, HIV infection, and cryoglobulinemia can also present as a multifocal neuropathy. The most common type of polyneuropathy is distal symmetrical polyneuropathy. Proximal sensory neuropathies are rarely encountered; these may be caused by porphyria.
Body_ID: PS015013
Differential Diagnosis
Body_ID: HCS015015
The clinical assessment should begin with a thorough medical history oriented toward systemic diseases that can be associated with sensory peripheral neuropathy, intake of medications (Table S15-2) and vitamin supplements, use of illicit drugs, and alcohol abuse. Further inquiry should focus on exposure to environmental hazards (e.g., heavy metals, solvents). Patients should be questioned about their diet and risk factors for infectious diseases.
Body_ID: PS015014
Body_ID: TS015002
Table S01-2. Medications Causing Peripheral Neuropathies
Body_ID: None
Type of Neuropathy | Medications
Body_ID: TS015002.50
Axonopathy | Vincristine Paclitaxel Nitrous oxide Colchicine Isoniazid Hydralazine Metronidazole Pyridoxine Didanosine Lithium Alfa interferon Dapsone Phenytoin Disulfiram Chloroquine Cimetidine Ethambutol Amitriptyline Chloramphenicol Nitrofurantoin
Body_ID: TS015002.100
Neuronopathy | Thalidomide Cisplatin Pyridoxine
Body_ID: TS015002.150
Myelinopathy | Amiodarone Chloroquine Gold
Body_ID: TS015002.200
Body_ID: TS015002
Body_ID: None
Diabetes Mellitus
Body_ID: HCS015016
Diabetes mellitus can cause several patterns of neuropathy. The most common pattern is a distal, symmetrical axonal sensorimotor neuropathy (e.g., glove paresthesias). The second most common presentation in these conditions is a small-fiber, painful neuropathy involving a sensory or motor loss of a particular nerve (e.g., wrist drop, foot drop, diplopia). Involvement of autonomic fibers is also common in diabetes and is manifested as gastrointestinal dysmotility, bladder overfilling due to incomplete emptying, impotence, impaired glucose counter-regulation, hypoglycemic confusion, orthostatic hypotension, loss of cardiac rate deceleration, and distal anhydrosis accompanied by compensatory increased sweating on the face and trunk.
Body_ID: PS015015
Hypothyroidism
Body_ID: HCS015017
Hypothyroidism presents with clinical neurologic signs that range from peripheral vestibular signs, lower motor neuronal deficits, and laryngeal paralysis, to dementia, cerebellar ataxia, and peripheral neuropathy.
Body_ID: PS015016
Alcoholism
Body_ID: HCS015018
Alcoholism can cause small-fiber, painful neuropathies. Alcoholic polyneuropathy is characterized by widespread symmetrical axonal involvement in conjunction with sensory and motor symptoms. Chronic alcohol abuse leads to metabolic alterations in the nerve cells and degeneration of the axial mass. The degeneration of each axon begins at the most distal sections of the cell body, the integrity of which depends on the consistency of the streams; therefore, the longest axons are the first to be involved.
Body_ID: PS015017
Connective Tissue Diseases
Body_ID: HCS015019
The connective tissue diseases, such as rheumatoid arthritis, systemic lupus erythematosus, systemic sclerosis, polymyositis, dermatomyositis, mixed connective tissue disease, and Sjögren's syndrome, may cause various disorders of the peripheral nervous system. Most of these complications are due to vasculitis affecting various sites in the central or peripheral nervous system. Neuromuscular structures are highly susceptible targets for damage. The most common manifestations are sensorimotor polyneuropathy, mononeuritis multiplex, distal symmetrical neuropathy, compression neuropathy, and trigeminal sensory neuropathy.
Body_ID: PS015018
Leprosy
Body_ID: HCS015020
Leprosy is the most common cause of nontraumatic peripheral neuropathy in the developing world. The causative agent, Mycobacterium leprae, has a predilection for Schwann cells, where the organism multiplies unimpeded by organism-specific host immunity, resulting in destruction of myelin, secondary inflammatory changes, and destruction of the nerve architecture. The cardinal diagnostic characteristics of leprosy are anesthetic skin lesions, neuropathy, and positive skin smears for the bacilli. Patients seldom present with pure neuritic leprosy without skin lesions.
Body_ID: PS015019
Lyme Disease
Body_ID: HCS015021
Lyme disease, caused by a tickborne spirochete Borrelia burgdorferi, is a multisystemic infectious disorder with prominent neurologic involvement. The course of the disease is divided into three stages (local lesion, early dissemination, and late infection), manifested by characteristic skin, musculoskeletal, cardiac, ocular, and neurologic disorders. Neurologic impairment can be seen at all stages and involves both central and peripheral nervous system syndromes. Meningitis, cranial neuritis, and radiculoneuritis are the usual manifestations in the acute phase, and peripheral neuropathy in the chronic phase. Risk of infection is confined to geographic regions infested with the Ixodides tick vector.
Body_ID: PS015020
HIV Infection
Body_ID: HCS015022
HIV infection is often accompanied by neurologic complications. The peripheral neuropathies associated with HIV infection are a compound group of disorders, which include acute or chronic inflammatory demyelinating polyneuropathy, mononeuropathy multiplex, and neuropathies related to the herpes zoster virus or cytomegalovirus. Distal symmetrical polyneuropathy is the most common peripheral nerve injury in HIV-positive individuals.
Body_ID: PS015021
Vitamin B12 (Cobalamin) Deficiency
Body_ID: HCS015023
Vitamin B12 (cobalamin) deficiency can result in various neurologic sequelae including paresthesias, peripheral neuropathy, and demyelination of the corticospinal tract and dorsal columns (subacute combined degeneration). The typical clinical manifestations involve polyneuritis (in particular, sensory polyneuropathy in the distal extremities), ataxia, and positive Romberg's and Babinski's signs. Other clinical consequences, including mononeuropathy (e.g., optic neuritis, optic atrophy, and urinary and fecal incontinence) are seldom encountered. Psychiatric manifestations are frequently associated with B12 deficiency and include depression, memory impairment, irritability, personality change, mania, psychosis, and dementia.
Body_ID: PS015022
Plan
Body_ID: HCS015024
Diagnosis
Body_ID: HCS015025
Mr. A denies drug, alcohol, or medications use, and he is unaware of any exposure to various toxins such as heavy metals. His situation presents no HIV risk factors and no history of foreign travel (relevant to leprosy), and Lyme disease can be ruled out because Ixodides ticks are not endemic to Israel. No clinical symptoms associated with connective tissue diseases are present. Because none of the above risks or factors is present and because there is a weight loss and signs of depression, the probable diagnoses are diabetes, thyroid problems, or a vitamin B12 deficiency.
Body_ID: PS015023
Laboratory Tests
Body_ID: HCS015026
Initial evaluation should include fasting serum glucose, blood urea nitrogen, creatinine, complete blood cell count, erythrocyte sedimentation rate (ESR), urinalysis, and levels of thyroid-stimulating hormone (TSH) and vitamin B12. Electromyography and nerve conduction studies are often the most useful initial laboratory studies in the evaluation of a patient with peripheral neuropathy. They can confirm the presence of a neuropathy and provide information about the type of fibers involved (motor, sensory, or both), the pathophysiology (axonal loss versus demyelination), and a symmetrical (versus asymmetric or multifocal) pattern of involvement.
Body_ID: PS015024
Results of Laboratory Tests
Body_ID: HCS015027
Mr. A's laboratory test results were as follow: white blood cell (WBC) count, 4960 cells/μL (normal 4500-10,000); red blood cell count, 6.15 million cells/μL (normal 4-6 million); hemoglobin (Hb), 14.6 g/dL (normal 13-18); hematocrit, 43.9% (normal 40% to 52%); mean corpuscular volume, 77.4 fL (normal 78-100); mean corpuscular Hb, 26.7 pg/cell (normal 27-34); mean corpuscular Hb concentration, 33.3 g/dL (normal 32-37); platelet count, 265,000 platelets/mm3 (normal 140,000-430,000); neutrophils, 55.7% of WBCs (normal 37% to 70%); lymphocytes, 38.3% of WBCs (normal 20% to 45%); monocytes, 4.4% of WBCs (normal 1-10); eosinophils, 1.4% of WBCs (normal 0-7); ESR, 16 mm/hr (normal 0-15), glucose, 86.6 mg/dL (normal 55-115), folic acid, 5.2 ng/mL (normal >2.0 ng/mL), TSH, 0.47 mIU/L (normal 0.35-4.94); vitamin B12, 87.0 pg/mL (normal 200-750).
Body_ID: PS015025
Neurographic and electromyographic studies disclosed normal results. The results of a somatosensory evoked potentials study were abnormal; there was a delayed response to stimulation of the right pudendal nerve. These results confirm our supposition that Mr. A suffers from peripheral sensory neuropathy due to vitamin B12 deficiency.
Body_ID: PS015026
SECOND VISIT (DAY 7)
Body_ID: HCS015028
Plan
Body_ID: HCS015029
Therapy
Body_ID: HCS015030
Compensatory treatment with vitamin B12 is prescribed. The patient began receiving 1000 μg/day of vitamin B12 intramuscularly for 1 week; after the first week, he began receiving 1000 μg weekly for 1 month. Depending on the cause of the patient's cobalamin deficiency, a decision concerning long-term requirements of vitamin B12 repletion is to be made. If it is caused by low dietary intake or a reversible problem with malabsorption, long-term treatment may not be required. If the vitamin B12 deficiency is a sign of pernicious anemia, then B12 repletion is required for life. To investigate the origin of the cobalamin loss, further tests ordered for Mr. A were for antibodies to intrinsic factor (IF) and to parietal cells, and the Schilling test.
Body_ID: PS015027
Patient Education
Body_ID: HCS015031
The patient received a detailed explanation about the probable cause of his problem. His fears of possible side effects on his fertility and potency were allayed. Mr. A. was also advised to increase his consumption of meat.
Body_ID: PS015028
THIRD VISIT (DAY 14)
Body_ID: HCS015032
Subjective
Body_ID: HCS015033
Mr. A still notices a loss of sensation in the right side of his genitalia, but his mood has improved. He no longer appears depressed and no longer complains of poor appetite or sleep disturbances. He has begun attending Samaritan Sabbath religious meetings, and his relatives note that his well-being has improved greatly.
Body_ID: PS015029
Objective
Body_ID: HCS015034
The results of his physical examination are the same. Tests for antibodies to IF and parietal cells are negative, and the Schilling test reveals a normal part I.
Body_ID: PS015030
Disposition
Body_ID: HCS015035
In view of the history, the physical and laboratory findings, and the subsequent patient visits, the following problems were noted:
Body_ID: PS015031
  • Atypical peripheral sensory mononeuropathy resulting in hypoesthesia on the right side of his scrotum and penis, and secondary to vitamin B12 deficiency, caused by ethnic nutritional habits
  • Depression associated with vitamin B12 deficiency and aggravated by anxiety that the present illness will interfere with his potency and fertility
  • Weight loss due to poor appetite, probably caused by depression, resulting in malnutrition and accordingly in vitamin B12 deficiency
  • Fatigue secondary to the above three problems
  • Family disequilibrium resulting from all of the above problems
Body_ID: None
DISCUSSION
Body_ID: HCS015036
Vitamin B12 plays an important role in DNA synthesis and neurologic function. Deficiency can result in a wide spectrum of hematologic and neuropsychiatric disorders, which can often be reversed by early diagnosis and rapid treatment. Cobalamin deficiency occurs frequently but is often unrecognized because the clinical manifestations are not specific. Unfortunately, the potential complications (neuropsychiatric, hematologic, and cardiovascular) could be very serious. Therefore, all patients who present with a vitamin or nutritional deficiency should be examined. The prevalence of vitamin B12 deficiency in the general population is unknown, but the incidence increases with age. The Framingham study demonstrated a prevalence of 12% among elderly people in the community. The determination of vitamin B12 deficiency depends on the serum levels of cobalamin and of the two components of the cobalamin metabolic pathway: homocysteine and methylmalonic acid. The diagnosis of vitamin B12 deficiency was previously based on low serum vitamin B12 levels, usually less than 200 pg/mL (150 pmol/L), along with clinical evidence of disease, such as anemia. However, studies indicate that patients may present neuropsychiatric disease in the absence of hematologic abnormalities. For cobalamin-deficient patients, measuring serum metabolite concentrations such as methylmalonic acid (>0.4 μmol/L) and homocysteine (>13 μmol/L) proved to be a more sensitive test of vitamin B12 deficiency than measurement of serum cobalamin levels alone. It has been demonstrated that 98.4% of patients with known vitamin B12 deficiency had elevated serum methylmalonic acid, and 95.9% had elevated serum homocysteine. Folate or vitamin B6 deficiencies can also cause high serum homocysteine, and these should be excluded as causes of cobalamin deficiency before a diagnosis is made.
Body_ID: PS015032
Cobalamin metabolism is complex and requires many processes, the absence of any one of which may lead to cobalamin deficiency. The metabolic pathway begins when dietary vitamin B12 enters the stomach. The gastric acid and pepsin of the stomach release cobalamin from animal proteins, and free cobalamin binds to salivary R protein. In the upper small intestine, pancreatic enzymes and an alkaline pH digest the R protein-cobalamin complex. Vitamin B12 then binds to IF to form a complex. Endogenous vitamin B12, excreted in bile, also binds to IF. The cobalamin-IF complex subsequently affixes to mucosal cell receptors (cubilin) in the terminal ileum, and the cobalamin is bound to transport proteins known as transcobalamin I, II, and III. Transcobalamin II, although it represents only a small fraction (about 10%) of the transcobalamins, is the most important because it is able to deliver cobalamin to all cells in the body.
Body_ID: PS015033
Causes of vitamin B12 deficiency can be divided into three classes: malnutritio (low dietary intake), maldigestion, and malabsorption.
Body_ID: PS015034
Malnutrition
Body_ID: HCS015037
Vitamin B12 is typically found only in foods of animal origin. Thus the avoidance of animal products can lead to a deficiency of vitamin B12. A typical western diet contributes 3 to 30 μg of cobalamin per day (compare to the Food and Drug Administration recommended daily allowance of 2 to 5 μg). In the Samaritan community strict religious dietary rules, more stringent than Jewish dietary rules (kosher), are observed. These rules include a restriction on meat consumption. The individual's significant hepatic reserves (>1.5 mg) usually delay the development of clinical symptoms by 5 to 10 years after intake becomes insufficient. However, restrictions on the consumption of animal products can over the course of many years exhaust these reserves and result in clinical manifestations. Other groups at high risk for vitamin B12 deficiency are elderly patients with "tea and toast" diets, strict vegetarians, and chronic alcoholics.
Body_ID: PS015035
Maldigestion
Body_ID: HCS015038
There are two types of maldigestion that can cause vitamin B12 deficiency: failure to digest food protein and failure to digest R protein. The first type is characterized by the inability to release cobalamin from binding proteins in foods as a result of hypochlorhydria, where the absorption of "unbound" cobalamin remains normal. Any process that interferes with gastric acid production (atrophic gastritis, subtotal gastrectomy, bypass surgery for obesity, Helicobacter pylori infection, long-term treatment by H2-receptor blockers and proton pump inhibitors) can lead to this impairment. The second type, failure to digest R protein, results from pancreatic diseases.
Body_ID: PS015036
The classic cause of cobalamin deficiency is pernicious anemia, an autoimmune disease characterized by the destruction of the gastric mucosa, involving a primarily cell-mediated process that affects the gastric parietal cells. Destruction of these cells affects the production of IF. The disease is also characterized by the presence of antibodies to IF and to parietal cells. However, only about 50% of patients with pernicious anemia will have antibodies to IF (test sensitivity 50%). The test for antibodies to parietal cells is more sensitive ([tilde ]85% to 90%), but its specificity is much lower (50%) because other autoimmune states can also result in the presence of antibodies to parietal cells.
Body_ID: PS015037
Malabsorption
Body_ID: HCS015039
Malabsorption of cobalamin can result from inadequate absorption (ileal resection, Crohn's disease, lymphomas, tuberculosis, amyloidosis, scleroderma, Whipple's and celiac diseases), altered intestinal utilization (bacterial overgrowth, Diphyllobothrium latum infections, blind loop, HIV infection), or mucosal or receptor defects (long-term metformin, colchicines, or cholestyramine therapy). Metformin affects cobalamin-IF complex uptake by ileal cell surface receptors. A congenital disease (transcobalamin deficiency) also affects cobalamin absorption.
Body_ID: PS015038
In a clinical setting, cobalamin absorption is examined by the Schilling test, in which in part I patients are given 1000 μg of cyanocobalamin intramuscularly on the first day to saturate the intestinal mucosal cells, followed by 1000 μg of free cyanocobalamin Co 58 orally on the second day. The patient's urine is collected for 24 hours (from second to third day) to determine the percentage of excreted labeled cyanocobalamin. Normal levels of cobalamin in the collected urine indicate dietary deficiency, whereas low levels indicate cases of malabsorption or pernicious anemia. Part II consists of IF replacement; if IF replacement in part II corrects the abnormality of urinary cobalamin excretion, the cause of vitamin B12 deficiency is pernicious anemia. If the IF fails to correct the abnormality, then the vitamin B12 deficiency is caused by intestinal malabsorption syndromes, such as blind loops and bacterial overgrowth. Part III of the Schilling test requires the administration of antibiotics to remove bacteria that interfere with vitamin B12 absorption in the intestine. Recently, the usefulness of the Schilling test has been questioned for several reasons: (1) successful treatment can be achieved with oral cobalamin replacement therapy regardless of the test results, (2) the interpretation of test results can be problematic in patients with renal insufficiency, and (3) the test is complicated to perform and requires radiolabeled cyanocobalamin Co 58, which is difficult to obtain. Clinical manifestations of cobalamin deficiency vary and can include hematologic, neurologic, psychiatric, and cardiovascular features. It is a common cause of macrocytic (megaloblastic) anemia and, in advanced cases, pancytopenia. Neurologic sequelae of vitamin B12 deficiency are described above.
Body_ID: PS015039
In addition to hematologic and neuropsychiatric manifestations, vitamin B12 deficiency may provoke cardiovascular disease (Table S15-3). Similarly to folic acid deficiency, vitamin B12 deficiency results in hyperhomocysteinemia, which is an independent risk factor for atherosclerotic disease. Although the role of folic acid supplementation in reducing homocysteine levels as a method for the prevention of arterial thrombosis continues to arouse great interest, the evidence of the potential role of vitamin B12 deficiency in the development of cardiovascular disease remains insufficiently investigated. It is important to remember that folic acid supplementation can mask an occult vitamin B12 deficiency and later provoke or exacerbate a neurologic disorder. Therefore, clinicians should rule out vitamin B12 deficiency before initiating folic acid therapy.
Body_ID: PS015040
Body_ID: TS015003
Table S01-3. Clinical Manifestations of Vitamin B12 Deficiency
Body_ID: None
Hematologic features
Body_ID: TS015003.50
Blood count | Anemia, leukopenia, thrombocytopenia
Body_ID: TS015003.100
Peripheral blood smear | Hypersegmentation of the neutrophils, macrocytosis
Body_ID: TS015003.150
Serum | Lactate dehydrogenase and indirect bilirubin levels elevation
Body_ID: TS015003.200
Bone marrow | Megaloblastic changes, increased iron stores
Body_ID: TS015003.250
Neuropsychiatric features
Body_ID: TS015003.300
Autonomic | Impotence, urinary or fecal incontinence
Body_ID: TS015003.350
Cerebral | Dementia, depression, memory loss, irritability, personality change, psychosis
Body_ID: TS015003.400
Myelopathy | Subacute combined degeneration, ataxia, spasticity, and abnormal gait
Body_ID: TS015003.450
Cardiovascular features
Body_ID: TS015003.500
Hypercoagulable state | Possible increased risk of myocardial infarction and stroke due to high homocysteine level
Body_ID: TS015003.550
Body_ID: TS015003
Body_ID: None
The replacement therapy for vitamin B12 deficiency can be either oral or intramuscular injections. Traditionally, vitamin B12 deficiency has been corrected by parenteral administration of the vitamin. Now, however, oral therapy is considered to be as effective as parenteral injections, even in cases of IF deficiency. However, most clinicians prefer to prescribe intramuscular injections, especially for patients with low compliance. Intramuscular injections are inexpensive and safe but may cause local discomfort. The disadvantage is the need for the patient to visit the health care provider's office or for the provider to see the patient at home. The therapeutic protocols are set out in Table S15-4.
Body_ID: PS015041
Body_ID: TS015004
Table S01-4. Treatment Regimens for Vitamin B12 Replacement Therapy
Body_ID: None
Route of Administration | Initial Dosage | Maintenance Dosage
Body_ID: TS015004.50
Intramuscular* | 1000 μg daily for 7 days, then weekly for 4 weeks | 100-1000 μg monthly, or 1000 μg quarterly, until the cause of deficiency is corrected, or for life in the case of pernicious anemia
Body_ID: TS015004.100
Oral | 1000-2000 μg/day for 1-2 weeks | 500 μg for intake deficiency, or 1000 μg per day for life for pernicious anemia
Body_ID: TS015004.150
Body_ID: TS015004.200
Body_ID: TS015004

*Regardless of the cause of the deficiency.
Body_ID: None
Other Material Available on Student Consult
Body_ID: PS015042
Review Questions and Answers about Vitamin B12 Deficiency
Body_ID: PS015043
SUGGESTED READINGS
Body_ID: None
England JD, Asbury AK. Peripheral neuropathy. Lancet 2004;363(9427):2151-2161. B
Body_ID: R015001
Mold JW, Vesely SK, Keyl BA, Schenk JB, Roberts M. The prevalence, predictors, and consequences of peripheral sensory neuropathy in older patients. J Am Board Fam Pract 2004;17:309-318. B
Body_ID: R015002
Marks PW, Zukerberg LR. Case records of the Massachusetts General Hospital. Weekly clinicopathological exercises. Case 30-2004. A 37-year-old woman with paresthesias of the arms and legs N Engl J Med 2004;351(13):1333-1341.
Body_ID: R015003
Bonne-Tamir B, Korostishevsky M, Redd AJ, Pel-Or Y, Kaplan ME, Hammer MF. Maternal and paternal lineages of the Samaritan isolate: mutation rates and time to most recent common male ancestor. Ann Hum Genet 2003;67(Pt 2):153-164. B
Body_ID: R015004
Stabler SP, Allen RH. Vitamin B12 deficiency as a worldwide problem. Annu Rev Nutr 2004;24:299-326. C
Body_ID: R015005
Malouf R, Areosa Sastre A. Vitamin B12 for cognition. Cochrane Database Syst Rev 2003;3:CD004326. A
Body_ID: R015006
Malouf M, Grimley EJ, Areosa SA. Folic acid with or without vitamin B12 for cognition and dementia. Cochrane Database Syst Rev 2003;4:CD004514. A
Body_ID: R015007
Lindenbaum J, Rosenberg IH, Wilson PWF, Stabler SP, Allen RH. Prevalence of cobalamin deficiency in the Framingham elderly population. Am J Clin Nutr 1994;60:2-11. B
Body_ID: R015008
Stabler SP, Allen RH, Savage DG, Lindenbaum J. Clinical spectrum and diagnosis of cobalamin deficiency. Blood 1990;76:871-881. B
Body_ID: R015009
Evidence levels A Randomized, controlled trials (RCTs), meta-analyses, well-designed systematic reviews of RCTs. B Case-control or cohort studies, nonrandomized clinical trials, systematic reviews of studies other than RCTs, cross-sectional studies, retrospective studies, certain uncontrolled studies. C Consensus statements, expert guidelines, usual practice, opinion.
Body_ID: PS015044
Previous section
Bar end Bar end
page 707
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=9781416023777&ID=CS15


Home
Skin "Spots" and Bruising (Thrombocytopenia)
Body_ID: CS16
Jon S. Parham
Body_ID: ctrb260
KEY POINTS
Body_ID: None
  1. Drug-induced thrombocytopenia (DIT) is one of the most common causes of thrombocytopenia.
  2. Physicians must repeatedly and specifically ask about certain high-risk medications, ethanol, herbals, etc., to find the cause of persistent thrombocytopenia.
  3. Learners must visualize the entire skin surface and be able to recognize petechiae and purpura.
  4. Learners should systematically plan their diagnostic and therapeutic workup for a patient with -induced thrombocytopenia.
  5. Physicians must delete medications and substances not clearly indicated, rank medication risk for thrombocytopenia, and then systematically eliminate individual drugs, starting with the medication most likely to be responsible.
  6. For treatment of paroxysmal nocturnal leg cramps, health care providers must choose medications other than quinine because of the significant risk for drug-induced thrombocytopenia.
  7. Testing for human immunodeficiency virus (HIV) infection must be part of the initial workup for thrombocytopenia.
Body_ID: PS016001
Initial Visit
Body_ID: HCS016001
Subjective
Body_ID: HCS016002
Patient Identification and Presenting Problem
Body_ID: HCS016003
A 47-year-old male, RT is an established patient who has not been seen in 2 years and who complains of "spots" on his skin and unusual tiredness.
Body_ID: PS016002
Present Illness
Body_ID: HCS016004
He has recently developed some "spots" on his ankles and lower legs, and he noted about 7 days ago some easy bruising on the extremities. There are small brownish purple dots and other larger bruises on both lower extremities. The spots do not itch but have spread to some extent during the past few days. When questioned about his health during the previous 2 years, he says initially that he has been more tired than usual but later states, "Doc, I'm as good as ever." Later in the interview RT relates some recent personal tragedies: he lost his job of 10 years at R[amp ]H Chemical Co. because of financial cutbacks, he says, and his teenage son has been in and out of juvenile court during the summer. RT denies chest pain, shortness of breath, fevers, chills, or lymphadenopathy. He has gained 20 pounds (9 kg) since his last office visit, and he states that his headaches are more frequent but still don't require medication.
Body_ID: PS016003
Medical History
Body_ID: HCS016005
He has a history of high blood pressure but no history of hospitalizations; moreover, he has no known heart disease, diabetes, asthma, or seizures.
Body_ID: PS016004
Surgical History
Body_ID: HCS016006
RT has had a left herniorraphy and a tonsillectomy.
Body_ID: PS016005
Family History
Body_ID: HCS016007
He was adopted and knows only that his birth mother has hypertension and diabetes mellitus type 2; moreover, he learned that his maternal grandfather had emphysema and nearly died in the early 1950s from pneumonia soon after stomach surgery for hematemesis.
Body_ID: PS016006
Social History
Body_ID: HCS016008
He is in his second marriage, has 1 year of trade school, and is the father of three children. Currently, he is working 20 hours a week for a temporary labor company.
Body_ID: PS016007
Review of Systems
Body_ID: HCS016009
He denies mental health treatment, suicide thoughts, jaundice, anemia or other "blood disease," rheumatic fever, thyroid disease, or hematochezia; moreover, he admits to anxiety and occasional depressive episodes, dyspepsia, headaches, stable daily nonproductive cough, and occasional dark stools. He had an influenza vaccination 2 weeks ago.
Body_ID: PS016008
Current Medications
Body_ID: HCS016010
He takes loratidine (Claritin) 10 mg occasionally for allergy symptoms.
Body_ID: PS016009
Habits
Body_ID: HCS016011
He has smoked an average of 1.5 packs of cigarettes per day for 30 years and drinks "socially," four to six beers on most days, plus a mixed drink or two several days a week. His only illicit drug use is marijuana, which he smoked only in his early 20s.
Body_ID: PS016010
Objectives
Body_ID: HCS016012
Physical Examination
Body_ID: HCS016013
RT is a 47-year-old white male who appears somewhat older than his stated age, fatigued but in no acute distress. His blood pressure is 158/96 mm Hg, pulse is 90 beats/minutes and regular, respiration is 18 breaths/minutes, temperature is 98.8°F (37.1°C), height is 69 inches (175 cm), and weight is 202 pounds (91.6 kg). On examination of his head, ears, eyes, nose, and throat, no petechiae are seen on the soft palate or nasal septum; otherwise there is a normal appearance and no icterus. There is no cervical lymphadenopathy, thyromegaly, or thyroid nodularity. Chest examination reveals that his lungs have a few bilateral minimal end-expiratory wheezes but no rales. Examination of his heart reveals S1, S2 and in RRR with no murmur. Palpation of his abdomen shows that the liver margin is one finger's breadth below the costal margin at MCL and not tender. The bowel sounds are normal. No abdominal masses are felt, and the spleen is questionably palpable. In the anus there are two benign-appearing skin tags. A digital rectal exam reveals good sphincter tone, no rectal masses, prostate I/IV size and not nodular; there is a positive fecal occult blood smear with positive control. An examination of the genitalia is deferred. Examination of both extremities revealed a trace of edema in both ankles but otherwise no abnormalities. Neurologically he is alert and cooperative, CN 2-12 intact, DTRs +2 in all four extremities, faintly symmetrical, intention tremor of the hand, and a normal Romberg's test. The skin shows many petechiae and a few purpuric lesions on the distal lower extremities with only a few petechiae on the distal upper extremities. The skin is lightly tanned, and it is difficult to distinguish some of the petechiae on the skin.
Body_ID: PS016011
Assessment
Body_ID: HCS016014
Working Diagnosis
Body_ID: HCS016015
The impression is of dependent petechiae, very likely due to alcohol-induced thrombocytopenia.
Body_ID: PS016012
Differential Diagnosis
Body_ID: HCS016016
One aspect of the differential diagnosis is specific to this case. There is the potential for a fictitious or pseudothrombocytopenia. The natural clumping tendency of platelets can result in an incorrectly low platelet count. There are two circumstances in which this laboratory-based error can occur. In the first, if anticoagulation of the blood sample is inadequate, then the automated counter may misread the clumped platelets as white blood cells, indicating a mild leukocytopenia and spurious thrombocytopenia. Second, blood specimens that are collected in citrate, heparin, oxalate, or ethylenediaminetetraacetic acid (EDTA) can induce platelet clumping. EDTA accounts for most of these cases. The mechanism for this clumping is thought to consist of the coupling of autoimmune platelet antibodies to glycoproteins on the surface of the platelets in an environment of the anticoagulant and relatively low temperatures. Sometimes drugs can exacerbate this diminished platelet count. The incidence of this anticoagulant-related clumping is only about 0.1%, but with the large number of complete blood counts (CBCs) done each year a consideration of pseudothrombocytopenia is necessary. Another rare cause of pseudothrombocytopenia is platelet "satellitism," in which in vitro the platelets form a rosette arrangement around neutrophils or monocytes and are "hidden" from the automated counter (Warkentin and Kelton, 1995) (Fig. S16-1). Therefore, one should first rule out pseudothrombocytopenia by determining the true platelet count on the patient's blood drawn into a tube with a different anticoagulant and obtain a peripheral blood smear platelet count reading by the pathologist before initiating any further workup (Yoshikawa, 2003).
Body_ID: PS016013
Body_ID: PS016014
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: FS016001
Peripheral blood smear shows a normal platelet count. Platelets are clustered around a polymorphonuclear cell (neutrophil) in a rosette shape. This rosette formation "hides" the individual platelets and can cause underestimation of the platelet count or pseudothrombocytopenia. (Courtesy of John Hilsenbeck.)
Alcohol-Induced Thrombocytopenia
Body_ID: HCS016017
According to the Centers for Disease Control and Prevention, 34,833 Americans died in 2001 from cirrhosis and other alcohol-related medical diseases (Simao, 2004). Thrombocytopenia in alcoholic patients occurs frequently in both well-nourished outpatients (as many as 43%) and acutely ill hospitalized individuals (as many as 83%) (Ballard, 1997). Although alcohol-related thrombocytopenia occurs more commonly in the chronically alcoholic patient, acute alcohol abuse by otherwise healthy subjects for 10 days or more can produce thrombocytopenia (Fig. S16-2). Alcoholism is probably secondary only to human immunodeficiency virus/acquired immunodeficiency syndrome (HIV/AIDS) as a cause of thrombocytopenia (Ballard, 1997). However, only when platelets are severely reduced in number (usually <20,000 platelets/μL) and/or in function or in conjunction with other ethanol-related body insults (e.g. gastrointestinal bleeding) do patients show excessive bleeding. Generally, most cases of ethanol-induced thrombocytopenia are not profound, do not produce significant bleeding, and are transient, resolving within 1 week of alcohol abstinence.
Body_ID: PS016015
Body_ID: PS016016
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: FS016002
Peripheral blood smear showing thrombocytopenia (0 platelets seen). (Courtesy of John Hilsenbeck.)
Infection-Related Thrombocytopenia
Body_ID: HCS016018
HIV/AIDS
Body_ID: HCS016019
Although several cell types can be suppressed in HIV/AIDS, thrombocytopenia affects as many as 40% of patients during their disease course and may be the presenting abnormality in as many as 10%. The severity of the thrombocytopenia usually parallels that of the immunosuppression (Friel and Scadden, 2004). Therefore, screening for HIV in patients with undiagnosed thrombocytopenia should occur in the initial workup.
Body_ID: PS016017
Other Viral Exanthema and Sepsis
Body_ID: HCS016020
A wide variety of infections in ambulatory or critically ill hospital patients can cause thrombocytopenia, such as: cytomegalovirus (CMV), Epstein-Barr infectious mononucleosis, varicella, hepatitis C, and both gram-negative and gram-positive sepsis. One of the hallmarks of CMV and mononucleosis is fever, which is especially persistent in CMV. Although CMV usually causes splenomegaly, an independent mechanism of thrombocytopenia, CMV can usually be differentiated by positive monoclonal antibodies and IgM antibodies to CMV. Infectious mononucleosis usually affects a younger population, produces IgM antibodies early in the symptomatic period, reflects atypical lymphocytes on peripheral smear, and, like CMV, usually causes only mild to moderate thrombocytopenia. Although varicella vaccination or clinical varicella can cause thrombocytopenia, it is typically an infection of youth and causes a characteristic pruritic rash in various stages of progression to vesicles. Hepatitis C antibody and antigen testing assists in ruling out this occasional cause of thrombocytopenia. Sepsis usually presents with significant chills, acute fever, hypotension, or oliguria with no other apparent cause. Hematologic abnormalities usually include a significant leukocytosis with shift and an impression of disseminated intravascular coagulation (DIC). Positive bacterial cultures confirm the bloodstream infection.
Body_ID: PS016018
Hepatic Cirrhosis and Hypersplenism
Body_ID: HCS016021
Traditionally, the mechanisms for thrombocytopenia arising from liver cirrhosis involve both the sequestration (but not the destruction) of platelets in the enlarged spleen (hypersplenism) and a decreased production of thrombopoietin by the liver-both of which are related to portal hypertension. In the thrombocytopenic patient with portal hypertension, the depressed platelet count is inversely related to the portal pressure and normalizes after liver transplantation (Goulis et al., 1999 A). In the thrombocytopenic patient with congestive splenomegaly or hypersplenism, the spleen is clinically palpable and the peripheral platelet count is rarely less than 50,000 cells/μL; therefore, there is usually no spontaneous bleeding. However, if there is bleeding, then another cause, such as platelet dysfunction or varices, must be sought (Frenkel, 2002). In thrombocytopenia due to hypersplenism, the key clinical pathophysiologic feature is splenomegaly with a normal mean platelet volume (MPV) and normal bone marrow exam (Fig. S16-3). Usually concurrent splenic sequestration of red and white blood cells produces at least a mild anemia and leukopenia. Splenectomy or splenic artery embolization are rarely used to elevate circulating platelet counts. Overall, thrombocytopenia due to hypersplenism is an abnormal laboratory and physical examination finding that poses no immediate, serious clinical dilemma.
Body_ID: PS016019
Body_ID: PS016020
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: FS016003
Bone marrow smear with normal megakaryocytes, two of which are seen. (Courtesy of John Hilsenbeck.)
Idiopathic Thrombocytopenia Purpura (ITP)
Body_ID: HCS016022
ITP is an acquired autoimmune disorder that is often incipient in adults but more abrupt in onset in children. Clinical presentations are highly variable, even in the appearance of an individual's skin (petechiae and purpura) and platelet counts. ITP in adults is usually a disease of women in childbearing years, but can also affect children of any age. Diagnostic workup includes a clinical history, physical exam, peripheral CBC, and peripheral blood smear. Only occasionally is a bone marrow examination needed in more atypical cases and in patients older than 60 years to rule out myelodysplastic disorders. There is no definitive lab test for ITP (including platelet antibodies), and it is usually diagnosed by the elimination of other causes and a finding of isolated thrombocytopenia on the CBC and peripheral blood smear.
Body_ID: PS016021
Differentiating ITP and Drug-induced Thrombocytopenia (DIT)
Body_ID: HCS016023
With a thrombocytopenic patient who is taking a substance or a drug that is capable of causing thrombocytopenia, and in whom the personal history excludes other causes, the alternative diagnosis may include ITP. Subsequently, one must first exclude DIT, before diagnosing ITP (George et al., 1998 B).
Body_ID: PS016022
Discussion
Body_ID: HCS016024
Health professionals frequently encounter patients with subnormal platelet counts with symptoms of either petechiae (Figs. S16-4 and S16-5), purpura (Fig. S16-6), or bleeding; or without symptoms; such patients may present with either an isolated abnormality or in conjunction with a systemic illness (Figs. S16-7 and S16-8). However, petechiae and purpura can certainly present without thrombocytopenia (Fig. S16-9). Because there are many individual mechanisms of thrombocytopenia, including the induction by any one of a myriad of pharmaceuticals involved in drug-related thrombocytopenia, a rapid and organized approach is essential. Ironically, often the underlying disease causing the thrombocytopenia is a greater menace to the patient than the depressed platelet count itself.
Body_ID: PS016023
Body_ID: PS016024
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: FS016004
Periorbital petechiae seen as small brown pigmented skin lesions. (Courtesy of Clark Julius.)
Body_ID: PS016025
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: FS016005
Petechiae scattered at the base of the patient's neck. (Courtesy of Clark Julius.)
Body_ID: PS016026
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: FS016006
Traumatic purpura of the upper anterior chest. (Courtesy of Clark Julius.)
Body_ID: PS016027
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: FS016007
Massive petechiae on the lower extremities from the knees distally secondary to an acute viral infection. (Courtesy of Clark Julius.)
Body_ID: PS016028
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: FS016008
Left axillary purpura secondary to a viral illness. (Courtesy of Clark Julius.)
Body_ID: PS016029
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: FS016009
Purpura fulminans (the dark purple area of the leg) does not involve thrombocytopenia but is a skin hemorrhage that occurs in children's lower extremities, usually following an infectious disease, such as scarlet fever. Extensive intravascular thromboses and gangrene can be associated with this. (Courtesy of Clark Julius.)
The causes of thrombocytopenia are diverse and variable in their potentially morbidity and mortality (Table S16-1). After ruling out pseudothrombocytopenia, one should exclude causes of thrombocytopenia that are not drug-related, primarily on the basis of the history and physical examination and basic laboratory testing. Because both DIT and ITP are usually diagnoses of exclusion and each requires significant changes in medications for treatment, it is important to establish a systematic approach to thrombocytopenia. The relatively common and known association of thrombocytopenia with heparin and the issue of platelet dysfunction will not be addressed here.
Body_ID: PS016030
Body_ID: TS016001
Table S01-1. Common Causes of Thrombocytopenia: Unrelated to Drugs
Body_ID: None
Infections
Body_ID: TS016001.50
Tuberculosis, sarcoidosis, parvovirus
Body_ID: TS016001.100
Accelerated Destruction
Body_ID: TS016001.150
Immune
Body_ID: TS016001.200
Immune thrombocytopenia purpura, systemic lupus erythrematosus
Body_ID: TS016001.250
Consumption
Body_ID: TS016001.300
Disseminated intravascular coagulopathy
Body_ID: TS016001.350
Microangiopathy
Body_ID: TS016001.400
HELLP syndrome, thrombotic thrombocytopenic purpura, heart valve replacement, graft vessel irregularities
Body_ID: TS016001.450
Infection
Body_ID: TS016001.500
HIV/AIDS, CMV
Body_ID: TS016001.550
Inadequate production
Body_ID: TS016001.600
Leukemia and myelodysplastic syndrome
Body_ID: TS016001.650
Lymphoma
Body_ID: TS016001.700
Chronic, heavy, or binge alcohol ingestion
Body_ID: TS016001.750
Myeloproliferative disorders
Body_ID: TS016001.800
Splenic entrapment of platelets
Body_ID: TS016001.850
Cirrhosis with splenomegaly
Body_ID: TS016001.900
Gaucher's disease
Body_ID: TS016001.950
Others
Body_ID: TS016001.1000
Gestational thrombocytopenia
Body_ID: TS016001.1050
Extensive body burns
Body_ID: TS016001.1100
Body_ID: TS016001
Body_ID: None
Definition of Thrombocytopenia
Body_ID: HCS016025
Platelets are small, anuclear blood cells with a typical lifespan of 9 to 10 days that are produced by megakaryocytes and are essential in the first step toward hemostasis, the formation of a "plug" at the vascular injury site (Fig. S16-10). Therefore, immediate bleeding symptoms and physical signs of petechiae, purpura, and particularly mucosal bleeding after vascular trauma are more characteristic of platelet disorders than coagulation defects, such as bleeding in deep tissue, muscles, and joints, as one would find in a hemophiliac with spontaneous elbow hemarthrosis. Thrombocytopenia is clinically defined as a diminished platelet count of less than 150,000 cells/μL (the minimum of normal varies from 130,000 to 150,000 platelets/μL) in the peripheral blood. Bleeding or petechiae rarely manifest themselves if the platelet count is above 100,000 cells/μL, and about 2.5% of normal, healthy adults will have a platelet count of less than 150,000 cells/μL. However, a rapid rate of decline in the number of platelets or a large percentage decline to an absolute count of 100,000 to 150,000 cells/μL is still of concern and should be followed closely (Landaw, 2004). Platelet function is equally essential for proper hemostasis, but the pathology of platelet dysfunction is beyond the capacity of this discussion and, therefore, the reader should also review this topic (Frenkel, 2002).
Body_ID: PS016031
Body_ID: PS016032
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: FS016010
Activated (five blue cells) platelets and red blood cells in a fibrin blood clot (yellow). (Courtesy of Dennis Kunkel.)
Origin and Function of Platelets
Body_ID: HCS016026
Platelets are small, anuclear, smooth discoid cells (Fig. S16-11) produced by megakaryocytes in the bone marrow; they share with the erythrocyte the same parent cell, the erythro-megakaryocyte progenitor cell (Naeim, 2001). In contrast to the usual erythrocyte lifespan of 120 days, the average platelet survives only 9 to 10 days. Although megakaryocytes are the least common of all bone marrow cells, thousands of platelets are produced by each megakaryocyte cell and the rate of production of platelets is dependent on the megakaryocyte mass, thrombopoietin, and other stimulating hormones and cytokines such as interleukin-11 (Warkentin and Kelton, 1995; Frenkel, 2002; George, 2000). Humans produce about 35,000 to 50,000 platelets/μL of whole blood per day but can increase production by a factor of 8 under stress. Normally about 30% of platelets reside in the spleen for about one-third of their lifespan, but under certain pathologic conditions, such as liver cirrhosis and portal hypertension, increased sequestration of platelets into the spleen can produce a clinically palpable splenomegaly and thrombocytopenia. When activated, platelets become spherical and produce dendritic surface extensions to facilitate adhesion to fibrin and aggregation into a "vascular plug" (see Fig. S16-10), the first step toward hemostasis (Landaw, 2004).
Body_ID: PS016033
Body_ID: PS016034
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: FS016011
Nonactivated platelet showing open canalicular system on surface. (Courtesy of Dennis Kunkel.)
Body_ID: PS016035
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: FS016012
Bone marrow from a patient with thrombocytopenia, showing megakaryocytic hyperplasia. (Courtesy of John Hilsenbeck.)
Body_ID: PS016036
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: FS016013
Peripheral blood smear showing thrombocytopenia (two platelets seen). (Courtesy of John Hilsenbeck.)
Body_ID: PS016037
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: FS016014
Activated platelet (green cell) and partially activated platelet (blue cell). (Courtesy of Dennis Kunkel.)
Body_ID: PS016038
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: FS016015
Activated (two blue-green cells) platelets and inactivated (one blue cell) platelet. (Courtesy of Dennis Kunkel.)
Body_ID: PS016039
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: FS016016
Activated (four purple cells) platelets and inactivated (three blue cells) platelets surrounding a red blood cell. (Courtesy of Dennis Kunkel.)
Body_ID: PS016040
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: FS016017
Peripheral blood with red blood cells (red color), T lymphocytes (green), and activated platelets (blue cells with surface extension filaments). (Courtesy of Dennis Kunkel.)
Body_ID: PS016041
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: FS016018
Activated platelets (blue cells), a monocyte (pink), and red blood cells in an inflammatory response. (Courtesy of Dennis Kunkel.)
Body_ID: PS016042
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: FS016019
Activated platelets (purple cells), a T lymphocyte (orange cell), a monocyte (green cell), and red blood cells. (Courtesy of Dennis Kunkel.)
Body_ID: PS016043
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: FS016020
Traumatic purpura of the face secondary to "linear" trauma. (Courtesy of Clark Julius.)
Body_ID: PS016044
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: FS016021
Purpura at the fingertip and subungually, secondary to a proximal renal shunt. (Courtesy of Clark Julius.)
Body_ID: PS016045
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: FS016022
Petechiae (violaceous small lesions) on right temple area of face due to forceful vomiting. (Courtesy of Clark Julius.)
Body_ID: PS016046
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: FS016023
Periorbital petechiae, seen bilaterally. (Courtesy of Clark Julius.)
Symptoms of Thrombocytopenia
Body_ID: HCS016027
Although the spleen may sequester platelets and other blood products, and may enlarge to the point of discomfort in the left upper quadrant, the most common presenting symptom of thrombocytopenia is bleeding either from mucosal surfaces, as in epistaxis, or into the skin capillaries, creating petechiae. These primary symptoms of thrombocytopenia are superficial bleeding and bruising on the skin and mucosal surfaces. Petechiae appear as pinhead-sized, discrete, flat skin lesions of variable shades of darker red. Extravasation of red blood cells into the dermal capillaries creates petechial skin lesions that do not blanch and are not tender to palpation (see Fig. S16-8). Purpura is a purplish confluence of many petechiae on the skin or mucosa. Wet purpura occurs on the mucosa, whereas dry purpura is found on the skin. Wet purpura is a sign of possible significant bleeding. Ecchymosis is an atraumatic area of skin bleeding that is not tender and contains several colors due to the process of heme pigment degradation. Epistaxis and menorrhagia also commonly manifest in thrombocytopenic states (Landaw, 2004).
Body_ID: PS016047
Mechanisms and Causes of Thrombocytopenia
Body_ID: HCS016028
Generally, thrombocytopenia occurs because of diminished production (e.g., bone marrow injury from significant radiation exposure), accelerated destruction (e.g., autoantibody production to thiazide drugs), platelet aggregation or sequestration (e.g., congestive heart failure causing congestive splenomegaly), significant blood loss (absolute loss of platelets), or massive transfusion (dilution) (Table S16-2).
Body_ID: PS016048
Body_ID: TS016002
Table S01-2. Mechanisms of Thrombocytopenia
Body_ID: None
Diminished Production
Body_ID: TS016002.50
Abnormal platelet maturation
Body_ID: TS016002.100
Nutritional: deficiency of B12 or folate
Body_ID: TS016002.150
Genetic: Wiskott-Aldrich syndrome, May Hegglin anomaly
Body_ID: TS016002.200
Reduced platelet production
Body_ID: TS016002.250
Failure of marrow: congenital-Fanconi's syndrome, amegakaryocytic and acquired
Body_ID: TS016002.300
Primary blood disorder: aplastic anemia, acute leukemia, or lymphoproliferative disorder (e.g., myeloma)
Body_ID: TS016002.350
Injury of marrow: alcohol, infection, radiation, chemicals, drugs (selective-ethanol, thiazides, estrogens, sulfonamides, gold; nonselective-phenylbutazone)
Body_ID: TS016002.400
Infiltration of marrow: fibrosis, lymphoma, cancer, leukemia
Body_ID: TS016002.450
Unstimulated marrow: thrombopoietin deficiency
Body_ID: TS016002.500
Accelerated Destruction
Body_ID: TS016002.550
Not immune-related
Body_ID: TS016002.600
Injury from prosthetic valve or infection
Body_ID: TS016002.650
Consumption: DIC, gram-negative sepsis
Body_ID: TS016002.700
Giant hemangiomas
Body_ID: TS016002.750
Others: TTP, preeclampsia, severe vascular injury (e.g., extensive burns), microangiopathic hemolytic anemia, hemolytic-uremic syndrome
Body_ID: TS016002.800
Immune-related
Body_ID: TS016002.850
Alloantibody: fetal-maternal incompatibility, post-transfusion purpura
Body_ID: TS016002.900
Autoantibody: systemic lupus erythematosus, hemolytic anemia, ITP, lymphoreticular disorder, drugs (quinine, quinidine, thiazide, acetaminophen, diazepam, sulfisoxazole, other diuretics, heparin, phenytoin, aminosalicylic acid)
Body_ID: TS016002.950
Significant Blood Loss or Massive Transfusion-Absolute Loss or Dilutional Effect
Body_ID: TS016002.1000
Platelet Aggregation
Body_ID: TS016002.1050
Anesthetic hypothermia
Body_ID: TS016002.1100
Splenomegaly
Body_ID: TS016002.1150
Infection or inflammation
Body_ID: TS016002.1200
Vasculitis, including post-decompression sickness in divers
Body_ID: TS016002.1250
Tuberculosis or other granulomatous disease
Body_ID: TS016002.1300
Connective tissue disease
Body_ID: TS016002.1350
Infiltrative
Body_ID: TS016002.1400
Lymphoma, other myeloproliferative diseases, Gaucher's disease
Body_ID: TS016002.1450
Congestive
Body_ID: TS016002.1500
Portal vein obstruction, congestive heart failure, hepatic cirrhosis
Body_ID: TS016002.1550
Hyperplastic response
Body_ID: TS016002.1600
Autoimmune hemolytic anemia, sickle hemoglobin C disease, hereditary spherocytosis, chronic hemolysis
Body_ID: TS016002.1650
Adapted with permission of Dr. Daniel Lim. Available at http://enotes.tripod.com/thrombocytopenia.htm Open this link in a new window " target="_blank">http://enotes.tripod.com/thrombocytopenia.htm Open this link in a new window . Accessed 9/23/2004.
Body_ID: TS016002.1700
Body_ID: TS016002
Body_ID: None
Body_ID: TS016003
Table S01-3. Drugs Causing Thrombocytopenia, Supported by Patient Case Reports with Level I (Definite) Evidence or Level II (Probable) Clinical Evidence
Body_ID: None
 | Patient Case Reports |  | Severity of Bleeding
Body_ID: TS016003.50
Drug (Brand Name) and Level of Evidence | Level I Evidence (n) | Level II Evidence (n) | Major (n) | Minor (n)
Body_ID: TS016003.100
Level I |  |  |  |
Body_ID: TS016003.150
Quinidine (Quinaglute, Cardioquin, and others) | 15 | 23 | 3 | 11
Body_ID: TS016003.200
Quinine (Quinamm, Quindan, and others) | 4 | 3 | 2 | 4
Body_ID: TS016003.250
Rifampin (Rifadin, Rimactane) | 4 | 3 | 1 | 3
Body_ID: TS016003.300
Trimethoprim-sulfamethoxazole (Bactrim, Septra, and others) | 3 | 7 | 4 | 2
Body_ID: TS016003.350
Methyldopa (Aldomet) | 3 | 3 | 0 | 1
Body_ID: TS016003.400
Acetaminophen (Tylenol, Panadol, and others) | 3 | 2 | 2 | 1
Body_ID: TS016003.450
Digoxin (Lanoxin) | 3 | 0 | 0 | 2
Body_ID: TS016003.500
Danazol (Danocrine) | 2 | 4 | 0 | 4
Body_ID: TS016003.550
Diclofenac (Cataflam and Voltaren) | 2 | 2 | 0 | 2
Body_ID: TS016003.600
Aminoglutethimide (Cytadren) | 2 | 1 | 1 | 1
Body_ID: TS016003.650
Amphotericin B (Amphocin and Fungizone) | 2 | 1 | 0 | 0
Body_ID: TS016003.700
Aminosalicylic acid (PASER) | 2 | 1 | 1 | 1
Body_ID: TS016003.750
Oxprenolol (Trasicor and others) | 2 | 1 | 0 | 1
Body_ID: TS016003.800
Vancomycin (Vancoled) | 2 | 0 | 1 | 0
Body_ID: TS016003.850
Levamisole (Ergamisol) | 2 | 0 | 0 | 0
Body_ID: TS016003.900
Meclofenamate (Meclodium and others) | 2 | 0 | 0 | 0
Body_ID: TS016003.950
Diatrizoate meglumine-diatrizoate sodium (Hypaque Meglumine) | 2 | 0 | 0 | 0
Body_ID: TS016003.1000
Aminodarone (Cordarone) | 2 | 0 | 0 | 0
Body_ID: TS016003.1050
Nalidixic acid (NegGram) | 1 | 5 | 0 | 1
Body_ID: TS016003.1100
Cimetidine (Tagamet) | 1 | 5 | 0 | 0
Body_ID: TS016003.1150
Chlorothiazide (Diuril) | 1 | 2 | 0 | 1
Body_ID: TS016003.1200
Diatrizoate meglumine (Urografin) | 1 | 2 | 0 | 2
Body_ID: TS016003.1250
Interferon-α (Roferon-A and Intron A) | 1 | 2 | 0 | 1
Body_ID: TS016003.1300
Sulfasalazine (Azulfidine) | 1 | 2 | 0 | 0
Body_ID: TS016003.1350
Ethambutol (Myambutol) | 1 | 1 | 1 | 0
Body_ID: TS016003.1400
Iopanoic acid (Telepaque) | 1 | 1 | 0 | 1
Body_ID: TS016003.1450
Sulfisoxazole (Gantrisin) | 1 | 1 | 0 | 1
Body_ID: TS016003.1500
Tamoxifen (Nolvadex) | 1 | 0 | 0 | 0
Body_ID: TS016003.1550
Thiothixene (Navane) | 1 | 0 | 0 | 0
Body_ID: TS016003.1600
Naphazoline (Privine, Vasocon-A, and others) | 1 | 0 | 0 | 0
Body_ID: TS016003.1650
Amrinone (Inocor) | 1 | 0 | 0 | 0
Body_ID: TS016003.1700
Lithium (Lithonate, Eskalith, and others) | 1 | 0 | 0 | 0
Body_ID: TS016003.1750
Diazepam (Valium) | 1 | 0 | 0 | 0
Body_ID: TS016003.1800
Haloperidol (Haldol) | 1 | 0 | 0 | 0
Body_ID: TS016003.1850
Alprenolol (Aptin) | 1 | 0 | 0 | 1
Body_ID: TS016003.1900
Tolmetin (Tolectin) | 1 | 0 | 0 | 1
Body_ID: TS016003.1950
Nitroglycerine (Nitrogard, Nitroglycn, and others) | 1 | 0 | 0 | 0
Body_ID: TS016003.2000
Minoxidil (Loniten) | 1 | 0 | 0 | 1
Body_ID: TS016003.2050
Diazoxide (Proglycem and Hyperstat) | 1 | 0 | 0 | 0
Body_ID: TS016003.2100
Chlorpromazine (Thorazine) | 1 | 0 | 0 | 0
Body_ID: TS016003.2150
Isoniazid (Nydrazid) | 1 | 0 | 0 | 0
Body_ID: TS016003.2200
Cephalothin (Keflin) | 1 | 0 | 0 | 0
Body_ID: TS016003.2250
Difluormethylornithine (Eflornithine and Ornidyl) | 1 | 0 | 0 | 0
Body_ID: TS016003.2300
Piperacillin (Pipracil) | 1 | 0 | 0 | 1
Body_ID: TS016003.2350
Diethylstilbesterol (Stilphostrol) | 1 | 0 | 0 | 0
Body_ID: TS016003.2400
Methicillin (Staphcillin) | 1 | 0 | 0 | 1
Body_ID: TS016003.2450
Deferoxamine (Desferal) | 1 | 0 | 0 | 0
Body_ID: TS016003.2500
Novabiocin (Albamycin) | 1 | 0 | 0 | 0
Body_ID: TS016003.2550
Level II |  |  |  |
Body_ID: TS016003.2600
Gold (Ridaura, Solganal, and others) | 0 | 11 | 3 | 3
Body_ID: TS016003.2650
Procainamide (Pronestryl) | 0 | 7 | 0 | 0
Body_ID: TS016003.2700
Carbamazepine (Tegretol) | 0 | 5 | 0 | 0
Body_ID: TS016003.2750
Hydrochlorothiazide (Aquazide-H, Esidrix, and others) | 0 | 4 | 0 | 2
Body_ID: TS016003.2800
Ranitidine (Zantac) | 0 | 4 | 0 | 0
Body_ID: TS016003.2850
Chlorpropamide (Diabinese) | 0 | 3 | 0 | 1
Body_ID: TS016003.2900
Oxyphenbutazone (Tandearil and Oxalid) | 0 | 2 | 0 | 2
Body_ID: TS016003.2950
Sulindac (Clinoril) | 0 | 2 | 0 | 1
Body_ID: TS016003.3000
Ibuprofen (Motrin) | 0 | 2 | 0 | 2
Body_ID: TS016003.3050
Phenytoin (Dilantin) | 0 | 2 | 0 | 1
Body_ID: TS016003.3100
Oxytetracycline (Terramycin) | 0 | 2 | 0 | 0
Body_ID: TS016003.3150
Glibenclamide (Diabeta and Micronase) | 0 | 2 | 0 | 1
Body_ID: TS016003.3200
Fluconazole (Diflucan) | 0 | 2 | 0 | 0
Body_ID: TS016003.3250
Captopril (Capoten) | 0 | 2 | 0 | 0
Body_ID: TS016003.3300
Ampicillin (Omnipen and Totacillin) | 0 | 2 | 1 | 1
Body_ID: TS016003.3350
Body_ID: TS016003
Body_ID: None
Platelet Counts and Bleeding
Body_ID: HCS016029
Most patients will not produce any clinical symptoms until the platelet count is significantly lower than 100,000 cells/μL unless their platelet function is significantly impaired. Bleeding during surgery in most patients will not occur until the platelet count is less than 50,000 cells/μL, and spontaneous bleeding usually does not occur at levels above 20,000 cells/μL. In a study of ITP patients, self-limited bleeding did not occur until platelet counts were under 40,000 cells/μL, whereas severe life-threatening bleeding did not occur until the platelet count had decreased to fewer than 6000 cells/μL (Landaw, 2004).
Body_ID: PS016049
Plan
Body_ID: HCS016030
Diagnosis
Body_ID: HCS016031
Laboratory Tests
Body_ID: HCS016032
Laboratory tests ordered are CBC, peripheral blood smear to pathologist, hepatitis panel (hepatitis B surface antigen, hepatitis B surface antibody, hepatitis B e antigen, antibody to hepatitis C), HIV enzyme-linked immunosorbent assay, aspartate transaminase (AST), alanine transaminase, total bilirubin, alkaline phosphatase, albumin, total protein, globulin, amylase, and lipase.
Body_ID: PS016050
Therapy
Body_ID: HCS016033
Arrangements are made for the patient to be admitted to the hospital with coverage by your partner. The admitting diagnosis is positive fecal occult blood, dependent petechiae and purpura, and the suspected low platelet count. You write the basic admitting orders and order the above laboratory tests, then leave on a family vacation that afternoon for 2 weeks.
Body_ID: PS016051
Patient Education
Body_ID: HCS016034
RT is counseled about the harmful effects of excessive alcohol consumption on multiple body systems, particularly the liver and spleen, stomach, pancreas, and the possible thrombocytopenic and bleeding effects of the alcohol. He is also counseled about the need to discontinue his consumption of alcohol immediately and permanently, but for medical necessity and safety he should be admitted to the medical hospital because of the bleeding signs and for alcohol detoxification.
Body_ID: PS016052
Disposition
Body_ID: HCS016035
After an initial period of denial and reticence he agrees to this plan, and arrangements are made that day for admission.
Body_ID: PS016053
FOLLOW-UP VISIT
Body_ID: HCS016036
Subjective
Body_ID: HCS016037
RT returns to the office for follow-up 3 months later, more than 2 months late. He says he has been doing better, working 40 hours a week. He now complains of recurrent dark brownish red small spots on his legs and easy bruising on the legs again for the past week. There has been no melena or hematochezia, epistaxis, mouth bleeding, or neurologic symptoms. He says his mood and headaches are better.
Body_ID: PS016054
RT had been found to have a platelet count on hospital admission 3 months ago of 19,000 cells/μL and was diagnosed with ethanol-induced thrombocytopenia. He received prednisone orally for a few days, went through detoxification from alcohol, and had an upper and lower gastrointestinal workup, which revealed only antral severe gastritis and mild reflux, in addition to some internal hemorrhoids. By the time of his discharge his platelet count had rebounded to 100,000 cells/μL and his other laboratory results had improved. Other diagnoses include: fatty infiltration of liver, alcoholic hepatitis, chronic intermittent headaches (probably tension-related), and hypertension. He was discharged on metoprolol succinate (Toprol-XL), 50 mg/day, one multiple vitamin pill each day, and sucralfate (Carafate), 1 g, 4 times a day.
Body_ID: PS016055
On additional questioning he vehemently denies any further ethanol intake, but you suspect otherwise in light of the petechiae on his distal extremities and scattered hematomas bilaterally. He is repeatedly asked about ethanol ingestion and whether he has begun taking any other new medication in the past 1 to 2 months, but he denies these, including antibiotics or any illegally obtained substances.
Body_ID: PS016056
As he moves onto the examination table, he complains that what has really been bothering him is pain and cramping in his calf muscles, usually at night. The cramps responded minimally to massage or exercise. He states that a friend at an Alcoholics Anonymous (AA) meeting told him that drinking tonic water had relieved his nocturnal leg cramps, but the tonic water did not always work for him. However, quinine sulfate tablets (Quinamm 260 mg) seem to work better for him. However, the patient's chart does not reflect a prescription for quinine sulfate. RT later states that he got a few quinine sulfate tablets from his recently deceased grandfather's medicine cabinet and swallowed one a few times during the past 3 weeks for nocturnal leg cramps.
Body_ID: PS016057
Objective
Body_ID: HCS016038
Physical Examination
Body_ID: HCS016039
His blood pressure is 140/82 mm Hg, pulse is 72 beats/minutes and regular, respiration is 16 breaths/minutes, temperature is 98.8°F (37.1°C), and weight is 187 pounds (85 kg). The general impression is that of a clean-shaven adult male in no acute distress, cooperative and alert. On examination of his head, eyes, ears, nose, and throat, he appears normocephalic, with no petechiae or exudates in the pharynx, but a trace of injection. His heart rate and rhythm are regular with no murmur. The lungs show a trace of end-expiratory wheezing but good air exchange bilaterally. The abdomen on palpation is soft; no splenomegaly is present and the liver edge is at the costal margin, midcostal line (MCL). His skin shows generally no jaundice but a faintly tanned appearance; on both lower extremities, rare purpuric lesions and several petechiae are visible distally. The extremities show a trace of bilateral dependent edema. Digital rectal examination (DRE) is negative for occult blood, control positive. His neurologic signs are grossly intact; he is alert and gives appropriate answers. His gait is stable and symmetrical.
Body_ID: PS016058
Assessment
Body_ID: HCS016040
Working Diagnosis
Body_ID: HCS016041
The working diagnosis consists of thrombocytopenia induced by ingestion of quinine sulfate. The other differential diagnosis is ethanol- or hepatitis-induced thrombocytopenia.
Body_ID: PS016059
Plan
Body_ID: HCS016042
Follow-up
Body_ID: HCS016043
Admission to the hospital is discussed with RT, but he declines because "they stuck me for blood too much last time," he says. A compromise is arranged of in which he agrees to have blood testing done immediately at the outpatient laboratory and then return to the office that same day. He is told to stop taking all quinine products (including tonic water), medications, and supplements (including over-the-counter chemicals), except the metoprolol.
Body_ID: PS016060
Laboratory Tests
Body_ID: HCS016044
Laboratory tests consist of immediate CBC (with peripheral smear), quinine-specific platelet antibodies, electrolytes (including Mg, Ca, and P), and liver panel, gamma-glutamyl transpeptidase (GGTP).
Body_ID: PS016061
Laboratory Results
Body_ID: HCS016045
The CBC showed 13.9 g/dL hemoglobin, hematocrit 43%, platelets 30,000 cells μL, white blood cells 9000 cells/μL. The peripheral blood smear showed significantly decreased platelets and minimal macrocytosis, mean corpuscular volume (MCV) 100 fL, and unremarkable otherwise. Electrolytes were normal, except for sodium, which was 134 mEq/L (normal 135-145 mEq/L). Liver panel was normal except for trace elevated AST and GGTP. The result for quinine-specific antibodies was pending.
Body_ID: PS016062
Disposition
Body_ID: HCS016046
At the patient's insistence and against medical advice, he elects to go home on the condition that he will return daily for CBCs for 1 week and see you in 2 days.
Body_ID: PS016063
Discussion
Body_ID: HCS016047
DIT is well reported in the literature, implicating more than 250 different substances. A wide variety of medications have been responsible, for example some anti-inflammatory agents, antibiotics, herbals, diuretics, vaccines, decongestant eye drops, and lipid-lowering agents (George, 2004a). Quinine and quinidine are frequently the cause of DIT, and quinidine-related thrombocytopenia has even caused death (Freiman, 1990). The most common cause of death in patients with significant thrombocytopenia is central nervous system hemorrhage (Landaw, 2004).
Body_ID: PS016064
According to one major published case report reviewer, a clinically significant 9% of reported DIT cases involved major bleeding (George et al., 1998 B). Therefore, DIT should be considered in any patient receiving any medication, including nonprescription medicinals (e.g., acetaminophen), nutritional supplements, and herbs (Kojouri et al., 2000) before the onset of thrombocytopenia or its symptoms. Excluding heparin (not discussed in this chapter because it is known to frequently be involved in the mechanism of thrombocytopenia), thiazide diuretics, and sulfonamides are among the most commonly reported drug-related causes of thrombocytopenia. Therefore, it is mandatory to obtain an exhaustive and pointed "nonfood" ingestion history, including detailed dates of use and any associated pattern of symptom occurrence. Some medications may be taken for months or possibly years before thrombocytopenia develops, but the median time in one study was 14 days (George et al., 1998 B). In patients with a history of DIT, even one pill of the inducing substance can trigger significant clinical bleeding and a platelet count of 4000 cells/μL (Kojouri et al., 2000).
Body_ID: PS016065
Mechanisms for DIT
Body_ID: HCS016048
The primary DIT mechanisms are nonimmune (bleomycin) and immune-mediated accelerated platelet destruction (e.g., quinine), suppression of platelet production by selective megakaryocyte suppression (e.g., chlorothiazide or ethanol) and by general bone marrow suppression (e.g., cytotoxic drugs), and thrombocytopenia through an unknown mechanism (e.g., amiodarone and nitroglycerine) (Majhail and Lichtin, 2002). Induction of antibodies, frequently IgG, to platelet surface membrane glycoproteins is the primary mechanism for DIT not induced by cytotoxic drugs (George, 2004b). Certain individuals may have a genetic predisposition to develop DIT due to specific molecular arrangements on the platelet surface.
Body_ID: PS016066
Testing for DIT
Body_ID: HCS016049
Although new laboratory assays for DIT can identify the presence of platelet antibodies to particular drugs, no test is yet reliable to diagnose DIT, at least according to some prominent authors (George, 2004b). However, some authors recommend considering serologic testing for platelet antibodies specific for quinine and quinidine when there is clinical suspicion of their ingestion. Reliable quinine-induced antibody detection sensitivities of 95% have been reported with a reasonably priced (about $100) test (Richard A. Aster, oral communication, December 1, 2004).
Body_ID: PS016067
Additional Diagnostic Criteria
Body_ID: HCS016050
Evidence-based criteria for determining causation for DIT in case reports has been delineated by George, et al. (1998 B) in a systematic review of published DIT case reports:
Body_ID: PS016068
  1. Use of the suspected substance before the onset of thrombocytopenia and its prompt resolution after withdrawal of the substance.
  2. The patient used only the suspected substance before the onset of the thrombocytopenia, or a sustained normal platelet count was found while other drugs were continued or reintroduced after the suspected drug was discontinued.
  3. Causes of thrombocytopenia not related to drugs were not considered plausible.
  4. Thrombocytopenia recurred with reintroduction of the suspected drug.
Body_ID: None
The strength of the causal relationship between the substance and thrombocytopenia, as designated by the labels shown below, depends on the following conditions:
Body_ID: PS016069
"Definite": All of the above four criteria must be satisfied.
Body_ID: PS016070
"Probable": Criteria 1, 2, and 3 must be met.
Body_ID: PS016071
"Possible": Only criterion 1 must be satisfied.
Body_ID: PS016072
"Unlikely" association: None of the criteria is met.
Body_ID: PS016073
Using these above criteria, George et al. (1998 B), in their case review, found that 48% of cases satisfied "definite" or "probable" causation levels. After ranking a thrombocytopenic patient's medications for potential DIT, assigning the strength of causal relationship can assist in deciding which drug(s) were most likely to have caused DIT.
Body_ID: PS016074
A clinical approach to suspected DIT has been suggested by Majhail and Lichtin (2002):
Body_ID: PS016075
Diagnostic methodology in suspected drug-induced thrombocytopenia:
Body_ID: quote3
1. Review all the medications and eliminate all but those absolutely necessary.
Body_ID: quote4
2. Assess the DIT potential for the remaining medications and rank order based on the DIT potential.
Body_ID: quote5
3. Substitute another drug, chemically unrelated, for the drug most likely to cause DIT.
Body_ID: quote6
4. Review serial platelet counts for improvement and if none, repeat the substitution with the next drug on the rank order list and so forth.
Body_ID: quote7
Current resources for ranking, a DIT case report registry, and other valuable clinical information on DIT and ITP are readily available from the Department of Medicine, Hematology/Oncology Section at the University of Oklahoma, at "Platelets on the Internet" (George, 2004a).
Body_ID: PS016076
A methodical, stepwise withdrawal of medications in evaluation for DIT can be undertaken when the platelet count is not seriously low (>10,000 cells/μL) and the patient is not bleeding. However, if the risk for bleeding is significant (platelet count <10,000 cells/μL) or if bleeding is active, presumptive standard treatment for ITP (prednisone 1 mg/kg/day) is necessary while medications are evaluated.
Body_ID: PS016077
The patient described in our case appears to have DIT related to his quinine medication. Quinidine is the most common cause and quinine the third most common cause of DIT (George, 2004a). Since 1995, the U.S. Food and Drug Administration has banned the sale of nonprescription quinine products not only because they lack efficacy in treating leg cramps but also because there are many reported adverse reactions besides thrombocytopenia (e.g., anaphylaxis, erythema multiforme, neutropenia, and hepatitis) (Brasic, 2001). However, quinine is still available in several dose sizes by generic prescription, in carbonated mixers (tonic water, bitter lemon, and others), and in herbals (cinchona bark derivatives). Either the quinine in the tonic water or the quinine sulfate tablets could have caused RT's thrombocytopenia.
Body_ID: PS016078
Diagnosing quinidine or quinine-induced thrombocytopenia can be very confusing because of the similarity of symptoms to other serious etiologies and due to the frequently incomplete medication history given by patients. Reddy et al. (2004) report a case series of five patients with quinidine- or quinine-induced thrombocytopenia who underwent unnecessary surgical procedures, carried misdiagnoses of DIC, sepsis, and ITP, and were hospitalized two to five times before the correct etiology and diagnosis became known. Because successive exposure to drugs that induce thrombocytopenia usually causes more serious platelet deficits and symptoms, patients must be frequently and pointedly asked about individual medicines, foods, and herbals that are often associated with DIT.
Body_ID: PS016079
Therapy
Body_ID: HCS016051
Most patients with mild to moderate DIT will require no therapy other than elimination of the offending drug, and platelet counts usually recover in about 5 to 7 days. Especially in more severe thrombocytopenia, it is often unclear whether the medical therapy or the cessation of the offending drug caused the rebound in platelet numbers. Patients who experience mild to moderate bleeding should be treated with oral prednisone at 1 mg/kg/day at least initially until ITP is ruled out. However, if patients experience major bleeding, then aggressive treatment similar to that for ITP (high-dose intravenous methylprednisolone, intravenous immunoglobulin, platelet transfusions and splenectomy) is recommended (George, 2004c). With respect to DIT, Pedersen-Bjergaard et al. (1997 B) evaluated the effectiveness of corticosteroid use in 309 reported cases of DIT and found no difference in the outcome in treated and untreated cases.
Body_ID: PS016080
Plan and Patient Education
Body_ID: HCS016052
Patients with DIT are advised to ingest absolutely no quinidine or quinine products. Their different forms and their tendency to induce thrombocytopenia are discussed. Alternate treatments for nocturnal leg cramps are muscle stretching and pramipexole 0.125 mg in the evening. RT was admonished to strictly abstain from alcohol and follow up faithfully in AA. He was to notify the doctor if he noticed any increase in rash or bruising, and to return to the office in 2 days with CBCs daily for a week. Patients should be referred to "Platelets on the Internet" at http://moon.ouhsc.edu/jgeorge Open this link in a new window " target="_blank">http://moon.ouhsc.edu/jgeorge Open this link in a new window for more information.
Body_ID: PS016081
Other Material Available on Student Consult
Body_ID: PS016082
Review Questions and Answers about Thrombocytopenia
Body_ID: PS016083
REFERENCES
Body_ID: None
Ballard HS. Hematological complications of alcoholism. Alcohol Health Res World 1997;21(1):42-52.
Body_ID: R016001
Brasic JR. Quinine-induced thrombocytopenia in a 64 year old man who consumed tonic water to relieve nocturnal leg cramps. Mayo Clin Proc 2001;76:863-866.
Body_ID: R016002
Freiman JP. Fatal quinine-induced thrombocytopenia [Letter to the Editor]. Ann Intern Med 1990;112(4):308-309.
Body_ID: R016003
Frenkel EP. Thrombocytopenia and thrombocytosis. In Bick RL (ed): Disorders of Thrombosis and Hemostasis. Philadelphia, Lippincott Williams [amp ] Wilkins, 2002.
Body_ID: R016004
Friel TJ, Scadden DT. Hematological manifestations of HIV infection: thrombocytopenia and coagulation abnormalities. In Rose BD (ed): UpToDate. Wellesley, MA, UpToDate, 2004.
Body_ID: R016005
George JN. Platelets. Lancet 2000;355:1531-1539.
Body_ID: R016006
George JN. Platelets on the Internet, 2004a. Available at http://moon.ouhsc.edu/jgeorge Open this link in a new window " target="_blank">http://moon.ouhsc.edu/jgeorge Open this link in a new window . Accessed 11/30/2004.
Body_ID: R016007
George JN. Drug-induced thrombocytopenia. In Rose BD (ed): UpToDate. Wellesley, MA, UpToDate, 2004b.
Body_ID: R016008
George JN. Treatment and prognosis of idiopathic thrombocytopenic purpura. In Rose BD (ed.): UpToDate. Wellesley, MA, UpToDate, 2004c.
Body_ID: R016009
George JN, Raskob GE, Shah SR, et al. Drug-induced thrombocytopenia: A systematic review of published case reports. Ann Intern Med 1998;129(11):886-890. B
Body_ID: R016010
Goulis J, Chau TN, Jordan S, et al. Thrombopoietin concentrations are low in patients with cirrhosis and thrombocytopenia and are restored after orthotopic liver transplantation. Gut 1999;44:754-758. A
Body_ID: R016011
Kojouri K, Perdue JJ, Medino PJ, et al. Occult quinine-induced thrombocytopenia. J Okla State Med Assoc 2000;93(11):519-521.
Body_ID: R016012
Landaw SA. Approach to the patient with thrombocytopenia. In Rose BD (ed): UpToDate. Wellesley, MA, UpToDate, 2004.
Body_ID: R016013
Majhail NS, Lichtin AE. What is the best way to determine if thrombocytopenia in a patient on multiple drugs is drug-induced? Cleve Clin J Med 2002;69(3):259-264.
Body_ID: R016014
Naeim F. Atlas of Bone Marrow and Blood Pathology. Philadelphia, WB Saunders, 2001.
Body_ID: R016015
Pedersen-Bjergaard U, Andersen M, Hansen PB. Drug-induced thrombocytopenia: Clinical data on 309 cases and the effect of corticosteroid therapy. Eur J Clin Pharmacol 1997;52:183-189. B
Body_ID: R016016
Reddy JC, Shuman MA, Aster R. Quinine/quinidine-induced thrombocytopenia: A great imitator. Arch Intern Med 2004;164:218-220.
Body_ID: R016017
Simao P. Alcohol tied to 75,000 deaths a year in U.S. Reuters Health Information. Medscape. Available at http://www.medscape.com/viewarticle/489990 Open this link in a new window " target="_blank">www.medscape.com/viewarticle/489990. Accessed 9/10/2004.
Body_ID: R016018
Warkentin TE, Kelton JG. The platelet life cycle. In Handlin RL, Lux SE, Stossel TP (eds): Blood: Principles and Practice of Hematology. Philadelphia, JB Lippincott, 1995, p 987.
Body_ID: R016019
Yoshikawa H. EDTA-dependent pseudothrombocytopenia induced by valproic acid. Neurology 2003;61:579-580.
Body_ID: R016020
Evidence levels A Randomized, controlled trials (RCTs), meta-analyses, well-designed systematic reviews of RCTs. B Case-control or cohort studies, nonrandomized clinical trials, systematic reviews of studies other than RCTs, cross-sectional studies, retrospective studies, certain uncontrolled studies. C Consensus statements, expert guidelines, usual practice, opinion.
Body_ID: PS016084
Previous section
Bar end Bar end
page 707
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=9781416023777&ID=CS16


Home
Gallstones
Body_ID: CS17
Stephen G. Cook
Body_ID: ctrb261
KEY POINTS
Body_ID: None
  1. Gallstones are a very common disorder worldwide.
  2. Most gallstones are asymptomatic, but once symptomatic, recurrences are common.
  3. Biliary colic is a misnomer, because pain is constant and severe.
  4. The most common complication of gallstones is acute cholecystitis.
  5. Stones in the bile ducts (choledocholithiasis) can lead to life-threatening complications.
  6. Ultrasonography has excellent sensitivity for gallbladder stones but is limited in finding stones in the common bile duct.
  7. Cholecystectomy is the most frequently performed abdominal surgery.
Body_ID: PS017001
INITIAL VISIT
Body_ID: HCS017001
Subjective
Body_ID: HCS017002
Patient Identification and Presenting Problem
Body_ID: HCS017003
WC is a 36-year-old white woman who presents with abdominal pain that began 2 hours ago; she is 28 weeks pregnant. She was attending a baby shower and was opening gifts when she experienced the sudden onset of pain in the epigastrium. This gradually worsened and migrated to her right side and around to her right shoulder. The pain began about 30 minutes after she ate lunch; as the pain worsened, she became nauseated and had several episodes of nonbloody emesis. She denies fever and has not had a bowel movement since the onset of symptoms.
Body_ID: PS017002
Medical History
Body_ID: HCS017004
This is W's first pregnancy. In light of her advanced maternal age, she had an obstetric ultrasonographic examination at 16 weeks' gestation, although she declined amniocentesis. The ultrasonogram was normal except for an incidental finding of several small stones in the gallbladder. She has eczema and seasonal allergies, but no other chronic medical conditions, including neither diabetes nor hyperlipidemia. She currently takes prenatal vitamins and folic acid, but no other medications. She is allergic to sulfa antibiotics.
Body_ID: PS017003
Family History
Body_ID: HCS017005
Her father had diabetes and died of a heart attack at the age of 56 years. Her mother is alive and healthy except for eczema and high cholesterol; she had her gallbladder removed at the age of 44 years. Her sister has had problems with endometriosis. W is of Czech and Irish heritage.
Body_ID: PS017004
Social History
Body_ID: HCS017006
W does not smoke tobacco; she has consumed no alcohol during pregnancy and denies using other drugs. She used oral contraceptives for 18 years, stopping 6 months before conception.
Body_ID: PS017005
Review of Systems
Body_ID: HCS017007
W has had weight gain during the past several months as appropriate to her pregnancy. She denies recent illness and has had no fever, chills, diarrhea, or constipation. She reports increased urinary frequency in recent weeks but her urinalysis at each office visit has been normal. She has never had abdominal surgery and denies any history of abdominal pain similar to what she is now experiencing.
Body_ID: PS017006
Objective
Body_ID: HCS017008
Physical Examination
Body_ID: HCS017009
On examination, W is afebrile at 98.4°F (36.9°C), with a pulse of 110 beats/minute and blood pressure of 126/76 mm Hg. Her respiratory rate is 16 breaths/minute. She is 63 inches (160 cm) tall and weighs 143 pounds (65 kg); her nonpregnant weight was 120 pounds (54.5 kg). The HEENT examination is unremarkable, with no icterus noted. Her chest is clear without rales or rhonchi, and a cardiovascular examination reveals no gallops or murmur. Her abdomen is notable for a gravid uterus with a fundal height of 28.5 cm. Fetal heart tones by Doppler show a baseline heart rate of 145 beats/minute. There is moderate tenderness with voluntary guarding when the right upper quadrant is palpated, but Murphy's sign (inspiratory arrest with deep palpation) is absent.
Body_ID: PS017007
Laboratory Tests
Body_ID: HCS017010
A complete blood count (CBC) shows a white blood cell count of 8000 cells/μL (normal 4500-11,000), hematocrit of 39% (normal 37% to 47%), and platelets at 257,000 cells/μL (normal 150,000-400,000). Liver function tests show a total bilirubin of 1.2 mg/dL (normal 0.3-1.1), alkaline phosphatase (ALP) 75 U/L (normal 35-150), aspartate aminotransferase (AST) of 15 U/L (normal 1-36), alanine aminotransferase (ALT) of 18 U/L (normal 1-45). Amylase and lipase are both within normal limits. Urinalysis is unremarkable.
Body_ID: PS017008
Studies
Body_ID: HCS017011
No abdominal radiographs are obtained because of W's pregnancy. Multiple polygonal stones are seen in her gallbladder on the ultrasonogram, the largest of which is 12 mm in diameter. No gallbladder wall thickening or edema is evident, and there is no ultrasonographic Murphy's sign (pain when the ultrasound probe is passed over the gallbladder). The common bile duct is normal in diameter.
Body_ID: PS017009
Assessment
Body_ID: HCS017012
Working Diagnosis
Body_ID: HCS017013
Symptomatic gallstones, or acute biliary colic, without evidence of acute cholecystitis or other complications is the general impression.
Body_ID: PS017010
Differential Diagnosis
Body_ID: HCS017014
Table S17-1 outlines the differential diagnosis for acute severe epigastric pain. In W's case peptic ulcer disease is possible, although patients typically have a history of dyspepsia and stomach discomfort for some time before the occurrence of acute severe pain episodes. Esophageal spasm can also produce epigastric pain, but the progression of pain to the right upper quadrant, along with nausea and vomiting, suggests that this is not the etiology. Myocardial infarction (MI) is improbable in this patient, although it must be remembered that the pain of MI can be epigastric instead of sternal in location and that women are more likely to present with atypical symptoms in cases of coronary artery disease. Pancreatitis often presents with more systemic toxicity, and is also improbable in this case in light of W's normal amylase and lipase levels. Normal liver function tests also rule out acute hepatitis.
Body_ID: PS017011
Body_ID: TS017001
Table S01-1. Differential Diagnosis for Severe Acute Epigastric Pain
Body_ID: None
Acute pancreatitis
Body_ID: TS017001.50
Biliary colic
Body_ID: TS017001.100
Esophageal spasm
Body_ID: TS017001.150
Myocardial infarction
Body_ID: TS017001.200
Peptic ulcer disease
Body_ID: TS017001.250
Acute viral hepatitis or alcoholic hepatitis
Body_ID: TS017001.300
Acute appendicitis
Body_ID: TS017001.350
Acute pyelonephritis
Body_ID: TS017001.400
Acute intermittent porphyria
Body_ID: TS017001.450
Body_ID: TS017001
Body_ID: None
Plan
Body_ID: HCS017015
Therapy
Body_ID: HCS017016
In cases of simple biliary colic, pain management with nonsteroidal anti-inflammatory drugs (NSAIDs) or opioids may be helpful. IV fluids may be administered, especially to those patients presenting with vomiting. Symptoms should resolve in 3 to 6 hours. Pain that lasts longer than this should prompt consideration of acute cholecystitis.
Body_ID: PS017012
Patient Education
Body_ID: HCS017017
W's pain resolved after 3 hours in the emergency room and administration of IV opiate analgesia. She is advised that biliary symptoms frequently recur and that she should seek medical attention if she develops fever, severe pain, or jaundice, because these symptoms can indicate significant complications. She is told that fatty meals cause contraction of the gallbladder and may aggravate her symptoms. She is sent home with a prescription for NSAIDs to be used as needed.
Body_ID: PS017013
Discussion
Body_ID: HCS017018
Gallstones are one of the most common disorders of the gastrointestinal tract, with health care costs of an estimated $5 billion annually. They are the most common abdominal cause for hospital admissions in developed countries, and cholecystectomy is the most frequently performed abdominal surgery. The prevalence of gallstones in the United States is estimated at 10% to 15% of the population. Incidence increases with age; in one study 2.2% of men and 2.9% of women developed new gallstones over a 5-year period. Despite this high prevalence, autopsy studies have shown that gallstones remain asymptomatic in as many as 80% of patients. The yearly risk of developing symptoms is estimated at 1% to 4%.
Body_ID: PS017014
Cholesterol stones (>50% cholesterol) and mixed stones (20% to 50% cholesterol) account for about 90% of all gallstones in western countries. These stones are radiotranslucent, although they are readily seen on ultrasonograms. Cholesterol stones generally form when bile supersaturated with cholesterol begins to crystallize. Hydrophobic cholesterol molecules are maintained in solution by combination with bile salts; phospholipid molecules further improve solubility. Supersaturation can occur if too much cholesterol is secreted into the bile or if the solubility of cholesterol is lessened by secretion of too few bile acids and phospholipids, as a result of either underproduction or decreased reabsorption of bile salts in the terminal ileum. The crystallization process may be further aided by bile stasis, calcium in the bile, and nucleation factors (predominantly mucin and glycoprotein). Inflammation can increase the risk of gallstone formation because prostaglandin release stimulates synthesis and secretion of bile mucin. Gallstone formation is usually preceded by the formation of biliary sludge (microlithiasis), a viscous gel consisting of mucin, calcium bilirubinate, and cholesterol precipitates.
Body_ID: PS017015
Pigmented stones (<20% cholesterol) account for the remaining 10% of gallstones. These stones have a relatively high concentration of bilirubin and are typically visible on plain radiographs. Black stones often occur in cases of chronic hemolysis (as with sickle cell anemia or thalassemia) as well as in cirrhosis and pancreatitis. Brown-pigmented stones are commonly seen in cases in which infective agents in the biliary tree lead to deconjugation of bilirubin. Both bacterial and parasitic infections have been associated with brown-pigmented stones, most notably Klebsiella, Escherichia coli, Ascaris lumbricoides, and Clonorchis sinensis (liver fluke). Because Asian populations have a much greater prevalence of biliary tree infections, these populations have significantly higher rates of pigmented stones than do other ethnic groups.
Body_ID: PS017016
Risk factors for gallstones are summarized in Table S17-2. High serum cholesterol, especially with high triglycerides and low levels of high-density lipoprotein, can lead to increased secretion of cholesterol into bile. Steroid contraceptives further increase cholesterol concentration. Pregnancy, total parenteral nutrition, spinal cord injuries, and use of octreotide all lead to decreased gallbladder motility. Ileal diseases can cause decreased bile salt reabsorption, increasing the relative concentration of cholesterol in bile and increasing the likelihood of precipitation of stones. Ethnicity plays a significant role in gallbladder disease; as many as 75% of Pima Indian women older than 25 years of age have cholelithiasis, whereas Scandinavian populations have gallstone prevalence approaching 50% at age 50 years. There is some controversy about whether diabetes is an independent risk factor for gallstones or if the increased prevalence of gallstones in diabetics is due to the high comorbidity with obesity, hypertriglyceridemia, and gallbladder hypomotility in these patients.
Body_ID: PS017017
Body_ID: TS017002
Table S01-2. The ABCs of Increased Risk of Gallstone Formation
Body_ID: None
Age: Age >40
Body_ID: TS017002.50
Body: Obesity, rapid weight loss
Body_ID: TS017002.100
Childbearing: Pregnancy, both current and total number of pregnancies
Body_ID: TS017002.150
Drugs/Diet: Oral contraceptives, estrogen, progesterone, fibrates, octreotide, ceftriaxone; total parental nutrition, fasting, high-fat/low-fiber diet
Body_ID: TS017002.200
Ethnicity: Pima Indians, Scandinavians; much lower risk in Africa and Asia
Body_ID: TS017002.250
Family: Maternal family history of gallstones
Body_ID: TS017002.300
Gender: Females twice the risk of males at all ages
Body_ID: TS017002.350
Hyperlipidemia: Especially with high triglycerides or low high-density lipoprotein cholesterol
Body_ID: TS017002.400
Ileal diseases: Crohn's disease, ileal resection or bypass result in bile salt loss.
Body_ID: TS017002.450
Other diseases: Chronic hemolysis, cystic fibrosis, alcoholic cirrhosis, biliary infection, primary biliary cirrhosis, high spinal cord injury, truncal vagotomy, hyperparathyroidism, diabetes mellitus
Body_ID: TS017002.500
Body_ID: TS017002
Body_ID: None
Most studies indicate that 70% to 80% of gallstones will remain asymptomatic. In cases that do become symptomatic, the initial presenting complaint is typically uncomplicated acute biliary pain, or biliary colic. Acute biliary colic occurs when one or more stones transiently obstruct the cystic duct. The pain is thought to be due to spasm of the duct rather than true inflammation of the gallbladder. Typically, the pain has a sudden onset without any precipitating symptoms. Despite the misnomer "colic," the pain is steady in character, often intensifying over a period of 15 to 60 minutes. It is usually severe and may last from 1 hour to several. It occurs in the epigastrium or right upper quadrant and may also radiate to the right shoulder. The pain often resolves spontaneously, although the use of analgesics may significantly reduce symptoms.
Body_ID: PS017018
Acute cholecystitis is the most frequent complication of gallstone disease. Among patients with acute cholecystitis, 75% have experienced prior episodes of biliary pain, making biliary colic the best predictor of which patients will develop complications. In 90% of cases, acute cholecystitis occurs when an obstructing stone becomes impacted in the cystic duct, causing edema and inflammation in the area. The remaining 10% of cases are caused by acalculous cholecystitis, with patients presenting with biliary-type pain without evidence of stones on ultrasonography. Typically, acute cholecystitis can be differentiated from biliary colic by evidence of systemic toxicity, such as fever and leukocytosis. Pain tends to localize more to the right upper quadrant, whereas biliary colic is more typically epigastric. Secondary infection of the gallbladder occurs in as many as 50% of cases.
Body_ID: PS017019
Complications related to acute cholecystitis include hydrops of the gallbladder, in which the obstructed gallbladder becomes filled with clear mucoid fluid; empyema of the gallbladder, which occurs in 2% to 3% of cases; and emphysematous cholecystitis, usually caused by infection with gas-forming bacteria such as Clostridium. Additionally, gallstones are present in 80% of patients with gallbladder cancer, although it is unclear if stones have a causal relationship. Chronic cholecystitis from repeated acute attacks can result in a thickened, fibrotic and rigid gallbladder wall. The wall may calcify, causing a "porcelain gallbladder" to be visible on plain abdominal radiographs. Finally, large stones may erode through the gallbladder wall, with the potential for localized perforation of the gallbladder along with abscess formation. If the stone erodes into the bowel, it can form a cholecystenteric fistula; this most commonly occurs into the duodenum. Stones that erode into the intestinal tract can further result in small bowel obstruction (most commonly at the terminal ileum), or, more rarely, gastric outlet obstruction (Bouveret's syndrome).
Body_ID: PS017020
Gallstone disease may also be complicated by the presence of stones in the biliary tree. Bile duct stones (choledocholithiasis) are found to coexist with cholelithiasis in 10% to 15% of cases. Whereas 95% of common bile duct stones migrate to the bile ducts after forming in the gallbladder (secondary stones), 5% form de novo in the ducts (primary stones) and are more typically brown-pigmented stones. Obstructive jaundice, acute cholangitis, and acute biliary pancreatitis are all possible complications seen with choledocholithiasis.
Body_ID: PS017021
The location of the impacted stone in the biliary tree often determines the nature and severity of symptoms upon presentation. Impaction in the cystic duct produces acute cholecystitis, with inflammation localized to the gallbladder wall. Obstructive jaundice is typically caused by stones blocking the common bile duct, although it is possible for a stone in the neck of the gallbladder or in the cystic duct to extrinsically compress the common bile duct, giving the appearance of obstruction without actual choledocholithiasis (Mirizzi's syndrome). Impaction blocking the pancreatic duct at the ampulla of Vater can lead to acute biliary pancreatitis. Disease is caused both by mechanical obstruction and increased pressure within the duct as well as reflux of infected bile into the pancreas, activating a cascade of proteolytic enzymes. Gallstones account for 30% to 75% of all cases of acute pancreatitis. Obstruction with associated bacterial infection of the bile duct is the cause of acute cholangitis, a common life-threatening complication of choledocholithiasis. Typical symptoms are pain in the right upper quadrant, jaundice, and high swinging fever with rigors and chills (Charcot's triad); the addition of altered mentation and hypotension constitute Reynold's pentad and is found in more severe cases. Acute cholangitis requires urgent treatment; untreated, it can lead to septicemia or the development of liver abscesses, which are associated with high mortality.
Body_ID: PS017022
Plan
Body_ID: HCS017019
Diagnostic
Body_ID: HCS017020
Laboratory Tests
Body_ID: HCS017021
Laboratory values show little change in cases of biliary colic. Acute cholecystitis typically is accompanied by leukocytosis with a predominance of neutrophils. Elevations of bilirubin and ALP suggest choledocholithiasis; whereas ALP rises earlier and more rapidly than bilirubin, bilirubin levels correlate better with the degree of obstruction. In cases of pancreatitis, ALT levels greater than 2.5 times normal are the most reliable indicator that gallstones are the cause and are accompanied by markedly elevated levels of serum amylase.
Body_ID: PS017023
Studies
Body_ID: HCS017022
Ultrasonography is the study of choice for gallstones. It is considered more than 95% sensitive and specific for identifying gallbladder stones larger than 2 mm in diameter. Ideally, ultrasonography should be done after an 8-hour fast, because gallstones are better visualized when the gallbladder is distended and filled with bile. Other ultrasonographic findings supportive of a diagnosis of acute cholecystitis are pericholecystic fluid in the absence of ascites and gallbladder wall thickening of more than 4 mm in the absence of hypoalbuminemia. The ultrasonographic Murphy's sign, inspiratory arrest with tenderness experienced when the ultrasound transducer is placed under the right costal margin, has a 90% positive predictive value for acute cholecystitis if gallstones are also present.
Body_ID: PS017024
Given the prevalence of gallstones, many people with acute abdominal pain may have clinically irrelevant gallstones found on ultrasonography. Biliary scintigraphy is used to differentiate these incidental findings from acute cholecystitis and has a high degree of specificity and sensitivity. Technetium-labeled iminodiacetic acid given intravenously is rapidly taken up by the liver and secreted into the bile. Normal gallbladder function shows uptake in the gallbladder, the common bile duct, and the small intestine 30 to 60 minutes after injecting the isotope. In an abnormal scan, the gallbladder is not visualized; labeled bile is not taken up by the gallbladder because of obstruction of the cystic duct by the impacted stone. Sensitivity is 95% and specificity 90%; false positive results are mainly seen in patients who are fasting or receiving total parenteral nutrition.
Body_ID: PS017025
Choledocholithiasis is less readily diagnosed by ultrasonography. As many as 50% of stones in the common bile duct may be missed, but the finding of dilation of the common bile duct suggests obstruction. Because of the risk of cholangitis and acute gallstone pancreatitis, complications that can be life-threatening, findings suggesting obstruction must be pursued. Endoscopic retrograde cholangiopancreatography (ERCP) is the most useful and accurate method to diagnose and treat choledocholithiasis, with a sensitivity and specificity of 95%. Although computed tomography and magnetic resonance imaging can approach ERCP for accuracy in diagnosis, ERCP also offers the possibility of stone extraction or stenting of the bile duct, and is usually the preferred modality. Magnetic resonance cholangiography is becoming the test of choice in some centers, with the advantages of noninvasiveness, speed, reduced cost compared with ERCP, and less dependence on operator skill for accuracy. ERCP has the highest morbidity and mortality of any of the modalities used to diagnose common bile duct stones, predominantly due to a 3% to 5% incidence of postdiagnostic pancreatitis.
Body_ID: PS017026
Plain abdominal radiographs generally are of little use in gallstone disease, although they are often obtained in cases of acute abdominal pain. Cholesterol stones are not typically visible on roentgenography, although pigmented stones are often seen. Free air in the abdomen or in the biliary tree may be seen in cases of perforation of the gallbladder or formation of a cholecystenteric fistula.
Body_ID: PS017027
Therapy
Body_ID: HCS017023
Patients with acute cholecystitis or evidence of symptomatic choledocholithiasis should be admitted to the hospital. They are given IV fluids, and oral intake is withheld. Broad-spectrum antibiotics are indicated in cases of acute cholangitis; they should also be given if there are signs of infection in acute cholecystitis, or signs of perforation or peritonitis. In acute cholangitis, early decompression of the biliary system is needed to avoid complications. This can be done with either endoscopic or radiologic stenting or by surgical drainage if stenting is not available. In other cases, initial therapy is largely supportive.
Body_ID: PS017028
Cholecystectomy is the definitive treatment for cholecystitis. About 20% of cases require emergent surgery as a result of deterioration in the patient's overall condition despite supportive measures. The remaining 80% are stabilized in the hospital, and cholecystectomy can be performed after the acute illness has resolved. Traditionally, cholecystectomy was performed 6 to 12 weeks after resolution of the acute episode. However, more recent literature suggests that surgery done within 72 to 96 hours of the onset of symptoms is associated with lower complication rates and shorter hospital stays.
Body_ID: PS017029
By many estimates, 70% of people who experience an episode of biliary colic will probably have a recurrence of symptomatic biliary disease. Some studies indicate a risk of serious biliary complications of 1% to 2% per year. These data led to a once common practice of offering cholecystectomy to all patients with symptomatic stones. However, the converse is that 30% of patients who have an episode of biliary colic never have a recurrence. In a 2002 randomized trial comparing surgery to observation, the observation group had 50% fewer surgeries and no significant increase in complications when compared with the surgery group. Thus it is reasonable to observe patients after an initial bout of biliary symptoms, offering surgery in the event of further recurrence. Patients who are at increased risk of gallbladder cancer, such as Pima Indians, patients with porcelain gallbladder, and those with polyps in the gallbladder, should be offered primary cholecystectomy.
Body_ID: PS017030
As with stones in the gallbladder, stones in the common bile duct may be asymptomatic. Many probably pass into the intestine without causing any problems. However, because of the more severe problems caused by ductal stones, most experts believe that any stones found in the bile ducts should be removed, symptomatic or not. Treatment of choledocholithiasis is generally best managed with endoscopic sphincterotomy and stone extraction at the time of ERCP. After extraction of stones, patients can undergo laparoscopic cholecystectomy. Stones too large to be removed during ERCP can be managed with biliary stenting. They can then be removed at the time of cholecystectomy with the aid of a mechanical lithotriptor to break them apart. In cases of acute cholangitis, early drainage of infected bile is the most critical part of treatment. Therefore, stenting or stone removal must be done urgently. If the patient's condition is too unstable for ERCP, percutaneous transhepatic drainage of the gallbladder can be used until there is improvement in the patient's condition. Early ERCP, sphincterotomy, and stone extraction are also recommended for patients presenting with pancreatitis, especially those presenting with Ranson's criteria predicting severe disease. Several recent randomized, controlled trials support this mode of treatment.
Body_ID: PS017031
Nonsurgical management is indicated if the patient is at high surgical risk because of coexisting medical conditions. Nonsurgical options include oral dissolution therapy, contact dissolution, and extracorporeal shock wave lithotripsy (ESWL). All have lower success rates than cholecystectomy, and recurrence rates are high with all nonsurgical approaches. Oral dissolution with ursodiol (Actigall) is only effective for patients with floating stones smaller than 5 mm in diameter. In the 15% of patients who meet these criteria, ursodiol taken daily for a year results in a 40% to 55% response. However, recurrence rates are 10% at 1 year and 50% at 5 years. In ESWL, sound waves are focused on the stones; the wave frequency is adjusted to cause the stones to shatter. ESWL has been successful in breaking large stones apart; however, the broken fragments remain, and although these may pass spontaneously into the bowel, they may also cause obstructive pancreatitis as well as biliary pain. Direct contact dissolution with methyl tert-butyl ether requires catheter access to infuse the ether into the gallbladder. After directly dissolving stones, the ether is then withdrawn from the gallbladder. This treatment is currently considered experimental.
Body_ID: PS017032
Follow-Up Visit
Body_ID: HCS017024
Subjective
Body_ID: HCS017025
One month after her initial visit, W has another episode of pain similar to the previous one. She initially stays at home and takes the analgesics prescribed to her at her previous visit to the emergency room. However, she now presents after having unremitting pain for 8 hours and developing a fever. A friend notes that her eyes seem to be turning yellow.
Body_ID: PS017033
Objective
Body_ID: HCS017026
W's temperature is 100.7°F (38.2°C), her blood pressure is 135/75 mm Hg, pulse 110 beats/minute, and respiratory rate 20 breaths/minute. W appears acutely uncomfortable but is able to cooperate with the examination. She shows a trace amount of jaundice and scleral icterus. Her heart and lungs are unremarkable, but an abdominal examination reveals a positive Murphy's sign with pain and inspiratory arrest on palpation of the right upper quadrant. Fundal height is now 31 cm.
Body_ID: PS017034
Laboratory Tests
Body_ID: HCS017027
A CBC now shows leukocytes at 13,400 cells/μL, with 73% neutrophils. Her hematocrit is 41%, and her platelet count is normal. Liver function tests show a total bilirubin of 4.3 mg/dL, ALP 395 U/L, AST of 55 U/L, ALT of 62 U/L. Amylase and lipase are also checked and are within normal limits.
Body_ID: PS017035
Studies
Body_ID: HCS017028
Ultrasonography shows stones as seen before, but now the common bile duct is dilated at 7.2 mm, the gallbladder wall is edematous, and there is pericholecystic fluid visible.
Body_ID: PS017036
Assessment
Body_ID: HCS017029
W now has the presentation of acute cholecystitis. Furthermore, her jaundice and scleral icterus, as well as a dilated common bile duct on ultrasonography, indicate obstruction of the biliary tree. Her low-grade fever is also consistent with acute cholecystitis, although the possibility of acute cholangitis must be considered. The positive Murphy's sign on examination is a fairly sensitive finding for acute cholecystitis. The findings on ultrasonography confirm the diagnosis.
Body_ID: PS017037
Plan
Body_ID: HCS017030
Studies
Body_ID: HCS017031
Because W is in her third trimester of pregnancy, surgery is contraindicated. She should be admitted to the hospital, and given IV fluids. She should be closely monitored for signs of infection; empirical administration of antibiotics would be reasonable given her low-grade fever accompanying signs of obstruction. When stabilized, she should have a stent placed in the common bile duct, because even if her current symptoms spontaneously resolve she remains at risk for further recurrence and for significant complications. Once her child has been born, W should have her gallbladder removed.
Body_ID: PS017038
Other Material Available on Student Consult
Body_ID: PS017039
Review Questions and Answers about Gallstones
Body_ID: PS017040
REFERENCES
Body_ID: None
Agrawal S, Jonnalagadda S. Gallstones, from gallbladder to gut: Management options for diverse complications, Postgrad Med 2000;108:143-153. A
Body_ID: R017001
Ahmed A, Cheung RC, Keeffe EB. Management of gallstones and their complications. Am Fam Physician 2000;61:1673-80, 1687-1688. B
Body_ID: R017002
Beckingham IJ. ABC of diseases of liver, pancreas and biliary system: Gallstone disease. BMJ 2001;322:91-94. B
Body_ID: R017003
Brosseuk D, Demetrick J. Laparoscopic cholecystectomy for symptoms of biliary colic in the absence of gallstones. Am J Surg 2003;186:1-3. B
Body_ID: R017004
Browning JD, Horton JD. Gallstone disease and its complications. Semin Gastrointest Dis 2003;14:165-177. B
Body_ID: R017005
Vetrhus M, Søreide O, Solhaug JH, et al. Symptomatic, non-complicated gallbladder stone disease. Operation or observation? A randomized clinical study. Scand J Gastroenterol 2002;37:834-839. A
Body_ID: R017006
Evidence levels A Randomized, controlled trials (RCTs), meta-analyses, well-designed systematic reviews of RCTs. B Case-control or cohort studies, nonrandomized clinical trials, systematic reviews of studies other than RCTs, cross-sectional studies, retrospective studies, certain uncontrolled studies. C Consensus statements, expert guidelines, usual practice, opinion.
Body_ID: PS017041
Previous section
Bar end Bar end
page 707
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=9781416023777&ID=CS17


Home
Peptic Ulcer Disease
Body_ID: CS18
Joel J. Heidelbaugh
Body_ID: ctrb262
KEY POINTS
Body_ID: None
  1. Peptic ulcer disease (PUD) is the most common cause of upper gastrointestinal (GI) bleeding.
  2. The majority of cases of PUD are attributed to nonsteroidal anti-inflammatory drugs (NSAIDs), aspirin, and Helicobacter pylori infection.
  3. Factors that promote ulcer complications include advancing age, a prior history of PUD, a prior history of complicated ulcer disease with a history of perforation, penetration, or gastric outlet obstruction, multiple NSAID use, and concurrent warfarin or corticosteroid use.
  4. Given the high cost and often limited access to endoscopy testing, not all patients with uninvestigated dyspepsia should undergo an invasive investigation of their symptoms.
  5. The evidence-based standard of care is to test and appropriately treat any patient with PUD found to test positive for antibodies to H. pylori.
  6. The presence of alarm symptoms of PUD raises great concern for a gastric malignancy that necessitates a prompt endoscopic evaluation.
  7. The most common complications of PUD include gastrointestinal hemorrhage, perforation, penetration, and gastric outlet obstruction.
  8. The most well-established approaches to confirm a diagnosis of PUD include double contrast barium radiographic studies (the upper GI series) and upper endoscopy.
  9. The approach to NSAID-related ulcer disease includes the avoidance of NSAIDs and aspirin in high-risk individuals (particularly the elderly), in patients with a prior history of PUD, and in patients taking corticosteroids and/or anticoagulants.
  10. Management strategies for the primary prevention of NSAID-induced PUD include co-therapy with misoprostol, acid suppression with an H2 receptor antagonist or proton pump inhibitor, the eradication of concomitant H. pylori infection, and the use of cyclooxygenase-2 specific inhibitors.
Body_ID: PS018001
INITIAL VISIT
Body_ID: HCS018001
Subjective
Body_ID: HCS018002
Patient Identification and Presenting Problem
Body_ID: HCS018003
MC is a 53-year-old male who immigrated to the United States from Senegal 2 years ago and presents for an initial visit to his family physician for the evaluation of stomach pain, anorexia, and weight loss.
Body_ID: PS018002
History of Present Illness
Body_ID: HCS018004
MC states that during the past several years he has had upper abdominal and stomach pains that have worsened during the past several months. The pain often limits his activities and can reach as high as 10/10 on the pain scale. The pain occasionally radiates upward into his lower chest. He admits that during this time period he has had a significantly decreased appetite; however, when he does eat the pain often subsides for minutes to hours. Consuming spicy foods and citrus beverages generally aggravates his symptoms. MC is particularly concerned about his weight loss during this time period of approximately 20 pounds. He states that 12 to 18 months ago he weighed 160 pounds and attributes this weight loss to his inability to eat because of the abdominal pain.
Body_ID: PS018003
Medical History
Body_ID: HCS018005
MC believes that since he moved to Michigan he has developed some mild seasonal allergies. He has no significant medical history requiring medications but has been taking as many as 20 or 30 antacid tablets per day to combat his abdominal symptoms. He takes aspirin, ibuprofen, or other nonsteroidal anti-inflammatory drugs (NSAIDs) "maybe once a year." He had an uncomplicated appendectomy at the age of 9 years while living in Africa.
Body_ID: PS018004
Family History
Body_ID: HCS018006
MC's father died "years ago from old age," and no details are known about his health. His mother has well-controlled hypertension and cataracts. He has six siblings, none of whom have any major medical problems that he reports, and all of whom still reside in Senegal. There is no known history of gastrointestinal (GI) diseases, diabetes, or malignancies in his immediate or extended family.
Body_ID: PS018005
Social History
Body_ID: HCS018007
MC is married and has four children, all of whom still reside in Senegal. He currently works as the head chef in a Mexican restaurant. He has never used tobacco, alcohol, or illicit drugs. He enjoys running as a hobby when he is feeling well.
Body_ID: PS018006
Review of Systems
Body_ID: HCS018008
MC denies any nausea, vomiting, diarrhea, constipation, hematemesis, hematochezia, or melena. He also denies any change in bowel habits, emotional distress, chest pain, palpitations, or dyspnea at rest or on exertion, and admits regular stools. He admits to having a generally poor appetite and relates this to his chronic intermittent stomach pain.
Body_ID: PS018007
Objective
Body_ID: HCS018009
Physical Examination
Body_ID: HCS018010
MC is a tall, thin yet not cachectic-appearing African male sitting on the examination table in no acute distress. His height is 71 inches, weight is 132 pounds, temperature is 98.9°F (37.2°C), blood pressure is 118/70 mm Hg, pulse is 76 beats/minute and regular, respiratory rate is 16 breaths/minute. His head is normocephalic and atraumatic; his pupils are equally round and reactive to light, the extraocular movements are full, the sclera are anicteric. The external auditory canals and tympanic membranes are clear bilaterally; the oropharynx shows no lesions, and his dentition is good. His neck is supple, with full range of motion. There is no cervical lymphadenopathy, jugular venous distention, thyromegaly, carotid bruits, or masses. The lungs are clear to auscultation on both sides. His heart rate and rhythm are regular; S1, S2, no murmurs, rubs, or gallops. The abdomen is convex, soft, nontender, nondistended, with positive bowel sounds and no hepatosplenomegaly, masses, or ascites. The liver percusses to approximately 10 cm in the right midclavicular line below the 12th rib. Murphy's sign (tenderness in the right upper quadrant, especially at the tip of the ninth intercostal space upon deep inspiration) is absent. His extremities are warm and well perfused with no cyanosis, clubbing, or edema. Peripheral pulses are intact. On neurological examination, cranial nerves II through XII are grossly intact without any focal deficit. The genitalia are normal and age-appropriate for an uncircumcised male; his testes are descended bilaterally without masses or hernias, and his penis and scrotum show no lesions. On rectal examination a stool sample tests guaiac negative, and no masses, fissures, fistulas, internal or external hemorrhoids, or prostatic enlargement are evident. His skin shows no significant lesions.
Body_ID: PS018008
Assessment
Body_ID: HCS018011
Working Diagnosis
Body_ID: HCS018012
The working diagnosis for MC is dyspepsia with suspected peptic ulcer disease (PUD). Dyspepsia is defined as a chronic or recurrent pain or discomfort centered in the upper abdomen, that may be associated with nausea, bloating, early satiety, and/or weight loss. Other common causes of dyspepsia are listed in Table S18-1.
Body_ID: PS018009
Body_ID: TS018001
Table S01-1. Causes of Dyspepsia
Body_ID: None
Common (in order of relative frequency)
Body_ID: TS018001.50
Gastroesophageal reflux disease (with and without esophagitis)
Body_ID: TS018001.100
Functional (dyspepsia not involving an ulcer)
Body_ID: TS018001.150
Peptic ulcer disease
Body_ID: TS018001.200
Less common (in alphabetical order)
Body_ID: TS018001.250
Alcohol consumption
Body_ID: TS018001.300
Biliary colic
Body_ID: TS018001.350
Celiac sprue
Body_ID: TS018001.400
Gastrointestinal malignancy
Body_ID: TS018001.450
Gastroparesis infection (viral, bacterial, spirochete, parasitic)
Body_ID: TS018001.500
Inflammatory and infiltrative processes involving the esophagus, stomach, or small bowel
Body_ID: TS018001.550
Intestinal ischemia
Body_ID: TS018001.600
Lactose intolerance
Body_ID: TS018001.650
Medications, most notably aspirin and nonsteroidal anti-inflammatory drugs
Body_ID: TS018001.700
Pancreatitis
Body_ID: TS018001.750
Pregnancy
Body_ID: TS018001.800
Other systemic and metabolic disorders
Body_ID: TS018001.850
Body_ID: TS018001.900
Body_ID: TS018001

Adapted from Saad R, Scheiman JM. Diagnosis and management of peptic ulcer disease. In Heidelbaugh JJ (ed): Clinics in Family Practice: Gastroenterology. Philadelphia, WB Saunders, 2004, pp 569-587.
Body_ID: None
Differential Diagnosis
Body_ID: HCS018013
Gastroesophageal Reflux Disease (GERD)
Body_ID: HCS018014
Patients with GERD commonly report heartburn and acid regurgitation occurring as infrequently as monthly and as often as daily. In severe cases suggesting complicated disease, patients may complain of dysphagia, early satiety, odynophagia, vomiting, or weight loss, and may exhibit GI bleeding and iron-deficiency anemia, similar to those signs and symptoms inherent to PUD. Contrasting with GERD, patients with PUD often do not have symptoms of heartburn and regurgitation but can present with a similar gnawing, epigastric pain. Classically, the epigastric pain associated with PUD is relieved by meals, whereas that pain associated with GERD commonly occurs sometime after meals. PUD may present with hematemesis, hematochezia, or melena, whereas patients with nonerosive GERD will not, and typically only patients with significant erosive esophagitis from GERD will exhibit these symptoms (Fass, 2004).
Body_ID: PS018010
Gastric Malignancy
Body_ID: HCS018015
Gastric malignancy is a serious concern with this patient and high on the differential diagnosis list, given that he is 53 years old and has had a considerable weight loss over the past few months. Indications for an invasive evaluation such as an upper endoscopy (esophagogastroduodenoscopy) to rule out a gastric malignancy are discussed later, as is the plan for our patient.
Body_ID: PS018011
Pancreatitis
Body_ID: HCS018016
Most frequently caused by hypercholesterolemia, excessive alcohol ingestion, and biliary duct stones (although there are more than 100 causes), pancreatitis often presents with upper abdominal and epigastric pain that may radiate to the chest or back. It is commonly associated with nausea, vomiting, anorexia, and weight loss, although serious metabolic derangements are also frequently encountered. A prompt and accurate diagnosis of acute pancreatitis via serologic and radiographic testing is imperative for primary care practitioners and emergency care clinicians to forestall the potential late adverse effects responsible for the significantly high morbidity and mortality rates associated with this disease (Peterson and Graham, 2002).
Body_ID: PS018012
Zollinger-Ellison Syndrome
Body_ID: HCS018017
Though relatively rare, this syndrome results from a neuroendocrine gastrinoma tumor that is generally localized to the distal duodenum, jejunum, or pancreas, and that autonomously secretes gastrin, resulting in hypergastrinemia. Patients with Zollinger-Ellison syndrome can secrete as much as 5 to 10 times the normal amount of gastric acid, and often present with dyspepsia, upper GI bleeding, diarrhea, anorexia, and weight loss. A workup for this etiology of PUD is rarely necessary in primary care, and a routine assay for a serum gastrin level should be done in the cases of persistent or unexplained PUD after a referral for an upper endoscopy (Fass, 2004).
Body_ID: PS018013
Medication Side Effects
Body_ID: HCS018018
The symptoms of dyspepsia are commonly related to the adverse effects of aspirin and other NSAIDS. MC denies regular use of either of these classes and takes no prescription medications. He has been taking as many as 20 to 30 antacid tablets per day, which should not be causing his symptoms and clearly are not alleviating them. Some caution should be taken in consuming this many calcium-based tablets, because patients may incur the risk of the potential systemic effects of hypercalcemia, including worsening of abdominal pain and nephrolithaisis.
Body_ID: PS018014
Cardiovascular Disease
Body_ID: HCS018019
Cardiovascular conditions, including myocardial ischemia and infarction, stable and unstable angina, and abdominal aortic aneurysm rupture, should also be considered with patients who have upper abdominal pain and unexplained dyspepsia. MC does not have any risk factors for cardiovascular disease (i.e., hypertension, obesity, diabetes, history of tobacco use, hypercholesterolemia) other than being a male older than 50 years of age, and his family history for cardiac disease is unknown. His physician determines that he is at a low risk for a cardiac etiology of his symptoms, as compared with the probable diagnosis of PUD.
Body_ID: PS018015
Anxiety/Depression
Body_ID: HCS018020
Patients with psychological disorders often exhibit many of the typical signs and symptoms of dyspepsia and PUD, including nonspecific, nonlocalized abdominal pain, nausea, vomiting, anorexia, and weight loss. MC admits no past or present history of emotional disturbance, so this diagnosis is not probable.
Body_ID: PS018016
Plan
Body_ID: HCS018021
Diagnosis
Body_ID: HCS018022
Because MC shows alarm signs and symptoms of PUD (significant weight loss, age older than 45 years), an upper endoscopy is warranted (Fig. S18-1). His endoscopic examination reveals mild to moderate gastritis with several areas of 2- to 3-mm ulcerations in the gastric antrum. There are no areas of active bleeding in either the stomach or duodenum. Laboratory studies are obtained, including a comprehensive chemistry panel with liver function tests, a complete blood count with platelets and differential, serum amylase and lipase, and Helicobacter pylori IgG antibodies. The H. pylori antibody test is positive; all other serological test results are within normal limits, and he is not found to be anemic.
Body_ID: PS018017
Body_ID: PS018018
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: FS018001
Algorithm for the evaluation of univestigated dyspepsia. (Adapted from Saad R, Scheiman JM. Diagnosis and management of peptic ulcer disease. In Heidelbaugh JJ [ed]: Clinics in Family Practice: Gastroenterology. Philadelphia, WB Saunders, 2004, pp 569-587.)
Therapy
Body_ID: HCS018023
MC is treated empirically for dyspepsia before endoscopic evaluation with a standard-dose proton pump inhibitor (PPI) once daily on an on-demand basis (when symptoms occur) 30 minutes before the first meal of the day. Once it has been determined that he is positive for H. pylori antibodies and that there is endoscopic evidence of ulcerations, he is placed on triple therapy with amoxicillin 1 g twice daily, clarithromycin 500 mg twice daily, and omeprazole 20 mg twice daily, for 14 days.
Body_ID: PS018019
Patient Education
Body_ID: HCS018024
The patient is educated about PUD and its relationship to H. pylori, and the suspected self-limited course of his symptoms of dyspepsia. He is instructed to take the entire course of the prescribed medication as directed, and to advance his diet as his abdominal pain symptoms regress.
Body_ID: PS018020
Disposition
Body_ID: HCS018025
The patient is advised that if he develops any additional weight loss, hematemesis, hematochezia, or melena, then he should return for another evaluation.
Body_ID: PS018021
FOLLOW-UP VISIT
Body_ID: HCS018026
Subjective
Body_ID: HCS018027
MC returns for a follow-up visit with his family physician almost 4 weeks after his initial visit. He is ecstatic because he has been completely free of pain for more than 2 weeks, has fully regained his appetite, is eating various foods without any intolerance (including plenty of Mexican food), and has gained 7 pounds since his initial visit. He has no medical complaints at this follow-up visit.
Body_ID: PS018022
Objective
Body_ID: HCS018028
The patient's weight is 139 pounds, and his blood pressure is 120/75 mm Hg. His physical examination is completely unremarkable, including a guaiac-negative rectal exam.
Body_ID: PS018023
Assessment and Plan
Body_ID: HCS018029
MC has completed the prescribed triple-therapy regimen for eradication of PUD secondary to H. pylori infection with dramatic improvement of his symptomatology. He had an esophagogastroduodenoscopy that showed some areas of ulceration thought to be related to his positive H. pylori serological test, yet failed to show any signs of gastric malignancy. He is advised that if his symptoms return or if he develops any alarm symptoms of dyspepsia, then he should return for another evaluation.
Body_ID: PS018024
DISCUSSION
Body_ID: HCS018030
PUD is the most common cause of upper GI bleeding and a major cause of dyspepsia, with a cumulative lifetime prevalence of approximately 8% to 14% and a slight male predominance (Del Valle, ). Although as many as 70% of patients with gastric and duodenal ulcers are aged 25 through 64 years, the peak prevalence of complicated ulcer disease requiring hospitalization is in the age group 65 to 74 years old. There are approximately 4.5 million cases of PUD in the United States each year, of which almost a half a million are new cases. The estimated direct and indirect costs to our health care system from PUD exceed $9 billion annually (Saad and Scheiman, 2004).
Body_ID: PS018025
Although there is no typical clinical presentation for PUD, the classic defining symptom is that of epigastric pain, usually described as an "aching," "gnawing," or "hunger-like" pain. Gastric and duodenal ulcers are characteristically marked by their periodicity, in that the pain may be intermittent, occurring in intervals of weeks to months, and may last for several weeks when it occurs. Both types of ulcers may be associated with nausea and vomiting that can occur anytime shortly after eating to several hours later. This nausea typically occurs in the setting of a gastric outlet obstruction, due to either the scarring from ulcer healing or inflammation with impaired gastric emptying (Del Valle, 2003).
Body_ID: PS018026
The location of an ulcer often hallmarks its presentation. Gastric ulcer pain is described as occurring generally 5 to 15 minutes after eating and remaining until the stomach empties, which may be as long as several hours, whereas the epigastric pain is otherwise absent during times of fasting. Pain resulting from duodenal ulcers is often relieved by eating, drinking milk, or taking antacids, and may return at any time from 90 minutes to 4 hours after eating a meal. PUD may also present somewhat atypically, in that the patient's abdominal pain may be either minimal or completely absent. It is estimated that one-half of ulcer complications have been shown to occur without warning symptoms; this pattern is most frequently seen in elderly patients who routinely take NSAIDs (Wight and Hawkey, 2001).
Body_ID: PS018027
The two most common risk factors for the development of PUD are infection with the bacterium H. pylori and the use of aspirin and other NSAIDs. Infection with H. pylori is spread through human saliva and feces (often early in life), as well as via food and water sources. Its prevalence and association with PUD is higher in populations in which the standard of living is considered to be lower than that of the United States. Nearly 90% of patients worldwide with duodenal ulcers are infected with the H. pylori pathogen, yet in the United States its association with PUD ranges from 30% to 60%. The strongest evidence to support the role of H. pylori as an etiology of PUD is the elimination of ulcer recurrence when the infection has been successfully eradicated (Saad and Scheiman, 2004).
Body_ID: PS018028
The other major etiology of PUD is the increasing and widespread use of both NSAIDs and aspirin. The use and overuse of these medications is the most common cause of PUD in H. pylori-negative patients, and as many as 60% of unexplained cases of PUD are attributed to unrecognized NSAID use. Case-controlled studies have demonstrated a three- to fourfold increased risk of complicated ulcers, bleeding, and perforation compared with patients who are not routinely taking either NSAIDs or aspirin (Wight and Hawkey, 2001). The risk of development of symptomatic and complicated ulcers remains continuous during drug exposure, whereas the relative risk of a complication has been noted to be highest in the first 3 months of therapy. As low-dose aspirin has become more commonly used for its action in preventing platelet clumping in the prevention of cardiovascular disease, patients' risk for the development of symptomatic and complicated PUD has become greater. A recent meta-analysis of randomized controlled trials demonstrated a nearly twofold increased risk of bleeding in patients taking aspirin at doses less than or equal to 325 mg/day (Derry and Loke, ). Although both H. pylori and aspirin (and other NSAIDs) are involved in the overwhelming majority of cases of PUD, other variables contribute to the remaining 1% to 5% of cases (Table S18-2). Although these other etiologies of PUD are exceedingly rare, a thorough evaluation by primary care providers must be conducted to exclude H. pylori infection and surreptitious use of NSAIDs and aspirin.
Body_ID: PS018029
Body_ID: TS018002
Table S01-2. Etiologies of Peptic Ulcer Disease
Body_ID: None
Major causes
Body_ID: TS018002.50
Helicobacter pylori
Body_ID: TS018002.100
NSAIDs
Body_ID: TS018002.150
Aspirin
Body_ID: TS018002.200
Minor causes
Body_ID: TS018002.250
Duodenal obstruction from an annular pancreas
Body_ID: TS018002.300
Use of topically injurious drugs (e.g., potassium chloride, nitrogen-containing bisphosphonates)
Body_ID: TS018002.350
Immunosuppressants (e.g., mycophenolate)
Body_ID: TS018002.400
Infection with Helicobacter heilmannii
Body_ID: TS018002.450
Mucosal infection with herpes simplex virus type 1, cytomegalovirus, tuberculosis, and/or syphilis
Body_ID: TS018002.500
Systemic processes (e.g., systemic mastocytosis, Crohn's disease, lymphoma, or various carcinomas)
Body_ID: TS018002.550
Radiation involving the duodenum
Body_ID: TS018002.600
Use of cocaine or "crack" cocaine
Body_ID: TS018002.650
Zollinger-Ellison syndrome
Body_ID: TS018002.700
Body_ID: TS018002
Body_ID: None
Epidemiological studies have identified independent variables that worsen the impact of H. pylori or NSAID-related PUD risk, and may promote ulcer complications (Saad and Scheiman, 2004). These include:
Body_ID: PS018030
  • Advancing age
  • A history of PUD
  • A history of complicated ulcer disease with perforation, penetration, or gastric outlet obstruction
  • Multiple NSAID use (including the concomitant use of low-dose aspirin and an NSAID)
  • Concurrent warfarin or corticosteroid use
Body_ID: None
Both meta-analyses and large population-based case-control studies have demonstrated that patients older than 70 years and/or with previous ulcer complications are at the greatest risk for peptic ulcer complications in NSAID users (Saad and Scheiman, 2004). Evidence suggests that smoking may augment the risk of PUD and ulcer complications by impairing gastric mucosal healing. Some studies have suggested that alcohol use may increase the risk of ulcer complications in NSAID users, but its overall effect in those patients without concomitant liver disease has not been clearly defined. Currently, there is no solid evidence to implicate dietary causes in the development of PUD. Epidemiological data have shown an increased risk of duodenal ulcers in patients with chronic obstructive pulmonary disease (as much as a three- to fivefold increase), hepatic cirrhosis (a five- to eightfold increase), chronic renal failure, and cystic fibrosis. Finally, it has been recognized that there is an increased familial incidence of PUD, probably as a result of the familial clustering of H. pylori, and inherited genetic factors reflecting poor host responses to this organism (Howden, 2001).
Body_ID: PS018031
Many options exist for the management of uninvestigated dyspepsia in primary care, as outlined in Figure S18-1. Given the high cost and often limited access to endoscopy testing, not all patients with uninvestigated dyspepsia should undergo an invasive investigation of their symptoms. Because population-based studies have revealed a prevalence of ulcer disease ranging from 8% in the community to 12% to 25% of patients in referral populations, noninvasive approaches to the diagnosis and treatment of PUD have been stressed (Saad and Scheiman, 2004).
Body_ID: PS018032
It has become the evidence-based standard of care to test and appropriately treat any patient with PUD found to be positive for H. pylori antibodies. The "test-and-treat" strategy refers to identifying H. pylori by nonendoscopic testing methods (e.g., quantitative enzyme-linked immunosorbent assay, urea breath tests, fecal antigen tests) and treating with an approved regimen if the patient is found to be infected (Howden, 2001). Once H. pylori has been identified in the setting of PUD, treatment should be initiated whether there is a history of NSAID use or not; yet treatment of H. pylori alone is not adequate in preventing ulcer recurrence if NSAID therapy is continued or resumed. One systematic review demonstrated that the recurrence of gastric and duodenal ulcers dropped from 59% and 67%, respectively, in untreated patients to 4% and 6%, respectively, in those who had their H. pylori eradicated (Howden, 2001).
Body_ID: PS018033
Several medication regimens have been developed for the treatment of confirmed H. pylori infection, on the basis of data from randomized controlled trials, meta-analyses, and systematic reviews (Table S18-3). The best evidence-based recommendations for H. pylori eradication are for triple therapy with the use of a PPI, clarithromycin, and either amoxicillin or metronidazole, with eradication rates ranging from 75% to 90% (Howden, 2001). Although no studies exist to demonstrate any difference among the available PPIs when used in the triple-therapy regimens, the choice of antibiotic has been shown to influence the eradication rates as a result of various levels of antibiotic resistance. The current resistance rates of H. pylori in the United States are 33% for metronidazole, 11% for clarithromycin, and 0% for amoxicillin (Saad and Scheiman, 2004).
Body_ID: PS018034
Body_ID: TS018003
Table S01-3. Recommended Regimens for Helicobacter pylori Eradication*
Body_ID: None
Regimen | Eradication Rates (%) | Comments
Body_ID: TS018003.50
Standard-dose PPI† Clarithromycin 500 mg bid Amoxicillin 1000 mg bid | 80-90 | First-line therapy
Body_ID: TS018003.100
Standard-dose PPI Clarithromycin 500 mg bid Metronidazole 500 mg bid | 80-90 | Consider only in penicillin allergy Concern for antibiotic resistance
Body_ID: TS018003.150
Ranitidine 150 mg bid Bismuth subsalicylate 525 mg qid Metronidazole 250 mg qid Tetracycline 500 mg qid | 75-85 | Conventional regimen Cheapest regimen High pill count
Body_ID: TS018003.200
Standard-dose PPI qd Bismuth subsalicylate 525 mg qid Metronidazole 250 mg qid Tetracycline 500 mg qid | 75-85 | Alternative to first-line therapy
Body_ID: TS018003.250
Body_ID: TS018003.300
Body_ID: TS018003.350
Body_ID: TS018003.400
Body_ID: TS018003.450
Body_ID: TS018003

PPI, proton pump inhibitor.
*Treatment should be for 10 to 14 days for PPI-based triple therapy and 14 days for all other regimens.
† Standard dosages for PPIs are as follows: lansoprazole 30 mg bid, omeprazole 20 mg bid, pantoprazole 40 mg bid, rabeprazole 20 mg bid, esomeprazole 40 mg qd.
Adapted from Saad R, Scheiman JM. Diagnosis and management of peptic ulcer disease. In Heidelbaugh JJ (ed): Clinics in Family Practice: Gastroenterology. Philadelphia, WB Saunders, 2004, pp 569-587.
Body_ID: None
The presence of alarm symptoms of PUD (see Fig. S18-1) raises great concern for a gastric malignancy that necessitates a prompt endoscopic evaluation. Although gastric cancer is rare in non-Asian patients younger than 45 years of age, the American Gastroenterological Association and American College of Physicians have endorsed prompt endoscopic evaluation in any patient older than 45 years of age with a new onset of dyspepsia.
Body_ID: PS018035
NSAID and aspirin use is frequently associated with symptoms of dyspepsia, even in the absence of PUD. Empirical anti-secretory therapy with PPIs is an attractive strategy that involves subjecting only those patients to upper endoscopy who fail to respond to a 4-week course of pharmacotherapy (Saad and Scheiman, 2004). The rationale for this approach is that most patients with dyspepsia do not have either H. pylori infection or PUD (most of these patients typically have GERD), and their response to anti-secretory therapy eliminates the need for further expensive and invasive diagnostic testing.
Body_ID: PS018036
The most common complications of PUD include upper GI hemorrhage, perforation, penetration, and gastric outlet obstruction. An upper GI hemorrhage can occur in as many as 15% of patients with PUD, is most common in patients older than 60 years of age, and may present with any of the following (Saad and Scheiman, 2004):
Body_ID: PS018037
  • Occult blood in the stool without anemia
  • Coffee grounds-like emesis
  • Hematemesis
  • Melena
  • Sudden vascular collapse with shock, with or without obvious signs of hemorrhage
Body_ID: None
The overall mortality rate of upper GI hemorrhage from PUD is as high as 10%, particularly in the elderly. Perforation occurs in approximately 7% of patients with PUD, classically in elderly women taking NSAIDs on a chronic basis, and is typically marked by abdominal pain, abdominal rigidity, the absence of bowel sounds, and a sense of impending doom (Saad and Scheiman, 2004). Most duodenal ulcers perforate anteriorly, whereas gastric ulcers commonly perforate along the anterior wall of the lesser curvature of the stomach. Barium contrast studies and upper endoscopy are contraindicated if gastric or duodenal perforation is suspected, and urgent surgical consultation is mandatory. Mortality can be as high as 30% to 50% in cases of perforation, particularly in elderly and debilitated patients (Peterson and Graham, 2002).
Body_ID: PS018038
The process of penetration is similar physiologically to that of perforation, yet in the former case the ulcer crater erodes through and into adjacent organs including the small bowel, pancreas, liver, and/or biliary tree. It is typically a subtle presentation marked by a gradual increase in the severity and frequency of abdominal pain, and most frequently presents as acute pancreatitis. Gastric outlet obstruction is found to occur in 1% to 3% of cases of PUD, developing either from the effects of acute inflammation or from mechanical obstruction due to scarring at the gastroduodenal junction (Saad and Scheiman, 2004). The presentation of an obstruction is also typically insidious, with symptoms of GERD, early satiety, weight loss, abdominal pain, and vomiting. If the obstruction is primarily due to inflammation, it then commonly responds well to medical therapy. Those cases that result from scarring often require endoscopic or surgical therapy (Saad and Scheiman, 2004).
Body_ID: PS018039
The most well-established approaches to confirm a diagnosis of PUD include double-contrast barium radiographic studies (the upper GI series) and upper endoscopy. Plain radiographs of the abdomen are of little value unless a gastric perforation is suspected, and in these cases, free air under the diaphragm is diagnostic. Double-contrast barium esophagrams have demonstrated an accuracy rate of 80% to 90%. Upper endoscopy is the preferred invasive study to diagnose PUD (Peterson and Graham, 2002). Despite a higher procedural cost and a slightly increased risk in procedure-related complications, including bleeding, perforation, and oversedation, compared with that of barium studies (frequency of 1:1000 or less), an upper endoscopy should be the initial diagnostic study performed in suspected PUD. Several investigations have demonstrated consistent diagnostic superiority of the upper endoscopy in identifying gastric and duodenal ulcers compared with double-contrast radiography. Long-term cost comparisons have been shown to favor endoscopy over other diagnostic modalities, and patients have been found to actually prefer endoscopy to that of barium radiographic studies in the diagnosis of PUD. Most importantly, upper endoscopy provides the distinct advantage of permitting biopsies and/or brushings to identify the presence of H. pylori or an underlying gastric malignancy (Saad and Scheiman, 2004).
Body_ID: PS018040
The approach to NSAID-related ulcer disease can be divided into the primary prevention of PUD, the promotion of ulcer healing, and the prevention of recurrent PUD and its complications. The optimal management plan is the avoidance of NSAIDs by high-risk individuals (particularly in the elderly), by patients with a prior history of PUD, and by patients taking corticosteroids and/or anticoagulants (Wight and Hawkey, 2001). These agents have been proven to have beneficial effects from their anti-inflammatory and antithrombotic properties, yet in many disease states there may be no other effective alternative medication to treat concomitant medical conditions. Among the traditional NSAIDs studied, ibuprofen in doses of less than 1200 mg/day demonstrated the lowest risk of ulcerogenesis (Wight and Hawkey, 2001).
Body_ID: PS018041
Management strategies for the primary prevention of NSAID-induced PUD include concomitant therapy with the prostaglandin E1 analogue misoprostol (Cytotec), acid suppression with either an H2 receptor antagonist (H2RA) or PPI, and the eradication of H. pylori. Placebo-controlled studies have demonstrated that the use of misoprostol reduces both the development of endoscopically detected peptic ulcers and the complications of PUD (Derry and Loke, 2000). Therapy with high-dose H2RAs and PPIs has also been shown to reduce the development of endoscopically evident peptic ulcers, with standard-dose H2RA therapy having been shown to reduce duodenal ulcer development but not gastric ulcer development (Saad and Scheiman, 2004).
Body_ID: PS018042
An alternative treatment strategy for NSAID-related PUD is to replace traditional NSAIDs with a cyclooxygenase-2 (Cox-2)-specific inhibitor, which provides anti-inflammatory effects without total prostaglandin inhibition. The Cox-2 pathway is responsible for the production of prostaglandins that mediate pain, inflammation, and fever, whereas the Cox-1 pathway leads to the production of prostaglandins involved in the protection of the gastric mucosa. Traditional NSAIDs and aspirin nonspecifically block both cyclooxygenase pathways. Randomized controlled trials have demonstrated that the Cox-2-specific inhibitors reduce recurrent ulcers and complications by 50% to 60% as compared with traditional NSAIDs in the absence of concomitant aspirin use. Because of their expense and limited clinical superiority, this class of medication is recommended only for use in high-risk NSAID user populations (Saad and Scheiman, 2004).
Body_ID: PS018043
Other Material Available on Student Consult
Body_ID: PS018044
Review Questions and Answers about Peptic Ulcer Disease
Body_ID: PS018045
REFERENCES
Body_ID: None
Del Valle J. Acid peptic disorders. In Yamada T, Alpers DH (eds): Textbook of Gastroenterology. Philadelphia, Lippincott Williams [amp ] Wilkins, 2003, pp 1322-1376.
Body_ID: R018001
Derry S, Loke YK. Risk of gastrointestinal haemorrhage with long term use of aspirin: meta-analysis. BMJ 2000;321:1183-1187.
Body_ID: R018002
Fass R (ed). GERD/Dyspepsia: Hot Topics. Philadelphia, Hanley and Belfus, 2004.
Body_ID: R018003
Howden, C. Helicobacter pylori-related ulcer disease: causation, diagnosis, treatment, and complications. In: Irvine EJ, Hunt RH (eds). Evidence-Based Gastroenterology. Hamilton, ON, Canada, BC Decker, 2001, pp 79-88.
Body_ID: R018004
Peterson WL, Graham DY. Helicobacter pylori. In Feldman M, Tschumy WO, Friedman LS, et al. (eds): Sleisenger and Fordtran's Gastrointestinal and Liver Disease: Pathophysiology/Diagnosis/Management, 7th ed. Philadelphia, Elsevier, 2002, pp 732-743.
Body_ID: R018005
Saad R, Scheiman JM. Diagnosis and management of peptic ulcer disease. In Heidelbaugh JJ (ed): Clinics in Family Practice: Gastroenterology. Philadelphia, WB Saunders, 2004, pp 569-587.
Body_ID: R018006
Wight N, Hawkey C. Nonsteroidal anti-inflammatory drug-related peptic ulcer disease. In Irvine EJ, Hunt RH (eds): Evidence-Based Gastroenterology. Hamilton, ON, Canada, BC Decker, 2001, pp 102-118.
Body_ID: R018007
Previous section
Bar end Bar end
page 707
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=9781416023777&ID=CS18


Home
Gastroesophageal Reflux Disease
Body_ID: CS19
Joel J. Heidelbaugh
Body_ID: ctrb263
KEY POINTS
Body_ID: None
  1. Population-based studies have demonstrated an incidence of 20% for weekly symptoms and 40% for monthly symptoms of heartburn and regurgitation in US adults.
  2. The concept of gastrointestinal reflux disease (GERD) should be regarded as three distinct groups of patients: nonerosive reflux disease (NERD), erosive esophagitis, and Barrett's esophagus.
  3. No gold standard test exists to diagnose GERD accurately; cost-effective models recommend a "test-and-treat" strategy using either histamine-2 receptor antagonists or proton pump inhibitors (PPIs).
  4. Diagnostic testing (e.g., upper endoscopy) should be reserved for patients with GERD who at presentation show alarm signs and symptoms suggestive of complicated disease, or who have not responded to maximal-dose PPI therapy after 8 weeks.
  5. The "on-demand" treatment strategy for GERD is the most cost-effective strategy, because it eliminates the need to perform expensive and often unnecessary invasive diagnostic tests that often do not change the course of therapy.
  6. Endoscopic and surgical options for the treatment of refractory GERD are available, yet additional studies are needed to determine long-term efficacy, because many patients resume pharmacotherapy for symptomatic control within several years after surgery.
  7. Controversy surrounds possibility of a "protective" role for Helicobacter pylori against GERD symptoms, yet there are no current studies to support this notion.
Body_ID: PS019001
INITIAL VISIT
Body_ID: HCS019001
Subjective
Body_ID: HCS019002
Patient Identification and Presenting Problem
Body_ID: HCS019003
TG is a 44-year-old male who presents to his primary care provider (PCP) for an initial evaluation of heartburn and regurgitation.
Body_ID: PS019002
History of Present Illness
Body_ID: HCS019004
TG states that during the last several years he has suffered from sporadic heartburn and regurgitation that occur mostly in the morning and after certain meals. Over the past 3 to 4 weeks, his symptoms have worsened in both frequency and severity. He attributes the exacerbation of his symptoms to certain components of his diet, including beer, pizza, Mexican food, and Buffalo chicken wings. He is trying to decrease his caffeinated coffee consumption, which is approximately "one to two pots a day." TG has been taking over-the-counter (OTC) TUMS, Maalox, and Zantac 75 almost daily for the past several months with only minimal symptomatic improvement.
Body_ID: PS019003
Medical History
Body_ID: HCS019005
TG has a history of bilateral osteoarthritis of his hips, basal cell carcinoma of his right nasal ala status post Moh's surgery and skin grafting 2 years ago, and depression. His only current prescription medication is fluoxetine 20 mg/day.
Body_ID: PS019004
Family History
Body_ID: HCS019006
Both of TG's parents have hypertension, and his father had a nonfatal myocardial infarction at the age of 69 years. His mother has hypercholesterolemia and had an elective cholecystectomy in her 30s. TG has two younger siblings who are alive and well. There is no known family history of gastrointestinal (GI) disease or diabetes.
Body_ID: PS019005
Social History
Body_ID: HCS019007
TG has never been married and has no children. He works as a design engineer at an automotive company and admits a moderate amount of stress associated with his job. He has a past history of "heavy alcohol use," admitting to consumption of up to one bottle of whiskey per day "at (my) heaviest," but he has been sober for almost 2 years. He has been smoking an average of one pack of cigarettes per day since his teenage years, and denies any past or current illicit drug use.
Body_ID: PS019006
Review of Systems
Body_ID: HCS019008
TG denies any recent illness, fever, night sweats, or weight loss. He does admit occasional epigastric abdominal pain that is not relieved by the antacids, as well as occasional halitosis due to an acidic taste in his mouth (water brash). TG describes the pain as being at its worst early in the morning and about an hour after eating most meals. This pain is generally relieved by eating bland foods, drinking plenty of liquids, and eating vanilla ice cream. TG denies dysphagia, early satiety, hematemesis, hematochezia, melena, odynophagia, diarrhea, constipation, chest pain, palpitations, dyspnea at rest or on exertion, cough, or hoarseness. He admits to rare ibuprofen and aspirin use, which does not worsen his abdominal symptoms, heartburn, or regurgitation.
Body_ID: PS019007
Objective
Body_ID: HCS019009
Physical Examination
Body_ID: HCS019010
TG is a well-developed, well-nourished white male sitting on the examination table in no acute distress. His height is 69 inches (175 cm) tall, weight 164 pounds (74.5 kg), temperature 97.3°F (36.3°C), blood pressure 128/77 mm Hg, pulse 82 beats/minute and regular, respiratory rate 16 breaths/minute and not labored. His head is normocephalic and atraumatic; his pupils are equally round and reactive to light, and extraocular movements are full (although it was noted that he has a slight left esotropia), sclera are anicteric. The external auditory canals and tympanic membranes are clear bilaterally, and the nasal passages appear clear. There is evidence of a healed skin graft on his right nasal ala; the oropharynx lacks any significant lesions or masses, and his dentition is intact without signs of enamel loss. His neck is supple, with full range of motion; there is no cervical lymphadenopathy, jugular venous distention, thyromegaly, carotid bruits, or masses. His lungs are clear to auscultation bilaterally without wheezes, rales, or rhonchi. His heart rate and rhythm are regular, S1, S2, no murmurs, rubs, or gallops. His abdomen is soft, with very minimal epigastric tenderness to deep palpation without any evidence of guarding or rebound tenderness; there is no distention, positive bowel sounds, no hepatosplenomegaly, masses, or ascites. His extremities are warm and well perfused, devoid of cyanosis, clubbing, or edema. On neurologic examination cranial nerves II through XII are grossly intact without focal deficits. On rectal examination the guaiac test is negative, there are no masses, fissures, fistulas, hemorrhoids, or prostatic enlargement. His skin shows no significant lesions.
Body_ID: PS019008
Assessment
Body_ID: HCS019011
Working Diagnosis
Body_ID: HCS019012
The working diagnosis for TG's symptoms is nonerosive reflux disease (NERD), because TG admits the classical symptoms of heartburn and regurgitation.
Body_ID: PS019009
Differential Diagnosis
Body_ID: HCS019013
Dyspepsia
Body_ID: HCS019014
Dyspepsia is a common symptom reported in primary care practices, accounting for approximately 5% of all visits to family practitioners. The term encompasses a great variety of GI symptoms, including heartburn, reflux, regurgitation, indigestion, bloating, and upper or epigastric abdominal pain and/or cramping that may be related to meals. Dyspepsia can accurately reflect a single symptom or a constellation of symptoms, including esophagitis and peptic ulcer disease (PUD). Dyspepsia can also occur in conditions not directly related to GERD or PUD, including GI malignancies, cholelithaisis, pancreatitis, and various psychiatric disease states (e.g., anxiety, stress, and panic disorder) (Avunduk, 2002).
Body_ID: PS019010
Hiatal Hernia
Body_ID: HCS019015
Hiatal hernias are common in the United States, occurring in 25% to 50% of adult patients, many of whom are obese and many of whom are not aware that they even have one. Paraesophageal, sliding, congenital, and iatrogenic hernias are the most commonly occurring forms. The presence of a hiatal hernia increases the likelihood of developing GERD (estimated in 90% of cases), and patients often consider these entities to be identical. Hiatal hernias are often diagnosed on chest radiographs incidentally and can be formally diagnosed via double-contrast barium radiography and upper endoscopy/esophagoduodenoscopy during routine evaluations for GERD.
Body_ID: PS019011
Erosive Esophagitis
Body_ID: HCS019016
In patients with more severe GERD, changes in the esophageal mucosa correlate with the severity of acid reflux symptoms. In patients with the classic GERD "alarm signs" (Table S19-1), an upper endoscopy is indicated and is characteristic of erosive GERD according to the Los Angeles (LA) classification scheme (Table S19-2). Patients with erosive esophagitis may present with signs of either acute or chronic upper GI bleeding from inflamed esophageal mucosa. Untreated cases may result in benign esophageal strictures and eventual solid and liquid dysphagia. Patients with dysphagia in this setting without evidence of strictures should be evaluated for esophageal dysmotility disorders via esophageal manometry.
Body_ID: PS019012
Body_ID: TS019001
Table S01-1. Alarm Signs and Symptoms Suggesting Complicated GERD
Body_ID: None
Dysphagia
Body_ID: TS019001.50
Early satiety
Body_ID: TS019001.100
Gastrointestinal bleeding
Body_ID: TS019001.150
Iron-deficiency anemia
Body_ID: TS019001.200
Odynophagia
Body_ID: TS019001.250
Vomiting
Body_ID: TS019001.300
Weight loss
Body_ID: TS019001.350
Body_ID: TS019001.400
Body_ID: TS019001

Adapted from DeVault KR, Castell DO. Updated guidelines for the diagnosis and treatment of gastroesophageal reflux disease. The Practice Parameters Committee of the American College of Gastroenteology. Am J Gastroenterol 2005;100(1):190-200.
Body_ID: None
Body_ID: TS019002
Table S01-2. Los Angeles (LA) Classification of Erosive Esophagitis
Body_ID: None
Grade | Criterion
Body_ID: TS019002.50
Grade A | One (or more) mucosal break(s) ≤5 mm that does not extend between the tops of two mucosal folds
Body_ID: TS019002.100
Grade B | One (or more) mucosal break(s) >5 mm long that does not extend between the tops of two mucosal folds
Body_ID: TS019002.150
Grade C | One (or more) mucosal break(s) that is continuous between the tops of two or more mucosal folds but involves <75% of the circumference
Body_ID: TS019002.200
Grade D | One (or more) mucosal break(s) that involves at least 75% of the esophageal circumference
Body_ID: TS019002.250
Body_ID: TS019002.300
Body_ID: TS019002

Adapted from Avunduk C. Manual of Gastroenterology, Diagnosis and Therapy, 3rd ed. Philadelphia, Lippincott Williams and Wilkins, 2002, pp 127-139.
Body_ID: None
Barrett's Esophagus
Body_ID: HCS019017
Barrett's esophagus results from a change in the lining of the esophagus from the normally occurring squamous epithelium to metaplastic specialized columnar epithelium (Barrett's epithelium). Approximately 10% to 20% of patients with chronic GERD lasting longer than 5 years develop Barrett's epithelium. Esophageal ulceration, strictures, and adenocarcinoma of the esophagus are potential complications resulting from Barrett's esophagus.
Body_ID: PS019013
Peptic Ulcer Disease
Body_ID: HCS019018
The presentations of PUD and GERD are commonly confused by clinicians. This disease state often does not produce the typical symptoms of heartburn and regurgitation, but can present with a similar gnawing, burning, epigastric pain. Classically, such epigastric pain associated with PUD is relieved by meals, whereas that pain associated with GERD occurs sometime following meals. PUD may present with hematemesis, hematochezia, or melena, whereas only patients with significant erosive esophagitis from GERD generally show these symptoms. The vast majority of cases of PUD are caused by nonsteroidal anti-inflammatory drugs, aspirin, and H. pylori infection.
Body_ID: PS019014
Atypical Chest Pain
Body_ID: HCS019019
Each year thousands of adult patients are evaluated in hospital emergency departments for chest pain. A large percentage of these patients undergo a preliminary cardiac workup to rule out a myocardial infarction, yet many have atypical chest pain that is attributable to GERD. This is a common example of an atypical presentation of GERD (Table S19-3).
Body_ID: PS019015
Body_ID: TS019003
Table S01-3. Atypical Signs and Symptoms of GERD
Body_ID: None
Asthma
Body_ID: TS019003.50
Chest pain
Body_ID: TS019003.100
Chronic cough
Body_ID: TS019003.150
Dental enamel loss
Body_ID: TS019003.200
Globus sensation
Body_ID: TS019003.250
Hoarseness
Body_ID: TS019003.300
Initial onset of heartburn and regurgitation at age >45 years
Body_ID: TS019003.350
Recurrent laryngitis
Body_ID: TS019003.400
Recurrent sore throat
Body_ID: TS019003.450
Subglottic stenosis
Body_ID: TS019003.500
Body_ID: TS019003.550
Body_ID: TS019003

Adapted from DeVault KR, Castell DO. Updated guidelines for the diagnosis and treatment of gastroesophageal reflux disease. The Practice Parameters Committee of the American College of Gastroenteology. Am J Gastroenterol 2005;100(1):190-200.
Body_ID: None
Anxiety/Stress
Body_ID: HCS019020
Both anxiety and stress commonly cause GERD symptoms via transient relaxation of the lower esophageal sphincter (LES), leading to acid reflux and the classic symptoms of heartburn and regurgitation.
Body_ID: PS019016
Plan
Body_ID: HCS019021
Diagnosis
Body_ID: HCS019022
In patients with uncomplicated GERD, the appropriate initial step is to "test and treat" using a trial of either a prescription-strength histamine-2 receptor antagonist (H2RA) or a proton pump inhibitor (PPI) (Fig. S19-1). Patients will often achieve significant symptomatic relief by using either of these agents, as well as OTC antacids, H2RAs, and Prilosec OTC, and can avoid costly and unnecessary testing to attempt to formally diagnose GERD.
Body_ID: PS019017
Body_ID: PS019018
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: FS019001
Algorithm for the diagnosis and treatment of gastrointestinal reflux disease. (Adapted from Heidelbaugh JJ, Nostrant TT. Medical and surgical management of gastroesophageal reflux disease. Clin Fam Pract 2004;6(3):547-568.)
Therapy
Body_ID: HCS019023
TG's initial empirical therapy consists of a PPI once daily, to be taken 30 minutes before the first meal of the day. His PCP suggests taking the PPI "on demand" (taking the medication only when symptoms are present), rather than every day over a fixed period of time. Because TG denies any alarm or atypical signs or symptoms suggesting complicated GERD, diagnostic testing is not pursued at this time.
Body_ID: PS019019
Patient Education
Body_ID: HCS019024
A handout discussing lifestyle and dietary modifications for the symptomatic treatment of GERD (Table S19-4) is given to TG, as well as a list of the alarm and atypical signs and symptoms for him to monitor.
Body_ID: PS019020
Body_ID: TS019004
Table S01-4. Suggested Dietary and Lifestyle Modifications for the Treatment of GERD
Body_ID: None
Avoid foods and beverages that may potentiate GERD symptoms.
Body_ID: TS019004.50
• Acidic foods (citrus and tomato-based fruits and juices), alcoholic beverages, caffeinated coffee, tea, and sodas, carminatives (peppermint, spearmint), chocolate, fatty and fried foods, garlic, onions
Body_ID: TS019004.100
Avoid large meals, especially before recumbency.
Body_ID: TS019004.150
Avoid medications that may potentiate GERD symptoms.
Body_ID: TS019004.200
• α-adrenergic agonists, anticholinergics, β-agonists, benzodiazepines, calcium channel blockers, cholecystokinin, glucagon, morphine, meperidine, nitrates, progesterone-containing compounds, theophylline
Body_ID: TS019004.250
Avoid recumbency 3-4 hours postprandially.
Body_ID: TS019004.300
Avoid tight clothing around the waist that could increase abdominal pressure.
Body_ID: TS019004.350
Elevate the head of the bed 6-8 inches.
Body_ID: TS019004.400
Encourage three moderately sized meals per day that are high in protein and low in fats.
Body_ID: TS019004.450
Encourage weight loss if the patient is overweight or obese.
Body_ID: TS019004.500
Stop smoking.
Body_ID: TS019004.550
Body_ID: TS019004.600
Body_ID: TS019004

Adapted from DeVault KR, Castell DO. Updated guidelines for the diagnosis and treatment of gastroesophageal reflux disease. The Practice Parameters Committee of the American College of Gastroenteology. Am J Gastroenterol 2005;100(1):190-200.
Body_ID: None
Disposition
Body_ID: HCS019025
Tom is instructed to make a follow-up appointment in 4 to 8 weeks if he does not achieve symptomatic improvement while taking the PPI on demand, or if he develops any alarm or atypical signs or symptoms.
Body_ID: PS019021
FOLLOW-UP VISIT
Body_ID: HCS019026
Subjective
Body_ID: HCS019027
Tom returns to his PCP 8 weeks after his initial consultation. He states that he has been taking the prescribed PPI approximately 4 to 5 days of the week for the control of his heartburn and regurgitation. Tom notes that if he does not take the PPI virtually every day, his heartburn symptoms often return within a day or two. He admits an approximately 90% improvement in his symptoms and continues to deny any alarm or atypical symptoms. TG has been working to modify his diet, avoiding fatty and spicy foods, beer, and caffeinated coffee, but he has not been successful in minimizing or quitting smoking. He admits that not eating a large meal before going to bed at night also helps to reduce his morning heartburn symptoms.
Body_ID: PS019022
Objective
Body_ID: HCS019028
The results of TG's physical examination are unchanged from the previous examination 8 weeks ago, and his vital signs are stable.
Body_ID: PS019023
Assessment/Plan
Body_ID: HCS019029
TG is advised to continue taking his PPI on demand for the control of his symptoms. Lifestyle and dietary modifications are again stressed, and positive reinforcement is given to TG about the progress he has already made. He is again advised to watch for alarm and atypical signs and symptoms of GERD, to quit smoking, and to follow up with his PCP routinely.
Body_ID: PS019024
DISCUSSION
Body_ID: HCS019030
GERD is a common chronic and often relapsing condition that involves a risk of significant morbidity and the potential for resultant complications. Population-based studies have demonstrated that 40% of adults in the United States experience heartburn monthly, whereas the age- and sex-adjusted prevalence of either weekly heartburn or acid regurgitation approaches 20%. Although most patients with GERD do not seek medical attention for their symptoms and often self-treat with OTC medications, a minority of patients has erosive esophagitis and thus risk more complicated disease including esophageal stricture formation, Barrett's esophagus, and esophageal adenocarcinoma. GERD and dyspepsia account for more than 2 million visits annually in the ambulatory setting, and nearly 40% of all referrals to gastroenterologists. Patients with GERD report lower quality-of-life scores than patients with congestive heart failure, symptomatic coronary artery disease, and diabetes mellitus. GERD is responsible for the highest annual direct costs related to all GI disorders, estimated at $9.3 billion per year, with the largest component of these costs attributed to anti-reflux medications, estimated at $5.8 billion annually (Figs. S19-2 and S19-3) (Heidelbaugh and Nostrant, 2004a).
Body_ID: PS019025
Traditionally, GERD has been thought of as a spectrum of disease states, whereby a patient may progress from the mild, intermittent symptoms of heartburn and acid regurgitation (NERD) to erosive esophagitis, to the more severe cases resulting in esophageal strictures, Barrett's esophagus, and adenocarcinoma of the esophagus. Although patients with NERD compose the greatest majority of the patients with extraesophageal manifestations of GERD, these patients rarely develop strictures, Barrett's esophagus, or esophageal adenocarcinoma, and generally do not require long-term surveillance despite persistent reflux symptoms. Symptom relapse rates in patients with NERD are similar to those in patients with erosive esophagitis, and although many will require continuous pharmacologic treatment to control their symptoms, almost all of these patients continue to show no definable erosive esophagitis on upper endoscopy. Therefore, the concept of GERD is more appropriately defined with three distinct patient groups: NERD, erosive esophagitis, and Barrett's esophagus (Fass, 2002).
Body_ID: PS019026
Body_ID: PS019027
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: FS019002
Utilization of generic medications for the treatment of GERD from 2001 to 2003, in total retail dollars. Ranitidine, Famotidine, Cimetidine, and Nizatidine are histamine-2 receptor antagonists (H2RAs); omeprazole is a generic proton pump inhibitor (PPI). Retail dollars for omeprazole are listed as 0 for 2001 because it was not released as a generic medication until 2002. Retail dollars for nizatidine are listed as 0 for 2001 because it was not in the top 200 generic drugs for that year, and data were unavailable. (From Top 200 Generic Drugs by Retail Sales in 2001-2003, Verispan SPA. Available at http://www.drugtopics.com Open this link in a new window " target="_blank">www.drugtopics.com. Accessed 9/19/2004.)
Body_ID: PS019028
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: FS019003
Utilization of brand-name medications for the treatment of GERD from 2001 to 2003, in total retail dollars. Prilosec (omeprazole), Prevacid (lansoprazole), AcipHex (rabeprazole sodium), Protonix (pantoprazole sodium), and Nexium (esomeprazole magnesium) are proton pump inhibitors (PPIs); Pepcid (famotidine), Axid (nizatidine), and Zantac (ranitidine) are histamine-2 receptor antagonists (H2RAs). Tagamet (cimetidine) and values listed as 0 for retail dollars were not in the top 200 brand-name drugs as listed for the years 2001 to 2003, and data were unavailable. (From Top 200 Brand-Name Drugs by Retail Sales in 2001-2003, Verispan SPA. at http://www.drugtopics.com Open this link in a new window " target="_blank">www.drugtopics.com. Accessed 9/19/2004.)
Randomized controlled trials have shown that no gold standard test exists to accurately diagnose GERD and that an accurate clinical history is the cornerstone of an accurate diagnosis. The Bernstein test can be used to detect GERD if a patient's symptoms are directly related to acid reflux, via a test infusion into the distal esophagus of either 0.1 N HCl or saline in a single-blinded fashion with an assessment of the patient's response. Ambulatory 24-hour pH probe monitoring is accepted as the standard for establishing or excluding the presence of GERD, but is often inconvenient to the patient and lacks the sensitivity and specificity required to be a gold standard. Double-contrast barium radiography has limited usefulness in making an accurate diagnosis of GERD but may be useful in defining a hiatal hernia. Upper endoscopy also lacks an appreciable sensitivity and specificity to accurately determine GERD but is the gold standard in assessing esophageal complications of GERD, namely erosive esophagitis and Barrett's esophagus (Heidelbaugh and Nostrant, 2004a).
Body_ID: PS019029
Diagnostic testing should be reserved for those patients with GERD who at presentation show the aforementioned alarm and/or atypical signs and symptoms, who have not responded to maximal-dose PPI therapy after a trial of 8 weeks, and who have risk factors for Barrett's esophagus. Although chronic reflux plays a major role in the development of Barrett's esophagus, it is unknown if long-term outcomes can be improved through surveillance coupled with either medical or surgical treatment. In observational studies, patients with an initial normal upper endoscopy whose frequency and severity of symptoms have remain unchanged have not been found to progress to severe erosive esophagitis (LA class C or D) during a 10-year follow-up. This finding argues against the need for repeat endoscopy during that time period to further evaluate complications from GERD (DeVault and Castell, 1999).
Body_ID: PS019030
Step-up/step-down, intermittent, and on-demand therapies for the symptomatic treatment of GERD using OTC antacids, H2RAs, and PPIs have been shown to be both clinically efficacious and cost effective (Table S19-5), compared with the standard of daily prescribed therapy. Economic analyses of various empirical treatment strategies revealed that an 8-week course of PPIs for initial symptom relief taken on demand is more cost effective than continuous, step-up/step-down, or intermittent strategies with H2RAs or PPIs. The ratio of cost to effectiveness ratio for on-demand PPI therapy for GERD has been shown to be comparable to several other widely accepted medical interventions for chronic diseases, including hypertension and breast cancer screening, and statin therapy for male survivors of myocardial infarctions (Heidelbaugh and Nostrant, 2004b).
Body_ID: PS019031
Body_ID: TS019005
Table S01-5. Therapies for the Symptomatic Treatment of GERD
Body_ID: None
Step-up/Step-down
Body_ID: TS019005.50
Step-up:
Body_ID: TS019005.100
• Begin with an 8-week trial of an H2RA.
Body_ID: TS019005.150
• If significant symptomatic improvement, then remain on H2RA either indefinitely or intermittently, based on recurrence of symptoms.
Body_ID: TS019005.200
• If symptoms do not adequately improve, augment treatment regimen with use of PPIs.
Body_ID: TS019005.250
Step-down:
Body_ID: TS019005.300
• Begin with an 8-week trial of a PPI.
Body_ID: TS019005.350
• Downgrade to an H2RA if symptoms are adequately controlled.
Body_ID: TS019005.400
• Step down further to OTC antacids if the patient is asymptomatic on H2RAs.
Body_ID: TS019005.450
Intermittent
Body_ID: TS019005.500
• Short, predetermined courses of therapy are aimed to treat symptoms and prevent recurrence for 2-4 weeks.
Body_ID: TS019005.550
• Treatment is started when heartburn and regurgitation occur during a relapse, and stopped when the patient becomes asymptomatic.
Body_ID: TS019005.600
• The patient remains off anti-reflux therapy until the symptoms recur.
Body_ID: TS019005.650
On-Demand
Body_ID: TS019005.700
• Anti-reflux medications are taken only when symptoms recur and are continued until they are completely relieved, rather than taking the medication over a fixed period of time.
Body_ID: TS019005.750
Body_ID: TS019005.800
Body_ID: TS019005.850
Body_ID: TS019005

H2RAs, histamine-2 receptor antagonists; OTC, over the counter; PPIs, proton pump inhibitors.
Adapted from Heidelbaugh JJ, Nostrant TT. A cost-effective approach to the management of gastroesophageal reflux disease. Drug Benefit Trends 2004;16(9),.
Body_ID: None
Although the PPI-on-demand strategy for treatment failures of NERD is the most cost-effective approach, it is the least frequently used in clinical practice. In many settings, as a result of managed-care restrictions, the administration of H2RAs is the first line of therapy, and documentation of erosive disease with diagnostic tests is often required before the initiation of PPI therapy. The main reason for the cost effectiveness of on-demand therapy is the elimination of the need for diagnostic tests that escalate health care costs but ultimately do not change the course of therapy. In the near future additional PPIs will be available in generic and potentially OTC formulations, and both direct and indirect costs for the treatment of GERD symptoms should decrease significantly (Heidelbaugh and Nostrant, 2004b). Randomized controlled trials have demonstrated that patients with erosive esophagitis achieve superior remission of symptoms and disease with PPIs compared with H2RAs. Patients with Barrett's esophagus require continuous pharmacotherapy with PPIs and close endoscopic surveillance with mucosal biopsy every 1 to 2 years to screen for adenocarcinoma of the esophagus (Fass, 2004).
Body_ID: PS019032
Currently there are three endoscopic therapies available for the treatment of refractory GERD: endoscopic gastroplasty (Endocinch), radiofrequency ablation (Stretta procedure), and injection therapy of the LES (Enteryx, PMMA). These procedures are aimed at reducing reflux symptomatology, decreasing the use of anti-reflux medications, and improving the patient's overall quality of life, without incurring the risks and costs associated with conventional anti-reflux surgery. Preliminary results using these various techniques show promise for the treatment of refractory GERD, but all procedures described to date are limited by the absence of large, rigorously controlled trials against safe and effective, conventional anti-reflux therapy with PPIs (Heidelbaugh and Nostrant, 2004a).
Body_ID: PS019033
The choice to consider anti-reflux surgery for the treatment of refractory GERD must be individualized. Surgical therapy is indicated in patients affected by recalcitrant GERD symptoms requiring high daily doses PPIs, and who are considered to be too young for lifetime medical treatment. Potential surgical candidates should have acid reflux documented via 24-hour pH monitoring while not taking PPIs, a defective anti-reflux barrier in the absence of poor gastric emptying, normal esophageal motility, and at least a partial response to a previous trial of acid suppression therapy with a PPI. The basic tenets of surgery include the reduction of the hiatal hernia, repair of the diaphragmatic hiatus, strengthening of the gastroesophageal junction-posterior diaphragm attachment, and strengthening of the anti-reflux barrier by adding a gastric wrap around the gastroesophageal junction (the Nissen/Toupet fundoplication) (Heidelbaugh and Nostrant, 2004a).
Body_ID: PS019034
A multidisciplinary approach to the treatment of patients with refractory GERD, including input from the GERD specialist, GI surgeon, PCP, and nutritionist is highly recommended. Surgery should be considered when a patient desires a permanent solution to be freed of the need to take daily medications. Patients must be educated about potential risks and benefits of the surgical procedure, the possibility that they may still have to take anti-reflux medication after the procedure, and the minimal possibility of worsening symptoms afterward. The best cohort studies arguing in favor of surgical treatment of GERD are based on 5 or more years of patient follow-up. A significant number of patients complained of dysphagia, abdominal bloating, diarrhea, intermittent chest pain, heartburn and regurgitation after the procedure, and some required esophageal dilatation. In controlled studies comparing anti-reflux surgery to H2RAs and PPIs, surgery has shown marginal superiority as measured by heartburn relief, esophagitis healing, and improved quality of life in patients with erosive esophagitis. Long-term follow-up trials have found that more than half of patients have resumed taking anti-reflux medications 3 to 5 years after surgery, probably as a result of poor patient selection and surgical breakdown (Heidelbaugh and Nostrant, 2004a).
Body_ID: PS019035
Helicobacter pylori infection has been shown to cause both structural and functional changes in the gastroduodenal mucosa, producing pangastritis and decreased acid secretion secondary to decreased parietal cell function. The common pattern of proximal gastritis has raised the argument for H. pylori as a potential "protective" agent against GERD. The prevalence of H. pylori infection has been decreasing, while the prevalence of GERD and esophageal adenocarcinoma has been increasing in developed countries since the 1930s. This has raised specific concerns that H. pylori infection may protect against esophageal disease and that the disappearance of H. pylori from the population might lead to a further increase in GERD. There is inadequate evidence thus far to suggest a major effect of H. pylori eradication on the outcome of GERD, or any solid evidence to support the idea that H. pylori is "protective" against GERD (Fass, 2004; Heidelbaugh and Nostrant, 2004a).
Body_ID: PS019036
Other Material Available on Student Consult
Body_ID: PS019037
Review Questions and Answers about Gastroesophageal Reflux Disease
Body_ID: PS019038
REFERENCES
Body_ID: None
Avunduk C. Manual of Gastroenterology, Diagnosis and Therapy, 3rd ed. Philadelphia, Lippincott Williams and Wilkins, 2002, pp 127-139. A B
Body_ID: R019001
DeVault KR, Castell DO. Updated guidelines for the diagnosis and treatment of gastroesophageal reflux disease. The Practice Parameters Committee of the American College of Gastroenterology. Am J Gastroenterol 1999;94:1434-1442. C
Body_ID: R019002
DeVault KR, Castell DO. Updated guidelines for the diagnosis and treatment of gastroesophageal reflux disease. The Practice Parameters Committee of the American College of Gastroenteology. Am J Gastroenterol 2005;100(1):190-200.
Body_ID: R019003
Fass R (ed). Gastroenterology Clinics of North America: New Frontiers in Gastroesophageal Reflux Disease. Philadelphia, WB Saunders, 2002. A B C
Body_ID: R019004
Fass R (ed). GERD/Dyspepsia: Hot Topics. Philadelphia, Hanley and Belfus, 2004. A B C
Body_ID: R019005
Heidelbaugh JJ, Nostrant TT. A cost-effective approach to the management of gastroesophageal reflux disease. Drug Benefit Trends 2004a;16(9). A B
Body_ID: R019006
Heidelbaugh JJ, Nostrant TT. Medical and surgical management of gastroesophageal reflux disease. Clin Fam Pract 2004b;6(3):547-568. A B C
Body_ID: R019007
Evidence levels A Randomized, controlled trials (RCTs), meta-analyses, well-designed systematic reviews of RCTs. B Case-control or cohort studies, nonrandomized clinical trials, systematic reviews of studies other than RCTs, cross-sectional studies, retrospective studies, certain uncontrolled studies. C Consensus statements, expert guidelines, usual practice, opinion.
Body_ID: PS019039
Previous section
Bar end Bar end
page 707
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=9781416023777&ID=CS19


Home
Abnormal Liver Function Tests (Chronic Viral Hepatitis)
Body_ID: CS20
Elizabeth Laffey
Body_ID: ctrb264
Patrick Riley
Body_ID: ctrb265
Key Points
Body_ID: None
  1. The risk of developing chronic hepatitis B virus (HBV) infection depends on the age of acquisition; infants infected through vertical transmission have the greatest risk.
  2. In the United States, HBV is mainly transmitted via sexual exposure.
  3. All patients at risk for acquiring HBV or hepatitis C virus (HCV) should be screened.
  4. Patients with normal liver function tests should not be treated for HBV infection.
  5. Treatment for HCV, which includes interferon, may cause severely limiting side effects including suicide.
Body_ID: PS020001
INITIAL VISIT
Body_ID: HCS020001
Subjective
Body_ID: HCS020002
Patient Identification and Present Illness
Body_ID: HCS020003
CM is a 47-year-old white male who presents to our clinic for follow-up of his type 2 diabetes, hypertension, and obesity. CM reports that he is feeling well without any polydipsia, polyuria, or fatigue. He states that his blood glucose levels have been testing in the 200s (normal 60-140 mg/dL). CM is taking several medications including metformin (Glucophage); thus in addition to checking his blood sugar and hemoglobin A1C levels to monitor his diabetes, a chemistry and liver panel was also checked to monitor for metformin toxicity.
Body_ID: PS020002
Medical History
Body_ID: HCS020004
CM has an extensive medical history. In addition to the aforementioned problems, CM is currently under the care of a psychiatrist for bipolar disorder and reports good control of his mood, without recent symptoms of depression or mania. His current medications include risperdone (Risperdal), sertraline (Zoloft), metformin, hydrochlorothiazide, lisinopril (Zestril), and an occasional hydrocodone (Vicodin) for back pain not controlled by ibuprofen.
Body_ID: PS020003
Family History
Body_ID: HCS020005
CM states that his family is healthy and has no chronic problems.
Body_ID: PS020004
Social History
Body_ID: HCS020006
CM reports that he stopped a smoking habit of 16 packs per year in 1996. He is currently unmarried and not involved in any sexual relationships; "I sowed my oats when I was younger." He rarely uses alcohol but has a history of heavy past use. CM admits to past marijuana usage but denies using intravenous drugs.
Body_ID: PS020005
Review of Systems
Body_ID: HCS020007
CM is currently feeling well, but he noticed an ulcer on his tongue 2 days ago. He denies any fever, chills, sore throat, or other upper respiratory symptoms. He denies abdominal pain, nausea, vomiting, constipation, diarrhea, or weight changes.
Body_ID: PS020006
Objective
Body_ID: HCS020008
Physical Examination
Body_ID: HCS020009
CM's blood pressure is 142/88 mm Hg with a pulse of 100 beats/min, temperature 98.2°F (36.8°C), weight 425 pounds (193 kg). CM's physical examination is unremarkable other than his morbid obesity and an uninfected 3-mm ulcer on the lateral right side of his tongue. CM is sent to the laboratory for routine blood tests.
Body_ID: PS020007
Mr. M's blood tests revealed a hemoglobin A1C of 7.3%; his blood chemistries were normal except for elevated blood glucose of 286 mg/dL. His liver function tests (LFTs) were abnormal with an aspartate aminotransferase (AST) of 143 U/dL and an alanine aminotransferase (ALT) of 169 U/dL.
Body_ID: PS020008
Assessment
Body_ID: HCS020010
Working Diagnosis
Body_ID: HCS020011
CM is asymptomatic but has mildly elevated LFT results.
Body_ID: PS020009
Differential Diagnosis
Body_ID: HCS020012
Multiple etiologies exist for such mildly abnormal LFT results. These include autoimmune hepatitis, hepatitis B virus (HBV) infection, hepatitis C virus (HCV) infection, medications or toxins, alcohol consumption, fatty liver, tumors, congestive heart failure, hemochromatosis, Wilson's disease, α1-antitrypsin deficiency, or muscle injury.
Body_ID: PS020010
Plan
Body_ID: HCS020013
Diagnosis
Body_ID: HCS020014
CM had previously had normal LFT results; thus genetic disorders such as hemochromatosis, Wilson's disease, or α1-antitrypsin deficiency are not likely to be the cause. The physician contacts CM and instructs him to discontinue any potentially hepatotoxic medications including hydrocodone, acetaminophen, and metformin, and advises CM to abstain from any alcohol. CM is asked to return in 2 weeks to repeat the LFTs and to obtain an infectious hepatitis panel. CM's repeat blood tests revealed a continued elevation of his AST and ALT (154 U/dL and 186 U/dL, respectively) and antibodies to HCV.
Body_ID: PS020011
Patient Education
Body_ID: HCS020015
The physician discusses with the patient the possibility of a false positive result for HCV and advises confirmatory testing, to which the patient agrees. CM is also informed of the increased risk of liver cancer in patients with HCV who consume alcohol. Furthermore, he is educated on the importance of preventing infection with hepatitis A virus (HAV) and HBV through immunization. CM verbalizes his understanding, and the series of immunizations for HAV and HBV are initiated. The modes of transmission for HCV are discussed with the patient; he denies current sexual activity but voices understanding of the need to use condoms. He is also educated on precautionary measures to avoid exposing others to his blood.
Body_ID: PS020012
DISCUSSION
Body_ID: HCS020016
Chronic viral hepatitis is an increasing problem in the United States and worldwide. HCV is the leading cause of the need for liver transplantation in the United States.
Body_ID: PS020013
Hepatitis B
Body_ID: HCS020017
Experts estimate that 350 million people worldwide are chronically infected with HBV; 1.25 million of these chronic carriers are in the United States. Although immunization programs have greatly reduced the rate of acquiring HBV, there are still many endemic areas. Southeast Asia, the Middle East, the Western Pacific Islands, and Sub-Saharan Africa all have HBV rates as high as 13% of the population. In the United States, HBV is mainly transmitted via sexual exposure, whereas in endemic areas it is also transmitted through perinatal and percutaneous routes. Also, children in endemic areas can acquire HBV through open cuts and sores as a result of the extremely high viral replication rate.
Body_ID: PS020014
Chronic HBV infection is defined as the presence of HBV surface antigen for at least 6 months after acute infection, although some patients may require a full year to clear HBV surface antigen. Additionally, patients with chronic HBV infection will have serum HBV DNA greater than 106 copies/mL. Patients with chronic HBV infection may also have persistent or intermittent elevations in their LFT results. In comparison, patients are considered to be inactive carriers if their surface antigen remains positive but their serum viral loads are less than 106 copies/mL, with normal AST and ALT levels. In addition, inactive carriers will test positive for HBV envelope antibodies but not for antigen. Patients in whom HBV infection has been resolved will not have surface antigens or detectable viral DNA loads.
Body_ID: PS020015
The risk of developing chronic HBV infection depends on the age of acquisition. Children who acquire HBV vertically have a 90% chance of developing chronic HBV infection, whereas children younger than 5 years old who acquire HBV from nonperinatal sources have a 25% to 30% chance of developing chronic infection. In contrast, adults have only a 10% chance of developing chronic HBV infection after an acute exposure.
Body_ID: PS020016
Patients should be screened for HBV if they are considered to be at an increased risk for acquiring HBV. High-risk patients include those born in endemic areas, men who have sex with men, injection drug users, dialysis patients, patients with human immunodeficiency virus (HIV), family members and either sexual or household contacts of HBV patients. In addition, all pregnant women should be screened for HBV because of the high rate of vertical transmission. High-risk patients who are not infected with HBV should be immunized to prevent developing HBV at a later date.
Body_ID: PS020017
Patients with HBV infection should also be screened for other infectious diseases. Physicians should routinely screen all HBV patients for HIV, HAV, HCV, and hepatitis D. Hepatitis D virus (HDV) is a satellite virus requiring coinfection with HBV to replicate its production of envelope proteins. Chronic HBV patients who have not been infected with HAV should have a vaccination series initiated as soon as possible to prevent any further liver damage. Patients should be educated on the prevention of HIV and HCV infection as well as on preventing transition of their HBV.
Body_ID: PS020018
After initially diagnosing a patient with HBV, the clinician should monitor the patient's serologies to determine if the patient's HBV infection will spontaneously resolve. Patients who have been monitored for 1 year and continue to harbor HBV surface antigen should then be evaluated for ongoing viral replication and liver damage. Initial laboratory work should include a complete blood count, hepatic panel, and prothrombin time. Additionally, to assess for viral replication, HBV envelope antigen and antibody, as well as viral load should be monitored. These patients should also be screened for hepatocellular carcinoma by checking for the presence of alpha fetoprotein and an ultrasonogram of the liver. Liver biopsies are used to determine the degree of liver damage present and to screen for other causes of liver damage.
Body_ID: PS020019
The patient's initial serology results will determine the course of treatment. Treatment should be deferred in patients whose ALT is normal. These patients should have their LFTs monitored every 3 to 6 months. Unfortunately, current treatment options are not effective for patients whose liver function is normal. Patients with both LFT elevation (greater than two times the upper limit of normal) and a positive HBV DNA viral load should be offered therapy. Therapy options should be based on the presence of a positive HBV envelope antigen. Patients with envelope antigen present, elevated LFTs, and a positive viral load should be treated. Treatment should continue until the HBV envelope antigen is converted to antibody. Patients whose envelope antigen is initially negative should be treated until their LFT results have normalized and, ideally, their viral load is undetectable. Clinicians must realize that patients who have a negative envelope antigen will require a longer duration of treatment.
Body_ID: PS020020
Currently, there are three drugs approved by the Food and Drug Administration (FDA) for the treatment of HBV. Interferon therapy is indicated for treatment of chronic HBV envelope antigen-positive hepatitis for a duration of 16 to 24 weeks. Patients who have envelope antigen-negative hepatitis must be treated with interferon for at least 1 year, because these patients have a considerable risk of relapse after discontinuing interferon therapy. Major side effects with interferon therapy include blood dyscrasias and electrolyte abnormalities. Therefore, patients must be monitored every 2 to 4 weeks with blood chemistries and complete blood counts. Patients with cirrhosis have an increased likelihood of developing infections and developing acute decompensation of their cirrhosis; thus interferon is not recommended for such patients at this time. Interferon is administered subcutaneously either daily or three times per week. Studies are continuing to determine whether the pegylated form of interferon, which can be dosed one time each week, has similar or superior efficacy.
Body_ID: PS020021
The second drug, lamivudine, is an exceedingly well-tolerated option for the treatment of HBV. In patients harboring HBV envelope antigen, lamivudine shows good results with normalization of liver function and a good chance of converting to HBV envelope antigen negative. Unfortunately, patients must be treated with lamivudine for a minimum of 1 year and have a high risk of relapsing after discontinuation of therapy. Furthermore, there is a high risk of developing resistance to lamivudine during treatment. Because of this fear of resistance, lamivudine is not indicated for treatment of envelope antigen-negative HBV. Notably, patients coinfected with HIV should not be treated with lamivudine for their HBV unless they are on a complete HIV regimen to prevent HIV resistance.
Body_ID: PS020022
The last FDA-approved HBV medication is adefovir. Initially studied as an HIV medication, adefovir was found to cause to renal tubular dysfunction at high doses. The doses of adefovir used to treat HBV infection are lower and have not led to kidney dysfunction, although it is recommended that renal function be monitored closely. Adefovir shows efficacy similar to that of lamivudine and interferon during treatment, and adefovir maintains good activity to lamivudine-resistant HBV. However, there are no reliable data with respect to adefovir treatment and sustained virologic response.
Body_ID: PS020023
Studies are continuing to evaluate combination drug therapy to treat HBV infection. Additionally, several medications are under development to treat chronic HBV.
Body_ID: PS020024
Hepatitis C
Body_ID: HCS020018
Hepatitis C is a common cause of liver failure and the need for liver transplantation both nationally and worldwide. In contrast to HBV, as many as 85% of patients exposed to HCV develop chronic HCV infection. Patients with chronic HCV infection have a 5% to 25% chance of developing cirrhosis as long as 20 years after their initial infection. Additionally, patients who consume alcohol while infected with HCV have an increased risk of developing hepatocellular carcinoma.
Body_ID: PS020025
During acute infection most patients are asymptomatic; thus screening should be offered to all high-risk individuals. Patients considered to be at high risk include those with a history of injection drug use, recipients of a blood transfusion or an organ transplant before 1992, recipients of clotting factors before 1987, patients with an HCV-positive sexual partner, patients with elevated LFT results, and patients with HBV or HIV infection.
Body_ID: PS020026
Patients who are found to be infected with HCV should have their viral load tested to evaluate for continued viremia. Patients whose viral load is negative have cleared their HCV, have a level of viremia too low to detect, or have had a false positive screen. Patients who have documented viremia must have an HCV genotype evaluation to determine the appropriate therapy. Six HCV genotypes have been identified. Genotypes 1 and 4 are most common in the United States. These genotypes are not only more difficult to treat and require longer durations of therapy, but they have low cure rates as well.
Body_ID: PS020027
Whatever the ALT value, a liver biopsy should be considered in patients with HCV infection. There is currently controversy about the role of liver biopsy in initiating HCV therapy. Initial studies all recommended liver biopsies to determine the degree of liver damage. However, recently some experts are questioning the need for liver biopsies in the belief that the improved treatment rates merit the provision of treatment to all patients. However, there is at present only a 50% cure rate and many treatment-related side effects.
Body_ID: PS020028
The ultimate goal of treating HCV is eradication of viremia. Sustained virologic response (SVR) refers to lack of viremia 6 months after discontinuation of therapy. Evidence of HCV clearance is a minimum of a 2-log drop in viral load from baseline by week 12 of treatment. Patients who do not show this early drop in viremia have a poor prognosis in terms of achieving and maintaining a cure. However, some studies do show an improvement in liver histology on biopsy, even in patients who fail to clear their HCV.
Body_ID: PS020029
Ideal treatment for HCV infection is combination therapy with pegylated interferon and ribavirin. Studies have shown that adding ribavirin to pegylated interferon significantly improves response rates. Patients harboring HCV genotypes 2 and 3 have a 75% to 80% chance of obtaining a SVR within only 6 months of therapy. However, patients with genotypes 1 and 4 have an approximately 42% to 46% rate of SVR after 1 year of therapy. There are inadequate data with respect to SVR and duration of therapy in genotypes 5 and 6. Unfortunately, the side effects of pegylated interferon and ribavirin can be severely limiting. Interferon treatment can cause depression, which can sometimes be severe. In fact, suicides were reported during clinical trials. Some clinicians advocate prophylactically starting patients on antidepressants before initiating interferon therapy. Interferon can also cause severe flulike symptoms, neutropenia, thrombocytopenia, and thyroid abnormalities. Additionally, ribavirin can cause a dose-related hemolytic anemia. Because of the severity of these side effects and the slow progression of chronic HCV to cirrhosis, many experts recommend deferring treatment for patients whose liver biopsy indicates mild disease. This recommendation is based on not only the patients' low imminent risk of danger but also the hope that new treatment options will become available.
Body_ID: PS020030
Material Available on Student Consult
Body_ID: PS020031
Review Questions and Answers about Chronic Viral Hepatitis
Body_ID: PS020032
SUGGESTED READINGS
Body_ID: None
Johnston D. Special considerations in interpreting liver function tests. Am Fam Physician 1999;April:2223-2233.
Body_ID: R020001
Lok A, McMahon B. Chronic hepatitis B: Update of recommendations. Hepatology 2004;39:857-861.
Body_ID: R020002
Strader D, et al. Diagnosis, management, and treatment of hepatitis C. Hepatology 2004;39:1147-1171.
Body_ID: R020003
Previous section
Bar end Bar end
page 707
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=9781416023777&ID=CS20


Home
Irregular Bowel Movements (Colon Cancer)
Body_ID: CS21
Sarah Ellen Lesko
Body_ID: ctrb266
KEY POINTS:
Body_ID: None
  1. Patient-reported symptoms of change of bowel habits or rectal bleeding, or a finding of iron-deficiency anemia in a patient older than 50 years of age all warrant an evaluation for detection of colon cancer.
  2. Any type of screening for colon cancer is better than absence of screening.
  3. Integrate tracking systems for colon cancer screening into your office practice and electronic health record.
Body_ID: PS021001
INITIAL VISIT
Body_ID: HCS021001
Subjective
Body_ID: HCS021002
Patient Identification and Present Illness
Body_ID: HCS021003
SS is a 56-year-old white man who presents to the clinic complaining of irregular bowel movements for the past 8 months. He describes symptoms of decreased frequency of defecation with hard stools of normal caliber, with occasional (every 2 weeks or so) bouts of diarrhea (two episodes per day for 1 or 2 days). He describes the diarrhea as "loose, sometimes watery," with increased mucus. He has no pain with defecation or black stools. He occasionally sees blood on the toilet paper but none in the toilet bowl. He has no abdominal pain, nausea, or vomiting. His weight is stable, his appetite normal. His energy has been good; he has no dizziness. He feels generally healthy.
Body_ID: PS021002
Medical History
Body_ID: HCS021004
SS has a history of hypertension that is treated with 25 mg/day of hydrochlorothiazide. He takes no other medicines or nonprescription supplements. He has had no surgeries. His last doctor visit was 1 year ago; at that time a basic metabolic panel was normal. Fasting lipids at that time showed a total cholesterol of 210 mg/dL (normal <200), low-density lipoprotein cholesterol of 132 mg/dL (normal <100), and high-density lipoprotein cholesterol of 49 mg/dL (normal ≥60 mg/dL). He has never had a colon cancer screening test. A test for the human immunodeficiency virus 10 years ago was negative.
Body_ID: PS021003
Family History
Body_ID: HCS021005
SS's father died from metastatic prostate cancer at the age of 75 years. His mother is alive and well at the age of 79 years. His younger sister had a lumpectomy and radiation therapy for breast cancer at the age of 45 years; she has been free of cancer for 6 years. SS has no children.
Body_ID: PS021004
Social History and Health Habits
Body_ID: HCS021006
SS is in a long-term homosexual relationship (for 25 years). He works as an actor and travels frequently overseas (mostly to Europe and New Zealand); his most recent overseas travel was to France 6 months ago. He smoked one pack of cigarettes per day from age 17 to 40 years, then quit. He drinks alcohol infrequently (two drinks every other week). He has no history of illicit drug use. He exercises 6 days per week for 30 to 45 minutes, alternating cardiovascular workouts with weightlifting at a gym. His diet includes two servings of red meat daily, with a total of three servings of fruit and vegetables. He drinks two caffeinated beverages and one to two glasses of water daily.
Body_ID: PS021005
Review of Symptoms
Body_ID: HCS021007
SS denies any urinary difficulties, fevers, mood change, chest pain, or shortness of breath.
Body_ID: PS021006
Objective
Body_ID: HCS021008
Physical Examination
Body_ID: HCS021009
SS appears well and physically fit. His height is 71 inches, weight is 170 pounds, temperature is 97.6°F (36.4°C), respiratory rate is 16 breaths/minute, pulse is 65 beats/minute and regular, blood pressure is 138/88 mm Hg. His sclera are anicteric, the pupils are equally round and reactive to light, and the conjunctiva are pink. His neck is supple with no lymphadenopathy or thyromegaly. His heart rate is normal, with regular rhythm, +S1, S2, no murmurs, rubs, or gallops. His lungs are clear to auscultation. His abdomen is nontender to palpation with normal active bowel sounds, and no masses are palpated. His liver is palpated 1 cm below the costal margin and no tenderness is noted. A digital rectal exam reveals a smooth, nontender prostate that is symmetrical and not enlarged. There is brown, heme-negative stool in the vault. An anoscopy reveals a small external hemorrhoid at 3:00 that is nontender with no active bleeding; no other abnormalities or lesions are visible.
Body_ID: PS021007
Laboratory Tests
Body_ID: HCS021010
A blood test shows a hematocrit of 38% (normal for males, 40.7% to 50.3%).
Body_ID: PS021008
Assessment
Body_ID: HCS021011
Working Diagnosis
Body_ID: HCS021012
A previously healthy 56-year-old man presents with a reported change in bowel habits of unknown etiology, with a possible history of rectal bleeding: colon cancer must be ruled out. A change in bowel habits is a complaint in primary care that must be investigated by history, physical, and proper diagnostic evaluation (Thompson, 2003 B). In adults older than 50 years of age, any change in bowel habits may be the presenting complaint for patients with colorectal cancer. It may be difficult to ascertain which symptoms are of concern for cancer, especially because presenting symptoms of colon cancer vary and may depend on the location of the lesion (Table S21-1) (Cancer Facts and Figures, 2002 C). Recently, referral guidelines have attempted to quantify the positive predictive value (PPV) of specific symptoms for the diagnosis of colorectal cancer (Table S21-2) (Hamilton and Sharp, 2004 A). Although a change in bowel habits may be fairly common in a surveyed population, as a complaint presented to the physician by a patient older than 50 years it has a PPV for colon cancer of 3%. Looseness of stools and increased stool frequency are more concerning for the diagnosis of colon cancer; however, constipation alone should not be totally reassuring. Similarly, although rectal bleeding is common, as the presenting complaint to the physician it warrants investigation. A single negative fecal occult blood test (FOBT) done in the office does not affect the requirement for further evaluation. Also, the common assumption that local causes of bleeding such as hemorrhoids or anal fissure (in adults older than 50 years) make the diagnosis of cancer less likely has not yet been shown through research. There is no evidence that clarifies whether the duration of symptoms has any influence on the probability of colon cancer. Clearly, once the symptom of change in bowel habits or rectal bleeding becomes sufficiently worrisome for the patient older than age 50 years to report it to a doctor, that symptom warrants investigation for colorectal cancer. In our patient, alternative diagnoses include inflammatory bowel disease (IBD), irritable bowel syndrome, hemorrhoids, infectious causes, and poor dietary habits. The absence of fever and abdominal pain, as well as his age, make IBD less probable, and the other diagnoses should only be considered after colon cancer has been ruled out.
Body_ID: PS021009
Body_ID: TS021001
Table S02-1. Presenting Symptoms of Colon Cancer by Tumor Location
Body_ID: None
Location | Bowel Habit Changes | Other Symptoms and Signs
Body_ID: TS021001.50
Cecum and ascending colon | None | Chronic blood loss (often intermittent); fatigue, anemia, palpitations, angina
Body_ID: TS021001.100
Transverse and descending colon | Occasional obstruction | Abdominal cramping
Body_ID: TS021001.150
Rectosigmoid | Hematochezia, tenesmus, narrow stool caliber | Anemia infrequent
Body_ID: TS021001.200
Body_ID: TS021001
Body_ID: None
Body_ID: TS021002
Table S02-2. Prevalence in the General Population and Positive Predictive Value of Certain Signs and Symptoms for the Diagnosis of Colorectal Cancer in Adults in the UK
Body_ID: None
Symptom or Sign | Prevalence in General Population (UK) | PPV for Diagnosis of Colorectal Cancer in Adults over Age 50 Years
Body_ID: TS021002.50
Rectal bleeding at some time in life | 14% to 33% | 0.1%
Body_ID: TS021002.100
Rectal bleeding that is reported to doctor | 0.7% | 2% to 3% (2% in age group 50-59 years, 21% in age group 70-79 years)
Body_ID: TS021002.150
Referred reported rectal bleeding confirmed by positive FOBT |  | 36%
Body_ID: TS021002.200
Recent change in bowel habits | 9% |
Body_ID: TS021002.250
Recent change in bowel habits that is reported to doctor | 1.5% | 3%
Body_ID: TS021002.300
Reported and referred increased stool frequency |  | 7%
Body_ID: TS021002.350
Reported and referred looseness of stools |  | 8%
Body_ID: TS021002.400
Reported and referred constipation |  | 1.4%
Body_ID: TS021002.450
Palpable abdominal mass, palpable rectal mass |  | "Significant" (not quantified); referral necessary
Body_ID: TS021002.500
Iron-deficiency anemia |  | 14%
Body_ID: TS021002.550
Abdominal pain | 25% | 0.4%
Body_ID: TS021002.600
Body_ID: TS021002.650
Body_ID: TS021002.700
Body_ID: TS021002

FOBT, fecal occult blood test; PPV, positive predictive value.
Adapted from Hamilton W, Sharp D. Diagnosis of colorectal cancer in primary care: the evidence base for guidelines. Fam Pract 2004;21:99-106.)
Body_ID: None
Evaluating Risk of Colon Cancer in the Individual Patient
Body_ID: HCS021013
The overall incidence of colorectal cancer in the United States is 52.2/100,000 men and 37.5/100,000 women. About 6% of the population is at increased risk of colorectal cancer because of heredity. Thus some patients may need to undergo earlier and more frequent screening for colorectal cancer (Table S21-3). Other variables may contribute to modifiable risks of colorectal cancer. High consumption of red and processed meat is associated with increased risk of colon cancer (Sandhu et al., 2001 B). High folate intake is inversely related to risk of colon cancer (Giovanucci et al., 1998 B). Daily aspirin appears to delay the appearance of new adenomas in patients with previous colorectal cancer, although changed patient outcomes have not been adequately studied (Sandler et al., 2003 B). There is no evidence to suggest that increased dietary fiber will reduce the incidence or recurrence of adenomatous polyps within a 2- to 4-year period, although high-fiber diets have been routinely recommended to reduce colon cancer risk (Asano and McLeod, 2004 A). Calcium supplementation might contribute to the prevention of colorectal adenomatous polyps (Weingarten et al., 2004 B). Several other potential modifiable risk factors are less well studied, including physical inactivity, obesity, smoking, and excessive alcohol consumption. Other supplements also under investigation include selenium and vitamin E. Hormone replacement therapy in women does reduce the risk of colon cancer significantly; however, because of other negative effects it should not be used for this exclusive purpose.
Body_ID: PS021010
Body_ID: TS021003
Table S02-3. Definition of High, Moderate, and Low-Risk Patients with Reference to Development of Colorectal Cancer
Body_ID: None
Risk Level | Risk Factor | Recommended Screening Test and interval | Percentage of All Colorectal Cancers
Body_ID: TS021003.50
High | Familial adenomatous polyposis | Genetic testing, screen and treat early | 1%
Body_ID: TS021003.100
High | Hereditary nonpolyposis colorectal cancer | Genetic testing, screen and treat early | 3% to 8%
Body_ID: TS021003.150
High | Ulcerative colitis and Crohn's disease | Early screening, close follow-up | 1%
Body_ID: TS021003.200
Moderate | Personal history of colorectal cancer or adenomas; history of endometrial, ovarian, or breast cancer; first-degree relative with colon cancer (or history of polyps before the age of 60 years) | More frequent and earlier screening examinations (begin screening 10 years earlier than age at diagnosis of colon cancer in first-degree relative) | 15% to 20%
Body_ID: TS021003.250
Average | No predisposition to colorectal cancer | Routine screening | 75%
Body_ID: TS021003.300
Body_ID: TS021003
Body_ID: None
Plan
Body_ID: HCS021014
Diagnosis
Body_ID: HCS021015
Our patient, SS, on reviewing his history, seems to be at average predisposing risk for the development of colorectal cancer. His modifiable risk factors include a high consumption of red meat and protein with no calcium or vitamin supplementation. He does not take any aspirin. He has never been screened for colon cancer. His symptoms warrant referral for colonoscopy and visualization of the entire colon, with biopsy capability if an abnormality is found.
Body_ID: PS021011
Therapy
Body_ID: HCS021016
SS is given a prescription for the bowel preparation protocol; no other treatment is planned pending the colonoscopic evaluation.
Body_ID: PS021012
Patient Education
Body_ID: HCS021017
SS is educated about the risks and benefits of the procedure, as well as the anticipated course of bowel preparation. He is scheduled to have a colonoscopy in 3 weeks.
Body_ID: PS021013
FOLLOW-UP VISIT
Body_ID: HCS021018
SS returns for discussion of his results in 5 weeks. He underwent a colonoscopy without any difficulty. On colonoscopy he was found to have two 0.3-cm polyps that were removed without complication. His pathology report showed hyperplastic polyps. He is counseled that these do not become malignant but that he should have a repeat colonoscopy in 3 to 5 years to visualize his entire colon again because of the polyp finding.
Body_ID: PS021014
Plan
Body_ID: HCS021019
SS is encouraged to eat a diet that is higher in fiber and lower in red meat, and to increase his water intake; he is also instructed to keep a symptom journal about his bowel habits. He will return in 4 weeks for a symptom check.
Body_ID: PS021015
DISCUSSION
Body_ID: HCS021020
Our patient's history reflects a common story; he had not been screened for colon cancer when asymptomatic (Foxhall, 2003 A). Colon cancer is second only to lung cancer as a cause of cancer death in the United States. A person at the age of 50 years has a 5% lifetime risk of being diagnosed with colon cancer and a 2.5% chance of dying from it. (African Americans have a higher mortality rate from colon cancer that cannot be explained by screening rates.) Only 35% of colon cancers are diagnosed before lymph node or metastatic spread; patients with these early-detected cancers have a 5-year survival rate of greater than 90%. The tragedy of colorectal cancer is that many of the more than 50,000 deaths per year could be prevented if current screening tests were used. Currently, only one-third of patients over the age of 50 years are receiving regular screening for colon cancer. This low screening rate may be attributed to physicians (low physician awareness, failure to recommend or strongly encourage screening), patients (reluctance to undergo testing, fear of procedures), practice management variables (inadequate office tracking system, inadequate involvement of office team in education), financial issues (high variability of insurance coverage for screening tests, prohibitive cost for patients with little or no insurance), and medical system variables (inadequate numbers of physicians to perform screening tests, prohibitive waiting periods) Screening for colorectal cancer has been studied extensively, and it does significantly reduce the morbidity and mortality of colorectal cancer. Now screening must be fully implemented.
Body_ID: PS021016
Screening Options
Body_ID: HCS021021
There are many different ways to implement colon cancer screening in the patient at average risk (U.S. Preventive Services Task Force, 2002 A; Pignone et al., 2002 A). Current recommended options are:
Body_ID: PS021017
  1. Home FOBT annually (not rehydrated)
  2. Flexible sigmoidoscopy every 5 years
  3. Annual FOBT plus flexible sigmoidoscopy every 5 years
  4. Double-contrast barium enema every 5 years
  5. Colonoscopy every 10 years
Body_ID: None
These choices clearly differ by cost and specific advantages/disadvantages of the test (Table S21-4). There is as yet not sufficient evidence to recommend one strategy of colon cancer screening over another. In-office testing with digital rectal exam followed by one FOBT is not an effective screening method and should not be substituted for the approved methods. Options 1 through 4 above must be followed by colonoscopy if positive; colonoscopy, if chosen, is useful both for screening and diagnosis because of the biopsy capability and full-colon screening. Stool-based DNA testing (testing for genetic mutations implicated in colon cancer) and virtual colonoscopy are undergoing investigation as screening methods; they are insufficiently studied and cannot be currently recommended as screening options. There are insufficient data to clarify at what age colon cancer screening should be discontinued; current practice recommendations specify the age of 80 years. Initiation of screening at the age of 40 years does not seem to be clinically more beneficial that initiation at the age of 50 for the patient at average risk.
Body_ID: PS021018
Body_ID: TS021004
Table S02-4. Screening Tests for Colon Cancer
Body_ID: None
Screening Method | Sensitivity | Specificity | Advantages of Test | Disadvantages of Test
Body_ID: TS021004.50
FOBT yearly | 35% to 60% | 90% to 98% | No bowel preparation | 75% to 90% of positive tests are false positives; all positives warrant colonoscopy.
Body_ID: TS021004.100
Flexible sigmoidoscopy every 5 years | 70% to 80% | 99% | Few complications, no sedation required | Positive findings must be followed by colonoscopy.
Body_ID: TS021004.150
FOBT yearly combined with sigmoidoscopy every 5 years | 75% to 85% | 99% | Improved sensitivity | Positive finding must be followed by colonoscopy.
Body_ID: TS021004.200
Double-contrast barium enema every 5 years | 86% to 90% | 85% to 95% | Views entire colon; no sedation | Intermediate cost
Body_ID: TS021004.250
Colonoscopy every 10 years | >90% | 99% | Gold standard for clinically significant lesions | Increased cost; limited availability of specialty provider, sedation required
Body_ID: TS021004.300
Virtual colonoscopy | 85% to 90% | 85% to 90% | May address limited provider availability | Not yet supported by clinical outcome studies
Body_ID: TS021004.350
Stool-based DNA testing | 82% to 91%* | 90% to 95%* | No referral necessary, no bowel preparation | Not yet supported by clinical outcome studies
Body_ID: TS021004.400
Body_ID: TS021004.450
Body_ID: TS021004.500
Body_ID: TS021004

FOBT, fecal occult blood test.
*Very low numbers of patients.
Body_ID: None
All of the recommended screening strategies above have been shown to be effective; what is important is the implementation. Current screening tests are not used nearly as much as they should be. Therefore, patient preference, physician bias, financial issues, and medical system variables again enter into consideration. It may be useful to use a patient information tool that explains the aspects of each type of screening. One tool can be found at: http://www.cancer.org/downloads/STT/CancerFacts&Figures2002TM.pdf Open this link in a new window " target="_blank">www.cancer.org/downloads/STT/CancerFacts[amp ]Figures2002TM.pdf. It is our job as clinicians and stewards of care for our patients to emphasize and encourage known effective screening strategies.
Body_ID: PS021019
Other Material Available on Student Consult
Body_ID: PS021020
Review Questions and Answers about Colon Cancer
Body_ID: PS021021
REFERENCES
Body_ID: None
Asano TK, McLeod RS. Dietary fibre for the prevention of colorectal adenomas and carcinomas. Cochrane Database Syst Rev 2004(3). Chichester, UK: John Wiley [amp ] Sons. A
Body_ID: R021001
Cancer Facts and Figures, 2002. Available at: http://www.cancer.org/downloads/STT/CancerFacts&Figures2002TM.pdf Open this link in a new window " target="_blank">www.cancer.org/downloads/STT/CancerFacts[amp ]Figures2002TM.pdf. Accessed 10/1/2004. C
Body_ID: R021002
Foxhall, LE. Colorectal cancer screening: a renewed prescriptive. CME Bull AAFP 2003;2(2) Available at:
Body_ID: R021003
http://www.aafp.org/x16611.xml Open this link in a new window " target="_blank">http://www.aafp.org/x16611.xml Open this link in a new window . A
Body_ID: R021004
Giovanucci E, et al. Multivitamin use, folate, and colon cancer in women in the nurses' health study. Ann Intern Med 1998;129:517-524. B
Body_ID: R021005
Hamilton W, Sharp D. Diagnosis of colorectal cancer in primary care: the evidence base for guidelines. Fam Pract 2004;21:99-106. A
Body_ID: R021006
Pignone M, et al. Screening for colorectal cancer in adults at average risk: a summary of the evidence for the U.S. Preventive Services Task Force. Ann Intern Med 16 Jul 2002;137(2):132-141. A
Body_ID: R021007
Sandhu MS, et al. Systematic review of the prospective cohort studies on meat consumption and colorectal cancer risk: a meta-analytical approach. Cancer Epidemiol Biomarkers Prev 2001;10:439-436. B
Body_ID: R021008
Sandler RS, et al. A randomized trial of aspirin to prevent colorectal adenomas in patients with previous colorectal cancer. N Engl J Med 2003;348:883-890. B
Body_ID: R021009
Thompson MR, Ellis BG, Swarbrick ET, et al. Identifying and managing patients at low risk of bowel cancer in general practice. BMJ 2003;327:263-265 (2 Aug, doi:10.1136/bmj.327.7409.263). B
Body_ID: R021010
U.S. Preventive Services Task Force. Screening for colorectal cancer: recommendations and rationale. July 2002. Agency for Healthcare Research and Quality, Rockville, MD. Available at:
Body_ID: R021011
http://www.ahrq.gov/clinic/3rduspstf/colorectal/colorr.htm Open this link in a new window " target="_blank">http://www.ahrq.gov/clinic/3rduspstf/colorectal/colorr.htm Open this link in a new window A
Body_ID: R021012
Weingarten MA, Zalmanovici A, Yaphe J. Dietary calcium supplementation for preventing colorectal cancer and adenomatous polyps. Cochrane Database Syst Rev 2004(3). Chichester, UK: John Wiley [amp ] Sons. B
Body_ID: R021013
Evidence levels A Randomized, controlled trials (RCTs), meta-analyses, well-designed systematic reviews of RCTs. B Case-control or cohort studies, nonrandomized clinical trials, systematic reviews of studies other than RCTs, cross-sectional studies, retrospective studies, certain uncontrolled studies. C Consensus statements, expert guidelines, usual practice, opinion.
Body_ID: PS021022
Previous section
Bar end Bar end
page 707
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=9781416023777&ID=CS21


Home
TYPE 1 DIABETES MELLITUS
Body_ID: CS22
Veronica Wilbur
Body_ID: ctrb267
KEY POINTS
Body_ID: None
  1. Type 1 diabetes is best diagnosed by the presence of polyuria, polydipsia, weight loss, and markedly elevated plasma blood glucose.
  2. Type 1 diabetes is not limited to children and can occur later in adults.
  3. Patients benefit from the team approach to caring for type 1 diabetes.
  4. The most physiological regime of insulin is the basal-bolus approach.
  5. Maintaining normoglycemia can minimize end-organ damage.
Body_ID: PS022001
Initial Visit
Body_ID: HCS022001
Subjective
Body_ID: HCS022002
Patient Identification and Present Problem
Body_ID: HCS022003
M, a 45-year-old white male presented to the office for care of his type 1 diabetes mellitus, with the chief complaint of recurrent hypoglycemia. He has a very active life style, which includes his job as a machinist and acting as referee at high school basketball and baseball games. Consequently he does not eat on a regular schedule and only takes insulin (Humulin 70/30) twice a day.
Body_ID: PS022002
Medical History
Body_ID: HCS022004
M's pertinent history includes: type 1 diabetes mellitus diagnosed at the age of 11 years and a quadruple coronary artery bypass graft (CABG). His current regimen of 70 NPH/30 regular insulin is 24 units in the morning and 14 units in the evening. He checks his blood glucose rarely and does not correct for hyperglycemia. In fact he has a tendency toward hypoglycemia. Thus far he has not heeded recommendations to take cholesterol-reducing agents and angiotensin-converting enzyme (ACE) inhibitors.
Body_ID: PS022003
Family History
Body_ID: HCS022005
M's mother has coronary artery disease, and his father has type 2 diabetes mellitus. Both parents are alive and doing well within the limitations of their disease processes. He has no siblings, and no other family members have diabetes.
Body_ID: PS022004
Health Habits
Body_ID: HCS022006
M does not follow any particular diet and generally eats what he wants. He often has to consume "sweets" as a result of the frequent episodes of hypoglycemia. He is physically very active most of the year with sports. Alcohol intake is occasional and usually consists of beer after a game. He does not smoke cigarettes or use any illicit drugs.
Body_ID: PS022005
Social History
Body_ID: HCS022007
M has been married for 18 years and has two children, both girls. The family lives in a two-story house in the local area. He works as a machinist in a small local shop, finding the work generally satisfying.
Body_ID: PS022006
Review of Systems
Body_ID: HCS022008
M experiences vision changes with high and low blood glucose readings. His last ophthalmology examination was many years ago, and he is not sure about the presence of retinopathy. When his blood glucose measurements are labile, he does experience an increase in thirst, hunger, and urination. Currently he denies any shortness of breath or chest pains.
Body_ID: PS022007
Objective
Body_ID: HCS022009
Physical Examination
Body_ID: HCS022010
On examination, M is alert and oriented, and he appears well. His pulse rate is 80 beats/minute, respiratory rate is 18 breaths/minute, and blood pressure is 146/80 mm Hg. His pupils are equal in size, round, and reactive to light at 2 mm. An undilated funduscopic examination reveals no gross abnormalities in the blood vessels, and the optic discs are sharp. His neck is supple without thyromegaly. The lungs are clear to auscultation and percussion. The heartbeat is regular without murmurs, rubs, or gallops. The lower extremities are not edematous, and there are bilateral dorsalis pedis pulses +2 with positive sensation to a 5.07 monofilament.
Body_ID: PS022008
Laboratory Tests
Body_ID: HCS022011
Comprehensive blood testing revealed M's glucose concentration at 260 mg/dL (normal 60-140), blood urea nitrogen 22 mg/dL (normal 7-20), potassium 4.0 mEq/L (normal 3.7-5.2), chloride 101 mEq/L (normal 95-105), bicarbonate 27 mEq/L (normal 20-29), and sodium 137 mEq/L (normal 135-145). His glycated hemoglobin (HbA1c) is 8.1%. M's total cholesterol concentration is 192 mg/dL (normal <200), triglycerides are 65 mg/dL (<150 mg/dL), high-density lipoprotein cholesterol is 52 mg/dL (normal ≥60), and calculated low-density lipoprotein (LDL) cholesterol is 127 mg/dL (optimal <100). His urine microalbumin is less than 3.0 mg/dL.
Body_ID: PS022009
Assessment
Body_ID: HCS022012
Working Diagnosis
Body_ID: HCS022013
M is diagnosed with insulin-dependent type 1 diabetes mellitus (suboptimal control), coronary artery disease, and hypertension.
Body_ID: PS022010
According to the American Diabetes Association (ADA), good control of blood glucose is indicated by a HbA1c of less than 7.0%, and the American College of Endocrinology recommends less than 6.5%. M's diabetes is considered poorly controlled because of the HbA1c of 8.1%. He has documented coronary artery disease as evidenced from the history of CABG and elevated LDL cholesterol. His blood pressure is also too high for a diabetic. Long-term elevation of blood pressure has the potential to compromise kidney function. The ADA currently recommends maintaining systolic blood pressure below 130 mm Hg and diastolic blood pressure below 80 mm Hg (ADA, 2004 B). Treatment should include drug therapy, life style changes, and behavioral therapy.
Body_ID: PS022011
Plan
Body_ID: HCS022014
Therapy
Body_ID: HCS022015
M's insulin regimen is changed from his twice-daily dose of Humulin 70/30 to glargine (Lantus) 35 units with human insulin lispro (Humalog) to control blood glucose at meals. He is asked to check his blood glucose four times daily and take correction doses of Humalog as necessary. An ACE inhibitor is prescribed to reduce his blood pressure as well as to provide protective effects for the kidneys. Cholesterol-reducing medication is also prescribed specifically to lower the LDL cholesterol to less than 100 mg/dL, as recommended by the ADA.
Body_ID: PS022012
Patient Education
Body_ID: HCS022016
M is instructed to limit his intake of carbohydrates. He receives a new blood glucose monitor during the visit along with instructions for its use. M agrees to monitor his blood glucose more frequently and record the results. Treatment of hypoglycemia is reviewed, and M is instructed to eat at least three meals daily. M is asked to return to the office in 2 weeks for a longer appointment to review diabetic management and carbohydrate counting.
Body_ID: PS022013
FOLLOW-UP VISIT
Body_ID: HCS022017
Subjective
Body_ID: HCS022018
M has experienced episodic hypoglycemia after the change to the Lantus and Humalog regimen. Once the hypoglycemia caused him to lose consciousness briefly while driving home from refereeing a basketball game. His home blood glucose levels are often in the range of 40 to 50, which he corrects with a lot of candy. Other problems include a periodic numb, tingling feeling down his left arm that lasts as long as 30 minutes. He denies any shortness of breath or nausea with these episodes. He has not been taking the cholesterol medication or the ACE inhibitor.
Body_ID: PS022014
Objective
Body_ID: HCS022019
Physical Examination
Body_ID: HCS022020
M's blood pressure is 110/72 mm Hg, pulse is 84 beats/minute, and respiratory rate is 16 breaths/minute. He is alert and oriented, and in no apparent distress. His lungs are clear to auscultation and percussion. His heartbeat is regular without murmurs, rubs, or gallops. A 12-lead electrocardiogram done in the office shows normal sinus rhythm with no indication of previous myocardial infarction or current ischemia.
Body_ID: PS022015
Assessment
Body_ID: HCS022021
Working Diagnoses
Body_ID: HCS022022
M's working diagnoses are: type 1 diabetes mellitus (suboptimal control), peripheral neuropathy, carpal tunnel syndrome, and chest pain (unspecified). Diabetic mononeuropathy or peripheral neuropathy can involve the radial and ulnar nerves and is the primary cause of the focal acute demyelination of the nerve sheath. M has a long-standing history of uncontrolled blood glucose, which may contribute to peripheral nerve injury. Michael's history of CABG means that his arm pain can be a symptom of cardiac ischemia. He is at increased risk for further coronary heart disease because of the association of diabetes mellitus with endothelial injury. Cardiac innervation can also occur with long-standing diabetes, making it difficult to rely on symptoms to discover heart disease.
Body_ID: PS022016
Plan
Body_ID: HCS022023
Diagnosis
Body_ID: HCS022024
M will be sent for a Cardiolite stress test to evaluate his heart function. Close monitoring of his blood glucose, both by venipuncture and home capillary blood testing, will be necessary to improve control of his blood glucose. A repeat bA1c test will be completed in 3 months.
Body_ID: PS022017
Therapy
Body_ID: HCS022025
M is encouraged to begin taking the medications previously prescribed for blood pressure and lipid management. The risks, benefits, and side effects are thoroughly explained. He agrees to give the medications a trial. His insulin therapy is continued, but the Lantus is decreased to 33 units nightly. M is also directed to take one 81-mg aspirin daily to decrease platelet aggregation in his blood vessels.
Body_ID: PS022018
Patient Education
Body_ID: HCS022026
M is given additional directions about carbohydrate counting, using 15 g as one serving. Instruction consists of reviewing food choices, preparation, and reading of labels. The provider again emphasizes the appropriate treatment and prevention of hypoglycemia.
Body_ID: PS022019
ADDITIONAL FOLLOW-UP VISIT
Body_ID: HCS022027
M continues to experience periodic severe hypoglycemia as adjustments are made to his insulin regimen. Discussion is initiated with respect to the implementation of an insulin pump and possible referral to an endocrinologist. Eventually his diabetic care is transferred to endocrinology, with episodic care provided at the office.
Body_ID: PS022020
DISCUSSION
Body_ID: HCS022028
Type 1 diabetes accounts for only 5% to 10% of patients with diabetes. Previous diagnostic terminology has included insulin-dependent diabetes, and juvenile-onset type 1 diabetes results from the total destruction of the β cells in the pancreas. β-cell destruction usually results from an autoimmune process and can be rapid in some individuals, such as children, or slower in others, chiefly adults. Autoimmune destruction of the β cells can occur later in life and is then identified as late-onset autoimmune diabetes. Genetic predispositions and environmental influences can be related to type 1 diabetes, but the underlying pathophysiology is poorly defined.
Body_ID: PS022021
Type 1 diabetes is a complex disease that eventually affects most, if not all, of the organ systems. Diagnosis of diabetes is outline in Table S22-1. The goal is to prevent complications by maintaining optimal glycemic control and to provide ongoing screening of all organ systems. Lowering the HbA1c has proven to decrease microvascular and macrovascular complications of diabetes. Cardiovascular disease contributes to morbidity and mortality of patients with diabetes. Management of the cardiovascular system includes treatment of blood pressure and hyperlipidemia. Overt nephropathy occurs in 20% to 40% of patient with diabetes and can lead to end-stage renal failure. Evaluation for persistent microalbuminuria is a key indicator of potential renal failure. Strong evidence exists that achieving near-normal blood glucose levels and control of blood pressure reduce the incidence of nephropathy. Diabetic retinopathy correlates with the length of time a patient has had the disease and is the leading cause of blindness in adults aged 20 to 74 years old. Again, intensive glycemic management in large prospective randomized studies shows prevention and/or delaying of the onset of diabetic retinopathy. There is also a strong correlation between the presence of nephropathy and retinopathy. High blood pressure also contributes to potential retinopathy due to macular edema.
Body_ID: PS022022
Body_ID: TS022001
Table S02-1. Diagnosis of Diabetes Mellitus
Body_ID: None
1. Symptoms of diabetes plus casual blood glucose concentration ≥200 mg/dL
Body_ID: TS022001.50
▪ Classic symptoms: polyuria, polydipsia, and unexplained weight loss
Body_ID: TS022001.100
▪ Casual: any time of day without relation to a meal
Body_ID: TS022001.150
OR
Body_ID: TS022001.200
2. Fasting plasma glucose ≥126 mg/dL. Fasting means no caloric intake for 8 hours
Body_ID: TS022001.250
OR
Body_ID: TS022001.300
3. 2-hour postload glucose ≥200 mg/dL during oral glucose tolerance test
Body_ID: TS022001.350
▪ Using a glucose load the equivalent of 75 g anhydrous glucose dissolved in water.
Body_ID: TS022001.400
Body_ID: TS022001.450
Body_ID: TS022001

Note: In the absence of unequivocal hyperglycemia, these criteria should be confirmed by repeat testing on a different day.
Body_ID: None
Diabetic care is a team process including the patient, dietitian, nurse, and physician. However, the most important participant is the patient, who must assume the primary responsibility for ongoing care. The patient must understand the need for a healthy diet, necessary activities for self-care in health and illness, and proper administration of medications as well as their purpose. Life-style changes in diet, exercise, and elimination of smoking and excessive use of alcohol should be encouraged by all team members.
Body_ID: PS022023
The ADA makes recommendations for glycemic control (Table S22-2), but these should be individualized for each patient. Special populations, such as children, pregnant women, and the elderly, are evaluated on an individual basis. It is important to consider the presence of comorbidities as well as the patient's environment and occupation. A less intensive regimen may be suitable for patients who experience severe or frequent episodes of hypoglycemia.
Body_ID: PS022024
Body_ID: TS022002
Table S02-2. Recommendations for Glycemic Control
Body_ID: None
Parameter | Recommended Value
Body_ID: TS022002.50
HbA1c | <7%
Body_ID: TS022002.100
Preprandial plasma glucose | 90-130 mg/dL
Body_ID: TS022002.150
Postprandial plasma glucose | <180 mg/dL
Body_ID: TS022002.200
Body_ID: TS022002.250
Body_ID: TS022002

HbA1C, glycated hemoglobin.
Body_ID: None
Intensive insulin management administered as multiple injections is the most physiologic and involves four types of insulin (Table S22-3). The use of this method of insulin administration offers patients an individual, flexible regimen suitable for their life style with a combination of insulin types. The anatomic regions of the injections, timing of the injections, and other variables such as exercise, showering, bathing, and ambient temperature, can influence insulin absorption and availability. The use of several injections requires frequent self-monitoring of blood glucose and understanding how to calculate insulin dosage, food intake, and activity profile. Basal insulin can be administered by three methods: an insulin pump, NPH, or glargine. Ultralente insulin also provides basal coverage but is no longer used frequently because of its irregular absorption. If the patient is not a suitable candidate for intensive management, other insulin regimens exist but offer less flexibility. These insulin management options include: twice-daily mixtures of regular or rapid-acting insulin and NPH; pre-breakfast regular or rapid-acting insulin and NPH; pre-dinner regular or rapid-acting insulin; and bedtime NPH, glargine, or ultralente.
Body_ID: PS022025
Body_ID: TS022003
Table S02-3. Insulin by Comparative Action
Body_ID: None
Insulin Type of Action | Onset (hr) | Peak (hr) | Effective Duration (hr)
Body_ID: TS022003.50
Rapid acting |  |  |
Body_ID: TS022003.100
Lispro (Humalog) | 0.25-0.5 | 0.5-2.5 | ≤5
Body_ID: TS022003.150
Aspart (Novolog) | <0.20 | 1-3 | 3-5
Body_ID: TS022003.200
Short acting | 0.5-1.0 | 2-3 | 3-6
Body_ID: TS022003.250
Regular | 2-4 | 4-10 | 10-16
Body_ID: TS022003.300
Intermediate acting | 2-4 | 4-12 | 12-18
Body_ID: TS022003.350
NPH (isophane) | 0.5-1 | Dual | 10-16
Body_ID: TS022003.400
Long acting | 0.5-1 | Dual | 10-16
Body_ID: TS022003.450
Glargine (Lantus) | <0.25 | Dual | 10-16
Body_ID: TS022003.500
Combinations | <0.25 | Dual | 10-16
Body_ID: TS022003.550
50% NPH/50% regular (Humulin 50/50) |  |  |
Body_ID: TS022003.600
70% NPH, 30% regular (Humulin 70/30) |  |  |
Body_ID: TS022003.650
70% NPH, 30% aspart (Novolog Mix 70/30) |  |  |
Body_ID: TS022003.700
75% NPH, 25% lispro (Humalog Mix 75/25) |  |  |
Body_ID: TS022003.750
Body_ID: TS022003
Body_ID: None
The initial insulin dosages usually range between 0.5 to 1.0 units/kg body weight per day. Because there is a "honeymoon phase" when there is residual β-cell function present, the initial insulin needs may differ from the needs later in the patient's disease process. Basal and prandial injections are calculated from the total daily dose required. Usually the basal insulin provides 40% to 50% of the insulin dosage, and the remainder of the dose is divided among the meals according to the carbohydrate intake. A preset guideline for mealtime boluses can also be set for the patient. Insulin dosages will vary with patient needs, and individualization is always encouraged when possible. Adjustment of the insulin dosage is best accomplished by evaluating patterns of self-monitored blood glucose levels in conjunction with the patient.
Body_ID: PS022026
A summary of the ongoing standards of medical care is given in Table S22-4.
Body_ID: PS022027
Body_ID: TS022004
Table S02-4. Summary of Ongoing Care
Body_ID: None
Recommendation | Level of Evidence
Body_ID: TS022004.50
SMBG is an integral component of diabetes therapy. | B
Body_ID: TS022004.100
Include SMBG in the management plan, and instruct the patient in technique and ability. | C
Body_ID: TS022004.150
Measure HbA1C at least twice per year in patients with stable glycemic control and quarterly in patients uncontrolled. | C
Body_ID: TS022004.200
Patients should receive individualized medical nutritional therapy, preferable with a registered dietitian familiar with diabetes. | B
Body_ID: TS022004.250
Promote regular physical activity. | B
Body_ID: TS022004.300
Maintain systolic BP (130 mm Hg and diastolic BP (80 mm Hg. | B
Body_ID: TS022004.350
Screen lipid panel yearly. | C
Body_ID: TS022004.400
Maintain LDL cholesterol <100 mg/dL; use drug therapy for those who do not achieve this with life style changes. | A
Body_ID: TS022004.450
Advise all patients not to smoke. | A
Body_ID: TS022004.500
Perform screening cardiac diagnostic testing, stress test, ECG based on patients with atypical chest pain, abnormalities on ECG, and persons with history of peripheral or occlusive disease, sedentary life style and wishing to pursue exercise. | C
Body_ID: TS022004.550
Optimize glucose and blood pressure control to prevent nephropathy and retinopathy. | A
Body_ID: TS022004.600
Perform annual test to screen for presence of microalbuminuria in type 1 patients with the disease >5 years | C
Body_ID: TS022004.650
The screening foot examination can be performed in primary care. | B
Body_ID: TS022004.700
Examine the feet yearly for sensation with a monofilament, tuning fork, palpation, and visual inspection. | C
Body_ID: TS022004.750
Body_ID: TS022004.800
Body_ID: TS022004

BP, blood pressure; ECG, electrocardiography; Hb1Ac, glycated hemoglobin; LDL, low density lipoprotein; SMBG, self-monitoring of blood glucose.
Body_ID: None
The care of patients with type 1 diabetes mellitus can be challenging and rewarding to the providers in a primary care setting. The team approach is the best method of care, with the patient at the center of the team.
Body_ID: PS022028
Other Material Available on Student Consult
Body_ID: PS022029
Review Questions and Answers about Type 1 Diabetes Mellitus
Body_ID: PS022030
REFERENCES
Body_ID: None
American Diabetes Association. Clinical practice recommendations 2004. American Diabetes Association, 2004.
Body_ID: R022001
American Diabetes Association. Intensive diabetes management. American Diabetes Association, 2003.
Body_ID: R022002
American Diabetes Association. Therapy for diabetes mellitus and related disorders. 3rd edition. American Diabetes Association, 1998.
Body_ID: R022003
Dong F, Sorensen S, Manninen D et al. Cost effectiveness of ACE inhibitor treatment for patients with type 1 diabetes mellitus. Pharmacoeconomics 2004;22:1015.
Body_ID: R022004
Guthrie R, Guthrie D. Pathophysiology of diabetes mellitus. Crit Care Q 2004;27:113.
Body_ID: R022005
Nuovo J, Nuovo J. The costs of helping patients with type 1 diabetes achieve tight control. Am Fam Physician 1999;60:1914.
Body_ID: R022006
Evidence levels A Randomized, controlled trials (RCTs), meta-analyses, well-designed systematic reviews of RCTs. B Case-control or cohort studies, nonrandomized clinical trials, systematic reviews of studies other than RCTs, cross-sectional studies, retrospective studies, certain uncontrolled studies. C Consensus statements, expert guidelines, usual practice, opinion.
Body_ID: PS022031
Previous section
Bar end Bar end
page 707
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=9781416023777&ID=CS22


Home
Type 2 Diabetes Mellitus
Body_ID: CS23
Matthew L. Hunsaker
Body_ID: ctrb268
KEY POINTS
Body_ID: None
  1. Control blood sugar to obtain near-normal glycated hemoglobin (HbA1c) levels through a stepwise approach.
  2. Identify and correct other comorbid risk factors for cardiovascular disease (e.g., hypertension, dyslipidemia, and obesity).
  3. Preventing long- and short-term complications requires careful monitoring of blood glucose control, kidney function, ophthalmologic health, and screening for neuropathy. (Early intervention and correction reduce morbidity and mortality.)
Body_ID: PS023001
INITIAL VISIT
Body_ID: HCS023001
Subjective
Body_ID: HCS023002
Patient Identification and Presenting Problem
Body_ID: HCS023003
RW, a 52-year-old African American auto mechanic, requests a routine checkup and treatment for hypertension.
Body_ID: PS023002
Present Illness
Body_ID: HCS023004
RW has not seen a physician since he lost his health insurance about 1 year ago. Having recently started a new job, he now has health insurance and thus is requesting a checkup. RW takes hydrochlorothiazide for high blood pressure but exhausted his supply about a month ago. In addition to having hypertension, he is a borderline diabetic, according to his previous physician. Apart from occasional "cheating," RW feels that he eats a healthful diet and is proud that he has avoided regaining the 15 pounds that he lost after being told that his blood glucose level was high. His only complaint is occasional fatigue, which he attributes to work and to exhausting hi supply of blood pressure medication.
Body_ID: PS023003
Medical History
Body_ID: HCS023005
RW has had no surgical procedures performed other than sutures for a hand laceration about 2 years ago. He denies any hospitalizations, and his only medication is hydrochlorothiazide and an occasional ibuprofen for headaches. He has no known allergies to medications.
Body_ID: PS023004
Family History
Body_ID: HCS023006
RW's father died in his 60s about 10 years ago of unknown causes. His mother is in her 80s and, according to RW, is able to be fairly active. He has one brother, age 59, who takes a "sugar pill" but is otherwise healthy.
Body_ID: PS023005
Social History
Body_ID: HCS023007
RW does not smoke. He drinks two beers about once a week during football season and denies ever using illicit drugs. He has been happily married for 30 years and has three grown children and six grandchildren. His wife does most of the shopping and cooking. RW does not exercise regularly and, although his work involves a fair amount of exercise, he would like to begin an exercise program.
Body_ID: PS023006
Review of Systems
Body_ID: HCS023008
RW feels well except for occasional aches and pains that he attributes to aging. He denies any chest pain, shortness of breath, polyuria, or polydipsia. Before losing his insurance, Robert had regular checkups and routine health maintenance, including a normal flexible sigmoidoscopy. He wears glasses but has not seen his ophthalmologist for years.
Body_ID: PS023007
Physical Examination
Body_ID: HCS023009
A general examination reveals a well-developed, well-nourished African American male. His blood pressure is 140/100 mm Hg, pulse is 72 beats/minute, respirations are 12 breaths/minute, and oral temperature is 98.1°F. Pertinent funduscopic findings include arteriovenous nicking, exudates, and copper wiring. Cardiac examination reveals a regular rate and rhythm. S1 and S2 heart sounds are within normal limits, and no murmur is appreciated. A faint S4 heart sound is heard in the left lateral decubitus position. There is no evidence of edema, and the peripheral pulses are easily palpable. The remaining physical examination is within normal limits.
Body_ID: PS023008
Laboratory Tests
Body_ID: HCS023010
A fasting blood glucose test done in the office by fingerstick is 177 mg/dL. A dipstick urinalysis and electrocardiogram are within normal limits.
Body_ID: PS023009
Assessment
Body_ID: HCS023011
Probable Type 2 Diabetes Mellitus
Body_ID: HCS023012
RW gives a history of borderline diabetes and has an elevated fasting blood glucose level. Any one of three criteria is sufficient to diagnose diabetes mellitus: (1) a random plasma glucose greater than 200 mg/dL associated with classic symptoms, (2) two fasting plasma glucose (FPG) levels greater than 125 mg/dL, and (3) two plasma glucose levels greater than 200 mg/dL at either 30 minutes or 1 hour and 2 hours during an oral glucose tolerance test (GTT). For whole-blood glucose levels, these values are 10% to 15% lower. (World Health Organization procedure is a glucose load containing the equivalent of 75 g anhydrous glucose dissolved in water.)
Body_ID: PS023010
Essential Hypertension
Body_ID: HCS023013
RW's blood pressure level is consistent with mild hypertension. Typically, three separate elevated blood pressure readings above 140/90 mm Hg are needed to establish the diagnosis of hypertension. However, given RW's previous diagnosis and treatment for hypertension, along with the presence of end-organ damage, it seems reasonable to accept RW's previous diagnosis of hypertension.
Body_ID: PS023011
Differential Diagnosis
Body_ID: HCS023014
Type 2 Diabetes Mellitus
Body_ID: HCS023015
Most often patients with type 2 diabetes are easily identified by routine glucose testing. A GTT is rarely necessary. The two most common indications for a GTT are to test pregnant patients and to establish the diagnosis in patients with clinical manifestations suggestive of diabetes such as neuropathy who have plasma glucose levels that do not meet the diagnostic criteria for diabetes. Although most patients with elevated glucose levels meeting the criteria for diabetes have type 2 diabetes mellitus, secondary and reversible causes of hyperglycemia should be considered before establishing a permanent diagnosis of diabetes. Generally a thorough history and physical examination are sufficient to eliminate these considerations.
Body_ID: PS023012
Secondary Diabetes
Body_ID: HCS023016
Secondary diabetes results from hyperglycemia due to an underlying condition. Examples include pancreatitis or an infiltrative pancreatic process such as hemochromatosis. Hyperglycemia may also occur in association with endocrine diseases such as Cushing syndrome, pheochromocytoma, or acromegaly. In selected patients it may be worth pursuing these rare diagnoses. For example, a patient with hypertension, central obesity, muscle weakness, and striae merits an overnight dexamethasone suppression test to rule out Cushing disease. In RW's case, there is no evidence to support testing for these uncommon illnesses.
Body_ID: PS023013
Reversible Hyperglycemia
Body_ID: HCS023017
Reversible conditions such as infection, stress, or trauma may transiently cause hyperglycemia. Correcting these conditions may normalize or improve the glucose level. Patients undergoing the stress of surgery may also show transient blood glucose elevations that resolve postoperatively. An important reversible variable to consider is drug therapy. Some drugs that can cause hyperglycemia are the glucocorticoids, phenytoin, thiazide diuretics, oral contraceptives, and nicotinic acid.
Body_ID: PS023014
Plan
Body_ID: HCS023018
Diagnosis
Body_ID: HCS023019
Fasting blood tests including an FPG, complete blood count, HbA1c, general chemistry panel, thyroid-stimulating hormone, and lipid profile are ordered. In addition, because RW wants to start an intensive exercise program, he elects to undergo an electrocardiographic (ECG) stress test to screen for occult coronary artery disease.
Body_ID: PS023015
Patient Education
Body_ID: HCS023020
Patient education materials discussing diabetes and hypertension are given and reviewed with the patient. In particular, the importance of diet and exercise are stressed.
Body_ID: PS023016
Therapy
Body_ID: HCS023021
RW plans to be even more conscientious about his diet. A diet consisting of 50% to 60% of calories from carbohydrates, 20% to 30% from fat (with less than 10% from saturated fat), and 12% to 20% from protein, and less than 300 mg cholesterol per day is reviewed with the patient. RW wants to see a dietitian to plan a diet that incorporates his own food preferences. Because his wife does the shopping and cooking for the household, RW arranges for her to accompany him to this appointment.
Body_ID: PS023017
RW wants to resume taking hydrochlorothiazide for his blood pressure, because this worked well previously. However, he is willing to try another medication once he learns that hydrochlorothiazide can elevate cholesterol and glucose levels. Angiotensin-converting enzyme (ACE) inhibitors are the antihypertensive medication of choice for diabetics because of their benefits in preventing diabetic nephropathy. RW is given a prescription for lisinopril (Prinivil, Zestril), an ACE inhibitor, 5 mg once daily, and is scheduled to return in 2 weeks for re-evaluation and a review of his laboratory results. Intractable drug-induced dry cough is often the predominant side effect causing discontinuation in this drug class. For patients who cannot tolerate ACE inhibitors because of side effects, angiotensin receptor blockers (ARBs) are frequently prescribed. ARBs and ACE inhibitors work at different locations in the renin-angiotensin pathway.
Body_ID: PS023018
Follow-Up VISIT
Body_ID: HCS023022
RW returns 2 weeks later for follow-up and to review his test results. He reports no side effects from his new blood pressure medication and is following his diet carefully. Today RW's blood pressure is 140/95 mm Hg. Results of the physical examination are otherwise unchanged.
Body_ID: PS023019
Test Results
Body_ID: HCS023024
Test results include the following: FPG 170 mg/dL, HbA1c 8.4%, total cholesterol 230 mg/dL (normal <200), high-density lipoprotein (HDL) cholesterol 56 mg/dL (normal ≥60), and low-density lipoprotein (LDL) cholesterol 159 mg/dL (optimal <100). The ECG stress test shows an average exercise tolerance with no associated chest pain or ischemic changes. A random blood glucose measurement today is 208 mg/dL.
Body_ID: PS023020
Assessment
Body_ID: HCS023025
Type 2 Diabetes
Body_ID: HCS023026
With two elevated FPG levels, RW meets the diagnostic criteria for diabetes. His elevated HbA1c is consistent with chronic hyperglycemia. Because he already watches his diet carefully and is not overweight, it seems likely that Robert needs pharmacologic intervention to normalize his blood glucose level even if he increases his exercise level.
Body_ID: PS023021
Essential Hypertension
Body_ID: HCS023027
RW's blood pressure has improved but is still not optimally controlled. The synergistic effects of diabetes and hypertension merit aggressive blood pressure control, and the plan is to lower his blood pressure further. The Joint National Committee on Prevention, Detection, Evaluation, and Treatment of High Blood Pressure (JNC VII) classifies optimal blood pressure for cardiovascular risk, including diabetes, to be at or below 130/80 mm Hg in adults aged 18 years or older. Several studies have suggested even lower target goals to reduce cardiovascular mortality.
Body_ID: PS023022
Diabetic Complications
Body_ID: HCS023028
Diabetic complications can be classified into two groups: microvascular and macrovascular disease. Although poor glycemic control correlates strongly with an increased risk of microvascular disease, hyperglycemia is less strongly associated with developing macrovascular complications. These complications are more influenced by smoking, blood pressure, and hyperlipidemia. Because RW's evaluation for macrovascular disease showed no evidence of coronary artery disease or peripheral vascular disease, one goal is to lessen RW's chance of developing clinically significant macrovascular complications. This goal requires optimal management of his hypertension and LDL cholesterol concentration. Microvascular complications include retinopathy, nephropathy, and neuropathy. Because microvascular complications seem to correlate more closely with glycemic control, normalization of glucose levels is valuable both for primary and secondary prevention of microvascular disease. Clinically RW's examination reveals evidence of diabetic retinopathy, and he should be evaluated further by an ophthalmologist.
Body_ID: PS023023
Borderline Cholesterol
Body_ID: HCS023029
A low-fat diet is reinforced and an exercise program gradually increasing in intensity is planned for RW, with an eventual goal of 30 to 45 minutes of vigorous exercise three to four times a week. Lipid goals are less than 100 mg/dL for LDL cholesterol, greater than 40 mg/dL for HDL cholesterol, and less than 150 mg/dL for triglycerides.
Body_ID: PS023024
Plan
Body_ID: HCS023030
RW's dose of lisinopril is increased to 10 mg each morning, and he is to start taking glipizide (Glucotrol), 5 mg, 30 minutes before breakfast. He is monitored closely over the next few weeks until his blood glucose and blood pressure are under good control. Dosages of the oral hypoglycemic agents should generally not be increased more frequently than about every 5 to 7 days. More rapid dosage adjustments may cause low blood glucose levels once a steady state is reached. Sometimes the dosage of these agents may require reduction or even discontinuation for patients who become more active and/or change their eating habits. Optimally, blood glucose levels should be maintained as close to normal as possible. Values suggesting good control are a FPG level between 90 and 130 mg/dL, postprandial glucose level less than 180 mg/dL, and an HbA1c level of less than 7.0%. Although treatment should be individualized, most experts recommend improving glycemic control for glucose levels higher than these. Examples in which more moderate control might be acceptable include patients who are frail, elderly, have a limited life expectancy, or are at high risk of hypoglycemia.
Body_ID: PS023025
A referral to Robert's ophthalmologic examination shows an early nonproliferative diabetic retinopathy that does not require intervention at this time. The ophthalmologist plans follow-up in 6 months. A spot urine test for microalbuminuria is normal and will be repeated in 1 year. Over the next several months, the combination of diet, exercise, and a sulfonylurea medication lead to better control of RW's blood glucose levels.
Body_ID: PS023026
DISCUSSION
Body_ID: HCS023031
Approximately 6% of the American population has type 2 diabetes mellitus, although only about one-half of these patients are aware of their condition. The prevalence is even greater among African Americans, Hispanics, Native Americans, and those having a first-degree relative with diabetes. Although many people think of type 2 diabetes as a "mild" illness, it is a serious condition associated with an average loss of 5 to 10 years of life. Morbidity and mortality can be reduced by aggressive glycemic control and treatment of associated conditions such as hypertension and dyslipidemias.
Body_ID: PS023027
Management goals are to eliminate acute symptoms, to reduce morbidity and mortality from macrovascular disease, and to prevent or minimize microvascular complications. Maintenance of a fasting glucose level less than 200 mg/dL generally alleviates classic symptoms such as polyuria and polydipsia. Glucose levels less than 150 mg/dL are sufficient to promote a sense of well-being and prevent acute complications. Prevention of chronic complications is best achieved by normalizing blood glucose levels. Although treatment goals must be individualized, fasting glucose levels less than 131 mg/dL and an HbA1c level less than 7.0% are suggested targets.
Body_ID: PS023028
Diet and exercise are the cornerstones of therapy. Exercise improves glucose metabolism, decreases insulin resistance, and heightens a patient's sense of health. Exercise also helps reduce weight, lower blood pressure, and improve lipid levels. Physical activity for diabetics requires careful planning. Because many patients already have established coronary artery disease when first diagnosed with type 2 diabetes, many authorities recommend that diabetic patients undergo screening ECG stress testing before initiating a vigorous exercise program. Exercise programs should also take into account the presence of peripheral vascular disease.
Body_ID: PS023029
Although initially hyperglycemia may improve significantly with diet and exercise, this approach ultimately fails to control hyperglycemia in as many as 90% of patients. Generally drug therapy is indicated in patients who fail to show reasonable improvement after 6 weeks to 3 months of diet and exercise.
Body_ID: PS023030
Suitable drugs to initiate are the sulfonylureas and metformin. The sulfonylureas work primarily by stimulating the beta cells to produce insulin and to a lesser extent by decreasing insulin resistance. Sulfonylureas tend to be more effective in patients older than 40 years, those who have had diabetes for less than 5 years, and those who are not overweight. Sulfonylurea therapy lowers FPG levels by 36 to 54 mg/dL and the HbA1c level by 1.5% to 2.0%. Studies indicate that about 7 of 10 patients may respond to these drugs at first; however, after 5 years, fewer than 40% of the initial responders maintain adequate control as the patient's ability to endogenously produce insulin worsens. The principal side effects of sulfonylureas is hypoglycemia, which can be life threatening, particularly in older patients. However, most hypoglycemic episodes are mild and are caused by erratic eating.
Body_ID: PS023031
Metformin (Glucophage), a biguanide that is now available in the United States, is similar in effectiveness to the sulfonylureas. Metformin lowers the FPG levels by 36 to 54 mg/dL and the HbA1c level by 1.5% to 2.0%. It is effective in about 5% to 80% of patients with type 2 diabetes.
Body_ID: PS023032
Metformin is associated with weight loss and can lower lipid levels. These qualities make it a good first choice in overweight patients without contraindications to the medication. The most serious side effect is the development of lactic acidosis. Lactic acidosis can be fatal but is rare if the drug is avoided in patients with impaired renal function, congestive heart failure, chronic obstructive pulmonary disease, or chronic liver disease. Less severe but more common are gastrointestinal symptoms such as nausea, bloating, diarrhea, and cramping. Initiating therapy at a low dose and increasing the dosage slowly minimizes these side effects. Unlike the sulfonylureas, hypoglycemia is not a side effect of metformin.
Body_ID: PS023033
Another new class of oral agent, the α-glucosidase inhibitors, is also available. Acarbose (Precose) is an α-glucosidase inhibitor that prevents the breakdown and absorption of carbohydrates by the gut. These agents are less effective than either metformin or the sulfonylureas, and they lower the HbA1c by 0.5% to 1%. Their major clinical role is to decrease postprandial hyperglycemia and to supplement another agent as adjunctive therapy.
Body_ID: PS023034
One essential aspect of successful diabetic management is to routinely follow and monitor patients. Patients with type 2 diabetes mellitus should be sent in the office at least three to four times per year. Visits should focus on glucose control, patient education, reinforcement of diet and exercise, and prevention of complications. Aggressive treatment of hypertension and dyslipidemia along with smoking cessation are of prime importance for avoiding macrovascular disease. Giving careful instructions to patients with peripheral vascular disease can prevent ulceration and infection (Table S23-1). A careful foot examination, including peripheral pulses, sensation, and searching for skin lesions or deformities, is important at each visit for both detecting disease and reinforcing the importance of good foot care.
Body_ID: PS023035
Monitoring patients for a microvascular complication is also important. Signs of neuropathy can be detected clinically, by a careful history and neurologic examination. The three main types of diabetic neuropathy are focal neuropathy such as footdrop, distal symmetrical polyneuropathy, often associated with paresthesias, and autonomic neuropathy. Symptoms of autonomic neuropathy are impotence, gastrointestinal dysmotility, and orthostatic hypotension. Generally, an ophthalmologist should assess a patient for diabetic retinopathy unless the primary care physician has confidence in his or her own ability to screen for retinopathy. Patients with retinopathy need careful follow-up. Laser surgery, especially if done appropriately and expeditiously, reduces the risk of visual loss.
Body_ID: PS023036
Measuring the urine for microalbuminuria is important to detect incipient nephropathy. Although a 24-hour urine collection is the gold standard, most clinicians use a spot urine test that measures the protein-to-creatinine ratio. This test has about a 95% sensitivity compared with a 24-hour urine collection. The presence of microalbuminuria is a signal to intensify glycemic control and to add an ACE inhibitor to the patient's treatment regimen (Fig. S23-1). ACE inhibitors reduce intraglomerular filtration pressure and help preserve renal function. Serum creatinine levels should be obtained annually. Many experts also recommend a creatinine clearance for patients with an elevated creatinine level or microalbuminuria.
Body_ID: PS023037
Body_ID: PS023038
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: FS023001
Screening algorithm for diagnosis of diabetic nephropathy. ACE, angiotensin-converting enzyme. (From Hirsch IB. Surveillance for complications of diabetes. Postgrad Med 1996;99:147-162.)
Finally, the family physician should provide psychological support. The demands that diabetes places on patients can frustrate and anger them. The skilled family physician individualizes treatment and works cooperatively with the patient. Developing short-term goals that are readily achievable is important for developing the patient's self-confidence. For example, overweight patients may benefit from setting incremental goals to lose weight rather than focusing on achieving their ideal weight. Even a modest weight loss of 10 to 20 pounds can produce significant metabolic improvement and reinforce a healthful life style. Encouragement and reinforcement of treatment goals are also an important part of care. Many patients have benefited from formal support groups and disease self-management programs. Patient education is often the key to successful glycemic control.
Body_ID: PS023039
For patients who do not achieve glycemic control with a single drug, using a stepped-care approach may be beneficial (Fig. S23-2). In the case described, RW is fortunate to achieve hyperglycemic control with a single drug. Unfortunately, in about 5% to 10% of patients per year the sulfonylureas lose their effectiveness. Stepped care using a combination of agents may help avoid insulin therapy. The mechanisms of action for the various classes of oral agents are different, and their effects are additive. Alternatively, some clinicians use the combination of a daytime sulfonylurea medication and a small dose of insulin at night.
Body_ID: PS023040
Body_ID: PS023041
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: FS023002
Stepwise approach to management of type 2 diabetes. (From Karl DM, Riddle MC. Diabetes mellitus: lessons from the DCCT and how to implement them. Consultant 1996;36:1670-1681.)
Other Material Available on Student Consult
Body_ID: PS023042
Review Questions and Answers about Type 2 Diabetes Mellitus
Body_ID: PS023043
SUGGESTED READINGS
Body_ID: None
Dagogo-Jack S. Preventing diabetes-related morbidity and mortality in the primary care setting. J Natl Med Assoc 2002 Jul;94(7):549-560.
Body_ID: R023001
Hirsch IB. Surveillance for complications of diabetes. Postgrad Med 1996;99:147-162.
Body_ID: R023002
Inzucchi SE. Oral antihyperglycemic therapy for type 2 diabetes: scientific review. JAMA 2002 Jan 16;287(3):360-372. A
Body_ID: R023003
Karl DM, Riddle MC. Diabetes mellitus: lessons from the DCCT and how to implement them. Consultant 1996;36:1670-1681.
Body_ID: R023004
Lebovits HE, Lipsky MS. Management of type II diabetes mellitus. American Academy of Family Practice, 1995. C
Body_ID: R023005
O'Conner PJ, Spann SJ, Woolf SH. Care of adults with type 2 diabetes mellitus. A review of the evidence. J Fam Pract 1998 Nov;47 (5 Suppl):S13-22. A
Body_ID: R023006
Evidence levels A Randomized, controlled trials (RCTs), meta-analyses, well-designed systematic reviews of RCTs. B Case-control or cohort studies, nonrandomized clinical trials, systematic reviews of studies other than RCTs, cross-sectional studies, retrospective studies, certain uncontrolled studies. C Consensus statements, expert guidelines, usual practice, opinion.
Body_ID: PS023044
Previous section
Bar end Bar end
page 707
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=9781416023777&ID=CS23


Home
Toe Pain and Swelling (Gout)
Body_ID: CS24
Gary R. Gray
Body_ID: ctrb269
KEY POINTS
Body_ID: None
  1. Gout is caused by deposition of monosodium urate crystals in tissues.
  2. In at least 80% of the cases, acute gout attacks manifest as a monarticular arthritis characterized by severe pain, swelling, and redness of the joint.
  3. The first metatarsal phalangeal joint is most frequently involved in acute gouty arthritis.
  4. Joint aspiration and examination of synovial fluid is the gold standard for diagnosis.
  5. Acute attacks are most commonly treated with nonsteroidal anti-inflammatory drugs (NSAIDS).
Body_ID: PS024001
Initial Visit
Body_ID: HCS024001
Subjective
Body_ID: HCS024002
Patient Identification and Presenting Problem
Body_ID: HCS024003
JW is a 55-year-old Caucasian man who presents with pain and swelling involving his great toe.
Body_ID: PS024002
Present Illness
Body_ID: HCS024004
JW states that he awoke early yesterday morning with a throbbing pain in his right great toe. The pain has persisted with accompanying swelling and redness. He has felt warm but has not had a documented fever. He denies a history of recent trauma.
Body_ID: PS024003
Medical History
Body_ID: HCS024005
JW has a history of hypertension, which has been well controlled on oral lisinopril 10 mg/day.
Body_ID: PS024004
Family History
Body_ID: HCS024006
JW's father has a history of osteoarthritis.
Body_ID: PS024005
Social History
Body_ID: HCS024007
JW is married and has two sons of college age. He is sexually active with his wife. He is a facility manager for the local community college. He drinks about a six-pack of beer on weekends and admits to drinking a "little more" during football season. He has smoked about 10 cigarettes daily for 30 years.
Body_ID: PS024006
Review of Systems
Body_ID: HCS024008
The patient had previously been feeling well. He occasionally has pain in his lower back after a long day of work.
Body_ID: PS024007
Objective
Body_ID: HCS024009
Physical Examination
Body_ID: HCS024010
JW appears uncomfortable sitting on the examination table. His height is 68 inches, weight is 175 pounds, temperature 100.2°F (37.9°C), pulse is 89 beats/minute, respirations are 15 breaths/minute, blood pressure is 145/88 mm Hg. His oropharynx is clear, as are the tympanic membranes and external auditory canals; the nares are remarkable for a scant clear nasal discharge. His conjunctiva are clear, and the pupils of his eyes are equal, round, and reactive to light. His neck is supple with no adenopathy or bruits. The heart rate and rhythm are regular, with no murmurs. His lungs are clear to auscultation. The abdomen is soft and nontender, with no masses or organomegaly. There is marked erythema, swelling, and tenderness noted in the first right metatarsal phalangeal joint, whereas all other joints are nontender with normal range of motion. No joint or soft-tissue nodules are noted.
Body_ID: PS024008
Assessment
Body_ID: HCS024011
Working Diagnosis
Body_ID: HCS024012
The initial impression is of acute monarticular arthritis probably attributable to acute gouty arthritis.
Body_ID: PS024009
Differential Diagnoses
Body_ID: HCS024013
Common causes of monarticular arthritis in addition to gout include pseudogout, trauma, infection, and inflammatory arthropathies (Table S24-1):
Body_ID: PS024010
Body_ID: TS024001
Table S02-1. Causes of Monoarticular Arthritis
Body_ID: None
Gout
Body_ID: TS024001.50
Pseudogout
Body_ID: TS024001.100
Septic arthritis
Body_ID: TS024001.150
Trauma
Body_ID: TS024001.200
Inflammation (rheumatoid arthritis, psoriatic arthritis)*
Body_ID: TS024001.250
Body_ID: TS024001.300
Body_ID: TS024001

*Usually polyarticular but should be considered in patients with a history of multiple joint complaints.
Body_ID: None
Pseudogout
Body_ID: HCS024014
Pseudogout is synovitis induced by calcium pyrophosphate crystal deposition in the affected joints. Clinically it can mimic acute gouty arthritis, manifesting as an acutely painful, red, and swollen joint. Unlike gout, however, the most commonly affected joint is the knee.
Body_ID: PS024011
Trauma
Body_ID: HCS024015
Trauma, a common cause of monarticular joint pain, can typically be identified from the patient's history. Joint injury from repetitive microtrauma (overuse) can present acutely without a clear history of an identifiable traumatic event. Clinical clues might be obtained from occupational and recreational history. For example, a patient with elbow pain might work as a checker at the supermarket.
Body_ID: PS024012
Infection
Body_ID: HCS024016
A septic joint is a potentially catastrophic illness and should be included in the differential diagnosis of any patient presenting with an acutely painful, swollen joint. Patients who are immunocompromised and those with a history of intravenous drug use are at an increased risk.
Body_ID: PS024013
Inflammatory arthropathies
Body_ID: HCS024017
Although rheumatoid arthritis and psoriatic arthritis most commonly affect multiple joints, they should remain in the differential diagnosis, especially if the patient has a history of multiple joint complaints in the past.
Body_ID: PS024014
Plan
Body_ID: HCS024018
Diagnostic
Body_ID: HCS024019
Laboratory tests ordered include a complete blood count, serum creatinine, erythrocyte sedimentation rate, and serum uric acid level. Arthrocentesis performed on the affected joint yields 0.25 mL of straw-colored fluid. The synovial fluid is sent for laboratory testing to include a cell count with differential, Gram stain, bacterial culture, and analysis for crystals.
Body_ID: PS024015
Therapeutic
Body_ID: HCS024020
Indomethacin (Indocin) 50 mg is prescribed, to be taken three times daily for 10 days.
Body_ID: PS024016
Patient Education
Body_ID: HCS024021
JW is instructed to take the medication as directed and minimize his ambulation. He is reminded that he still needs to stop smoking.
Body_ID: PS024017
Disposition
Body_ID: HCS024022
JW is informed that the physician will call him this evening if the laboratory results warrant a change in therapy.
Body_ID: PS024018
Follow-up Visit
Body_ID: HCS024023
JW returns in 1 week for a follow-up. The pain and swelling in his great toe has resolved. He is taking the indomethacin as prescribed.
Body_ID: PS024019
Physical Examination
Body_ID: HCS024025
JW's height is 68 inches, weight is 175 pounds, temperature is 98.9°F (37.2°C), pulse is 89 beats/minute, respirations are 15 breaths/minute, blood pressure is 132/82 mm Hg. JW's right first metatarsal phalangeal joint now shows no swelling, erythema, or tenderness.
Body_ID: PS024020
Laboratory Results
Body_ID: HCS024026
The complete blood count results are normal, but the uric acid concentration is elevated at 8 mg/dL, the serum creatinine is normal at 0.9 mg/dL, and the erythrocyte sedimentation rate is elevated at 40 mm/hour. The synovial fluid culture is negative, and the synovial fluid cell count reveals 3,000 white blood cells per cubic millimeter (50% polymorphonuclear leukocytes); monosodium urate crystals are reported to be present.
Body_ID: PS024021
Assessment
Body_ID: HCS024027
The impression is that JW is having improvement in his acute gouty arthritis.
Body_ID: PS024022
Plan
Body_ID: HCS024028
JW is to complete the additional 3 days of indomethacin and receives a prescription for a reduced dose of 25 mg twice daily for 30 days. He is educated about the pathophysiology and natural history of gout. Dietary and life-style changes suggested include weight reduction, elimination of alcohol, and a low-purine diet. He is advised to stop smoking.
Body_ID: PS024023
Discussion
Body_ID: HCS024029
Gout is caused by deposition of monosodium urate crystals in tissues. Clinically gout manifests as arthritis, nephrolithiasis, and nephropathy. Men older than 40 years are most frequently affected. Women with gout usually develop it after menopause.
Body_ID: PS024024
Uric acid, a product of purine metabolism, has no defined physiologic role and is excreted mainly by the kidneys. Patients may develop elevated serum levels of uric acid through the overproduction or the underexcretion of uric acid. Underexcretion has been identified as the primary cause of hyperuricemia in more than 90% of affected patients. Patients with hyperuricemia are at increased risk of developing gout; however, hyperuricemia is not necessarily present in all cases of gout.
Body_ID: PS024025
Several conditions and medications may cause hyperuricemia (Table S24-2). Conditions associated with high cellular turnover and proliferation such as myeloproliferative and lymphoproliferative disorders cause overproduction of uric acid. Underexcretion of uric acid is associated with renal insufficiency and several medications, including commonly used diuretics. Alcohol has been identified as affecting both production and excretion of uric acid. In most cases the underlying cause is primary idiopathic hyperuricemia due to underexcretion.
Body_ID: PS024026
Body_ID: TS024002
Table S02-2. Causes of Hyperuricemia
Body_ID: None
Overproduction of Uric Acid |
Body_ID: TS024002.50
Dietary purines | Anchovies, sardines in oil, fish roes, herring, organ meat (liver, kidneys, sweetbreads), legumes, mushrooms, spinach, asparagus, cauliflower
Body_ID: TS024002.100
Myeloproliferative disorders | Multiple myeloma
Body_ID: TS024002.150
Lymphoproliferative disorders | Lymphoma
Body_ID: TS024002.200
Obesity |
Body_ID: TS024002.250
Drugs | Ethanol*
Body_ID: TS024002.300
Decreased Excretion of Uric Acid |
Body_ID: TS024002.350
Medications | Diuretics, aspirin, cyclosporine, cytotoxic chemotherapeutic agents
Body_ID: TS024002.400
Drugs | Ethanol*
Body_ID: TS024002.450
Medical conditions | Hyperparathyroidism, hypothyroidism
Body_ID: TS024002.500
Body_ID: TS024002.550
Body_ID: TS024002

*Ethanol causes both overproduction and underexcretion.
Body_ID: None
In at least 80% of the cases, acute gout attacks manifest as monarticular arthritis characterized by severe pain, swelling, and redness of the joint. The first metatarsal phalangeal joint is most frequently involved, although other joints may be affected, especially the knee. Patients may experience a low-grade fever. Symptoms peak in 24 to 48 hours and will generally subside in 7 to 10 days in the absence of medical intervention. The classic presentation is pain that begins while the patient is asleep.
Body_ID: PS024027
Joint aspiration and examination of synovial fluid is the gold standard for diagnosis. Synovial fluid analysis rules out joint space infection and confirms the presence of monosodium urate crystals supporting the diagnosis of gout. When observed under a polarized light microscope the needle-shaped crystals are negatively birefringent (appear yellow). Leukocytes are found in the synovial fluid of patients with acute gout and may approach 60,000 per cubic millimeter or higher. Culture and Gram stain are important, because septic arthritis is possible even in the presence of crystals. Occasionally crystals are not detected during the initial attack yet may be identified on repeat aspiration 5 days later. A complete blood count may be helpful in evaluating for infection, although leukocytosis may also accompany gout. Serum uric acid levels are usually ordered; however, not every patient with hyperuricemia has gout, and every patient with gout does not have hyperuricemia. An elevated erythrocyte sedimentation rate supports the diagnosis of an inflammatory condition but is neither sensitive nor specific for gout.
Body_ID: PS024028
Acute attacks are most commonly treated with nonsteroidal anti-inflammatory drugs (NSAIDs). Corticosteroid and colchicine are alternative options. Drug selection is based on the patient's comorbid conditions and an understanding of side effect profiles. NSAIDs are contraindicated in patients with renal insufficiency, peptic ulcer disease, or hypersensitivity. Corticosteroids are frequently used in patients with contraindications to NSAIDs and may be given systemically or by intra-articular injection. Colchicine remains a treatment option, although gastrointestinal side effects and preexisting liver and renal disease limit its use. Intravenous colchicine is avoided because of bone marrow suppression. Some clinicians find it beneficial to have patients continue taking low-dose NSAIDs or colchicine for 1 to 2 months after an acute attack.
Body_ID: PS024029
The natural history following an initial attack is variable, although the majority of patients will experience subsequent flares. The period between attacks is known as intercritical gout and is asymptomatic. During this time period patients who are hyperuricemic remain at risk for recurrent arthritis and nephrolithiasis. Some patients develop chronic tophaceous gout characterized by deposits of monosodium urate in connective tissues.
Body_ID: PS024030
Patients with recurrent acute attacks, tophi, renal insufficiency, and urate nephrolithiasis are candidates for antihyperuricemic therapy. Additionally, some experts suggest that antihyperuricemic therapy be started in relatively asymptomatic individuals with serum uric acid concentrations higher than 10 to 13 mg/dL. Patients with persistent hyperuricemia should have a thorough evaluation for underlying causes as previously outlined. Life-style variables should also be addressed, including alcohol use and dietary purine load. A 24-hour urine analysis for quantification of uric acid excretion allows patients to be classified as overproducers or underexcreters of uric acid. Patients with 24-hour urinary uric acid levels higher than 800 mg/day are classified as overproducers. Those patients with less than 800 mg/day who have persistent hyperuricemia are classified as underexcreters.
Body_ID: PS024031
Allopurinol (Zyloprim), probenecid, and sulfinpyrazone (Anturane) are therapeutic options for patients with persistent hyperuricemia. Therapy with these agents should not be initiated during an acute attack. Dietary purine restriction alone has not been proven to lower serum uric acid levels higher than 1 mg/dL. A trial of diet therapy coupled with alcohol reduction, elimination of drugs known to cause hyperuricemia, and weight loss is reasonable. Patients with recurrent attacks despite life-style changes warrant medical intervention. Allopurinol, a xanthine oxidase inhibitor, reduces the production of uric acid. Although allopurinol is prescribed for those individuals who are overproducers, it is also beneficial in underexcreters. The uricosuric agents probenecid and sulfinpyrazone increase the urinary excretion of uric acid and are, therefore, useful in patients who are underexcreters. Uricosuric agents are not used for patients with diminished renal function. Because uricosuric agents may precipitate the formation of renal stones, they should be avoided for patients with a history of nephrolithiasis. Because uricosuric agents can precipitate acute gout attacks, low-dose colchicine (0.6 mg/day) is often prescribed for the first 3 to 6 months of therapy. Allopurinol should be used at the lowest effective dose, and patients should be monitored for side effects, including rash, gastrointestinal symptoms, headache, and urticaria. A rare though potentially fatal hypersensitivity reaction characterized by an exfoliative dermatitis, vasculitis, hepatitis, and renal failure has been reported with allopurinol. The primary goal with all antihyperuricocemic agents is to reduce the serum uric acid level to less than 6 mg/dL.
Body_ID: PS024032
Other Material Available on Student Consult
Body_ID: PS024033
Review Questions and Answers about Gout
Body_ID: PS024034
SUGGESTED READINGS
Body_ID: None
Harris MD, Siegal LB, Alloway JA. Gout and hyperuricemia. Am Fam Physician 1999;59(4):925-934.
Body_ID: R024001
Pittman JR, Bross MH. Diagnosis and management of gout. Am Fam Physician 1999;59(7):1799-1810.
Body_ID: R024002
Terkeltaub RA. Clinical practice: gout. N Engl J Med 2003;349:1647-1655.
Body_ID: R024003
Wortmann RL, Kelley WN. Gout and hyperuricemia. In Ruddy S, Harris ED, Sledge CB (eds): Textbook of Rheumatology, 6th ed. Philadelphia, WB Saunders, 2001, pp 1339-1348.
Body_ID: R024004
Previous section
Bar end Bar end
page 707
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=9781416023777&ID=CS24


Home
Overweight (Obesity)
Body_ID: CS25
Richard R. Terry
Body_ID: ctrb270
KEY POINTS
Body_ID: None
  1. Obesity is a chronic disease with no cure.
  2. A 5% to 10% decrease in baseline weight is a reasonable initial goal for weight loss.
  3. Medications for weight loss are modestly effective and may be considered a treatment option for patients with a body mass index (BMI) between 30 and 40 kg/m2.
  4. Bariatric surgery should be considered a treatment option only for patients with a BMI greater than 40 kg/m2 or a BMI greater than 35 kg/m2 with other comorbid conditions
Body_ID: PS025001
INITIAL VISIT
Body_ID: HCS025001
Subjective
Body_ID: HCS025002
Patient Identification and Presenting Problem
Body_ID: HCS025003
R is a 43-year-old white male who presents for medical advice about weight loss.
Body_ID: PS025002
Present Illness
Body_ID: HCS025004
R states he has always been heavy. He remembers even in childhood having to follow various dietary regimens. He states that his weight at high school graduation was 168 pounds. By the time he had married at the age of 26 years, his weight had skyrocketed to 220 pounds, and it has continued to increase since then. He has tried various diets and weight loss programs. At one point he lost 40 pounds on a liquid diet, but he quickly rebounded to his former weight after discontinuing the program. He participated in Weight Watchers and lost 10 pounds in the first 2 months but states that he could not attend the meetings or prepare meals because he is a truck driver and on the road most of the time. He has even tried some weight loss medications including phentermine and fenfluramine. He lost 45 pounds while on these medications before they were banned. Recently his previous physician prescribed sibutramine (Meridia) 10 mg/day for 2 months. However, these medications were discontinued when he experienced significant blood pressure elevation. Because of his vocation he does not think he can modify his diet enough to tolerate orlistat (Xenical). He indicates that he often eats at odd hours and tends to binge one or two large meals per day. He does not snack but admits to drinking several liters of soda a day to keep himself alert. He has inquired whether there are other medications for weight loss.
Body_ID: PS025003
Medical History
Body_ID: HCS025005
R has hypertension that is controlled with enalapril (Vasotec) 5 mg once daily. He also has osteoarthritis that is controlled with celecoxib (Celebrex) 200 mg twice daily.
Body_ID: PS025004
Family History
Body_ID: HCS025006
Both of R's parents were obese and died as a result of heart disease. His sister is obese; after undergoing gastric bypass surgery she lost 93 pounds and is doing well.
Body_ID: PS025005
Social History
Body_ID: HCS025007
R is married, and his wife is also obese. He states that he does not smoke Cigarettes, drinks alcohol on weekends, and does not use illicit drugs.
Body_ID: PS025006
Review of Systems
Body_ID: HCS025008
R does complain of shortness of breath with heavy exertion. He denies chest pain, diaphoresis, or palpitations. He complains of joint pain in his knees and lower back. The remainder of his review of systems is unremarkable.
Body_ID: PS025007
Physical Examination
Body_ID: HCS025009
R's weight is 251 pounds and his height is 69 inches (body mass index (BMI) = 37.1 kg/m2). He is comfortable. His body temperature is normal, pulse is 74 beats/minute, respiratory rate is 18 breaths/minute, blood pressure is 137/85 mm Hg. His physical examination is essentially unremarkable except that his abdomen is obese.
Body_ID: PS025008
Assessment
Body_ID: HCS025010
The overall impression is of class II obesity that is resistant to dietary and life-style modification.
Body_ID: PS025009
Differential Diagnosis
Body_ID: HCS025011
  • Hypothyroidism is a rare cause of weight gain.
  • Cushing's syndrome is an uncommon cause of obesity. There are characteristic physical findings associated with Cushing's syndrome such as facial obesity and a buffalo hump. The extremities are usually not affected.
  • Hypothalamic syndrome can cause obesity.
  • Growth hormone deficiency can cause obesity.
Body_ID: None
Plan
Body_ID: HCS025012
Diagnosis
Body_ID: HCS025013
Laboratory tests will include: thyroid-stimulating hormone (TSH) level, basic metabolic panel (including a fasting blood glucose measurement), and a lipid profile.
Body_ID: PS025010
Therapy
Body_ID: HCS025014
Topiramate (Topamax) 50 mg/day is prescribed, with a plan to increase the dose by 50 mg/wee until a total dose of 200 mg twice per day is reached.
Body_ID: PS025011
Patient Education
Body_ID: HCS025015
R is referred to a nutritionist for dietary counseling.
Body_ID: PS025012
FOLLOW-UP VISIT
Body_ID: HCS025016
Subjective
Body_ID: HCS025017
R returns in 6 weeks tolerating the topiramate well with the exception of some mild fatigue initially. This common side effect has improved, and R offers no other complaints. He states that his appetite has diminished and he has lost at least 10 pounds according to his scale at home.
Body_ID: PS025013
Objective
Body_ID: HCS025018
His weight has decreased to 233 pounds (BMI = 34.4 kg/m2). R's vital signs are normal.
Body_ID: PS025014
Laboratory Tests
Body_ID: HCS025019
R's fasting blood glucose and basic metabolic panel are normal. His TSH is 2.1 mIU/L (normal 0.35 to 4.00 mIU/L).
Body_ID: PS025015
Assessment
Body_ID: HCS025020
R's obesity seems to be responding to topiramate.
Body_ID: PS025016
Plan
Body_ID: HCS025021
R is asked to continue with his medication and nutritional counseling, and to return in 2 months for follow-up.
Body_ID: PS025017
Discussion
Body_ID: HCS025022
Definition
Body_ID: HCS025023
The most accurate way to evaluate obesity is to calculate the BMI (BMI = body weight in kilograms/square of height in meters). Overweight is defined as a BMI between 25and 29 kg/m2.
Body_ID: PS025018
Obesity is categorized into classes I through III according to the National Heart, Lung, and Blood Institute.
Body_ID: PS025019
  • Class I: BMI of 30 to 34.9 kg/m2
  • Class II: BMI of 35 to 39.9 kg/m2
  • Class III: BMI of 40 kg/m2 and greater
Body_ID: None
Two-thirds of Americans are overweight or obese. An astounding 30% of the population is obese. The number of obese Americans (BMI > 30 kg/m2) has doubled since 1986, and the number who are severely obese (BMI > 40 kg/m2) has quadrupled. Obesity has now surpassed tobacco as the leading cause of preventable death in this country. The obesity epidemic is worsening as more and more children become obese.
Body_ID: PS025020
Etiology
Body_ID: HCS025024
Many theories exist with respect to the etiology of obesity. Three issues play a predominant role:
Body_ID: PS025021
  • Increased caloric intake
  • Decreased physical activity
  • Genetic makeup
Body_ID: None
It is estimated that 30% to 70% of obesity has a biologic or genetic origin. The lep or ob gene codes for the protein leptin and is produced in fat cells. Leptin may act in the brain to reduce the production of neuropeptide Y, which stimulates food intake. Oddly, leptin levels tend to be high in obese patients. This phenomenon is thought to be due to a leptin receptor deficiency. As a result, obese patients may have decreased regulatory control of food intake. Other genes probably play a role, but the lep gene has received the most scrutiny.
Body_ID: PS025022
Environment also plays a role in obesity (Table S25-1) The marked increase in the consumption of high-fat, energy-dense, micronutrient-poor food combined with a sedentary life style is a significant component of the etiology. More nutritionally poor foods are being consumed, particularly those containing high-fructose syrup, the calorie- dense food preservative. In addition, most people are less physically active, with only 1 in 10 exercising regularly. Sadly, there has been a fundamental change in our eating habits. Meals are not planned, food is often gobbled down on the run, and portions are much to five times larger than necessary.
Body_ID: PS025023
Body_ID: TS025001
Table S02-1. The Role of Environmental Factors and Their Contribution to Obesity
Body_ID: None
Factor | Strength of Evidence
Body_ID: TS025001.50
Sedentary life style | Strong
Body_ID: TS025001.100
Increased consumption of high-calorie foods | Strong
Body_ID: TS025001.150
Marketing of fast foods | Probable
Body_ID: TS025001.200
Adverse socioeconomic conditions | Probable
Body_ID: TS025001.250
Increased portion size (food eaten outside the home) | Possible
Body_ID: TS025001.300
Body_ID: TS025001
Body_ID: None
In addition, some commonly prescribed medications can cause weight gain. If possible, these medications should be eliminated or reduced to the lowest possible dose in obese patients (Table S25-2).
Body_ID: PS025024
Body_ID: TS025002
Table S02-2. Medications That Cause Weight Gain
Body_ID: None
Oral hypoglycemics (i.e., thiazolidinediones)
Body_ID: TS025002.50
Steroids (e.g., prednisone)
Body_ID: TS025002.100
Psychotropic drugs such as risperidone and haloperidol (Haldol)
Body_ID: TS025002.150
Insulin
Body_ID: TS025002.200
Anticonvulsant agents such as carbamazepine (Tegretol) and divalproex sodium (Depakote)
Body_ID: TS025002.250
Lithium
Body_ID: TS025002.300
Antidepressants (e.g., amitriptyline)
Body_ID: TS025002.350
Body_ID: TS025002
Body_ID: None
Workup for Obesity
Body_ID: HCS025025
No specific laboratory tests have to be obtained to evaluate the obese patient. It is reasonable to perform a fasting blood glucose or glucose tolerance test, because obese patients are at a higher risk for diabetes. A TSH level measurement is reasonable if symptoms or signs of thyroid disease are noted, and a lipid profile is suggested to quantify cardiovascular risk factors. Other laboratory tests should only be obtained if there are comorbid conditions or findings on the physical examination that warrant them.
Body_ID: PS025025
Medical Complications of Obesity
Body_ID: HCS025026
Obesity is a killer and is estimated to be responsible for more than 300,000 deaths each year. Obese patients live an average of 7 years less than the nonobese cohort and suffer from numerous comorbid conditions (Table S25-3). Metabolic syndrome and the majority of type II diabetes diagnoses are a direct consequence of obesity.
Body_ID: PS025026
Body_ID: TS025003
Table S02-3. Medical Complications of Obesity
Body_ID: None
Hypertension
Body_ID: TS025003.50
Diabetes
Body_ID: TS025003.100
Coronary artery disease
Body_ID: TS025003.150
Stroke
Body_ID: TS025003.200
Cancer
Gastrointestinal
Lymphoma
Breast
Prostate
Body_ID: TS025003.250
Gallbladder disease
Body_ID: TS025003.300
Sleep apnea
Body_ID: TS025003.350
Osteoarthritis
Body_ID: TS025003.400
Hyperlipidemia
Body_ID: TS025003.450
Depression
Body_ID: TS025003.500
Body_ID: TS025003
Body_ID: None
The duration of obesity and the age of onset correlate with the probability of developing a comorbid condition and subsequent death. In addition, central obesity or visceral obesity (fat around the abdominal and thoracic organs) is more predictive of coronary artery disease than weight. Furthermore, gastric bypass patients experience a 90% reduction in the incidence of diabetes and hypertension 1 year after surgery.
Body_ID: PS025027
Beyond these medical complications, obese patients are often afflicted with psychologic problems. Obese patients are more likely to be depressed and to suffer from social discrimination on all levels.
Body_ID: PS025028
Treatment
Body_ID: HCS025027
Diets and Life-Style Intervention
Body_ID: HCS025028
Unfortunately, most patients who lose weight through dieting tend to regain all the weight or more within 2 years. Most diets simply do not produce long-term weight loss. Moreover, studies have shown that most patients do not have realistic weight loss goals and thus are doomed to failure when they do not achieve their "ideal" weight. Patients should be counseled before beginning any weight loss program that a 5% to 10% loss of weight from the baseline weight is an appropriate initial goal.
Body_ID: PS025029
The National Institutes of Health guidelines recommend that patients reduce their caloric intake by 500 to 1000 kcal/day; such a reduction should result in a weight loss of 1 to 2 pounds per week. A simplified approach is to multiply the patient's weight in pounds by 10 to arrive at an appropriate daily caloric intake (except in the morbidly obese). For example, R's initial weight was 251 pounds (251 × 10 = 2510 kcal/day).
Body_ID: PS025030
For most dieters the most difficult issue is determining the best way to reduce the caloric intake. Low-carbohydrate diets are quite popular. Patients on low-carbohydrate diets demonstrate more weight loss in the first 6 months than do patients on low-fat diets. After a year, however, both groups tend to show about the same weight loss. Some studies have suggested that patients on low-fat diets will continue to lose weight, whereas those on a low-carbohydrate diet will plateau after 6 months. The important issue is that, whether the diet is low in fat or low in carbohydrates, it is a reduction in the total caloric intake that results in weight loss.
Body_ID: PS025031
Exercise
Body_ID: HCS025029
Exercise, in the absence of other interventions, does not produce significant weight loss. However, regular physical activity has been shown to be helpful in preventing recurrent weight gain. Even in the absence of weight loss, exercise reduces cardiovascular morbidity and mortality. Hypertension, insulin resistance, and hyperlipidemia all improve as a result of increased physical activity.
Body_ID: PS025032
The American College of Sports Medicine recommends an exercise regimen that results in an energy expenditure per session of 300 to 500 kcal or 1000 to 2000 kcal per week. Thirty minutes of moderately intense physical activity most days of the week can accomplish this. For severely obese individuals, a more moderate exercise such as walking 30 to 45 minutes several times a week is a good starting point. Exercise programs are best when individualized for each patient. Writing an exercise prescription for overweight or obese patients that specifies the frequency, intensity, time, and type of physical activity (FITT principle) is a motivator.
Body_ID: PS025033
All patients should be at least encouraged to increase physical activity in their daily routine. Taking the stairs, walking greater distances, and doing housework will enhance caloric expenditure.
Body_ID: PS025034
Medications for the Treatment of Obesity
Body_ID: HCS025030
For some patients diet and life-style changes simply do not result in sufficient weight loss. These patients may benefit from pharmacologic intervention. Medications for weight loss have a long and ominous history. This history begins in the 1960s with the use of amphetamines, which were highly addictive, and culminating with the Pen-fen (phentermine and fenfluramine) fiasco in the 1990s that led to several deaths.
Body_ID: PS025035
Currently there are only two medications approved by the US Food and Drug Administration (FDA) for the long-term treatment of obesity. They are sibutramine and orlistat. Guidelines from the National Heart and Lung Institute advise consideration of drug therapy for patients with a BMI of 30 to 40 kg/m2 (BMI of >27 kg/m2 if comorbid conditions such as hypertension or diabetes are present). Sadly, neither sibutramine nor orlistat is a quick fix for weight loss.
Body_ID: PS025036
Sibutramine, a serotoninergic, noradrenergic reuptake inhibitor, works in a dose-dependent fashion as an appetite suppressant. Orlistat works as a peripheral lipase inhibitor and effectively blocks absorption of approximately 30% of one's daily fat intake. Both drugs are modestly effective at best and are expensive. Several excellent studies have shown that patients taking sibutramine lose an average of 4.3 kg more than those on placebo (NNT 4). However, the attrition rate is as high as 43%, and side effects such as dry mouth and insomnia are common. Sibutramine can cause severe hypertension in about 2% of patients. The average starting dose for sibutramine is 10 mg, but it can be titrated up to 20 mg. Side effects are dose dependent.
Body_ID: PS025037
Orlistat is not as effective as sibutramine, but it is safer because the systemic absorption is minimal. Patients on orlistat have an average 2.7 kg reduction in weight when compared with those on placebo over 1 year. Twenty-two percent of patients on orlistat lost at least 5% of their initial weight compared with those on placebo (NNT 5). The average attrition rate was 21%. Gastrointestinal side effects are common with patients on orlistat and are the major reason for discontinuation of the medication. Several studies have suggested that orlistat may be less effective in patients with cardiovascular risk factors.
Body_ID: PS025038
Neither of the medications has been studied for longer than 2 years, and when patients stop taking them they tend to regain weight.
Body_ID: PS025039
Fluoxetine (Prozac) has a modest anorexic effect initially, but not in the long term, and it is thus not an effective weight loss agent. Metformin (Glucophage) has been studied as a weight loss agent, but the results are mixed. One large study found that patients on metformin lost less weight than those who made life-style changes. Another study demonstrated metformin to be at least as effective in inducing weight loss as orlistat.
Body_ID: PS025040
Several older medications, such as phentermine (Ionamin) and mazindol (Sanorex), are available for weight loss but are only approved for short-term use (<24 weeks) and have significant safety concerns. Other medications not FDA approved for weight loss may be effective. Among them, topiramate and zonisamide (Zonegran) are both antiepileptic medications that have serendipitously been shown to cause weight loss and are being used off label to treat obese patients. These medications work as appetite suppressants, but the exact mechanism of action is not known. In a small trial, patients taking topiramate lost an average of 5 kg compared to patients taking placebo over a 2-month period. Similar data have been shown with patients taking zonisamide, and one study showed that this medication could be used longer than 4 months with even additional weight loss. Minor neurologic side effects such as somnolence and paresthesias are common with both medications. Topiramate in particular may be helpful for binge eaters and can be used for by patients who regain weight after bariatric surgery (Table S25-4)
Body_ID: PS025041
Body_ID: TS025004
Table S02-4. Weight Loss Medications
Body_ID: None
Drug | Dose | Adverse Effects | Efficacy
Body_ID: TS025004.50
Orlistat (Xenical)* | 120 mg tid | GI effects common (70%); oily spotting, flatulence, and abdominal cramping | 3- to 4-kg (6-9 pounds) weight loss greater than that seen with placebo. Average 9% weight loss in the first 6 months
Body_ID: TS025004.100
Sibutramine (Meridia)* | 10-20 mg once daily | Dry mouth, sedation common (2%); severe hypertension | 3- to 4-kg (6-9 pounds) weight loss greater than placebo; 30% of patients lost more than 10% of their body weight.
Body_ID: TS025004.150
Phenter.mine (Fastin, Ionomin, Adipex )† | 15-37.5 mg in morning | Dry mouth, headache, hypertension, tremor, irritability, psychosis, cerebrovascular accident | Weight loss of 2-10 kg (4-20 pounds) but no large-scale long-term studies done. Not approved for longer than 3 months.
Body_ID: TS025004.200
Metformin (Glucophage) | 500 mg qid 500 mg XR (IV) | Diarrhea, lactic acidosis | 2.1 kg (4-5 pounds) weight loss better than placebo. Maybe useful as an adjunct in insulin-resistant, obese patients.
Body_ID: TS025004.250
Topiramate (Topamax) Zonisamide (Zonegran) | Topiramate, 25-200 mg qd Zonisamide 100-600 mg qd | Paresthesia, memory problems, fatigue; 60% to 80% of patients experienced at least a mild neurologic side effect. | Six-month trial showed a 5- to 6.6-kg (10-13 pounds) weight loss in treatment group. Consider for binge eaters and patients who have had bariatric surgery.
Body_ID: TS025004.300
Body_ID: TS025004.350
Body_ID: TS025004.400
Body_ID: TS025004

*FDA approved for long-term use.
†FDA approved for obesity.
Body_ID: None
Research suggests that patients respond best to weight loss medications if they are used as part of a program that includes life-style modification as well.
Body_ID: PS025042
There are many popular nonprescription weight loss medications, herbs, and supplements available. These medications are unregulated and, in most cases, ineffective. Moreover, they can have serious adverse effects. Ephedra and ephedrine have been pulled from the market as a result of several deaths related to cardiac arrhythmias. Supplements such as chitosan, pyruvate, and hydroxycitric acid are no more effective than placebo. Nonprescription weight loss medications are not recommended for use.
Body_ID: PS025043
Bariatric Surgery
Body_ID: HCS025031
Surgical interventions for obese patients may be considered for those with a BMI of greater than 40 kg/m2 (or a BMI >35 kg/m2 if there are comorbid conditions). Two systemic reviews have shown that bariatric surgery leads to greater weight loss-as much as 40 kg ([tilde ]88 pounds)-than other weight loss treatments for the morbidly obese patient. Patients who undergo weight loss surgery have a significant reduction in comorbid conditions and are able to maintain the lost weight for as long as 8 years. Vertical or horizontal gastroplasty (making the stomach smaller) and gastric bypass (causing less absorption of food) are the most common types of weight loss procedures performed. Comparative efficacy and safety of these procedures is not yet established. The data suggest that gastric bypass procedures lead to greater weight loss and a lower incidence of repeat surgery than gastroplasty procedures.
Body_ID: PS025044
Obese patients suffer from significant comorbid conditions. The treatment of obesity sounds simple (just lose weight), but this is much easier said than done. Successful weight loss programs involve a multifaceted approach, including life-style changes, dietary modification, exercise, and in some cases medications or surgery.
Body_ID: PS025045
Material Available on Student Consult
Body_ID: PS025046
Review Questions and Answers about Obesity
Body_ID: PS025047
SUGGESTED READINGS
Body_ID: None
Alper BS. Dynamed. (2002 UpToDate) Obesity. Reviewed by Terry R. Created 9 Aug 2002, last reviewed 12 Sep 2004. Available from: http://http//www.DynamicMedical.com/dynamed/nsf/6140e2c4016e00f8852563970064530c/6a6 Open this link in a new window " target="_blank">http//www.DynamicMedical.com/dynamed/nsf/6140e2c4016e00f8852563970064530c/6a6 A
Body_ID: R025001
Anti-obesity drugs reviewed. (March 2004) 121-5. Cited 7 Sep 2004. Available from: http://www.jr2.ox.ac.uk/bandolier/band121/b121-5.html Open this link in a new window " target="_blank">http://www.jr2.ox.ac.uk/bandolier/band121/b121-5.html Open this link in a new window A
Body_ID: R025002
Arterburn D, Nash B, Rader T, Hilton J. What works for obesity? BMJ 2004;April 30:22-23. A
Body_ID: R025003
Bray GA (2004 UpToDate). Etiology and natural history of obesity. Cited 7 Oct 2004. Available from: http://uptodateonline.com/application/topic/print.asp?file=diabetes/17185&type=A\ Open this link in a new window |[amp ]\|select" target="_blank">http://uptodateonline.com/application/topic/print.asp?file=diabetes/17185[amp Open this link in a new window ]type=A[amp ]select.. B
Body_ID: R025004
Bray GA. Clinical evaluation of the overweight patient. Cited 7 Oct 2004. Available from: http://uptodateonline.com/application/topic/print.asp?file=diabetes/17580&type=A\ Open this link in a new window |[amp ]\|select" target="_blank">http://uptodateonline.com/application/topic/print.asp?file=diabetes/17580[amp Open this link in a new window ]type=A[amp ]select.. B
Body_ID: R025005
Mcinnis KJ, Franklin BA, Rippe JM. Counseling for physical activity in overweight and obese patients. Am Fam Physician 2003;67:1249-1256. A
Body_ID: R025006
Orzano AJ, Scott JG. Clinical review-diagnosis and treatment of obesity in adults: an applied evidence-based review. J Am Board Fam Pract 2004;17:359-369. A
Body_ID: R025007
Sheperd TM. Effective management of obesity. J Fam Pract 2003;52(1):1-10. Cited 7 Sep 2004. Available from: http://www.jfponline.com/content/2003/01/jfp_0103_00034.asp Open this link in a new window " target="_blank">http://www.jfponline.com/content/2003/01/jfp_0103_00034.asp Open this link in a new window A
Body_ID: R025008
Willett WC. Reduced-carbohydrate diets: no role in weight management? [Editorial] Ann Intern Med 2004;140(10):836-837. Available from: http://www.annals.org Open this link in a new window " target="_blank">www.annals.org
Body_ID: R025009
Evidence levels A Randomized, controlled trials (RCTs), meta-analyses, well-designed systematic reviews of RCTs. B Case-control or cohort studies, nonrandomized clinical trials, systematic reviews of studies other than RCTs, cross-sectional studies, retrospective studies, certain uncontrolled studies. C Consensus statements, expert guidelines, usual practice, opinion.
Body_ID: PS025048
Previous section
Bar end Bar end
page 707
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=9781416023777&ID=CS25


Home
Hyperthyroidism
Body_ID: CS26
Kalyanakrishnan Ramakrishnan
Body_ID: ctrb271
KEY POINTS
Body_ID: None
  1. Graves' disease is the most common cause of thyrotoxicosis.
  2. Thyroid enlargement is seen in most patients with thyrotoxicosis. Ophthalmopathy is present in fewer than half of patients with Graves' disease, and dermopathy in only 5% to 10%.
  3. Thyrotoxicosis in the elderly may present with profound weight loss, apathetic facies, and depressed mood, which may be confused with depression or dementia.
  4. Thyroid-stimulating hormone (TSH) measurement has both high sensitivity (89% to 95%) and specificity (90% to 96%) for overt thyroid dysfunction.
  5. Radioiodine (RAI) is the treatment of choice for hyperthyroidism because of its safety and efficacy. The optimal duration of antithyroid drug administration is 12 to 18 months.
  6. Patients with subclinical hyperthyroidism should be followed by serial thyroid function tests every 6 months, with medication reserved for worsening toxicity or the appearance of symptoms.
Body_ID: PS026001
INITIAL VISIT
Body_ID: HCS026001
Subjective
Body_ID: HCS026002
Patient Identification and Presenting Problem
Body_ID: HCS026003
JC, a 45-year-old Caucasian woman, presents with a history of increasing fatigue and a 30 pound weight loss over the past 6 months. She has also felt increasingly jittery and has noticed worsening diarrhea. She has often woken up at night feeling warm, thirsty, and diaphoretic, and has frequently experienced palpitations. She denies any visual problems, shortness of breath, chest pain, headaches, or pain in the eyes. She also denies any dysphagia, hoarseness of voice, or anorexia.
Body_ID: PS026002
Medical History
Body_ID: HCS026004
JC's medical history has been singularly uneventful. She is taking no medications and has no known drug allergies. All her three pregnancies resulted in normal spontaneous vaginal deliveries. She denies any surgeries or hospitalizations.
Body_ID: PS026003
Objective
Body_ID: HCS026005
Physical Examination
Body_ID: HCS026006
Physical examination reveals a thin, anxious woman with bilateral proptosis. She has a normal body temperature, her pulse rate is regular at 120 beats/minute, respirations are 16 breaths/minute, and blood pressure is 130/70 mm Hg. Her skin is warm, her palms are moist, and she exhibits a fine tremor of the hands. Palpation of her neck shows a diffusely enlarged thyroid gland. There are no enlarged palpable cervical lymph nodes. The lung fields are clear to auscultation. Examination of the cardiovascular system shows a sinus tachycardia and a systolic murmur in the pulmonary area. She also has brisk knee and ankle reflexes but no clonus.
Body_ID: PS026004
Assessment
Body_ID: HCS026007
Working Diagnosis
Body_ID: HCS026008
The immediate impression is that of Graves' disease (exophthalmic goiter).
Body_ID: PS026005
Differential Diagnosis
Body_ID: HCS026009
Graves' disease
Body_ID: HCS026010
Graves' disease may cause a wide variety of symptoms, including heat intolerance, diaphoresis, palpitations, exertional dyspnea, hyperphagia with weight loss, diarrhea, fatigue, fine tremors, urinary frequency, nocturia, thirst, anxiety, emotional lability, and insomnia. Ophthalmopathy may present as xerosis, excessive lacrimation, visual disturbances, pain on eye movement, retro-orbital pain, or, rarely, visual loss. Atypical symptoms such as weight loss, anorexia, or isolated atrial fibrillation may predominate in the elderly, who do not manifest ocular involvement. Examination may detect a tremor, tachycardia, warm and moist skin, onycholysis, palmar erythema, and thinning of hair (Table S26-1). Eye involvement may present as lid lag, globe lag, edema of the eyelids, conjunctival redness and edema, corneal ulceration, proptosis and loss of eye movements (ophthalmoplegia), and visual loss. Patients may exhibit hyperactive reflexes and proximal muscle weakness. The thyroid may be diffusely enlarged, or small and multinodular in the elderly. Nonpitting edema over the anterior tibia with occasional raised pigmented violaceous papules may be seen. A systolic murmur due to hyperdynamic circulation is often heard; occasionally features of congestive heart failure may be present.
Body_ID: PS026006
Body_ID: TS026001
Table S02-1. Clinical Features of Hyperthyroidism
Body_ID: None
System | Signs and Symptoms
Body_ID: TS026001.50
Cutaneous | Diaphoresis, moist palms, hyper-pigmentation, thin and fine hair, Onycholysis
Body_ID: TS026001.100
Musculoskeletal | Proximal muscle weakness, osteoporosis
Body_ID: TS026001.150
Central nervous system | Insomnia, nervousness, irritability, fine tremors, hyperactive reflexes
Body_ID: TS026001.200
Eyes | Proptosis, diplopia or loss of vision, dryness, pain on eye movement, lid lag or lid retraction, unblinking stare, excessive tearing, conjunctival redness, corneal ulceration
Body_ID: TS026001.250
Throat/neck | Change in voice (hoarseness), dysphagia, neck mass (goiter), cervical lymphadenopathy
Body_ID: TS026001.300
Cardiovascular | Palpitations, chest pain (angina), congestive heart failure, atrial fibrillation
Body_ID: TS026001.350
Gastrointestinal | Hyperphagia (increased appetite), diarrhea
Body_ID: TS026001.400
Genitourinary | Menstrual irregularities, infertility, nocturia
Body_ID: TS026001.450
Miscellaneous | Loss of lean body mass and fat, weight loss, fatigue, heat intolerance, hyperglycemia, excessive thirst
Body_ID: TS026001.500
Body_ID: TS026001
Body_ID: None
Patients with Graves' disease have an elevated free thyroxine (FT4) and a suppressed thyroid-stimulating hormone (TSH) level. Increased radioiodine (131I) uptake (RAIU) at 6 and 24 hours confirms the hyperthyroid state. TSH receptor antibody levels are also elevated.
Body_ID: PS026007
T3 Toxicosis
Body_ID: HCS026011
Some patients have elevated free serum triiodothyronine (FT3), normal FT4, and low TSH levels. This situation is most frequently found during the initial phases or a relapse of Graves' disease.
Body_ID: PS026008
Euthyroid Graves' Disease
Body_ID: HCS026012
This condition involves the presence of marked bilateral or unilateral ophthalmopathy with minimal or no signs of thyrotoxicosis. Both FT4 and FT3 levels are in the upper normal range, and TSH levels are in the low-normal or decreased range.
Body_ID: PS026009
Toxic Adenoma and Toxic Multinodular Goiter
Body_ID: HCS026013
Single thyroid nodules (follicular adenomas) larger than 2 to 3 cm in diameter may cause hyperthyroidism. Patients with toxic multinodular goiter (showing generalized nodular enlargement) are frequently older and have a long history of goiter. Multinodular goiters may range from small to large with substernal extension.
Body_ID: PS026010
Thyroiditis
Body_ID: HCS026014
Viral infection (moderately enlarged and tender thyroid gland, and low RAIU) or Hashimoto's disease (transient hyperthyroidism during the initial phase) may present with toxic symptoms.
Body_ID: PS026011
Thyrotoxicosis Factitia
Body_ID: HCS026015
This results from inadvertent or planned ingestion of large amounts of thyroid hormone, sometimes accompanying efforts at weight loss. These patients have thyrotoxic symptoms, low TSH levels, raised FT4 and FT3 levels, low RAIU, and low or normal serum thyroglobulin levels.
Body_ID: PS026012
Excessive Iodine Intake (Jodbasedow)
Body_ID: HCS026016
This condition arises from iodine ingestion or intake of drugs containing iodine such as amiodarone, iodine-containing expectorants, or radiographic contrast material. This is most often seen in elderly patients with underlying nontoxic multinodular goiters and is associated with a low TSH, elevated FT4, and a low RAIU.
Body_ID: PS026013
Rare Causes of Hyperthyroidism
Body_ID: HCS026017
Rare causes of hyperthyroidism include a functioning primary or metastatic thyroid cancer, TSH-secreting adenoma of the anterior pituitary, molar pregnancy, choriocarcinoma, and ovarian teratomas (struma ovarii). A radioiodine (RAI) or technetium scan will detect metastatic deposits. Pelvic ultrasonography or computed tomography (CT) is diagnostic in ovarian tumors, which if functional are associated with a low RAIU by the thyroid. Patients with molar pregnancy and choriocarcinoma have a history of amenorrhea and hyperemesis, very high β-human chorionic gonadotropin levels, and diagnostic pelvic ultrasound scans. Magnetic resonance imaging (MRI) of the brain is diagnostic in pituitary adenomas.
Body_ID: PS026014
Plan
Body_ID: HCS026018
Diagnostic Testing
Body_ID: HCS026019
The results of a complete blood count, and liver and kidney function tests on JC were within normal limits. Measurement of the thyroid indices showed undetectable TSH levels, an FT4 level of 7 μg/dL, and a normal FT3 level. A RAIU and scan showed a 65% uptake at 24 hours; the uptake was symmetrically distributed in the enlarged gland. An electrocardiogram (ECG) showed sinus tachycardia. A bone mineral density scan confirmed osteopenia.
Body_ID: PS026015
Treatment
Body_ID: HCS026020
JC received a prescription for methimazole 30 mg daily, together with atenolol 100 mg daily for symptomatic relief. Because of the large visible goiter a surgical consultation was sought, and 2 months later she underwent an uneventful near-total thyroidectomy. Both medications were discontinued 2 weeks after surgery. The histology of the excised gland showed no evidence of malignancy.
Body_ID: PS026016
Follow-up VISIT
Body_ID: HCS026021
Subsequent serial measurements of thyroid indices showed low FT4, rising TSH, and normal serum calcium levels. At the time of this presentation, she remains healthy without complaints on 0.1 mg of replacement thyroxine daily.
Body_ID: PS026017
DISCUSSION
Body_ID: HCS026022
Thyroid disorders occur at a rate of 60 to 80 per 1000 adults worldwide, affecting around 5% of the adult population in the United States. Early recognition is key to minimizing morbidity. Thyrotoxicosis (a hypermetabolic state that occurs when FT4, FT3, or both are increased) has a predilection for females, tends to be more common in northern Europeans, and is rare in African-Americans. The most common cause of thyrotoxicosis is Graves' disease (60% to 90%-characterized by hyperthyroidism, diffuse goiter, ophthalmopathy and, rarely, dermopathy), followed in frequency by silent and postpartum thyroiditis (Table S26-2). Others include toxic multinodular goiter, autonomous functioning adenoma, and ingestion of exogenous thyroid hormone. T3 thyrotoxicosis is uncommon, and patients present with features of thyrotoxicosis, normal FT4 levels, and elevated FT3 levels.
Body_ID: PS026018
Body_ID: TS026002
Table S02-2. Causes of Hyperthyroidism
Body_ID: None
Grave's disease
Body_ID: TS026002.50
Toxic adenoma
Body_ID: TS026002.100
Toxic multi-nodular goiter (Plummer's disease)
Body_ID: TS026002.150
Viral thyroiditis
Body_ID: TS026002.200
Lymphocytic or post-partum thyroiditis
Body_ID: TS026002.250
Excessive thyroid hormone replacement (Thyrotoxicosis factitia)
Body_ID: TS026002.300
Excessive iodine intake
Body_ID: TS026002.350
Rare causes (Drugs such as lithium, molar pregnancy, choriocarcinoma, metastatic thyroid cancer, Struma Ovarii)
Body_ID: TS026002.400
Body_ID: TS026002
Body_ID: None
Graves' disease is an autoimmune disorder; both ophthalmopathy and dermopathy may predate or appear years after the hyperthyroid state manifests. Hyperthyroidism in Graves' disease is due to the increased adrenergic tone and causes the wide constellation of symptoms described above (Table S26-1). Both hyperthyroidism and goiter of Graves' disease are caused by stimulation of the thyroid by the TSH receptor antibodies. A hereditary lack of suppressor T cells may be responsible for the unregulated production of TSH receptor antibody in the thyroid. Nervousness is the most common symptom (99%), followed in frequency by diaphoresis (91%), heat intolerance (89%), palpitations (89%), fatigue (88%), and weight loss (85%). Tachycardia is the most frequently observed sign (100%), followed by skin changes (97%) and tremors (97%). Thyroid enlargement is seen in more than 95% of patients with thyrotoxicosis. Ophthalmopathy is a presenting feature in only 40% of patients, and dermopathy in 5% to 10%.
Body_ID: PS026019
The term "apathetic" thyrotoxicosis describes the profound weight loss, apathetic facies, and depressed mood that occur in elderly patients, who present without tachycardia, hyperphagia, sweating, warm skin, or goiter. This syndrome is easily confused with depression or dementia and, unless specifically sought, is easy to miss.
Body_ID: PS026020
Thyroid storm is a rare, potentially fatal complication of thyrotoxicosis. It presents as hyperpyrexia (temperature >102°F [38.9°C]), tachycardia out of proportion to the fever, and gastrointestinal and central nervous system dysfunction (nausea, vomiting, diarrhea, jaundice, hyperirritability, anxiety, confusion, apathy, coma). It is often precipitated by infection that can mask the thyrotoxic state. Treatment includes antithyroid drugs, beta-adrenergic blocking drugs, antipyretics, aggressive fluid replacement, and treatment of any underlying infection.
Body_ID: PS026021
Subclinical hyperthyroidism is a clinically euthyroid state that results from suppression of the hypophysis by minor elevations in serum or tissue T4 levels causing a decrease in serum TSH. It is more common than overt hyperthyroidism among people 60 years or older, but it does not progress to overt hyperthyroidism in most cases. Changes are induced in the organs influenced by the thyroid, even though serum T4 and T3 levels remain within normal limits. Most patients may have nonspecific symptoms such as fatigue, palpitations, nervousness, and anxiety. Nocturnal tachycardia and frequent premature atrial complexes may also occur. Atrial fibrillation may be the primary manifestation in elderly patients and is increased 3- to 5-fold in those older than age 60 years. Postmenopausal women may be at an increased risk of lumbar and femoral osteoporosis, leading to vertebral and hip fractures. Some patients also experience difficulty in concentration and psychologic symptoms such as fear and hostility. Subclinical hyperthyroidism may be caused by silent thyroiditis, multinodular goiter, developing or partially treated thyrotoxicosis, and exogenous thyroid administration.
Body_ID: PS026022
TSH measurement has both high sensitivity (89% to 95%) and specificity (90% to 96%) for overt thyroid dysfunction. TSH receptor antibody levels are elevated in 80% of patients with Graves' disease and in Hashimoto's toxicosis. Thyroid scanning with RAI is useful in those patients in whom the thyroid is difficult to feel or in whom nodules are present that require evaluation.
Body_ID: PS026023
Treatment of hyperthyroidism involves resolving acute symptoms and suppressing the synthesis and secretion of thyroid hormones (Fig. S26-1). RAI is the treatment of choice because of its safety and efficacy (a single dose resolves the hyperthyroid state in more than 80% of cases). It is also indicated for those patients who relapse after or are intolerant of antithyroid drugs, for patients with severe thyrocardiac disease, and for most patients with nodular toxic goiter. Administered orally as the isotope 131I (185-370 MBq), it is rapidly incorporated into the thyroid and via its beta emissions causes destruction and fibrosis, resulting in a euthyroid state usually within 6 to 18 weeks. Radiation thyroiditis, presenting with neck pain and worsening symptoms of hyperthyroidism, develops in 1% of patients, 5 to 10 days after its administration. This usually responds to nonsteroidal anti-inflammatory medications or prednisone. Antithyroid drugs or beta blockers may be necessary to control symptoms before RAI administration and are then continued until the euthyroid state is restored. Concurrent worsening symptoms of ophthalmopathy are minimized by a 3-month course of steroids. Pregnancy and breast-feeding are absolute contraindications to RAI, and women of childbearing age should avoid pregnancy for at least 6 months after receiving RAI. Most patients become hypothyroid subsequently and will require lifelong T4 replacement. Males, patients younger than 40 years, those with severe hyperthyroidism, and those with large goiters are less likely to be cured after a single dose of RAI. Patients with toxic nodular goiters need higher doses.
Body_ID: PS026024
Body_ID: PS026025
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: FS026001
Management of hyperthyroidism. FT3, free triiodothyronine; FT4, free thyroxine; TSH, thyroid-stimulating hormone; US, ultrasonography.
Antithyroid drugs (methimazole 10-40 mg daily, propylthiouracil (PTU) 100-150 mg every 8 hours) administered over 1 to 2 years, cause remission in 30% to 40% of patients (optimal duration of treatment 12-18 months [Abraham et al., 2004]). Variables favoring long-term remission include small goiter, decreasing goiter size during treatment, T3 toxicosis, and normalizing thyroid indices. The presence of high titers of thyroid peroxidase antibodies also indicates a greater likelihood of remission or even hypothyroidism following antithyroid drug therapy. Thyroid indices, blood counts, and liver functions are checked and then measured periodically (thyroid indices monthly). Once the FT4 and FT3 levels have normalized, the dose of antithyroid drugs is reduced by 50%; then tapered to the maintenance dose (methimazole 10-15 mg daily, PTU 100-150 mg daily). Major adverse reactions are rare (<1%) and include agranulocytosis, liver disease, and a lupus-like syndrome (Table S26-3). These usually resolve on withdrawal of the medications. Antithyroid drugs are used in pretreatment before RAI administration, during pregnancy, in patients unwilling to be exposed to radiation, and in young patients with mild disease and a small goiter. PTU is preferred during pregnancy, because of the lower transplacental transfer to the fetus. Beta blockers are effective in relieving many symptoms, including palpitations, tachycardia, tremulousness, anxiety, and heat intolerance (Table S26-3). Calcium channel blockers are an option in patients who cannot tolerate beta blockers. Iopanic acid administered at 1 g daily inhibits T4 to T3 conversion, leading to rapid lowering of T3 levels. It can be used in instances of intolerance to other conventional medications. Potassium perchlorate is a competitive inhibitor of thyroidal iodide transport, and in doses of 1 g daily is especially effective in iodine-induced hyperthyroidism such as that which occurs in patients treated with amiodarone. Following medical treatment for thyrotoxicosis, after the euthyroid state is attained, patients should be seen every 3 months for a year and then annually to detect relapse.
Body_ID: PS026026
Body_ID: TS026003
Table S02-3. Treatment Options in Hyperthyroidism
Body_ID: None
Medication | Dose | Indication | Important Side-Effects/ Contraindications
Body_ID: TS026003.50
Methimazole or PTU | 10-40 mg/day 100-150 mg three times/day | Pre-/post-treatment (RAI, surgery), pregnancy (PTU), unwilling for surgery or radiation, young patients with mild disease/small goiter. | Agranulocytosis, hepatitis, vasculitis fever, rash, urticaria, arthralgia, gastrointestinal upset, cholestasis, thrombocytopenia, aplastic anemia, fetal hypothyroidism
Body_ID: TS026003.100
Steroids | Prednisone 60 mg/day | Ophthalmopathy, dermopathy, radiation thyroiditis, subclinical hyperthyroidism | Weight gain, acne, risk of infection, fluid retention, osteoporosis, mood swings, worsening of diabetes mellitus
Body_ID: TS026003.150
Beta blockers (propranolol, atenolol) | Propranolol 60-120 mg/ day Atenolol 50-100 mg/ day | Symptomatic relief of hyperthyroidism before surgery/RAI, thyroid storm, radiation thyroiditis, subclinical hyperthyroidism | Contraindicated in asthma, CHF, COPD, heart block, peripheral vascular disease
Body_ID: TS026003.200
NSAIDs | Ibuprofen 200-800 mg 3-4 times/day | Radiation thyroiditis | Gastric irritation and bleeding, fluid retention, drug interactions, increases blood pressure if hypertensive
Body_ID: TS026003.250
Iopanoic acid | 1 g/day | Intolerance to methimazole, PTU | Allergic reactions, gastric irritation
Body_ID: TS026003.300
Potassium perchlorate | 1 g/day | Iodine-induced hyperthyroidism | Gastric irritation, agranulocytosis
Body_ID: TS026003.350
RAIU | 185-370 MBq | Graves' disease, relapse after medication, toxic multinodular goiter, toxic nodule, thyrocardiac disease | Hypothyroidism, teratogenicity?, radiation thyroiditis
Body_ID: TS026003.400
Surgery | Sub-total or near-total thyroidectomy | Relapse after medication, toxic multinodular goiter, toxic nodule, compression symptoms, malignancy present or not ruled out | Hypoparathyroidism, Hypothyroidism, vocal cord paralysis, hemorrhage, wound infection, anesthetic complications
Body_ID: TS026003.450
Body_ID: TS026003.500
Body_ID: TS026003

CHF, congestive heart failure; COPD, chronic obstructive pulmonary disease; NSAIDs, nonsteroidal anti-inflammatory drugs; PTU, propylthiouracil: RAI, radioiodine.
Body_ID: None
Surgery is indicated in young patients with toxic autonomous nodules, pregnant patients in whom the condition is not controlled by or who are allergic to antithyroid medications, patients with large multinodular goiters causing dysphagia, dyspnea, or hoarseness, patients with coexistent suspicious nodules or in whom malignancy cannot be ruled out, and patients who refuse other treatments (Table S26-3). Patients should be treated with antithyroid drugs or beta blockers before surgery to reduce the risk of thyroid storm. Inorganic iodine is added for 7 to 10 days before surgery to decrease the vascularity of the gland. Overall, thyroidectomy is successful in 92% of patients with Graves' disease. Complications of surgery include hemorrhage and hematoma formation causing acute respiratory distress, hypothyroidism, hypoparathyroidism, recurrent laryngeal nerve palsy, and recurrent hyperthyroidism.
Body_ID: PS026027
Patients with idiopathic subclinical hyperthyroidism should be re-evaluated with repeat serum FT4, FT3, and TSH levels monthly for 3 months. Postmenopausal women should have a bone mineral density study to document the degree of osteoporosis, and in elderly patients an ECG or a 24-hour Holter monitor may be required to document cardiac arrhythmias. Because as many as 40% of patients may show spontaneous remission, they may be followed by serial thyroid function tests every 6 months, with therapeutic intervention should the indices suggest worsening toxicity or the patient becomes symptomatic. Antithyroid medications (methimazole 5 mg once daily) may be prescribed, the dose adjusted to maintain the TSH level within the normal range, and the medication discontinued after 6 to 12 months of treatment. PTU (50 to 100 mg daily) is preferred in patients in the childbearing age. If hyperthyroidism recurs after a course of antithyroid medication, either another course may be initiated or a more ablative treatment such as RAI or surgery could be considered.
Body_ID: PS026028
Ophthalmopathy may require evaluation using imaging techniques such as orbital ultrasonography, CT, or MRI, especially in unilateral exophthalmos. Serial ophthalmometry obtained during office visits is useful in documenting the progression of exophthalmos. Local measures to minimize eye damage and preserve vision include elevating the head of the bed, use of sunglasses and protective eye shields, and the use of artificial tears, diuretics, and corticosteroids. Surgery (orbital decompression) or retro-orbital irradiation is reserved for patients with severe progressive ophthalmopathy not responding to conservative measures.
Body_ID: PS026029
Material Available on Student Consult
Body_ID: PS026030
Review Questions and Answers about Hyperthyroidism
Body_ID: PS026031
SUGGESTED READINGS
Body_ID: None
Abraham P, Avenell A, Watson WA, Park CM, Bevan JS. Antithyroid drug regimen for treating Graves' hyperthyroidism. The Cochrane Library, Issue 3, 2004. Available at http://www.cochrane.org/Cochrane/revabstr/AB003420.htm.Accessed Open this link in a new window 03/03/2006" target="_blank">http://www.cochrane.org/Cochrane/revabstr/AB003420.htm. Open this link in a new window Accessed 03/03/2006.
Body_ID: R026001
American Association of Clinical Endocrinologists. Medical guidelines for clinical practice for the evaluation and treatment of hyperthyroidism and hypothyroidism. Endocr Pract 2002;8(6):457-469. C
Body_ID: R026002
Davies TF, Larsen PR. Thyrotoxicosis. In: Larsen PR, Kronenberg HM, Melmed S, Polonsky KS (eds). Williams Textbook of Endocrinology, 10th ed.. Philadelphia, Saunder, 2003, pp 374-422. B
Body_ID: R026003
Demers LM. Thyroid disease: pathophysiology and diagnosis. Clin Lab Med 2004;24(1):19-28. C
Body_ID: R026004
Ginsberg J. Diagnosis and management of Graves' disease. CMAJ 2003;168(5):575-585. B
Body_ID: R026005
Kaplan MM, Meier DJ, Dworkin HJ. Treatment of hyperthyroidism with radioactive iodine. Endocrinol Metab Clin North Am 1998;27(1):205-223. B
Body_ID: R026006
Shrier DK, Burman KD. Subclinical hyperthyroidism. Controversies in management. Am Fam Physician 2002;65(3):431-438. A
Body_ID: R026007
Toft AD. Clinical practice. Subclinical hyperthyroidism. N Engl J Med 2001;345(7):512-516. A
Body_ID: R026008
Wilson GR. Thyroid disorders. Clin Fam Pract 2002;4(3):667. C
Body_ID: R026009
Evidence levels A Randomized, controlled trials (RCTs), meta-analyses, well-designed systematic reviews of RCTs. B Case-control or cohort studies, nonrandomized clinical trials, systematic reviews of studies other than RCTs, cross-sectional studies, retrospective studies, certain uncontrolled studies. C Consensus statements, expert guidelines, usual practice, opinion.
Body_ID: PS026032
Previous section
Bar end Bar end
page 707
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=9781416023777&ID=CS26


Home
Urinary Frequency and Dysuria (Urinary Tract Infection)
Body_ID: CS27
Victoria S. Kaprielian
Body_ID: ctrb272
KEY POINTS
Body_ID: None
  1. Acute, uncomplicated cystitis in young, healthy women may be diagnosed on the basis of history alone.
  2. Positive leukocyte esterase or nitrite on dipstick urinalysis is fairly sensitive and specific for the presence of urinary tract infection (UTI).
  3. A 3-day treatment with trimethoprim/sulfamethoxazole (TMP-SMZ) is the current regimen of choice for most uncomplicated cases of cystitis.
  4. In settings where resistance to TMP-SMZ is high (>20%), a 3-day treatment with a fluoroquinolone or a 7-day treatment with nitrofurantoin are recommended alternatives.
  5. Complicated UTIs include those in men, children, elderly women, and anyone with systemic symptoms or risk factors.
  6. Complicated UTI should be treated for 10 to 14 days, with culture to confirm susceptibility of the organism.
Body_ID: PS027001
INITIAL VISIT
Body_ID: HCS027001
Subjective
Body_ID: HCS027002
Patient Identification and Presenting Problem
Body_ID: HCS027003
JS is a 48-year-old female who presents with a complaint of urinary frequency and dysuria.
Body_ID: PS027002
History of Present Illness
Body_ID: HCS027004
JS reports that she began noting mild discomfort on urination 2 days ago. Suspicious that this could be an early infection, she increased her fluid intake and began drinking cranberry juice. The discomfort increased despite these measures and is now a burning sensation with urination, and mild suprapubic discomfort that is worst immediately after voiding. She states that this is very similar to symptoms she has had with urinary tract infections (UTIs) in the past. JS also notes that she has needed to void more frequently than usual but is not certain if this is because of her own efforts to push fluids. She occasionally feels some urgency, but this is not consistent. She has not seen any blood in her urine since her last menses; her period began 12 days ago and lasted 4 days, her usual pattern. JS denies fever, chill, back pain, nausea, vaginal discharge, or vulvar irritation. She is sexually active with her husband, her only partner.
Body_ID: PS027003
Medical History
Body_ID: HCS027005
JS has had several UTIs in the past, all uncomplicated. The first was in her mid-20s, the most recent about 2 years ago. She has never required hospitalization or repeated treatments to clear them. She has no history of kidney stones.
Body_ID: PS027004
JS has pre-hypertension, which she is managing with diet and exercise. She takes a multivitamin daily and nonprescription analgesics occasionally for headaches. JS had an appendectomy as a child but has had no other surgeries. She has had three pregnancies, all full-term healthy infants born by uncomplicated vaginal deliveries. She uses a diaphragm for contraception.
Body_ID: PS027005
Family History
Body_ID: HCS027006
JS has two younger siblings, both alive and without any chronic medical problems. Her mother died at age 52 of breast cancer. Her father is 73 years old and relatively healthy except for some degenerative arthritis in the hips. Her children have no significant health problems except some seasonal allergies.
Body_ID: PS027006
Social History
Body_ID: HCS027007
JS works as an elementary schoolteacher. She lives with her husband of 19 years and her three children (ages 17, 14, and 9 years). No one in the family smokes cigarettes. They drink wine frequently with dinner; JS indicates that she drinks four glasses in an average week. She does not drink other alcoholic beverages and denies recreational drug use.
Body_ID: PS027007
Review of Systems
Body_ID: HCS027008
JS reports fatigue, which she attributes to insufficient sleep. She thinks it may be a bit worse than usual this week. She denies recent changes in appetite, weight, or bowel function. She has intermittent headaches, which she thinks are related to tension and stress; these have not changed in pattern or severity. She has occasional hot flashes and understands that she is probably approaching menopause.
Body_ID: PS027008
Objective
Body_ID: HCS027009
Physical Examination
Body_ID: HCS027010
JS is a pleasant, well-developed, mildly overweight female in no apparent distress. Her height 66 inches, weight is 158 pounds (body mass index (BMI) 25.5 kg/m2), temperature is 98.3°F (36.8°C), pulse is 82 beats/minute, blood pressure is 136/84 mmHg, and respirations are 18 breaths/minute. Her skin is warm and dry. Her back is not tender, including percussion of the costovertebral angles (CVAs). Her abdomen is soft, with normal bowel sounds. There is mild tenderness to deep palpation in the suprapubic area but none elsewhere.
Body_ID: PS027009
Assessment
Body_ID: HCS027011
Working Diagnosis
Body_ID: HCS027012
The diagnosis of UTI is very probable on the basis of history alone. The physical examination in this case is consistent with uncomplicated cystitis.
Body_ID: PS027010
Differential Diagnosis
Body_ID: HCS027013
The differential diagnoses for dysuria and urinary frequency are similar but not identical (Table S27-1). In a relatively healthy, sexually active woman presenting with both of these symptoms without vaginal discharge, the likelihood of UTI may be as high as 96% (Bent et al., 2002 A). In women with vaginal symptoms and/or a new sexual partner, a broader differential must be considered, including the possibility of sexually transmitted disease (Hooton and Stamm, 2004 A).
Body_ID: PS027011
Body_ID: TS027001
Table S02-1. Differential Diagnosis of Dysuria and Urinary Frequency
Body_ID: None
Diagnosis | Dysuria Present (+) or Absent (-) | Frequency Present (+) or Absent (-)
Body_ID: TS027001.50
Urinary tract |  |
Body_ID: TS027001.100
Cystitis | + | +
Body_ID: TS027001.150
Urethritis | + | -
Body_ID: TS027001.200
Pyelonephritis | + | +
Body_ID: TS027001.250
Nephrolithiasis | + | +
Body_ID: TS027001.300
Detrusor irritability | - | +
Body_ID: TS027001.350
Interstitial cystitis | + | +
Body_ID: TS027001.400
Urethral stricture | + | -
Body_ID: TS027001.450
Trauma (horseback riding, bicycling) | + | -
Body_ID: TS027001.500
Genital tract |  |
Body_ID: TS027001.550
Infectious vaginitis (Candida, Trichomonas) | + | -
Body_ID: TS027001.600
Atrophic vaginitis | + | -
Body_ID: TS027001.650
Contact vulvitis | + | -
Body_ID: TS027001.700
STD (Chlamydia, gonorrhea, herpes) | + | -
Body_ID: TS027001.750
Prostatitis | + | -
Body_ID: TS027001.800
Balanitis | + | -
Body_ID: TS027001.850
Systemic |  |
Body_ID: TS027001.900
Medication side effect | - | +
Body_ID: TS027001.950
Polyuria due to hyperglycemia | - | +
Body_ID: TS027001.1000
Stress/anxiety | - | +
Body_ID: TS027001.1050
Spondyloarthropathy (Reiter syndrome, SLE) | + | -
Body_ID: TS027001.1100
Body_ID: TS027001.1150
Body_ID: TS027001

SLE, systemic lupus erythematosus; STD, sexually transmitted disease.
Body_ID: None
Laboratory Tests
Body_ID: HCS027014
A clean-catch urinalysis ordered to confirm the clinical impression shows hazy yellow urine with a specific gravity of 1.005. Dipstick shows 1+ blood, 2+ leukocyte esterase, and positive nitrite; glucose and protein are negative. Microscopic analysis shows 15 to 20 white blood cells (WBCs), 5 to 10 red blood cells, 1 to 3 squamous cells, and 5 to 50 bacteria per high-power field (HPF).
Body_ID: PS027012
Plan
Body_ID: HCS027015
Therapy
Body_ID: HCS027016
JS is treated with trimethoprim/sulfamethoxazole (Bactrim) (TMP-SMZ), one double-strength tablet twice a day for 3 days. She is also given a prescription for phenazopyridine (Pyridium), 200 mg, to be taken up to three times per day as needed for comfort, for no longer than 48 hours.
Body_ID: PS027013
Patient Education
Body_ID: HCS027017
JS is reminded of actions she can take to decrease her risks of UTIs, including drinking plenty of fluids and voiding frequently. She is discouraged from drinking large amounts of fruit juice for a few days, because the alkaline urine these create may cause more discomfort. She is informed of the effect of phenazopyridine on the color of urine and other body secretions and cautioned about possible staining of contact lenses.
Body_ID: PS027014
Disposition
Body_ID: HCS027018
JS agrees to call or return for any worsening of symptoms (especially fever or nausea/vomiting that interferes with taking her antibiotic) or failure of symptoms to resolve completely in 4 to 5 days. The potential association of diaphragm use with UTIs is discussed, but the patient is not interested in changing her contraceptive method at this time.
Body_ID: PS027015
Follow-up VISIT
Body_ID: HCS027019
Subjective
Body_ID: HCS027020
Interim History
Body_ID: HCS027021
JS returns 9 weeks later. She reports that her urinary symptoms resolved promptly with the prescribed antibiotic. She was completely asymptomatic until yesterday, when she again noted dysuria and frequency. This morning she also noted malaise and a mild backache. She has felt somewhat "hot and cold" but has not had any real shaking chills. She has no vaginal symptoms.
Body_ID: PS027016
Review of Systems
Body_ID: HCS027022
JS notes some decreased appetite today but no real nausea or vomiting. Her fatigue level is about the same as last visit. The remainder of the review of systems is unchanged.
Body_ID: PS027017
Objective
Body_ID: HCS027023
Physical Examination
Body_ID: HCS027024
JS appears mildly ill but not in acute distress. Her weight is 156 pounds (BMI 25.2 kg/m2), temperature is 100°F (37.8°C), pulse is 90 beats/minute, blood pressure is 132/82 mm Hg, respirations are 20 breaths/minute. Her skin is warm and slightly moist. Her back is not tender to palpation, but percussion of the CVAs elicits some mild discomfort on the right. Her abdomen is benign and not tender.
Body_ID: PS027018
Laboratory Tests
Body_ID: HCS027025
Clean-catch urinalysis shows cloudy yellow urine with a specific gravity of 1.008. Dipstick shows 2+ blood, 2+ leukocyte esterase, and negative nitrite; glucose and protein are negative. Microscopic analysis shows 30 to 50 WBCs/HPF, with some clumps. There are 10 to 20 red blood cells, 3 to 5 squamous cells, and 5 to 50 bacteria/HPF. There are no casts reported.
Body_ID: PS027019
Assessment
Body_ID: HCS027026
Working Diagnosis
Body_ID: HCS027027
History, examination, and laboratory data are all consistent with another UTI. This time, however, there are several suggestions of possible ascending infection: back pain, malaise and anorexia, slight temperature elevation, and CVA tenderness. In the absence of WBC casts, urinalysis cannot confirm pyelonephritis. The recent course of antibiotics for her previous UTI is also a risk factor for a complicated UTI.
Body_ID: PS027020
Plan
Body_ID: HCS027028
Diagnosis
Body_ID: HCS027029
A midstream urine specimen is sent for culture and sensitivity.
Body_ID: PS027021
Therapy
Body_ID: HCS027030
JS receives a prescription for ciprofloxacin (Cipro), 250 mg twice daily for 10 days. She declines a prescription for phenazopyridine, saying the dysuria is not severe enough to require it.
Body_ID: PS027022
Patient Education
Body_ID: HCS027031
The differences between her current illness and her previous UTIs are discussed, explaining the reasons for increased concern and longer duration of therapy. Preventive measures are again reviewed.
Body_ID: PS027023
Disposition
Body_ID: HCS027032
JS is instructed to call or return immediately for any worsening of symptoms, especially development of nausea and vomiting that interferes with taking her antibiotic. She is to return in 3 days if symptoms are not much improved by that time. It is agreed that she will receive a call from the doctor or nurse in 2 to 3 days about the culture results. At her request JS will schedule a return appointment in 2 to 3 weeks to discuss further this problem and her options for contraception. She indicates that if this happens again she may want to change methods.
Body_ID: PS027024
DISCUSSION
Body_ID: HCS027033
UTIs are frequently seen by primary care physicians. It has been estimated that as many as half of all women experience at least one UTI during their lives (Bent et al., 2002 A; Hooton and Stamm, 2004 A).
Body_ID: PS027025
Diagnosis
Body_ID: HCS027034
There are three known risk factors for acute UTI in women: recent sexual intercourse, use of spermicide, and history of UTI. Four symptoms have been shown to increase the probability of a UTI in a presenting patient: dysuria, frequency, hematuria, and back pain. On physical examination, CVA tenderness increases the probability of UTI and may suggest ascending infection. Vaginal discharge and/or irritation on history or physical examination suggest vaginitis or cervicitis rather than UTI (Bent et al., 2002 A).
Body_ID: PS027026
A positive leukocyte esterase or nitrite test on urinalysis yields a sensitivity of 75% and specificity of 82% for UTI (Bent et al., 2002 A). Requiring both tests to be positive increases the specificity but decreases the sensitivity. Given the very high probability of UTI in patients presenting with the constellation of symptoms above, it has been suggested that urinalysis may be unnecessary in low-risk patients and that empiric therapy may be acceptable on the basis of history alone (Bent et al., 2002 A; Hooton and Stamm, 2004 A).
Body_ID: PS027027
Pyuria (>2 WBCs/HPF in centrifuged urine sediment) is not a reliable indicator of infection. Neoplasia, calculi, and instrumentation may cause inflammation resulting in sterile pyuria. More commonly, urethritis due to Chlamydia or Gonococcus is associated with pyuria and negative growth on standard urine culture. Alkaline urine may cause WBCs to break down before a specimen is tested, resulting in absence of pyuria despite the presence of infection. Hematuria may be present with cystitis or upper tract infection but generally is not present with urethritis.
Body_ID: PS027028
In a symptomatic patient a negative urinalysis does not rule out the presence of UTI. Dysuria and frequency with a negative urinalysis are still associated with an approximately 20% likelihood of infection (Bent et al., 2002 A). Only a culture with no significant growth (see below) can rule out infection.
Body_ID: PS027029
For patients with recurrent symptoms or complicating factors, urinalysis and culture are essential. The previous reference standard for diagnosing UTI was isolation of at least 100,000 colony-forming units (CFU) per milliliter of a single pathogenic bacterium. More recently, it has been shown that bacterial concentrations as low as 100 CFU/mL are significant in symptomatic women (Bent et al., 2002 A; Hooton and Stamm, 2004 A; Orenstein and Wong, 1999 B). Unfortunately, many laboratories do not report such low concentrations.
Body_ID: PS027030
Pathogenesis
Body_ID: HCS027035
The vast majority of uncomplicated UTIs are caused by Escherichia coli. Other less common pathogens include Staphylococcus saprophyticus, Proteus mirabilis, and Klebsiella pneumoniae. UTIs in women develop when fecal flora colonize the vaginal introitus, enter the urethra, and migrate to the bladder (facilitated by sexual intercourse). Spermicide use promotes colonization of the periurethral area with uropathogens (because nonoxynol-9 kills Lactobacillus but not E. coli), thus increasing the risk of UTI (Hooton and Stamm, 2004 A).
Body_ID: PS027031
Treatment
Body_ID: HCS027036
To determine treatment it is necessary to determine whether the patient is at risk for a complicated UTI. Risk factors for complicated UTI are listed in Table S27-2. Some define a complicated UTI as one occurring in anyone other than a healthy young nonpregnant woman (Hooton and Stamm, 2004 A). Patients at high risk (including all children, men, and elderly women) or patients who have symptoms of systemic infection (fever, back pain, nausea) should be assessed and treated as if they have a complicated infection.
Body_ID: PS027032
Body_ID: TS027002
Table S02-2. Risk Factors for Complicated Urinary Tract Infection
Body_ID: None
Functional or anatomic abnormality of the urinary tract
Body_ID: TS027002.50
Diabetes mellitus
Body_ID: TS027002.100
Pregnancy
Body_ID: TS027002.150
Immunosuppression
Body_ID: TS027002.200
Male sex
Body_ID: TS027002.250
Elderly
Body_ID: TS027002.300
Recent hospitalization
Body_ID: TS027002.350
Recent urinary tract instrumentation
Body_ID: TS027002.400
Recent antibiotic use (past 3 months)
Body_ID: TS027002.450
Childhood UTI
Body_ID: TS027002.500
Symptoms for more than 7 days at presentation
Body_ID: TS027002.550
History of complicated UTI
Body_ID: TS027002.600
Body_ID: TS027002.650
Body_ID: TS027002

UTI, urinary tract infection.
Body_ID: None
Pharmacologic Therapy
Body_ID: HCS027037
TMP-SMZ for 3 days is the current standard therapy for uncomplicated cystitis (Warren et al., 1999 A; Hooton and Stamm, 2004 A). Trimethoprim alone is an acceptable alternative, especially for patients with sulfa allergy (Warren et al., 1999 A). Beta-lactam antibiotics (amoxicillin, cephalosporins) are no longer recommended as first-line agents because of frequent bacterial resistance (Warren et al., 1999 A; Hooton and Stamm, 2004 A); they are still useful in specific situations, such as pregnancy. The rising frequency of E. coli resistance to TMP-SMZ has led to much discussion of alternative antibiotic regimens. Fluoroquinolones are highly effective in 3-day regimens and useful for higher risk cases. Because of the expense of fluoroquinolones, their potential teratogenic effects, and the risk of emerging bacterial resistance with their frequent use, the Infectious Diseases Society of America recommends that they be used for initial empiric therapy only in communities with high rates of bacterial resistance to TMP-SMZ (>20%) (Warren et al., 1999 A). Nitrofurantoin is an inexpensive alternative but is less effective in short courses; 7 days of therapy are recommended when using this drug (Warren et al., 1999 A; Hooton and Stamm, 2004 A). Single-dose antibiotic therapy (TMP-SMZ, amoxicillin, or fosfomycin) has been used but is no longer recommended because of a high risk of recurrence within 6 weeks of treatment (Orenstein and Wong, 1999 B; Warren et al., 1999 A).
Body_ID: PS027033
Complicated UTIs should be treated with longer courses of antibiotic, usually 10 to 14 days. Fluoroquinolones may be preferable to TMP-SMZ for initial therapy. Oral antibiotics are appropriate for mild cases. Parenteral therapy is recommended for more severe cases (high fever, high WBC count, dehydration, or evidence of sepsis) and may be necessary in patients with significant nausea and vomiting. After symptoms are controlled and the patient is stable, therapy may be completed with oral agents. Culture and sensitivity results are valuable in prescribing targeted therapy with minimum cost and side effects (Warren et al., 1999 A).
Body_ID: PS027034
Urinary analgesics such as phenazopyridine may be prescribed to quickly relieve dysuria that is severe or limiting activities. These should be used for no more than 2 days; persistence of severe dysuria after 48 hours of antibiotic therapy deserves further evaluation. This drug is available without prescription, and dipstick urinalysis results may be limited if patients have taken it before testing. Patients should be educated that this drug is for symptom relief only and does not treat the infection.
Body_ID: PS027035
Nonpharmacologic Interventions
Body_ID: HCS027038
Cranberry juice is commonly used by patients in the belief that it helps clear UTIs. Studies suggest that regular use of cranberry juice or tablets can decrease the frequency of recurrent UTIs by interfering with bacterial adhesion to the bladder wall (Jepson et al., 2004 A). There is no clear evidence on the effectiveness of cranberry in treating symptomatic UTI.
Body_ID: PS027036
Women with frequent UTIs are often advised to void after intercourse, in an effort to "wash out" bacteria that may have been introduced into the urethra and bladder. The literature is lacking in evidence to support the efficacy of this intervention (Beisel et al., 2002 B), but it is unlikely to cause harm.
Body_ID: PS027037
Fluid loading is typically advised to hasten the elimination of pathogenic bacteria through frequent voiding. Some have discouraged this because of concern that diluting the urine will also decrease the antibiotic concentration, but no evidence is available to confirm or refute this concern (Hooton and Stamm, 2004 A).
Body_ID: PS027038
Follow-up
Body_ID: HCS027039
Routine follow-up testing is not indicated in uncomplicated cases. If symptoms do not resolve completely or if they resolve but recur soon after completion of therapy, urine culture and sensitivity testing should be performed. Reassessment of the diagnosis, including a pelvic examination, should be considered when symptoms do not respond as expected.
Body_ID: PS027039
Material Available on Student Consult
Body_ID: PS027040
Review Questions and Answers about Urinary Tract Infection
Body_ID: PS027041
REFERENCES
Body_ID: None
Beisel B, Hale W, Graves RS. Does post-coital voiding prevent urinary tract infections in young women? J Fam Pract 2002;51(11):977. B
Body_ID: R027001
Bent S, Nallamothu BK, Simel DL, et al. Does this woman have an acute uncomplicated urinary tract infection? JAMA 2002;287(20):2701-2710 A
Body_ID: R027002
Hooton TM, Stamm WE. Overview of acute cystitis in adults. UpToDate online 12.2. Last update 1 Mar 2004. A
Body_ID: R027003
Jepson RG, Mihaljevic L, Craig J. Cranberries for preventing urinary tract infections. Cochrane Database Syst Rev 2004;2. A
Body_ID: R027004
Orenstein R, Wong ES. Urinary tract infections in adults. Am Fam Physician 1999;59(5):1225-1237. B
Body_ID: R027005
Warren JW, Abrutyn E, Hebel R, et al. Infectious Diseases Society of America Practice guidelines for antimicrobial treatment of uncomplicated acute bacterial cystitis and acute pyelonephritis in women. Clin Infect Dis 1999;29:745-758. A
Body_ID: R027006
Evidence levels A Randomized, controlled trials (RCTs), meta-analyses, well-designed systematic reviews of RCTs. B Case-control or cohort studies, nonrandomized clinical trials, systematic reviews of studies other than RCTs, cross-sectional studies, retrospective studies, certain uncontrolled studies. C Consensus statements, expert guidelines, usual practice, opinion.
Body_ID: PS027042
Previous section
Bar end Bar end
page 707
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=9781416023777&ID=CS27


Home
Nausea and Vomiting (Pyelonephritis)
Body_ID: CS28
Valerie L. Hearns
Body_ID: ctrb273
KEY POINTS
Body_ID: None
  1. Urinary symptoms (urgency, frequency, dysuria) with fever suggest evaluation for pyelonephritis.
  2. Nausea and/or vomiting may accompany the condition.
  3. Patients with pyelonephritis often have costovertebral angle tenderness on physical examination.
  4. A urine culture positive for bacteria is part of the differential diagnosis of pyelonephritis.
  5. Patients with uncomplicated pyelonephritis can be treated on an outpatient basis.
  6. Hospitalized patients who fail to respond after 72 hours of intravenous antibiotics should be evaluated by renal ultrasonography.
  7. Follow-up urine cultures are advisable after a course of antibiotics has been completed.
Body_ID: PS028001
INITIAL VISIT
Body_ID: HCS028001
Subjective
Body_ID: HCS028002
Patient Identification and Presenting Problem
Body_ID: HCS028003
B is a 53-year-old woman who presents to the clinic complaining of nausea and vomiting. She began to feel ill 2 days ago with the presenting symptom of nausea. She initially thought she had the "stomach flu" and called her local health information telephone hotline for advice. She was advised to drink clear liquids and contact her physician if her symptoms did not improve. The following afternoon, she felt a little better and decided to eat something more substantial. After she ate some chicken noodle soup for lunch, her nausea returned, this time accompanied by vomiting. She then resumed drinking clear liquids. As the day progressed she felt feverish but did not take her temperature with a thermometer. During the night she began feeling pain in her back. Her appetite has decreased, and she is not inclined to eat for fear of vomiting. She denies having had diarrhea, dysuria, or frequency of urination. She has noticed that her urine looks darker than usual and has a strong odor. She has not noticed any blood in the urine.
Body_ID: PS028002
Medical History
Body_ID: HCS028004
B has had idiopathic hypothyroidism for 10 years and type 2 diabetes mellitus for 5 years. She is postmenopausal for 2 years and is not taking hormone replacement therapy. She had a cholecystectomy 11 years ago. The medications she takes are levothyroxine sodium (Synthroid), 0.1 mg/day, and metformin (Glucophage XR), 500 mg/day. She is allergic to penicillin, which causes her to develop hives and itching.
Body_ID: PS028003
Family History
Body_ID: HCS028005
B's parents are both living. Her father is 80 years old and has type 2 diabetes and heart disease. Her mother is 75 years old and has hypothyroidism and hypertension. She has two sisters who are in good health.
Body_ID: PS028004
Health Habits
Body_ID: HCS028006
B does not smoke. She drinks alcohol on rare occasions. She walks 2 miles, three times a week.
Body_ID: PS028005
Social History
Body_ID: HCS028007
B lives with her husband. Her children adults and live on their own with their families. She has three grandchildren. B does not work outside the home. She gardens and is active in her church.
Body_ID: PS028006
Review of Systems
Body_ID: HCS028008
Barbara denies headache, shortness of breath, or chest pain. Her bowel functions have been normal. She has no symptoms of gastroesophageal reflux. She had a negative colonoscopy 2 years ago. She denies any history of back problems.
Body_ID: PS028007
Objective
Body_ID: HCS028009
Physical Examination
Body_ID: HCS028010
Barbara is a well-developed, well-nourished 53-year-old woman who appears her stated age. She is in no acute distress. Her blood pressure is 130/75 mm Hg, pulse is 105 beats/minute, temperature is 102.8°F, respirations are 20 breaths/minute, height is 63 inches, weight is 150 pounds. Examination of her head, eyes, ears, nose, and throat is unremarkable. Her neck is supple, and palpation of the thyroid reveals no abnormality. Her lungs are clear to auscultation. Her heart rhythm and rate are regular, with no murmur. Her abdomen is soft, with mild tenderness upon palpation in the left flank. No masses or organomegaly are noted. There is no rebound or guarding. B has costovertebral tenderness on the left side. No edema is noted in her extremities.
Body_ID: PS028008
Laboratory Tests
Body_ID: HCS028011
The complete blood count (CBC) reveals an elevated white blood cell (WBC) count of 15,000 cells/mm3 (normal 4500-11,000) with a differential of 54% segmented neutrophils (normal 54% to 62%), 13% band neutrophils (normal 3% to 5%), 10% lymphocytes (normal 25% to 33%), and 5% monocytes (normal 3% to 7%). The urinalysis showed a specific gravity of 1.035 (normal 1.003-1.030), 2+ protein, 2+ blood, 2+ leukocyte esterase. Microscopic urinalysis revealed 40 to 50 WBC per high-power field (HPF), 10 to 20 erythrocytes/HPF, and many bacteria. Blood urea nitrogen concentration was 25 mg/dL (normal 11-23), creatinine was 1.0 mg/dL (normal 0.6-1.2), sodium was 148 mEq/L (normal 135-145), and potassium was 4.5 mEq/L (normal 3/5-5.0).
Body_ID: PS028009
Assessment
Body_ID: HCS028012
This patient's symptoms, physical findings, and laboratory data are most consistent with a diagnosis of acute pyelonephritis. The presence of bacteriuria, pyuria, and fever is consistent with an upper urinary tract infection as opposed to a simple cystitis. Renal calculi could also be a reasonable possibility but would probably present with much more vomiting and pain.
Body_ID: PS028010
Differential Diagnoses
Body_ID: HCS028013
Appendicitis
Body_ID: HCS028014
Appendicitis should be included in the differential diagnosis; however, the pain from appendicitis typically starts in the periumbilical region and then localizes in the right lower quadrant. Rebound tenderness is frequently present at McBurney's point. The urinalysis may show pyuria and hematuria, but should not show bacteriuria.
Body_ID: PS028011
Acute cholecystitis
Body_ID: HCS028015
Acute cholecystitis may present with fever, nausea, and vomiting. The pain and tenderness is typically in the right upper quadrant or epigastrum and is associated with ingestion of a large or fatty meal.
Body_ID: PS028012
Acute pancreatitis
Body_ID: HCS028016
The presentation of acute pancreatitis is typically epigastric pain with radiation to the back. Nausea and vomiting, as well as fever may be present. Serum amylase and lipase may be significantly elevated. The history may suggest alcohol intake or cholelithiasis.
Body_ID: PS028013
Plan
Body_ID: HCS028017
Considering this patient's gastrointestinal symptoms, mild dehydration, and underlying medical conditions, the best course of action would be to admit her to the hospital for intravenous antimicrobials and intravenous fluids. Blood cultures should also be ordered to rule out sepsis. Initial antibiotic therapy should be chosen based on the likelihood that the patient has infection with E. coli which causes the vast majority of pyelonephritis. Urine culture and sensitivity obtained before starting antibiotic therapy would identify the pathogen and its antibiotic susceptibility. The patient should receive intravenous antibiotic therapy until no longer febrile. At that point oral antibiotic should be started and continued for 14 days.
Body_ID: PS028014
Discussion
Body_ID: HCS028018
Acute pyelonephritis is an inflammatory, infectious process involving the kidney parenchyma and renal pelvis. Upward spread of acute cystitis and hematogenous dissemination of the kidney from another focus of infection can cause pyelonephritis.
Body_ID: PS028015
Patients with acute pyelonephritis may present with fever, shaking chills, nausea, vomiting, flank pain, back pain (costovertebral angle tenderness), and lower urinary tract infectious symptoms of dysuria, urgency, or frequency. Urinary tract infections typically occur more commonly in women than in men. As many as 50% to 80% of women in the general population experience at least one urinary tract infection in their lifetime. Most of these infections will be uncomplicated.
Body_ID: PS028016
The differential diagnosis includes appendicitis, cholecystitis, acute pancreatitis, acute hepatitis, acute glomerulonephritis, acute pelvic inflammatory disease, acute lower lobe pneumonia, kidney stone, ectopic pregnancy, acute epididymitis, prostatitis; or diverticulitis.
Body_ID: PS028017
Laboratory investigation should include a CBC, urinalysis, and urine culture. The CBC will show leukocytosis with a left shift. Urinalysis will show pyuria, bacteriuria, hematuria, and leukocyte casts. The urine culture should be positive for the causative organism. Blood cultures should be ordered if sepsis is suspected.
Body_ID: PS028018
The causative agents for pyelonephritis are similar to those that cause acute cystitis.
Body_ID: PS028019
E. coli is responsible for 75% to 90% of infections. Staphylococcus saprophyticus is responsible for another 5% to 15% of infections. Klebsiella species, Proteus species, enterococci, and other organisms account for 5% to 10% of infections.
Body_ID: PS028020
Severity of symptoms and clinical presentation determine the method of treatment.
Body_ID: PS028021
Patients with mild to moderate symptoms may respond adequately to outpatient therapy.
Body_ID: PS028022
Patients with severe illness or possible sepsis will require hospitalization and intravenous therapy.
Body_ID: PS028023
Those patients who are stable enough to receive outpatient therapy (acute uncomplicated pyelonephritis), may be treated successfully and safely with a seven to fourteen day course of an oral quinolone. A 14-day course of oral TMP-SMZ has also been used; however, studies suggest that it may not be superior to a shorter course of oral ciprofloxacin. A single dose of ceftriaxone may be given initially in the outpatient setting, followed by the oral antibiotic for 7 to 14 days. Nitrofurantoin does not provide adequate tissue levels in the kidney and should not be used for treating pyelonephritis.
Body_ID: PS028024
Fluoroquinolones are generally contraindicated in children and adolescents.
Body_ID: PS028025
Those patients with more severe illness (nausea and vomiting), or possible sepsis, should be hospitalized for parenteral antibiotic therapy. Urine cultures and blood cultures should be obtained prior to starting parenteral antibiotics. Initial antibiotic selection should be based on spectrum of activity (broad coverage for gram-negative and gram-positive bacteria) and antibiotic resistance pattern. Parenteral ceftriaxone, quinolone, gentamicin, and aztreonam are good initial choices. Up to 25% of E. coli strains associated with pyelonephritis may be resistant to Ampicillin or TMP-SMZ, thereby limiting their effectiveness in treatment.
Body_ID: PS028026
Parenteral antibiotic therapy should be continued until fever resolves and symptoms improve. At that point the patient may be switched to an oral quinolone, cephalosporin, or TMP-SMZ based on culture and sensitivity results. If the patient does not respond to treatment with 72 hours, intervention should include changing antibiotic therapy based on susceptibility data and pursuing further investigation looking for other complications. A renal ultrasound may reveal hydronephrosis from renal calculi or other causes of obstruction. The patient should also be evaluated for occult suppurative foci and underlying urologic abnormalities.
Body_ID: PS028027
The pregnant patient with pyelonephritis should be hospitalized because of the potential for associated dehydration and premature labor. Treatment is initiated with parenteral antibiotics. Fluoroquinolones are contradindicated in pregnancy.
Body_ID: PS028028
Routine follow up of patients should include a repeat urinalysis and urine culture to document eradication of infection. Pyelonephritis rarely leads to renal functional impairment and chronic renal disease. Repeated episodes of pyelonephritis are more often due to relapse rather than reinfection and warrant further evaluation.
Body_ID: PS028029
Other Material Available on Student Consult
Body_ID: PS028030
Review Questions and Answers about Pyelonephritis
Body_ID: PS028031
SUGGESTED READINGS
Body_ID: None
Gupta K, Stamm W. Infections of the urinary tract. ACP Medicine, Chapter XXIII, Jul 2002. Available at http://www.acpmedicine.com Open this link in a new window " target="_blank">www.acpmedicine.com. Accessed 9/20/2004. C
Body_ID: R028001
Pyelonephritis. 2004 Info POEMS. Available at http://info Open this link in a new window @infopoems.com" target="_blank">info@infopoems.com. Accessed 9/20/2004. C
Body_ID: R028002
Braunwald et al. Harrison's Principles of Internal Medicine, 15th ed. McGraw-Hill, 2001, pp 1620-1625.
Body_ID: R028003
Rakel RE. Textbook of Family Practice, 6th ed. Philadelphia, WB Saunders, 2002, pp 531-532.
Body_ID: R028004
Talan DA, et al. Comparison of ciprofloxacin (7 days) and trimethoprim-sulfamethoxazole (14 days) for acute uncomplicated pyelonephritis in women. A randomized trial. JAMA 2000;283:1583-1590. A
Body_ID: R028005
Evidence levels A Randomized, controlled trials (RCTs), meta-analyses, well-designed systematic reviews of RCTs. B Case-control or cohort studies, nonrandomized clinical trials, systematic reviews of studies other than RCTs, cross-sectional studies, retrospective studies, certain uncontrolled studies. C Consensus statements, expert guidelines, usual practice, opinion.
Body_ID: PS028032
Previous section
Bar end Bar end
page 707
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=9781416023777&ID=CS28


Home
Difficulty Maintaining an Erection (Erectile Dysfunction)
Body_ID: CS29
David Q. Hutcheson-Tipton
Body_ID: ctrb274
KEY POINTS
Body_ID: None
  1. Erectile dysfunction (ED) is a common problem that will affect more than 1 out of 5 men sometime in the life cycle.
  2. ED usually has more than one etiology, and rarely is a psychologic cause primary.
  3. A diagnostic workup with laboratory studies is essential to identify etiologic comorbidities such as diabetes, hypertension, and hypogonadism.
  4. Oral medications have revolutionized the treatment of ED and are effective for most men with ED.
Body_ID: PS029001
INITIAL VISIT
Body_ID: HCS029001
Subjective
Body_ID: HCS029002
Patient Identification and Presenting Problem
Body_ID: HCS029003
JH is a 48-year-old male who presents with a chief complaint of erectile dysfunction (ED).
Body_ID: PS029002
History of Present Illness
Body_ID: HCS029004
JH says that, beginning about a year and a half ago, he found it increasingly difficult to maintain an erection during lovemaking with his wife. For a while he was able to penetrate her vaginally and have an orgasm, but since their wedding anniversary 8 months ago has not been able to complete penetration without taking yohimbe, a nonprescription herbal supplement. Whether he attains and/or maintains an erection, however, is still "hit or miss." He has been frustrated with this, even though his wife is "understanding." He recently saw an advertisement about a medication for ED, and this encouraged him to see his physician.
Body_ID: PS029003
Medical and Surgical History
Body_ID: HCS029005
JH was in good health when he and his wife decided to stop smoking together 2 years ago. They saw their family physician, who, in addition to providing counseling on smoking cessation, ordered several screening laboratory tests. JH had elevated cholesterol, particularly the low-density lipoprotein (relatively "bad") component. He chose at that time to try lowering it through life-style changes. Although the physician wanted to re-evaluate his lipid profile in several months, he never returned to have this done.
Body_ID: PS029004
JH denies having diabetes, neurologic, or vascular disease. He is taking no medications but does take a nonprescription multivitamin. He denies taking other dietary supplements or herbs except yohimbe.
Body_ID: PS029005
He had an appendectomy as a teenager but no other surgeries.
Body_ID: PS029006
Family History
Body_ID: HCS029006
JH knows nothing about a history of ED in his family. His father is alive at 73 years of age, used to smoke, has high cholesterol, and had a myocardial infarction at the age of 52. He has had no further cardiovascular events but is on several medications. His mother, at age 70 years, is well except for depression, which is well managed with bupropion.
Body_ID: PS029007
Social History
Body_ID: HCS029007
JH met his wife in college, and they married soon after graduating. She attended law school and became a public prosecutor. He is a high school mathematics teacher. They have two children, Nathan, 18 years old and in his last year of high school, and Megan, 12 years old.
Body_ID: PS029008
When queried, he reveals that he sometimes feels that his wife's job takes her away from their children and him perhaps too much, but he has not discussed this issue with her, wanting to support her in her career. At the same time, he has been feeling increasingly unsatisfied with his work.
Body_ID: PS029009
Since he was 16 years old, JH had smoked an average of a pack of cigarettes daily until he was 46 years old, when he stopped smoking. He drinks one to two alcoholic beverages weekly. He denies illicit drug use.
Body_ID: PS029010
Review of Systems
Body_ID: HCS029008
JH denies chest pain or shortness of breath. He further denies increased thirst or urination, although he does say that for about the last 5 years he has begun awakening at night to urinate, usually only once. He falls asleep readily at night but frequently awakens an hour or two before he wishes and then has difficulty falling asleep again. He denies decreased energy or concentration, decreased libido, changes in appetite, or his interest in his hobbies and spending time with his family.
Body_ID: PS029011
Objective
Body_ID: HCS029009
Physical Examination
Body_ID: HCS029010
JH is a well-developed male who appears his stated age of 48 years. His blood pressure is 148/86 mm Hg, pulse is 88 beats/minute, temperature is 98.4°F (36.9°C), and respiratory rate is 12 breaths/minute. His height is 68 inches, and he weighs 198 pounds. His tympanic membranes are shiny, and his oropharyx is moist and unremarkable. His neck is supple with no lymphadenopathy or thyromegaly. Lungs are clear to auscultation. His heart sounds have a regular rate and rhythm without adventitious sounds. Peripheral pulses are 2+ throughout, and capillary refill is brisk in his fingers and toes. His abdomen is soft, nontender, nondistended, with normal bowel sounds and without organomegaly. Genitourinary examination reveals a circumcised penis without an area of induration. His testicles are approximately 4 cm long, without masses. There is no inguinal lymphadenopathy. The bulbocavernosus reflex is intact bilaterally. The superficial anal reflex is intact, and rectal tone is good. The prostate is of normal size, smooth and symmetrical.
Body_ID: PS029012
JH is dressed casually in an open-neck golf shirt and jeans. He initially pauses a moment before answering many questions, but this tendency lessens as the office visit progresses. He describes his mood as "so-so" with corresponding relatively flat affect. His voice is normal in rate, volume, and pace. His thought process is linear without evidence of thought disorder. His intelligence seems to be somewhat above average.
Body_ID: PS029013
Assessment
Body_ID: HCS029011
Working Diagnosis
Body_ID: HCS029012
The initial impression is of ED with both organic and psychologic etiologies.
Body_ID: PS029014
Plan
Body_ID: HCS029013
Diagnosis
Body_ID: HCS029014
Several laboratory studies are ordered: not only testosterone and prolactin but also a complete blood count, fasting lipid panel and glucose, the latter as part of a metabolic panel. Because JH is older than 40 years, a prostate-specific antigen (PSA) test will be included. This patient's blood pressure should be followed, and any comorbidities found as part of the workup will require attention. There are sufficient clues evident during his initial visit to suggest that JH might have a depressive disorder (less likely major depression but perhaps dysthymia). This should be further explored.
Body_ID: PS029015
Therapy
Body_ID: HCS029015
JH is given a prescription for several doses of sildenafil (Viagra) and instructed to take it approximately an hour before intercourse. Side effects are reviewed with him.
Body_ID: PS029016
Patient Education
Body_ID: HCS029016
JH is educated about the nature of ED and the probability that his history of smoking may have contributed to its development. He should have his elevated cholesterol re-evaluated and treated, because this, too, can contribute to ED. It should also be explained to him that aspects of his relationship with his wife are probably contributory.
Body_ID: PS029017
Disposition
Body_ID: HCS029017
A follow-up appointment is made in several weeks to evaluate JH's response to the medication prescribed and to review laboratory results. For a deeper understanding of his ED's history and possible etiology the patient is encouraged to ask his wife to come with him to the appointment. (This could lead to some couple's therapy, either on the part of the family physician or of a mental health professional.)
Body_ID: PS029018
DISCUSSION
Body_ID: HCS029018
ED was formerly called "impotence," but this term is now avoided because of its pejorative connotations. In any case, ED is quite common, affecting approximately 20 to 30 million men in the United States. It was formerly considered the inability to attain and maintain an erection sufficient for vaginal penetration and intercourse until orgasm occurs. A more inclusive, less goal-directed definition was offered by the National Institutes of Health (NIH) Consensus Statement (1992 C) on the subject: "an inability of the male to achieve an erect penis as part of the overall multifaceted process of male sexual function." This description has the advantage of placing the erect penis, orgasm, and heterosexual intercourse in proper perspective given advances in our understanding of human sexuality.
Body_ID: PS029019
The relevant anatomy and physiology of the penis clarify the body systems involved in erectile function. Neurologic signals are sent either from the cerebral cortex or as feedback from a reflex arc connecting the penis to the lower spinal cord. These signals cause the release of nitric oxide from the lining of arteries, increasing the blood flow into the corpus cavernosum and the corpus spongiosum, cylinders of erectile tissue in the penis. As these swell, venous vessels are constricted, effectively trapping blood in the corporus. This elevates pressure within the cylinders, resulting in progressive penile erection.
Body_ID: PS029020
Sexuality, in humans at least, is far more than the sum of actions and reactions within and between the neurologic, genitourinary, and vascular systems. Perhaps most importantly, it involves the mind. Sex always occurs within cultural and relational matrices. We internalize expectations of performance from family, friends, and the media. We learn from the models of interpersonal relationships in our families of origin and beyond. Last, but by no means least, overt sexuality is strongly influenced by the specifics of the particular relationship in which it occurs.
Body_ID: PS029021
Thus there are two broad categories in the etiology of ED: medical and psychologic. A combination of the two often exists. It was formerly thought that ED was usually psychogenic. Now we know it is usually, largely or wholly, the result of organic etiologies. It is rare, also, for only a single etiology to be present.
Body_ID: PS029022
ED cannot be diagnosed if physicians and patients are reluctant to discuss sexuality. Asking about this important area of human life in the context of a social history may elicit clues. Often today, with mass media carrying pharmaceutical advertisements, men will now, like JH, present with ED as a chief complaint.
Body_ID: PS029023
Clarification of exactly what is meant by the patient is essential. An increasing number of men in their 20s and 30s are presenting with this complaint who do not actually meet diagnostic criteria but are seeking a more intense and/or prolonged sexual experience. (This does not mean that men at these ages cannot have ED, but its prevalence is lower in men of younger age and increases from about 5% at age 40 years to more than 20% at age 65 years and beyond.)
Body_ID: PS029024
As with every history, open-ended questions are best. At some point, however, usually very specific queries must be made. Is the patient able to achieve an erection under any circumstances? "Do you have an erection when you awaken?" was formerly considered the definitive question in distinguishing medical from psychologic etiologies. It still can provide a direction for exploration. Understanding the nature of nonsexual aspects of the relationship(s) in which ED occurs can be important. To clarify this, an optimal workup would include an office visit that includes the man's partner.
Body_ID: PS029025
The Sexual Health Inventory for Men is a standard tool used to diagnose ED (Table S29-1), with a score from 22 to 25 strongly suggestive of no ED, 17 to 21 mild ED, 12 to 16 mild to moderate, 8 to 11 moderate, and 0 to 7 (exceedingly rare) severe ED.
Body_ID: PS029026
Body_ID: TS029001
Table S02-1. Sexual Health Inventory for Men (IIEF-5)*
Body_ID: None
1. How do you rate your confidence that you could get and keep an erection?
Body_ID: TS029001.50
Very low 1 | Low 2 | Moderate 3 | High 4 | Very high 5 |
Body_ID: TS029001.100
2. When you had erections with sexual stimulation, how often were your erections hard enough for penetration (entering your partner)?
Body_ID: TS029001.150
No sexual activity 0 | Almost never/never 1 | A few times (much less than half the time) 2 | Sometimes (about half the time) 3 | Most times (much more than half the time) 4 | Almost always/always 5
Body_ID: TS029001.200
3. During sexual intercourse, how often were you able to maintain your erection after you had penetrated (entered) your partner?
Body_ID: TS029001.250
Did not attempt intercourse 0 | Almost never/never 1 | A few times (much less than half the time) 2 | Sometimes (about half the time) 3 | Most times (much more than half the time) 4 | Almost always/always 5
Body_ID: TS029001.300
4. During sexual intercourse, how difficult was it to maintain your erection to completion of intercourse?
Body_ID: TS029001.350
Did not attempt intercourse 0 | Extremely difficult 1 | Very difficult 2 | Difficult 3 | Slightly difficult 4 | Not difficult 5
Body_ID: TS029001.400
5. When you attempted sexual intercourse, how often was it satisfactory for you?
Body_ID: TS029001.450
Did not attempt intercourse 0 | Almost never/never 1 | A few times (much less than half the time) 2 | Sometimes (about half the time) 3 | Most times (much more than half the time) 4 | Almost always/always 5
Body_ID: TS029001.500
Body_ID: TS029001.550
Body_ID: TS029001.600
Body_ID: TS029001.650
Body_ID: TS029001.700
Body_ID: TS029001.750
Body_ID: TS029001

Score --
If your score is 21 or less, you show signs of erectile dysfunction, and your doctor can suggest treatment options that can improve your condition.
All questions pertain to the past 6 months.
*Index of Erectile Function (IIEF-5) as a diagnostic tool for erectile dysfunction.
From Rosen RC, Cappelleri JC, Smith MD, Lipsky J, Pena BM. Development and evaluation of an abridged, 5 item version of the IIEF. Int J Impot Res 1999;112:319-326.
Body_ID: None
The other parts of a history should not be overlooked, because they may hold valuable clues. Does the patient have any major medical problems? Does he take any medications? Several medications can affect erectile function, as can the conditions for some of them are prescribed to treat (e.g., atherosclerosis, diabetes). Does the patient use tobacco products, alcohol, or illicit drugs? Smoking cigarettes can contribute to atherosclerosis, a major cause of ED. Alcohol, in sufficient quantity, can lead to ED, either directly through its depressive effects or, with long-term use, through creating a hypogonadal state. Marijuana can influence sexual performance negatively.
Body_ID: PS029027
After it is determined that diagnostic criteria for ED are met, an etiologic evaluation should begin. A thorough evaluation is still important but is often given minimal attention in light of the availability of new oral agents that are highly effective in almost all cases of ED.
Body_ID: PS029028
Most psychologic contributions-from depression to substance abuse-will have already been explored during history taking. Mental status, particularly clues to depression, anxiety, or substance abuse, should be noted, as should information about the context in which a patient's dysfunction occurs.
Body_ID: PS029029
Physical examination focuses on the above-reviewed systems. Neurologically, sensation around the penis, the bulbocavernosus reflex, and presence of anal sphincter tightening with touching are assessed. The endocrine and genital systems are evaluated together: the size of the testicles is evaluated (if they are <3.5 cm long hypogonadism should be suspected), the penis is palpated for any plaques (possible Peyronie's disease), and the prostate should be examined. Blood pressure and peripheral pulses can demonstrate the presence of arterial damage, which can lead to atherosclerosis.
Body_ID: PS029030
Laboratory studies should include prolactin and testosterone levels (part of the endocrinologic evaluation). Also, because more than one organic etiology can be responsible, other laboratory tests are ordered. A lipid panel can identify hyperlipidemia. A chemistry panel can indicate possible diabetes as well as kidney and liver function. A PSA in patients older than 40 years of age, while controversial, is recommended by most urologists.
Body_ID: PS029031
Targeting any obvious or possible etiologies is essential. Life-style modifications including smoking cessation, regular aerobic exercise, and control of blood pressure, cholesterol, and blood glucose can be helpful. General recommendations we give to all patients can prevent the development and the progression of this problem.
Body_ID: PS029032
The treatment of ED has been vastly simplified with the introduction in 1998 of oral agents that are effective about two-thirds of the time. The three available now in the United States-sildenafil, vardenafil (Levitra), tadalafil (Cialis)-all inhibit phosphodiesterase 5 (PDE5). PDE5 inhibits the release of nitric oxide, thereby blocking the relaxation of the smooth muscles that line blood vessels. This activity maintains relative arterial constriction. Because insufficient blood flows into the penis, erection becomes unlikely. The PDE5 inhibitors reverse this process. The most common side effects of these medications (flushing, headache, nasal congestion) result from their vasodilatory effects. All men must be warned that any of these agents can, admittedly quite rarely, result in priapism, a prolonged erection that can lead to tissue necrosis. The standard warning is that if erection lasts beyond 4 hours, the patient should proceed to the emergency room, where tissue-saving treatment can take place.
Body_ID: PS029033
Sildenafil, the first PDE5 inhibitor, is available in 25-, 50-, and 100-mg tablets. Generally the initial dosage tried is 50 mg. The patient should at first take it an hour before sexual activity is anticipated. No more than one dose should be taken in any one 24-hour period. In addition to the above adverse events, gastrointestinal distress is fairly common; men should also be forewarned that, at higher doses particularly, there is occasionally a transient visual effect in which objects take on a bluish hue.
Body_ID: PS029034
Tadalafil is the most recently introduced ED drug. It has become popular, because its ability to assist in erectile function begins 30 minutes after it is taken and can last as long as 30 hours or more. The initial recommended dose is 10 mg; the effective dose range is 5 to 20 mg. This PDE5 inhibitor does not cause visual color changes. Most common side effects are headache and gastrointestinal upset. Myalgia is an infrequent adverse event. As with most side effects with this class of medication, they often abate with continued use.
Body_ID: PS029035
The third PDE5 inhibitor available in the United States is vardenafil. The timing of vardenafil is roughly the same as that for sildenafil: it is taken approximately an hour before sexual activity, and its effectiveness lasts around 4 hours. The recommended initial dose is 10 mg; the effective dose range is from 5 to 20 mg. Common side effects are similar to those with the other two medications.
Body_ID: PS029036
Treatments available before 1998 are still helpful for some men, and include testosterone (if the etiologies of the ED include hypogonadism), vacuum devices, and penile implants. Consideration of one or more of these is often done in consultation with a urologist.
Body_ID: PS029037
Other Material Available on Student Consult
Body_ID: PS029038
Review Questions and Answers about Erectile Dysfunction
Body_ID: PS029039
REFERENCE
Body_ID: None
NIH Consensus Statement. Impotence. 7-9 Dec 1992;10(4):1-31. Available at http://consensus.nih.gov/1992/1992Impotence091html.htm Open this link in a new window " target="_blank">http://consensus.nih.gov/1992/1992Impotence091html.htm Open this link in a new window . Accessed 5/11/2006. C
Body_ID: R029001
Rosen RC, Cappelleri JC, Smith MD, Lipsky J, Pena BM. Development and evaluation of an abridged, 5 item version of the IIEF. Int J Impot Res 1999;112:319-326.
Body_ID: R029002
SUGGESTED READINGS
Body_ID: None
Bicknell SL, McCallum O, Wright LF. Impotence. In Rakel R (ed): Textbook of Family Practice, 6th ed. Philadelphia, WB Saunders, 2002, pp 1295-1296.
Body_ID: R029003
Miller, TA. Diagnostic evaluation of erectile dysfunction. Am Fam Physician 2000;61:95-104, 109-110.
Body_ID: R029004
SadovskyR, Althof S. Men's sexual issues. Clin Fam Pract 2004;6(4):863-915.
Body_ID: R029005
Seftel AD, et al. Erectile dysfunction: etiology, evaluation, and treatment options. Med Clin North Am 2004;88(2):387-416. C
Body_ID: R029006
Tariq, Syed H., et al. Erectile dysfunction: etiology and treatment in young and old patients. Clin Geriatr Med 2003;19(3):539-551. C
Body_ID: R029007
Evidence levels A Randomized, controlled trials (RCTs), meta-analyses, well-designed systematic reviews of RCTs. B Case-control or cohort studies, nonrandomized clinical trials, systematic reviews of studies other than RCTs, cross-sectional studies, retrospective studies, certain uncontrolled studies. C Consensus statements, expert guidelines, usual practice, opinion.
Body_ID: PS029040
Previous section
Bar end Bar end
page 707
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=9781416023777&ID=CS29


Home
Sexually Transmitted Diseases (Gonorrhea)
Body_ID: CS30
Peter F. Cronholm
Body_ID: ctrb275
KEY POINTS
Body_ID: None
  1. Sexually transmitted diseases (STDs) are common. An estimated 65 million people in the United States are currently infected with an incurable STD, and 15 million become infected with an STD each year.
  2. STDs disproportionately affect young and disenfranchised populations.
  3. Some STDs have declined in incidence (syphilis and Chlamydia trachomatis), whereas others, such as Neisseria gonorrhoeae, human papillomavirus (HPV), and herpes simplex virus (HSV), are increasing.
  4. Vaccine-preventable STDs include hepatitis A and hepatitis B.
  5. A critical component to successful identification and treatment of STDs is to improve our skills as clinicians in taking a sexual history.
  6. STDs are preventable.
Body_ID: PS030001
INITIAL VISIT
Body_ID: HCS030001
Subjective
Body_ID: HCS030002
Patient Identification and Presenting Problem
Body_ID: HCS030003
JP is a 20-year-old man who presents to the office complaining of a penile discharge.
Body_ID: PS030002
History of Present Illness
Body_ID: HCS030004
JP states that he first noted a penile discharge 3 days ago. He describes the discharge as cloudy and thick. He reports some dysuria but no urinary frequency. He notes an itching sensation at the tip of his penis. He has been sexually active with two women in the past month, neither of whom has any genitourinary symptoms of which he is aware. He reports using condoms but says that he sometimes has not used them in the past. He denies any fever, abdominal pain, rash, or joint swelling. He denies any lesions on his penis. He has never had symptoms like this in the past but has been treated for Chlamydia in the past.
Body_ID: PS030003
Medical History
Body_ID: HCS030005
JP has had no major medical illness or surgery.
Body_ID: PS030004
Family History
Body_ID: HCS030006
JP has two siblings in good health. His parents are alive. Both his mother and father have hypertension. No history of premature coronary artery disease, colon cancer, or prostate cancer.
Body_ID: PS030005
Social History
Body_ID: HCS030007
JP is single and lives with two roommates at college. JP is entering his junior year of college and is studying business. He denies any academic failures at school. He reports joining a fraternity and having many friends at school. He drinks 6 to 24 beers per week-mostly on the weekends. He denies blacking out. He has tried smoking but does not smoke on a regular basis. He is sexually active with women only. He has had 10 sexual partners in his lifetime and is not currently in a monogamous relationship.
Body_ID: PS030006
Review of Systems
Body_ID: HCS030008
The patient denies any changes in weight. He notes no sore throat and no change in vision. He denies any chest pains, palpitations, or shortness of breath. No change in bowels or blood in stool noted.
Body_ID: PS030007
Objective
Body_ID: HCS030009
Physical Examination
Body_ID: HCS030010
JP is a well-developed, well-nourished alert male sitting on the table in no obvious distress. He is well groomed and makes good eye contact. His height is 70 inches, weight is 175 pounds, temperature is 98.8°F (37.1°C), respiratory rate is 16 breaths/minute, blood pressure is 120/65 mm Hg, pulse is 70 beats/minute. His head is normocephalic and atraumatic with pupils equally round and reactive to light and accommodation. The extraocular muscles are intact. The conjunctivae are pink, and the sclera are anicteric. The tympanic membranes are clear bilaterally with grossly normal hearing. His pharynx is clear with no erythema or exudates. His neck is supple with no bruits or lymphadenopathy and normal palpation of the thyroid. His lungs are clear to auscultation bilaterally with good breath sounds and no wheezes or crackles noted. His heart shows a normal point of maximal impulse, and regular rate and rhythm with no murmurs, rubs, or gallops. His abdomen is not distended, and bowel sounds are normal in all four quadrants. No hepatomegaly, masses, or hernias are noted on examination. The extremities show normal muscle tone and bulk with no effusions or erythema. No skin lesions are noted. Examination of the lymph nodes reveals bilateral, nontender, nonfluctuant inguinal adenopathy. A genitourinary examination shows normal testicles with no masses palpated and normal testicular volume. The epididymal head is nontender to palpation, and the penis lacks lesions. A thick yellow discharge is noted after expression along the urethra.
Body_ID: PS030008
Assessment
Body_ID: HCS030011
Working Diagnosis
Body_ID: HCS030012
The working diagnosis is urethritis probably caused by a Neisseria gonorrhoeae infection.
Body_ID: PS030009
Differential Diagnosis
Body_ID: HCS030013
The main differential diagnosis of urethral discharge to be considered is non-gonococcal urethritis (NGU). Although NGU is also characterized by a urethral discharge, the discharge in NGU may present clinically as a thinner, less purulent discharge. The diagnosis is made by either an assessment of urethritis with no evidence of gram-negative diplococci on urethral smear or nucleic acid amplification testing suggestive of probable etiologic agents. Chlamydia trachomatis is the etiologic agent of NGU that carries the most clinical significance. C. trachomatis can be isolated in one-third to one-half of cases of NGU. Ureaplasma urealyticum and Mycoplasma genitalium are other common etiologic agents of NGU. In about 20% to 30% of cases of NGU the cause cannot be determined.
Body_ID: PS030010
Plan
Body_ID: HCS030014
Diagnosis
Body_ID: HCS030015
If available, microscopic evaluation of the penile discharge can confirm the diagnosis of urethritis. Urethritis is characterized by any one of the following: mucopurulent or purulent discharge, Gram stain demonstrating more than five white blood cells (WBCs) per oil immersion field, or first-void urine samples testing positive for leukocyte esterase or demonstrating more than 10 WBCs/high-power field (HPF). Oil immersion microscopy demonstrating gram-negative diplococci is considered diagnostic for gonococcal urethritis. Nucleic acid amplification for N. gonorrhoeae and C. trachomatis should be obtained from laboratory tests on either a urethral swab or a urine sample.
Body_ID: PS030011
Therapy
Body_ID: HCS030016
If a facility is not equipped to perform microscopic characterization of urethral discharge, the patient should be treated empirically for both N. gonorrhoeae and C. trachomatis as probable etiologies of this patient's urethritis. JP receives a prescription for a single oral dose treatment of N. gonorrhoeae and C. trachomatis is 500 mg ciprofloxacin and 1 g azithromycin.
Body_ID: PS030012
Patient Education
Body_ID: HCS030017
JP is educated on the causes and natural history of urethritis. Education includes a discussion of safer sexual practices including reinforcement of condom use.
Body_ID: PS030013
Disposition
Body_ID: HCS030018
JP is instructed to return for further evaluation should his symptoms persist or worsen. All sexual partners within the past 60 days should be evaluated and treated for possible N. gonorrhoeae and C. trachomatis infection. JP is counseled to refrain from sexual activity until 1 week after treatment.
Body_ID: PS030014
DISCUSSION
Body_ID: HCS030019
STDs represent a public health dilemma in the United States. More than 25 diseases are known to be primarily transmitted through sexual contact. Many STDs are at present incurable and carry with them substantial morbidity. It is estimated that 65 million people in the United States are currently infected with an incurable STD, and 15 million become infected with an STD each year (Miller, 2003 B). STDs are challenging from a public health perspective in that they are difficult to track, may be asymptomatic for long periods of time, and seem to affect certain groups of people disproportionately.
Body_ID: PS030015
Whether STDs are increasing or decreasing in incidence depends on which disease is in question. Rates for C. trachomatis infection remain high, with 3 million new cases reported annually. However, the incidence of C. trachomatis infection seems to be decreasing, especially in areas with effective screening programs (CDC, 2004a B). The incidence of syphilis has reached an all-time low since the last upward trend in the late 1980s and early 1990s, offering an opportunity to potentially eradicate syphilis in the United States (CDC, 2004b B). The occurrence of N. gonorrhoeae infection have recently been reported to have increased by nearly 10%. This represents the first increase in N. gonorrhoeae infection rates since their steady decline in the United States over the past 20 years (CDC, 2004a B). Human papillomavirus (HPV) and herpes simplex virus (HSV) continue to demonstrate alarming rates of infection with 5.5 million HPV infections and one million HSV infections reported annually (CDC, 2001 B).
Body_ID: PS030016
Although STDs are distributed among all ages, ethnicities, and genders, certain demographic variables have been associated with increased risk of STD infection. The southern United States continues to demonstrate the highest rates of STDs. Specifically rates of N. gonorrhoeae, C. trachomatis, and syphilis infection remain disproportionately high in southern regions. The incidence of STDs remains unduly high in racial and ethnic minorities. N. gonorrhoeae and syphilis infections have recently occurred as much as three times more frequently in African-Americans when compared with white people (CDC, 2001 B). Racial and ethnic disparities with respect to STD constitute a complicated issue related to reporting bias, distribution of resources, help-seeking behaviors, and exposure to sexual networks with high STD prevalence. The prevalence of STDs increases with age, but teens and young adults appear to be at highest risk for new STD infections. Men who have sex with other men suffer a high proportion of new human immunodeficiency virus (HIV) infections and have demonstrated increasing rates of N. gonorrhoeae and syphilis infections (CDC, 2001).
Body_ID: PS030017
STDs are associated with considerable clinical morbidity. Both N. gonorrhoeae and C. trachomatis infections are associated with ascending infection that can result in pelvic inflammatory disease (PID). PID is a serious complication of STD infection in women that can be fatal and carries with it significant morbidity including development of tubo-ovarian abscesses, an elevated risk for ectopic pregnancies, and marked decrease in fertility rates. Certain strains of HPV have been associated with the development of cervical cancer and provide the basis for cervical cancer screening with Pap smears. STDs can have a direct impact on pregnancies as well as indirectly affecting the infant. STD infection can result in premature labor, premature rupture of membranes, and other pregnancy-related complications including uterine infections. Infants can be infected with most STDs carried by the mother, including HIV, HPV, HSV, N. gonorrhoeae, and C. trachomatis.
Body_ID: PS030018
Significant changes have occurred in the treatment of STDs. The most significant change came in 1998 from the 1993 Centers for Disease Control and Prevention (CDC) treatment guidelines for STDs and included the adoption of single-dose regimens for most STDs in addition to the consideration of outpatient treatment of PID (CDC, 2001). At present most N. gonorrhoeae infections can be treated with a single dose of ciprofloxacin, whereas C. trachomatis infections respond to azithromycin, trichomoniasis to metronidazole, and syphilis (depending on the staging of the disease) to benzathine penicillin G. Although they are expensive, single-dose therapies are likely to increase treatment rates and improve adherence. Care must be taken in the treatment of N. gonorrhoeae infections. Increasing rates of infection with quinolone-resistant strains of N. gonorrhoeae have been noted among isolates in the western coastal United States (CDC 2004c B). It is likely that this resistance will require a shift in recommendations for treatment of N. gonorrhoeae infection in the United States. Current recommendations are to avoid quinolones in the treatment of N. gonorrhoeae infections thought to have been acquired in Asia or the Pacific.
Body_ID: PS030019
There is increasing recognition of the role of vaccines in preventing STDs. The most effective means of preventing disease transmission is pre-exposure immunization. The current vaccine-preventable STDs are hepatitis A and hepatitis B. Public health measures requiring hepatitis B immunization for school-aged children will greatly increase the proportion of the population that has pre-exposure prophylaxis to hepatitis B. Clinical trials are underway that are evaluating vaccines for HIV, HSV, and HPV. Any person who is a candidate for STD screening should be offered immunization for hepatitis B. Intravenous drug users, people with chronic liver disease, and men who have sex with men should be offered immunization for hepatitis A (CDC, 2002 C).
Body_ID: PS030020
Clinicians are in key positions to help patients identify and modify risky sexual behaviors. A critical component in successful identification and treatment of STDs is to improve our skills as clinicians in taking a sexual history. Clinicians should approach taking a sexual history in a nonjudgmental manner with sensitivity and assurances of confidentiality. A complete sexual history should include an assessment of lifetime and current sexual partners; direct questioning with respect to whether the patient has sexual relations with men, women, or both; sexual practices including whether the patient participates in oral, anal, or vaginal intercourse-including who is the recipient of the activities; history of exposure and infection with STDs; contraception use; and barrier methods to reduce transmission of STDs. Monogamous relationships with uninfected partners are second only to abstinence as a means of preventing the risk of exposure to STDs. However, most patients are sexually active, have been in the past, or will soon be so. Clinicians should attempt to instill a sense of normalization of concerns about sexual practices and promote safer sexual practices, taking care not to alienate patients whose sexual practices involve higher risk sexual behaviors.
Body_ID: PS030021
STDs are preventable. Certain STDs have nearly been eradicated, whereas others are increasing in incidence. Public health measures should improve our understanding of risk factors for exposure and transmission of STDs and provide guidance for the design and implementation of useful interventions. The US Preventive Services Task Force (USPSTF) strongly recommends that clinicians routinely screen all sexually active women aged 25 years and younger, and other asymptomatic women at increased risk for infection with N. gonorrhoeae and C. trachomatis (USPSTF, 2003 C). The USPSTF concluded that there is insufficient evidence to recommend for or against screening men for N. gonorrhoeae and C. trachomatis, based on an absence of any studies exploring effectiveness in screening men. Clinical efforts that promote Pap smears and annual gynecologic examinations provide a natural setting for STD screening for women. There exists no standardized mechanism for screening men for STDs. Public health efforts must address the gap in screening men for STDs by developing comprehensive approaches to decreasing the spread of STDs. Effective preventive measures must incorporate several elements: education about the natural history of STDs, modes of transmission, and the role of risky sexual behaviors in transmission; identification of both symptomatic and asymptomatic people infected with STDs; improvement of effective treatment regimens; and increased use of pre-exposure prophylaxis.
Body_ID: PS030022
Material Available on Student Consult
Body_ID: PS030023
Review Questions and Answers about Sexually Transmitted Diseases (Gonorrhea)
Body_ID: PS030024
REFERENCES
Body_ID: None
Centers for Disease Control and Prevention. Sexually Transmitted Disease Surveillance 2003 Supplement, Chlamydia Prevalence Monitoring Project. Atlanta, GA, U.S. Department of Health and Human Services, Centers for Disease Control and Prevention, Oct 2004a. Available at http://www.cdc.gov/std/chlamydia2003/chlamydia2003.pdf Open this link in a new window " target="_blank">www.cdc.gov/std/chlamydia2003/chlamydia2003.pdf. B
Body_ID: R030001
Centers for Disease Control and Prevention. Sexually Transmitted Disease Surveillance 2003 Supplement, Syphilis Surveillance Report. Atlanta, GA, U.S. Department of Health and Human Services, Centers for Disease Control and Prevention, Dec 2004b. Available at http://www.cdc.gov/std/Syphilis2003/SyphSurvSupp2003.pdf Open this link in a new window " target="_blank">www.cdc.gov/std/Syphilis2003/SyphSurvSupp2003.pdf. B
Body_ID: R030002
Centers for Disease Control and Prevention. Sexually Transmitted Disease Surveillance 2003 Supplement: Gonococcal Isolate Surveillance Project (GISP) Annual Report-2003. Atlanta, GA, U.S. Department of Health and Human Services, Nov 2004c. Available at http://www.cdc.gov/std/GISP2003/GISP2003.pdf Open this link in a new window " target="_blank">www.cdc.gov/std/GISP2003/GISP2003.pdf. B
Body_ID: R030003
Centers for Disease Control and Prevention. Sexually transmitted diseases treatment guidelines 2002. MMWR Morbid Mortal Wkly Rep 2002;51(RR-6). Available at http://www.cdc.gov/std/ Open this link in a new window " target="_blank">www.cdc.gov/std/. C
Body_ID: R030004
Centers for Disease Control and Prevention. Tracking the Hidden Epidemics, Trends in STDs in the United States 2000. Atlanta, GA, U.S. Department of Health and Human Services, Apr 2001. Available at http://www.cdc.gov/nchstp/dstd/Stats_Trends/Trends2000.pdf Open this link in a new window " target="_blank">www.cdc.gov/nchstp/dstd/Stats_Trends/Trends2000.pdf. B
Body_ID: R030005
Miller KE, Ruiz DE, Graves JC. Update on the prevention and treatment of sexually transmitted diseases. Am Fam Physician 2003;67(9):1915-1922 B
Body_ID: R030006
U.S. Preventive Services Task Force. AHRQ Publication No. 00-P046, January 2003. Rockville, MD, Agency for Healthcare Research and Quality. Available at http://www.ahrq.gov/clinic/uspstfab.htm Open this link in a new window " target="_blank">www.ahrq.gov/clinic/uspstfab.htm. C
Body_ID: R030007
Evidence levels A Randomized, controlled trials (RCTs), meta-analyses, well-designed systematic reviews of RCTs. B Case-control or cohort studies, nonrandomized clinical trials, systematic reviews of studies other than RCTs, cross-sectional studies, retrospective studies, certain uncontrolled studies. C Consensus statements, expert guidelines, usual practice, opinion.
Body_ID: PS030025
Previous section
Bar end Bar end
page 707
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=9781416023777&ID=CS30


Home
Penile Discharge (Gonorrhea)
Body_ID: CS31
James S. Millar
Body_ID: ctrb276
INITIAL VISIT
Body_ID: HCS031001
Subjective
Body_ID: HCS031002
Patient Identification and Presenting Problem
Body_ID: HCS031003
RG is a 21-year-old white male who presents for the first time with a complaint of a penile discharge.
Body_ID: PS031001
History of Present Illness
Body_ID: HCS031004
RG states that he began to have the yellow-white penile discharge about 3 days ago and has had painful urination for the last 2 days. Seven days ago, after a party, he and his female partner had unprotected sex for the first time. He denies testicular pain, perineal pain, urinary urgency, urinary frequency, urinary hesitancy, urinary incontinence, hematuria, nocturia, genital sores, erectile dysfunction, or decreased libido. He has no skin lesions or easy bruising. Neither he nor his partner has been to Asia, England, or the west coast of the United States in the last 5 years.
Body_ID: PS031002
Medical History
Body_ID: HCS031005
Richard has had no major medical illnesses or surgery. He has no history of urinary tract infections. He does not take any medications and has not been taking any antibiotics recently. He has no known medication allergies.
Body_ID: PS031003
Family History
Body_ID: HCS031006
Richard has one older brother who is alive and good health. His parents are alive and well.
Body_ID: PS031004
Social History
Body_ID: HCS031007
Richard is single and recently began dating a new partner. He is a full-time student in college and works part-time in the electronic media center at the college. He has smoked 10 cigarettes daily for 6 years. He drinks alcohol heavily on the weekends. He has four to six cups of coffee daily. He denies illicit drug use. He rarely exercises, uses seat belts only 50% of the time he is traveling, and uses no sunscreen when outdoors during the daylight hours.
Body_ID: PS031005
Review of Systems
Body_ID: HCS031008
The patient denies fever, chills, anorexia, nausea, vomiting, diarrhea, constipation, hematochezia, anal discharge, anal itching, painful bowel movements, lymphadenopathy, or unusual weight change.
Body_ID: PS031006
Objective
Body_ID: HCS031009
Physical Examination
Body_ID: HCS031010
The patient is a well-developed white male who is in no acute distress but appears slightly anxious. His height is 72 inches, weight is 225 pounds, blood pressure is 124/80 mm Hg, pulse is 84 beats/minute and regular, respirations are 20 breaths/minute, and temperature is 98.9°F (37.2°C). His oropharynx is clear with no signs of infection. There are no signs of abnormal bruising, skin lesions, or skin infections. He has a tattoo on his right arm over the deltoid muscle. His abdomen is soft with normal bowel sounds, and there is no evidence of hepatosplenomegaly, no guarding, tenderness, rebound, or rigidity. Examination of the genitalia reveals an uncircumcised penis without lesions or ulcerations. The scrotal sac is normal, testes and epididymis are normal. There is no perineal tenderness. The prostate is small, soft, and nontender. The discharge is placed on a slide for microscopic examination, and another portion is sent to the laboratory for DNA analysis. Urine for analysis and culture is also obtained.
Body_ID: PS031007
Assessment
Body_ID: HCS031011
Working Diagnosis
Body_ID: HCS031012
The working diagnosis is urethritis caused by Neisseria gonorrhoeae, with the infection onset probably at the time of the unprotected sex 7 days before presentation to the office.
Body_ID: PS031008
Differential Diagnosis
Body_ID: HCS031013
Non-gonococcal Urethritis
Body_ID: HCS031014
Chlamydia trachomatis is the infecting organism in 15% to 55% of the cases of non-gonococcal urethritis (NGU). Ureaplasma urealyticum and Mycoplasma genitalium have been implicated as causes. Herpes simplex virus and Trichomonas vaginalis are unusual causes of NGU. Gram stain of the urine and/or urethral smear for Gram stain, bacterial and/or viral cultures, and microscopic examination of the urine will differentiate these other etiologies from gonorrhea.
Body_ID: PS031009
Acute Bacterial Prostatitis
Body_ID: HCS031015
The typical signs and symptoms of acute prostatitis include chills and fever, lower abdominal pain, perineal pain, and burning with urination. The organisms that cause the sexually transmitted infections are the more common etiology in men younger than 35 years of age. Any organism capable of causing a urinary tract infection is also capable of causing acute bacterial prostatitis, including Escherichia coli, Staphylococcus aureus, Pseudomonas aeruginosa, Proteus mirabilis, Klebsiella pneumoniae, and enterococci. Gonorrhea usually is not associated with fever and chills.
Body_ID: PS031010
Plan
Body_ID: HCS031016
Diagnosis
Body_ID: HCS031017
The Gram stain of the discharge revealed white blood cells (WBCs) with intracellular gram-negative diplococci. The DNA probe was negative for chlamydial infection and positive for gonorrhea. The urine sample had 4+ WBCs, was positive for leukocyte esterase, and was normal for the rest of the examination. The diagnosis is urethral gonorrhea, uncomplicated.
Body_ID: PS031011
Therapy
Body_ID: HCS031018
The patient is given ceftriaxone (Rocephin) 125 mg intramuscularly while in the office.
Body_ID: PS031012
Patient Education
Body_ID: HCS031019
The patient is advised to have his partner seen for evaluation and treatment, if needed. Abstinence is the only way to completely prevent contracting gonorrhea. Safer sex behaviors can reduce risk, such as a mutually monogamous relationship in which both partners are free of infection. The use of latex condoms, used properly (both male and female types) markedly reduces the chances of contracting a sexually transmitted disease such as gonorrhea. The condom should be in place from the beginning to the end of sexual activity. The condom should be used every time the person engages in sexual activity with a nonmonogamous partner or other suspect partner. This includes penile-vaginal, penile-rectal, and penile-oral sexual activity.
Body_ID: PS031013
Decision making is impaired after consumption of alcohol or other compounds that affect the mind and the ability to think clearly. Gonorrhea is still relatively easily cured, but reinfection is possible. Treatment of all sexual partners is essential to prevent reinfection. It is a primary reason that the government has implemented mandatory reporting. The health department will be notified of the infection. There is no vaccine currently available for the prevention of infection with N. gonorrhoeae.
Body_ID: PS031014
Disposition
Body_ID: HCS031020
The health department is notified of the positive test results.
Body_ID: PS031015
DISCUSSION
Body_ID: HCS031021
Gonorrhea is the second most commonly reported disease in the United States, among the group of notifiable diseases. In 2003 more than 335,000 cases of gonorrhea were reported. The incidence rate is highest for individuals between the ages of 20 and 24; however, the highest incidence rate is for women ages 15 to 19. The Healthy People 2010 goal is a national rate of 19 per 100,000, as compared with the 2003 rate of 116.2 cases per 100,000. For 2003 the rates ranged from 5.1 for Idaho to 264.4 for Louisiana. The overall rate for men and women is similar.
Body_ID: PS031016
Gonorrhea is one of the major infectious etiologies of pelvic inflammatory disease in women. The consequences of gonorrhea, especially if unrecognized and untreated, can be ectopic pregnancy, tubal infertility, and chronic pelvic pain. In men, the bacterium N. gonorrhoeae can migrate into the epididymis and cause epididymitis, with marked pain and swelling of the testes. Gonorrhea can lead to prostatitis and to scarring of the urethra, leading to strictures. Additionally, biologic studies and epidemiologic analysis provide strong evidence that gonococcal infections can aid in the transmission of HIV infection.
Body_ID: PS031017
Gonococcal bacteremia is known as disseminated gonococcal infection (DGI). This complication often results in septic arthritis, tenosynovitis, asymmetrical arthralgia, and pustular or petechial acral skin lesions. The infection may rarely be manifested by perihepatitis, endocarditis, and meningitis. Hospitalization is recommended, along with treatment with a parenteral antibiotic, such as ceftriaxone, 1 g every 24 hours. Some of the strains of N. gonorrhoeae that are associated with DGI have minimal symptoms involving the genitourinary tract. As with uncomplicated gonorrhea, the partners of patients with DGI need evaluation.
Body_ID: PS031018
Screening
Body_ID: HCS031022
According to the United States Preventive Services Task Force, routine screening for N. gonorrhoeae is recommended for asymptomatic women at high risk of infection and all high-risk women during pregnancy. The high-risk group is defined as commercial sex workers, patients with repeated episodes of gonorrhea, and women younger than 25 years of age with two or more partners in the last year.
Body_ID: PS031019
Treatment
Body_ID: HCS031023
The 2002 recommended treatments from the Centers for Disease Control and Prevention (CDC) for uncomplicated gonococcal infections of the urethra, cervix, and rectum are shown in Table S31-1. Table S31-2 shows the treatment recommendations for uncomplicated gonococcal infections of the pharynx. Fluoroquinolones should not be used for gonorrhea acquired in Asia, the Pacific Islands (including Hawaii), California, and other areas with high quinolone-resistant gonorrhea (QNRG) incidence such as England and Wales. Patients with HIV infections who also have a gonococcal infection receive the same therapy as HIV-negative patients. In 2004 the CDC revised the recommendations for treatment for the population of men who have sex with men. The QNRG rate has risen to 5% nationally in this patient population. The recommendation was to use therapies other than fluoroquinolones in the absence of tests for cure after treatment or antimicrobial susceptibility testing of the isolates.
Body_ID: PS031020
Body_ID: TS031001
Table S03-1. Treatment Recommendations for Uncomplicated Gonococcal Infections of the Cervix, Urethra, and Rectum
Body_ID: None
Cefixime 400 mg orally in a single dose
or
Body_ID: TS031001.50
Ceftriaxone 125 mg IM in a single dose
or
Body_ID: TS031001.100
Ciprofloxacin 500 mg orally in a single dose*
or
Body_ID: TS031001.150
Ofloxacin 400 mg orally in a single dose*
or
Body_ID: TS031001.200
Levofloxacin 250 mg orally in a single dose*
Body_ID: TS031001.250
Body_ID: TS031001.300
Body_ID: TS031001.350
Body_ID: TS031001

*Fluoroquinolones should not be used for gonorrhea acquired in Asia, the Pacific Islands (including Hawaii), California, and other areas (e.g., England and Wales) with high gonococcal resistance to quinolones.
Adapted from Centers for Disease Control and Prevention (CDC). Sexually Transmitted Disease Treatment Guidelines 2002. MMWR Morb Mortal Wkly Rep 2002;51:30-42. Atlanta, GA, US Department of Health and Human Services (DHHS), 10 May 2002, and CDC. Sexually Transmitted Disease Surveillance 2003. Atlanta, GA, US DHHS, Sep 2004.
Body_ID: None
Body_ID: TS031002
Table S03-2. Treatment Recommendations for Uncomplicated Gonococcal Infections of the Pharynx
Body_ID: None
Ceftriaxone 125 mg IM in a single dose
or
Body_ID: TS031002.50
Ciprofloxacin 500 mg orally in a single dose*
Body_ID: TS031002.100
Body_ID: TS031002.150
Body_ID: TS031002.200
Body_ID: TS031002

*Fluoroquinolones should not be used for gonorrhea acquired in Asia, the Pacific Islands (including Hawaii), California, and other areas (e.g., England and Wales) with high gonococcal resistance to quinolones.
Adapted from Centers for Disease Control and Prevention (CDC). Sexually Transmitted Disease Treatment Guidelines 2002. MMWR Morb Mortal Wkly Rep 2002;51:30-42. Atlanta, GA, US Department of Health and Human Services (DHHS), 10 May 2002, and CDC. Sexually Transmitted Disease Surveillance 2003. Atlanta, GA, US DHHS, Sep 2004.
Body_ID: None
If a coexisting chlamydial infection is possible, treatment with either azithromycin (Zithromax) 1 g in a single dose or doxycycline (Vibramycin) 100 mg twice daily for 7 days is recommended. Dual gonorrhea and Chlamydia therapy without testing for chlamydial infection has been recommended if the incidence of coinfection is greater than 10%, because the cost of therapy is less than the cost of testing. In areas where the coinfection rate is low, dual testing is cost effective.
Body_ID: PS031021
Just over 83% of the N. gonorrhoeae isolates treated in 2003 were susceptible to all antibiotics, 16.4% of the isolates were resistant to penicillin, tetracycline, or both. Resistance to ciprofloxacin (Cipro) (first tested in 1990) rose from 0.4% in 1991 initially to 4.1% in 2003. In Honolulu the resistance rate to ciprofloxacin is 13.3%. For Orange County, California, the rate is 31.5%. This is the rationale for not using the quinolones for treatment in these areas. The resistance patterns are monitored by the Gonococcal Isolate Surveillance Project.
Body_ID: PS031022
Other Material Available on Student Consult
Body_ID: PS031023
Review Questions and Answers about Penile Discharge (Gonorrhea)
Body_ID: PS031024
SUGGESTED READINGS
Body_ID: None
Centers for Disease Control and Prevention. Increases in fluoroquinolone-resistant Neisseria gonorrhoeae among men who have sex with men-United States, 2003 and revised recommendations for gonorrhea treatment 2004. MMWR Morb Mortal Wkly Rep 2004;53:335-338. Atlanta, GA, U.S. Department of Health and Human Services, 30 Apr 2004. C
Body_ID: R031001
Centers for Disease Control and Prevention. Sexually Transmitted Disease Surveillance 2003. Atlanta, GA: U.S. Department of Health and Human Services, Sep 2004.
Body_ID: R031002
Centers for Disease Control and Prevention. Sexually Transmitted Disease Treatment Guidelines 2002. MMWR Morb Mortal Wkly Rep 2002;51:30-42. Atlanta, GA, U.S. Department of Health and Human Services, 10 May 2002. C.
Body_ID: R031003
Lyss SB, et al. Chlamydia trachomatis among patients infected with and treated for Neisseria gonorrhoeae in sexually transmitted disease clinics in the United States. Ann Intern Med 2003;139:178-185.
Body_ID: R031004
U.S. Preventive Services Task Force. Agency for Healthcare Research and Quality. Rockville, MD, 1996. C
Body_ID: R031005
Evidence levels A Randomized, controlled trials (RCTs), meta-analyses, well-designed systematic reviews of RCTs. B Case-control or cohort studies, nonrandomized clinical trials, systematic reviews of studies other than RCTs, cross-sectional studies, retrospective studies, certain uncontrolled studies. C Consensus statements, expert guidelines, usual practice, opinion.
Body_ID: PS031025
Previous section
Bar end Bar end
page 707
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=9781416023777&ID=CS31


Home
Shortness of Breath in a 12-Year-Old Girl (Asthma)
Body_ID: CS32
Marguerite R. Duane
Body_ID: ctrb277
KEY POINTS
Body_ID: None
  1. Asthma is one of the most common chronic medical conditions in the United States today.
  2. Diagnosis and classification is based on clinical symptoms and objective measures of lung function.
  3. Because asthma is a chronic medical condition, patients should be seen at regularly scheduled intervals to ensure that a person's asthma is being appropriately monitored and managed.
  4. A key component in asthma management is the prevention of exacerbations through the identification and avoidance of triggers.
  5. All patients require a short-acting inhaled β2-agonist to use as needed for exacerbations.
  6. All patients with mild, moderate, or severe persistent asthma require daily inhaled corticosteroid medication for long-term control.
  7. It is important to educate patients and establishing partnerships with them to help them more effectively manage their asthma.
Body_ID: PS032001
INITIAL VISIT
Body_ID: HCS032001
Subjective
Body_ID: HCS032002
Patient Identification and Presenting Problem
Body_ID: HCS032003
JS is a 12-year-old Hispanic girl who presents with a several month history of shortness of breath.
Body_ID: PS032002
History of Present Illness
Body_ID: HCS032004
JS reports that she usually feels short of breath a few times a week in the afternoons after playing during recess. Sometimes she says she experiences chest tightness as well. Her mother reports that JS's breathing is "noisy" at night. Juana denies any cold symptoms except for an occasional dry cough at night.
Body_ID: PS032003
Medical History
Body_ID: HCS032005
JS has no major medical problems. She was hospitalized as an infant with pneumonia for 2 days. She has had no other hospitalizations or surgeries. Her immunizations are current for her age. She has not received a flu shot this year.
Body_ID: PS032004
Family History
Body_ID: HCS032006
JS's parents are alive and well. Her father has a history of seasonal allergies as a child. She has two younger siblings who are both healthy.
Body_ID: PS032005
Social History
Body_ID: HCS032007
JS lives with her parents, two siblings, and her grandmother. Her mother is a former smoker who stopped smoking when JS was a baby. The family adopted a cat about 6 months ago. JS is in the seventh grade.
Body_ID: PS032006
Review of Systems
Body_ID: HCS032008
JS's growth and development have been normal. She denies any allergies or rashes.
Body_ID: PS032007
Objective
Body_ID: HCS032009
Physical Examination
Body_ID: HCS032010
JS is a pleasant, thin Hispanic girl in no acute distress. Her height is 62 inches, weight is 110 pounds, temperature is 98.2°F (36.8°C), blood pressure is 100/60 mm Hg, respiratory rate is 18 breaths/minute, pulse is 80 beats/minute. Her head is normocephalic and atraumatic, her pupils are equal, round, and reactive to light. Her conjunctivae are clear, as is her nose. Her oropharynx shows no erythema or exudate. Her neck is supple without lymphadenopathy or thyroidmegaly. Her heart rate and rhythm are regular, with no murmurs. Her lungs show expiratory wheezes bilaterally and a prolonged expiratory phase is noted. There are no crackles. Her skin is clear with no rashes.
Body_ID: PS032008
Peak flow rates are 300 L/minute, 290 L/minute, 300 L/minute, which are less than 80% of predicted for age, height, and gender.
Body_ID: PS032009
Assessment
Body_ID: HCS032011
Working Diagnosis
Body_ID: HCS032012
The working diagnosis is asthma triggered by either allergens or exercise or both. Asthma is defined as a chronic inflammatory disorder of the airways that causes recurrent episodes of wheezing, breathlessness, chest tightness, and/or cough, often worse at night and in the early morning (NIH, 1997 C, 2003 C). Episodes are characterized by variable airflow obstruction that is often reversible. The chronic inflammation increases airway responsiveness to a variety of stimuli.
Body_ID: PS032010
Differential Diagnosis
Body_ID: HCS032013
Other causes of coughing and wheezing are listed in Table S32-1.
Body_ID: PS032011
Body_ID: TS032001
Table S03-1. Differential Diagnosis of Cough and Wheezing
Body_ID: None
Infants and Children | Adults
Body_ID: TS032001.50
Allergic rhinitis and sinusitis | Acute bronchitis
Body_ID: TS032001.100
Bronchopulmonary dysplasia | Chronic obstructive pulmonary disease
Body_ID: TS032001.150
Cystic fibrosis | Congestive heart failure
Body_ID: TS032001.200
Foreign body in trachea or bronchus | Cough secondary to use of ACE inhibitors
Body_ID: TS032001.250
Heart disease | Pneumonia
Body_ID: TS032001.300
Pneumonia | Pulmonary embolism
Body_ID: TS032001.350
Viral bronchiolitis | Pulmonary infiltration with eosinophilia
Body_ID: TS032001.400
Vocal cord dysfunction | Tumors causing obstruction of the airways
Body_ID: TS032001.450
 | Vocal cord dysfunction
Body_ID: TS032001.500
Body_ID: TS032001.550
Body_ID: TS032001.600
Body_ID: TS032001

ACE, acetylcholinesterase.
Adapted from National Institutes of Health (NIH). National Asthma Education and Prevention Program. Guidelines for the diagnosis and management of asthma: expert panel report 2. NIH Publication no. 97-4051. Bethesda, MD, U.S. Department of Health and Human Services, Public Health Service, NIH, National Heart, Lung and Blood Institute, 1997, p 20.
Body_ID: None
Plan
Body_ID: HCS032014
Diagnosis
Body_ID: HCS032015
When alternative diagnoses have been excluded, the diagnosis of asthma can be established on the basis of the presence of episodic symptoms of airflow obstruction and the documentation of airflow obstruction that is at least partially reversible. Review of JS's history indicates that she does have episodic symptoms of airflow obstruction including shortness of breath, chest tightness, wheezing, and cough at night. Spirometry testing is performed, showing a baseline forced expiratory volume in 1 second (FEV1) of 75%. Fifteen minutes after using a short-acting bronchodilator, repeat spirometry shows an FEV1 of 85%. Based on JS's symptom history and lung function, her asthma severity would be classified as moderate persistent (Table S32-2).
Body_ID: PS032012
Body_ID: TS032002
Table S03-2. Classification of Asthma Severity
Body_ID: None
Level of Severity | Days with Symptoms | Nights with Symptoms | PEF or FEV1
Body_ID: TS032002.50
Mild intermittent | ≤2 times/wk | ≤2 times/mo | ≥80% predicted
Body_ID: TS032002.100
Mild persistent | 3-6 times/wk | 3-4 times/mo | ≥80% predicted
Body_ID: TS032002.150
Moderate persistent | Daily | ≥5 times/mo | 60% to 80% predicted
Body_ID: TS032002.200
Severe persistent | Continual | Frequent | ≤60% predicted
Body_ID: TS032002.250
Body_ID: TS032002.300
Body_ID: TS032002.350
Body_ID: TS032002

FEV1, forced expiratory volume in 1 second; PEF, peak expiratory flow.
Adapted from NIH. National Asthma Education and Prevention Program. Guidelines for the diagnosis and management of asthma: expert panel report 2. NIH Publication no. 97-4051. Bethesda, MD, US Department of Health and Human Services, Public Health Service, NIH, National Heart, Lung and Blood Institute, 1997, p 20.
Body_ID: None
Therapy
Body_ID: HCS032016
JS is given a prescription for a medium-dose inhaled corticosteroid. She is also given a short-acting β2-agonist inhaler to use as needed. The patient also receives the influenza vaccine intramuscularly.
Body_ID: PS032013
Patient Education
Body_ID: HCS032017
JS and her mother are educated about the nature of asthma and the role of medication in achieving long-term control. JS is instructed in the proper use of an inhaler with a spacer. The physician discusses the role of triggers, and together they identify those that may exacerbate JS's asthma through a careful review of her history. The patient is also given a peak flow meter and instructed how to use it. She is asked to bring a record of her peak flows to her follow-up visit.
Body_ID: PS032014
FOLLOW-UP VISIT
Body_ID: HCS032018
Subjective
Body_ID: HCS032019
JS returns for her follow up visit 3 weeks later. She reports gradual improvement in her symptoms over that period. She states that she used her short-acting inhaler four times after developing some chest tightness during gym class. Her mother notes that JS has been coughing less at night. In fact, she seemed only to cough on the nights when she needed her short-acting inhaler during the day or on the days she spent more time playing with the cat.
Body_ID: PS032015
Objective
Body_ID: HCS032020
JS's vital signs are normal. Her lungs are clear to auscultation bilaterally with no wheezes noted. Peak flows in the office are 340 L/minute, 340 L/minute, 350 L/minute. Review of her peak flow diary shows her lowest peak flow at home was 280 and her highest peak flow was 370. Four of her peak flow measurements were less than 80% predicted.
Body_ID: PS032016
Assessment
Body_ID: HCS032021
JS has moderate persistent asthma that is relatively well controlled. Given that JS's symptoms were worse when she spent more time with her cat or when she engaged in physical activity, these are both probable triggers.
Body_ID: PS032017
Plan
Body_ID: HCS032022
The physician again emphasizes the role of triggers and stresses the importance of avoiding them to help alleviate symptoms. The patient is instructed to use her short-acting inhaler 15 minutes before gym class or other periods of increased physical activity to reduce symptoms associated with exercise. Together the physician, the patient, and her mother develop a written asthma action plan to help the patient manage her asthma at home. A follow-up visit is scheduled in 3 months.
Body_ID: PS032018
DISCUSSION
Body_ID: HCS032023
Asthma is the most common chronic disease of childhood, affecting almost 5 million children in the United States (NIH, 1997 C). Nearly 2 million emergency department visits, 500,000 hospitalizations, and 5000 deaths occur each year as a result of asthma (Mannino, 2002 C). Despite advances in understanding about asthma and improved treatment options, these statistics show that asthma still causes significant morbidity and mortality.
Body_ID: PS032019
Diagnosis
Body_ID: HCS032024
Asthma is a clinical diagnosis. The diagnosis is established and the severity of the disease is classified according to the symptom history and objective measurements of lung function before treatment. Spirometry is used to measure lung function and is essential to establish the presence of airflow obstruction and to determine if it is reversible (Mintz, 2004a B). Although some patients with asthma may have normal lung function, the use of spirometry is recommended to help establish the diagnosis, evaluate response to treatment, and periodically assess airway function.
Body_ID: PS032020
Asthma is classified into four levels of severity according to the frequency of symptoms and the level of lung function before treatment (see Table S32-2) (NIH, 1997 C, 2003 C). Because clinical features may overlap across levels for an individual patient, each patient should be assigned to the most severe level in which any feature occurs. Because asthma is a variable disease, a patient's severity classification may change over time. It is important to note that patients at any level can experience mild, moderate, or severe exacerbations.
Body_ID: PS032021
Management
Body_ID: HCS032025
Because asthma is a chronic medical condition, patients should be seen at regularly scheduled intervals to ensure that a person's asthma is being appropriately monitored and managed. Physicians and patients should work together to develop a written asthma action plan to allow patients to self-manage their asthma. Such plans have been shown to improve outcomes as measured by an improvement in lung function and a decrease in emergency department visits and hospitalizations (Gibson, 2004 A).
Body_ID: PS032022
Peak expiratory flow (PEF) monitoring is often used in these plans to guide patients in their management, although there is no clear evidence that PEF monitoring provides additional benefit (Mintz, 2004a B). However, the National Asthma Education and Prevention Program (NAEPP) recommends using PEF monitoring for patients with moderate or severe persistent asthma, because there are few risks and PEF monitoring may aid patients who are unable to recognize signs of worsening asthma (NIH, 1997 C).
Body_ID: PS032023
A key component of asthma management is the prevention of asthma exacerbations through the recognition and avoidance of triggers (NIH, 1997 C, 2003 C). Common asthma triggers are listed in Table S32-3. Reactions to triggers vary from person to person. An individual's response to certain triggers may vary over time. Some patients may have several triggers, whereas others have no identifiable triggers. It is important to identify potential triggers, because limiting exposure to them provides a cost-effective and noninvasive way to help minimize symptoms.
Body_ID: PS032024
Body_ID: TS032003
Table S03-3. Common Asthma Triggers
Body_ID: None
Allergens | Irritants | Other
Body_ID: TS032003.50
Animal dander | Cigarette smoke | Aerobic exercise
Body_ID: TS032003.100
Dust mites | Other smoke | Gastroesophageal reflux disease
Body_ID: TS032003.150
Cockroaches | Pollution | Medications: aspirin, NSAIDs
Body_ID: TS032003.200
Molds | Strong odors | Sulfites: food preservatives
Body_ID: TS032003.250
Pollens | Weather (e.g, cold air) | Upper respiratory infections
Body_ID: TS032003.300
Body_ID: TS032003
Body_ID: None
Pharmacologic treatment of asthma is divided into two categories: quick-relief medications for acute exacerbations and long-term control medications. Quick-relief medications include short-acting β2-agonists and short courses of oral steroids. Long-term control medications include inhaled corticosteroids, long-acting β2-agonists, leukotriene modifiers, mast cell stabilizers, and theophylline. All patients require a short-acting inhaled β2-agonist to use as needed for exacerbations (NIH, 1997 C, 2003 C). All patients with mild, moderate, or severe persistent asthma require daily inhaled corticosteroid medication for long-term control (NIH, 2003 C). Additional treatment choices are determined according to the severity classification of a person's asthma (see Table S32-2).
Body_ID: PS032025
The NAEPP recommends a stepwise approach based on the person's level of severity at the time of the visit (NIH, 2003 C). Initially patients should receive more intensive therapy to achieve rapid control. Then, after persistent asthma has been controlled for weeks or months, therapy may be reduced in a step-down approach to maintain maximum control with the minimum amount of medication. During an exacerbation, defined as an increase in symptoms or an increase in need to use short-acting inhaled β2-agonists, physicians should step up therapy to regain control.
Body_ID: PS032026
As noted, the new NAEPP guidelines recommend that all patients with persistent asthma-mild, moderate, or severe-should use inhaled corticosteroids as part of their long-term therapy (NIH, 2003 C). Inhaled corticosteroids may be delivered via metered-dose inhaler, nebulizer, or dry-powder inhaler for children 5 years and younger. Patients with mild persistent asthma require a low-dose inhaled corticosteroid. With moderate persistent asthma, adults and children older than 5 years require a low- to medium-dose inhaled corticosteroid and a long-acting inhaled β2-agonist. Children 5 years of age and younger require either a low-dose inhaled corticosteroid plus a long-acting β2-agonist or a medium-dose corticosteroid. Patients with severe persistent asthma require a high-dose inhaled corticosteroid and a long-acting β2-agonist.
Body_ID: PS032027
Although concerns about the safety of long-term inhaled corticosteroids may have limited their use previously, the NAEPP reviewed numerous clinical trials and studies that showed no evidence of long-term, clinically significant, or irreversible adverse affects (NIH, 2003 C; Mintz, 2004b B). Therefore, inhaled corticosteroids are recommended as first-line therapy for patients with persistent asthma, and other long-term control medications, such as leukotriene modifiers, cromolyn, and theophylline, are considered alternative treatments that should not be used as first-line therapy (Mintz, 2004b B).
Body_ID: PS032028
In summary, asthma is one of the most common chronic medical conditions in the United States today. Diagnosis and classification is based on clinical symptoms and objective measures of lung function. Management is multifactorial and includes: (1) monitoring respiratory status with objective measures of lung function, (2) using appropriate pharmacologic therapy according to current, evidence-based recommendations, (3) identifying and avoiding triggers of asthma exacerbations, and (4) providing education and establishing partnerships with patients to help them more effectively manage their asthma.
Body_ID: PS032029
Other Material Available on Student Consult
Body_ID: PS032030
Review Questions and Answers about Asthma
Body_ID: PS032031
REFERENCES
Body_ID: None
Gibson PG, Powell H, Coughlan J, et al. Self-management education and regular practitioner review for adults with asthma. Cochrane Database Syst Rev 2004;1:CD001117. A
Body_ID: R032001
Mannino DM, Homa DM, Akinbami LJ, et al. Surveillence for asthma-1980-1999. MMWR Surveill Summ 2002;51:1-13.
Body_ID: R032002
Mintz M. Asthma update: Part I. Diagnosis, monitoring and prevention of disease progression. Am Family Physician 2004a;70:893-898. B
Body_ID: R032003
Mintz M. Asthma update: Part II. Medical management. Am Family Physician 2004b;70:1061-1066. B
Body_ID: R032004
National Institutes of Health (NIH). National Asthma Education and Prevention Program. Guidelines for the diagnosis and management of asthma: expert panel report 2. NIH Publication No. 97-4051. Bethesda, MD, U.S. Department of Health and Human Services, Public Health Service, NIH, National Heart, Lung and Blood Institute, 1997. C
Body_ID: R032005
NIH. National Asthma Education and Prevention Program. Expert panel report: guidelines for the diagnosis and management of asthma update on selected topics-2002. NIH Publication No. 02-5074. Bethesda, MD: U.S. Department of Health and Human Services, Public Health Service, NIH, National Heart, Lung and Blood Institute, 2003. C
Body_ID: R032006
Evidence levels A Randomized, controlled trials (RCTs), meta-analyses, well-designed systematic reviews of RCTs. B Case-control or cohort studies, nonrandomized clinical trials, systematic reviews of studies other than RCTs, cross-sectional studies, retrospective studies, certain uncontrolled studies. C Consensus statements, expert guidelines, usual practice, opinion.
Body_ID: PS032032
Previous section
Bar end Bar end
page 707
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=9781416023777&ID=CS32


Home
Pruritic Rash (Urticaria)
Body_ID: CS33
David L. Gaspar
Body_ID: ctrb278
KEY POINTS
Body_ID: None
  1. Acute urticaria is self-limited, and laboratory investigations are not necessary. If the patient has chronic urticaria laboratory tests should be limited to a white blood cell (WBC) count with differential and erythrocyte sedimentation rate (ESR) unless the history and physical suggests an underlying condition.
  2. If there is isolated angioedema, screening for C1 esterase deficiency with a C4 level determination should be ordered.
  3. First-line therapy consists of nonsedating antihistamines. Regular dosing is more effective than using the medication as needed. Higher doses of these drugs than is customary may be necessary.
  4. First generation antihistamines such as diphenhydramine and chlorpheniramine can produce sedation that affects psychomotor skills for 24 hours.
  5. In resistant cases one should consider adding an H2-receptor antagonist.
  6. If sedation and mental alertness are not considerations, sedating antihistamines or a tricyclic antidepressant can be used. They are especially helpful with nocturnal symptoms and sleep.
  7. An epinephrine self-injector may be prescribed if the patient has severe urticaria or angioedema that may affect the airway.
  8. Avoidance of aspirin, alcohol, and nonsteroidal anti-inflammatory drugs (NSAIDs) is recommended, because they nonspecifically aggravate urticarial symptoms.
Body_ID: PS033001
Initial visit
Body_ID: HCS033001
Subjective
Body_ID: HCS033002
Patient Identification and Presenting Problem
Body_ID: HCS033003
TW is a 52-year-old white man who presents for the first time with a red raised rash that is intensely itchy.
Body_ID: PS033002
History of Present Illness
Body_ID: HCS033004
Since yesterday afternoon, TW has had crops of intensely itchy red raised skin lesions that appear intermittently. The lesions vary in size from about 1 cm to approximately 4.5 cm in diameter. They appear over his trunk and arms. The itching is quite intense, and it interfered with his sleep last night. Other than this rash, his health status has not changed recently, although for the last 3 days he has had symptoms of a mild upper respiratory illness that is resolving. He tried two doses of nonprescription diphenhydramine last evening. Although it relieved the itching, he stopped taking it because it made him "funny in the head."
Body_ID: PS033003
Medical and Surgical History
Body_ID: HCS033005
TW has had no significant surgical history. He has had idiopathic hypothyroidism for 15 years. The physician gave him a new prescription for a higher dose of levothyroxine (Synthroid) approximately 2 weeks ago, because his thyroid-stimulating hormone (TSH) level was abnormally high. His immunizations are current. He takes no other prescription drugs but takes nonprescription store brand naproxen sodium occasionally for joint aches and pains. He has no known drug or environmental allergies.
Body_ID: PS033004
Personal and Social history
Body_ID: HCS033006
TW is a bank manager. He continues to be active physically, playing tennis and walking every day. He is a nonsmoker and drinks a glass of wine each evening. He denies any illicit drug use. He is sexually active with his wife of 30 years, and they have two grown sons living in the same city. Their house is 40 years old and in good repair, with forced-air gas heating. He has a 10-year-old short-haired miniature dachshund. His only hobby is watercolor painting. His diet includes plenty of fruits and vegetables and little in the way of fats. He and his wife went out to a restaurant for lunch yesterday, but he ate nothing unusual.
Body_ID: PS033005
Family History
Body_ID: HCS033007
Both of TW's parents are alive and generally well. His mother has hypertension and his father has hypercholesterolemia. He has one sister with asthma. His two sons are healthy.
Body_ID: PS033006
Review of Systems
Body_ID: HCS033008
The patient's review of systems is unremarkable except for the symptoms identified in the history of present illness.
Body_ID: PS033007
Objective
Body_ID: HCS033009
Physical Examination
Body_ID: HCS033010
TW is slightly overweight but looks his stated age. His height is 71 inches, and his weight is 190 pounds. His temperature is 98.6°F (37°C). His respiratory rate is 20 breaths/minute, blood pressure is 130/78 mm Hg, and pulse is 90 beats/minute. He has no facial skin lesions, his external ear canals and tympanic membranes are clear bilaterally, and his conjunctivae are normal. His nasal examination is normal; the maxillary and frontal sinuses are nontender, and his pharynx and dentition appear normal. A few nontender posterior cervical lymph nodes are palpated. His chest is clear to auscultation without any wheezes, and his heart is normal. His abdominal examination shows neither organomegaly nor masses. Skin examination shows numerous superficial erythematous raised lesions ranging in size from 1 to 6 cm on TW's arms, abdominal wall, and chest. The central portion of the lesions is slightly pale compared with the periphery. The lesions blanch upon pressure. No wheal reaction is elicited by firm strokes of normal skin with a tongue blade. He has several typical seborrheic keratoses on his upper back. His motor and central nervous system examinations are negative.
Body_ID: PS033008
Assessment
Body_ID: HCS033011
Working Diagnosis
Body_ID: HCS033012
The working diagnosis is acute urticaria or hives. There is no associated angioedema. TW has fairly typical presentation of this skin eruption. It is usually an intensely pruritic, circumscribed, raised erythematous eruption with central pallor. Individual lesions last less than 24 hours but new lesions can evolve in different locations. An episode of urticaria and/or angioedema lasting less than 6 weeks is characterized as acute.
Body_ID: PS033009
Differential Diagnosis
Body_ID: HCS033013
Usually patients who present with typical lesions are not difficult to diagnose. Other conditions with a similar appearance include: the urticaria stage of bullous pemphigoid, erythema marginatum, erythema multiforme, pruritic urticarial papules and plaques of pregnancy, and insect bites. Urticarial vasculitis has a similar appearance, but the lesions last more than 24 hours and leave residual pigmentation at the sight of the lesion. Urticaria may present alone or along with angioedema. Angioedema shares a similar pathophysiology but affects the lower dermis and subcutaneous tissues. The lesions of angioedema are less well demarcated and can be more disfiguring because of the swelling. Many patients present with pain rather than itching. It frequently involves the facial and genital area. If angioedema involves the oral structures it can lead to a life-threatening emergency if the swelling compromises the airway.
Body_ID: PS033010
Once the rash itself has been diagnosed, the cause must be determined although in many cases this is not possible. Sometimes the etiology may be apparent to the patient or the physician if the patient was exposed to an obviously new food or drug immediately preceding the eruption. More often a detailed history is required to explore causes. The patient should be asked about recent use of nonprescribed, prescribed, and herbal preparations. Food exposure as well as physical and occupational exposures should be explored. Recent foreign travel, viral infections, and other symptoms of systemic diseases should be discussed. In adults and children, viral illnesses are the most common reasons for urticaria reactions. Food and drug reactions are less common. Urticaria in infants is more likely to be caused by food, especially cow's milk.
Body_ID: PS033011
Plan
Body_ID: HCS033014
Diagnosis
Body_ID: HCS033015
Most cases of urticaria are acute and self limiting, thus no investigations are required at this time. The history and physical examination are the most important elements in assessing TW's situation.
Body_ID: PS033012
Therapy
Body_ID: HCS033016
As with all allergic phenomena, the key to therapy is identifying the offending exposure if possible and removing it. The most common causes of acute urticaria are viral infections, foods (shellfish, eggs, nuts, fish), food additives (tartrazine dyes, benzoic acid derivatives), medications (antibiotics, nonsteroidal anti-inflammatory drugs (NSAIDs), opiates), contrast media used in imaging studies, physical contact with latex, and insect venom. Angioedema is associated with angiotensin converting enzyme inhibitor use. Despite careful questioning the cause of an acute flare may not be obvious.
Body_ID: PS033013
Pharmacotherapy
Body_ID: HCS033017
The major chemical mediator of urticaria is histamine, and the mainstay of treatment is antihistamine therapy with an H1-receptor antagonist. TW receives a prescription for loratadine (Claritin) 10 mg daily, a second-generation nonsedating antihistamine. Fexofenadine (Allegra) at a dose of 180 mg daily and desloratadine (Clarinex) 5 mg daily are also effective and produce little in the way of sedation. Older sedating antihistamines include nonprescription diphenhydramine (Benadryl) and chlorpheniramine (Chlor-Trimeton), and hydroxyzine (Vistaril), which is available on prescription. They are also effective but cause sedation and impairment of psychomotor skills for as long as 24 hours after use. They all have anticholinergic side effects, such as dry mouth, blurred vision, constipation, and urinary retention. Cetirizine (Zyrtec), another second-generation antihistamine, is also effective. However, it is an active metabolite of hydroxyzine and is classified as mildly sedating.
Body_ID: PS033014
For children older than 11 years of age all of the second-generation agents can be used. Fexofenadine, desloratadine, and loratadine can be given to children 6 years of age and older. Cetirizine can be used for children 6 months of age and older. See Table S33-1 for a more complete list of agents and doses. Pregnant women should avoid drugs if possible. Although the older antihistamine chlorpheniramine causes sedation, it has a long history of safety and is recommended for this reason. Both loratadine and cetirizine are classified as US Food and Drug Administration category B in pregnant women and may be used if sedation or the side effects of chlorpheniramine are intolerable. Animal studies have not demonstrated adverse effects, but they are relatively new and the number of exposed pregnant women is relatively small.
Body_ID: PS033015
Body_ID: TS033001
Table S03-1. Commonly Used Drugs in Treatment of Urticaria
Body_ID: None
 | Adult Dose and Children >12 Years | Children's Dose | Notes
Body_ID: TS033001.50
Non-Sedating Second-Generation H1-Receptor Antagonists
Body_ID: TS033001.100
Loratadine (Claritin) | 10 mg qd | 6-12 years, 10 mg qd 2-6 years, 5 mg qd | Give every other day if hepatic impairment is present or CrCl is <30 mL/min
Body_ID: TS033001.150
Desloratadine (Clarinex) | 5 mg qd | 6-12 years, 2.5 mg qd 12 mo to 6 years, 1.25 mg qd 6-12 mo, 1 mg qd |
Body_ID: TS033001.200
Fexofenadine (Allegra) | 60-180 mg qd | 6-12 years, 30-60 mg qd | 60 mg qd if CrCl is <40 mL/min
Body_ID: TS033001.250
Mildly Sedating Second-Generation H1-Receptor Antagonist
Body_ID: TS033001.300
Cetirizine (Zyrtec) | 5-10 mg. QD | 6-12 years: 5-10 mg QD 2-5 years: 2.5-5 mg QD 6 mo-2 years: 2.5 mg QD | 5 mg qd if CrCl is <30 mL/min or if hepatic insufficiency is present
Body_ID: TS033001.350
First-Generation H1-Receptor Antagonists
Body_ID: TS033001.400
Chlorpheniramine (Chlor-Trimeton) | 2-4 mg qid | 6-12 years, 2 mg qid 2-6 years, 1 mg qid |
Body_ID: TS033001.450
Hydroxyzine (Atarax) | 25-100 mg q6-8h | Under 6 years, 2/mg/kg/day in 3-4 doses 6-12 years, 12.5-25 mg q6-8h | Very sedating
Body_ID: TS033001.500
Diphenhydramine (Benadryl) | 25-50 mg qid | 6-12 years, 12.5-25 mg qid 2-6 years, 6.25 mg qid |
Body_ID: TS033001.550
Tricyclic Antidepressant (H1 H2 Receptor Blocking Effects)
Body_ID: TS033001.600
Doxepin (Sinequan) | 25-100 mg qd |  | Very sedating
Body_ID: TS033001.650
H2-Receptor Antagonists
Body_ID: TS033001.700
Ranitidine (Zantac) | 150 mg bid |  |
Body_ID: TS033001.750
Cimetidine (Tagamet) | 300 mg qid |  |
Body_ID: TS033001.800
Body_ID: TS033001
Body_ID: None
Patient Education
Body_ID: HCS033018
TW is asked to refrain from using naproxen (Naprosyn) for his joint pains and to avoid alcohol and extremes of temperature. Physical stimuli such as extremes of cold or heat and alcohol can aggravate symptoms. Even if they did not cause his hives, aspirin and NSAIDs can aggravate established urticaria and should be avoided. The patient is advised of the self-limited nature of the rash. Although no definite cause was found for his urticaria, viral illnesses commonly are the cause, and TW had an upper respiratory infection just before the rash occurred.
Body_ID: PS033016
Disposition
Body_ID: HCS033019
TW is told to return if his symptoms do not resolve. He was already scheduled to return in 8 weeks to repeat his TSH test, because of the recent dosage change in his levothyroxine.
Body_ID: PS033017
Follow-up Visit
Body_ID: HCS033020
Subjective
Body_ID: HCS033021
TW returns 8 weeks later. Since your last visit he has noticed that every 3 or 4 days his hives return for a day or two. Each time it is worse at night and interferes with his sleep. When he resumes the antihistamine the symptoms resolve. Repeat questioning on possible triggers uncover no new information. No associated angioedema has occurred with his urticaria.
Body_ID: PS033018
Objective
Body_ID: HCS033022
The patient continues to have urticarial lesions similar to those seen on his previous visit. The balance of the physical examination is unchanged.
Body_ID: PS033019
Assessment
Body_ID: HCS033023
TW's condition now conforms with the definition of chronic urticaria without angioedema. Chronic urticaria is defined as being present for 6 weeks or more. He does not appear to have urticarial vasculitis, a physical urticaria, or a contact urticaria.
Body_ID: PS033020
Plan
Body_ID: HCS033024
Diagnosis
Body_ID: HCS033025
The causes of acute and chronic urticaria are numerous. Prospective cohort studies of patients with chronic urticaria support the use of very few laboratory investigations, unless the history and physical examination suggest a specific etiology. The physician discussed this situation with TW extensively during the first visit, and no new associations have come to light. After discussing this with TW the physician decides to order a white blood cell (WBC) count with differential to look for eosinophilia and an erythrocyte sedimentation rate (ESR) to screen for inflammatory conditions. The TSH test is repeated as planned 8 weeks ago.
Body_ID: PS033021
Therapy
Body_ID: HCS033026
The physician reviews TW's medication use. He has been taking his new levothyroxine dose as recommended. He has been taking loratadine 10 mg each morning with each flare of his urticaria. He discontinues the drug when each flare settles. His physician recommends daily loratadine 10 mg, explaining that regular prophylactic use is more effective then taking it as needed. Because TW's symptoms are most severe at bedtime, his doctor recommends that he take his dose at bedtime. If this is ineffective, TW is told he can double the dose to twice a day taken regularly, with the caution that higher doses of loratadine may cause sedation.
Body_ID: PS033022
Patient Education
Body_ID: HCS033027
The doctor tells TW that in many cases a clear-cut reason for chronic hives is not found and acknowledges that this is frustrating for both the patient and the physician. In about half of the patients with chronic urticaria a remission will occur within 12 months. Should he have any symptoms of angioedema that affects his mouth or throat he should seek immediate medical care.
Body_ID: PS033023
Disposition
Body_ID: HCS033028
TW is asked to return in 2 weeks. If his treatment is ineffective, his antihistamine will be changed at that time. Because spontaneous remissions occur, a plan will be made with respect to when he should discontinue his medication even if the treatment is effective. Also, should his symptoms worsen or become unresponsive to therapy the physician will plan to refer him to an allergist.
Body_ID: PS033024
DISCUSSION
Body_ID: HCS033029
Chronic Urticaria
Body_ID: HCS033030
Both acute and chronic urticaria are characterized by a cutaneous wheal and flare reaction that results primarily from the effects of histamine on dermal structures. The process is mediated by cutaneous mast cells in the superficial dermis. Histamine is released from these cells by a variety of allergic and nonallergic mechanisms. True IgE-mediated reactions may occur with a variety of exposures to ingested food or drugs or from topical exposure to allergens. In addition, foods, drugs, and physical stimuli can cause histamine release without an IgE-mediated reaction through directly provoking histamine release from mast cells. Urticaria can also occur with serum sickness-type reactions, such as seen in blood transfusions. Some fish with high histidine content produce high levels of histamine as they decompose; if the spoiled fish is ingested, this can cause urticarial skin reactions.
Body_ID: PS033025
About 10% of patients with acute urticaria progress to the chronic form. Some patients only have episodic symptoms, whereas others will have new lesions appearing daily. Spontaneous remission will occur in 30% of patients after 6 months, and in 47% of patients after a year. As in acute urticaria, the diagnosis of chronic urticaria is primarily clinical. Decisions about laboratory testing and management can be aided by classifying the condition into one of two broad categories.
Body_ID: PS033026
The first category is whether the patient has urticaria alone, angioedema alone, or a combination of the two. Patients with isolated angioedema may be suffering from C1 esterase deficiency, and screening for low C4 levels is recommended. Urticaria associated with angioedema also drives management, because in addition to antihistamine treatment, patients should probably carry epinephrine for self-injection as insurance against a flare that causes airway obstruction.
Body_ID: PS033027
The second category used by some authors divides chronic urticaria into: (1) contact urticaria, (2) physical urticarias, (3) urticarial vasculitis, and (4) chronic idiopathic urticaria. It should be noted, however, that patients may exhibit more than one type of urticaria at the same time.
Body_ID: PS033028
Urticarial Vasculitis
Body_ID: HCS033031
Unlike common urticaria, individual lesions persist for longer than 24 hours and leave some pigmentation of the skin that marks their location. If histologic examination of the lesion suggests vasculitis, a search for an underlying connective tissue disorder or systemic vasculitis is warranted. Urticarial vasculitis accounts for fewer than 1% of cases of chronic hives. Therapy is aimed at treating the underlying vasculitis.
Body_ID: PS033029
Contact Urticaria
Body_ID: HCS033032
Contact urticaria occurs after cutaneous exposure to a substance provokes an urticarial rash. Common causes of contact urticaria are: certain plants (e.g., nettles), animals, (hairy caterpillar) medicines, chemicals, and proteins in latex rubber. Avoidance is the key therapy.
Body_ID: PS033030
Physical Urticaria
Body_ID: HCS033033
In these conditions urticaria is reproduced by the same physical stimulus. The most common types of physical urticaria include: dermatographism, delayed pressure urticaria, cold urticaria, and cholinergic urticaria. Other rare types include vibratory, solar, aquagenic, and heat urticaria.
Body_ID: PS033031
Dermatographism
Body_ID: HCS033034
Patients present with urticarial reactions immediately after pressure on the skin. This type of reaction resolves within an hour, leaving behind normal-looking skin.
Body_ID: PS033032
Delayed Pressure Urticaria
Body_ID: HCS033035
This is caused by a critical amount of vertical force on the skin. A reaction occurs 2 to 6 hours after physical contact, and the urticarial lesions last longer than typical urticaria (>24 hours) and respond less to antihistamines. Treatment of pressure urticaria may be as simple as using wider straps on handbags and other items to decrease the amount of pressure on skin surfaces. Other patients may require oral corticosteroids.
Body_ID: PS033033
Cholinergic Urticaria
Body_ID: HCS033036
These are classically 1- to 3-mm wheals with surrounding erythema. This type of urticaria occurs after a rise in core body temperature from exercise or heat exposure. A rare but important associated syndrome of exercise-induced anaphylaxis may coexist with cholinergic urticaria.
Body_ID: PS033034
Cold Urticaria
Body_ID: HCS033037
Patients develop urticarial lesions on exposure of the skin to a solid or liquid cold stimulus.
Body_ID: PS033035
Idiopathic Urticaria
Body_ID: HCS033038
If the above causes of urticaria are not present on the basis of the history and physical examination and there is no reproducible sensitivity to substances noted, patients have historically been categorized as having chronic idiopathic urticaria. The term idiopathic may not be accurate, because studies show that about 30% of these patients have autoantibodies against either IgE or to high-affinity IgE receptors on mast cells. Other possible conditions related to chronic urticaria include: autoimmune thyroid disease, connective tissue disorders, chronic infections such as hepatitis C or B, and neoplasms. Prospective studies show that these conditions are uncommon. A recent systematic review suggested there is little evidence to support routine laboratory investigation of chronic urticaria. Unless guided by elements of the history and physical, tests other than a WBC with differential and ESR are not recommended.
Body_ID: PS033036
Management
Body_ID: HCS033039
Management of urticaria includes elimination of triggers and the nonspecific agents (such as alcohol and NSAIDs) that can worsen the condition. Drug treatment is oriented toward symptom control.
Body_ID: PS033037
In all types of urticaria nonsedating antihistamines are recommended as first-line therapy. Studies suggest that in many cases patients require doses higher than recommended on package inserts. These higher doses can cause sedation. Patients should be given a 2-week trial of an antihistamine before switching to another. Fifteen percent of histamine receptors are H2 receptors. In resistant cases adding an H2-receptor antagonist such as ranitidine may be helpful. Doxepin, a tricyclic antidepressant, blocks both types of histamine receptors and is a much more potent inhibitor of H1 receptors. It can be used for adjunctive therapy; however, its side effects, especially sedation, may limit its use. A sedating antihistamine at night combined with a daytime second-generation agent can be used if symptoms are severe, but a daytime effect on psychomotor function will occur. See Table S33-1 for a more complete list of agents and doses. Leukotriene antagonists can also be used in patients who are difficult to manage. Severe acute urticaria and urticaria associated with angioedema or anaphylaxis require epinephrine. Systemic corticosteroids may be needed in severe resistant cases of urticaria, although their side effects restrict their use in this disease.
Body_ID: PS033038
Material Available on Student Consult
Body_ID: PS033039
Review Questions and Answers about Urticaria
Body_ID: PS033040
SUGGESTED READINGS
Body_ID: None
Grattan C, Powell S, Humphreys F. Management and diagnostic guidelines for urticaria and angio-oedema. Br J Dermatol 2001;144:708-714. C
Body_ID: R033001
Greaves M. Chronic urticaria. J Allergy Clin Immunol 2000;105:664-672.
Body_ID: R033002
Kaplan, AP. Clinical practice. Chronic urticaria and angioedema. N Engl J Med 2002;346:175-179.
Body_ID: R033003
Kozel MM, Mekkes JR, Bossuyt PMM, et al. The effectiveness of a history-based diagnostic approach in chronic urticaria and angioedema. Arch Dermatol 1998;134:1575-1580. B
Body_ID: R033004
Kozel MM, Mekkes JR, Bossuyt PMM, et al. Natural course of physical and chronic urticaria in 220 patients. J Am Acad Dermatol 2001;45:387-391. B
Body_ID: R033005
Kozel MM, Bossuyt PMM, Mekkes JR, et al. Laboratory tests and identified diagnoses in patients with physical and chronic urticaria and angioedema: a systematic review. J Am Acad Dermatol 2003;48:409-416. B
Body_ID: R033006
Joint Task Force on Practice Parameters. The diagnosis and management of urticaria: a practice parameter part I: acute urticaria/angioedema part II: chronic urticaria/angioedema. Ann Allergy Asthma Immunol 2000 Dec;85(6 [Pt 2 of 2]):521-544. C
Body_ID: R033007
Mortureux P, Leaute-Labreze C, Legrain-Lifermann V, et al. Acute urticaria in infancy and early childhood: a prospective study. Arch Dermatol 1998;134:319-323. B
Body_ID: R033008
Schatz M, Petitti D. Antihistamines in pregnancy. Ann Allergy Asthma Immunol 1997;78:157-159.
Body_ID: R033009
Zuberbier T, Ifflander J, Semmler C, et al. Acute urticaria: clinical aspects and therapeutic responsiveness. Acta Derm Venereol 1996;76:295-297. B
Body_ID: R033010
Zuberbier T. Urticaria. Allergy 2003;58:1224-1234. B
Body_ID: R033011
Evidence levels A Randomized, controlled trials (RCTs), meta-analyses, well-designed systematic reviews of RCTs. B Case-control or cohort studies, nonrandomized clinical trials, systematic reviews of studies other than RCTs, cross-sectional studies, retrospective studies, certain uncontrolled studies. C Consensus statements, expert guidelines, usual practice, opinion.
Body_ID: PS033041
Previous section
Bar end Bar end
page 707
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=9781416023777&ID=CS33


Home
Acne
Body_ID: CS34
Michael Altman
Body_ID: ctrb279
KEY POINTS
Body_ID: None
  1. Management of patient expectations is key in treatment of acne vulgaris. Patients need to understand that successful treatment of acne takes months, not days or weeks.
  2. Patient education is vital in effective acne treatment. Patients must be made to understand that acne is not the result of poor hygiene and that facial scrubbing may lead to inflammatory scarring.
  3. Patients with comedonal acne should use topically applied retinoids. Cream-based vehicles are appropriate for dry skin and alcohol-based vehicles (gels) for oily skin. Concentrations should be low initially, and the potency of the retinoid should gradually be increased as the patient demonstrates tolerance. Sunscreens should be used with these agents.
  4. Tretinoin and benzoyl peroxide may inactivate one another if applied simultaneously.
  5. Topical and systemic antibiotics are very effective in treatment of inflammatory acne. However, to avoid emerging bacterial resistance one should try to limit their use to as short a period as possible and substitute or use intervening benzoyl peroxide to reduce this risk. Antibiotic combinations should be avoided to avert bacterial resistance.
  6. Physicians should not hesitate to use isotretinoin (Accutane) for the appropriate patient. This drug is extremely effective for treating refractory acne or scarring acne, but it should only be used after more safe regimens have been tried and patients have been appropriately counseled on its use.
  7. Oral contraceptives are an effective treatment option as monotherapy or in combination with other treatments when treating acne in women. Caution should be exercised with African-Americans, because these drugs can also cause melasma (hyperpigmentation).
Body_ID: PS034001
INITIAL VISIT
Body_ID: HCS034001
Patient Identification and Presenting Problem
Body_ID: HCS034003
SD is a 14-year-old white high school student who complains of skin blemishes. SD has been troubled with her facial complexion since the age of 12 years. Although she tries to keep her skin clean using special facial cleansers, she has had no luck getting rid of her blemishes. She eats little junk food (thanks to her mom), but she notices that when she is under great stress her complexion worsens.
Body_ID: PS034002
Medical History
Body_ID: HCS034004
SD has had no major illnesses or surgeries. She had no skin problems while she was maturing.
Body_ID: PS034003
Family History
Body_ID: HCS034005
SD's parents, both in their 40s, are alive and well. Sarah has a sister 2 years older who shares her sibling's complexion problems and also suffers from eczema. There are no other known familial health problems.
Body_ID: PS034004
Health Habits
Body_ID: HCS034006
SD uses a sunscreen when she goes outside. She does not smoke and has never consumed alcohol. She is not sexually active.
Body_ID: PS034005
Review of Systems
Body_ID: HCS034007
SD uses cosmetics, especially when her complexion worsens. She washes her face with moisturizing soap. She has no facial hair growth. She went through menarche at the age of 13 years, and her menstrual periods have been regular 26- to 28-day cycles.
Body_ID: PS034006
Objective
Body_ID: HCS034008
Physical Examination
Body_ID: HCS034009
SD's vital signs are all within normal limits. Her height is 65 inches, and her weight is 115 pounds. She is nicely dressed and has a fair complexion, hazel eyes, and brown hair. She is not wearing any makeup. On her face are many whiteheads, with fewer blackheads involving her forehead and approximately 10 papules involving the malar and chin areas. No perioral involvement is identified. There are no nodules or cysts. Some redness around one of the papules is identified, and she admits trying to squeeze one of her pimples. No acne is seen on her shoulders or back. No scarring is identified.
Body_ID: PS034007
Laboratory Tests
Body_ID: HCS034010
No laboratory tests are done at this visit.
Body_ID: PS034008
Assessment
Body_ID: HCS034011
Working Diagnosis
Body_ID: HCS034012
The initial impression of acne vulgaris is based on the characteristic appearance of open and closed comedones in addition to acne papules.
Body_ID: PS034009
Differential Diagnosis
Body_ID: HCS034013
Perioral dermatitis
Body_ID: HCS034014
This is an eruption of discrete papules and pustules symmetrically distributed around the mouth. It is usually seen in women older than 20 years of age, and its cause is unknown.
Body_ID: PS034010
Acne cosmetica
Body_ID: HCS034015
Cosmetics that contain lanolin, vegetable oils, lauryl alcohol, butyl stearate, and oleic acid are comedogenic. This form of acne slowly resolves with discontinuation of the offending agent.
Body_ID: PS034011
Rosacea
Body_ID: HCS034016
This is a facial disorder characterized by telangiectasia, erythema, and papules/pustules. Comedones are not found. The nose, cheeks, and forehead are usually involved. It is a disease of adults involving more women than men and is most common between the ages of 30 and 50 years.
Body_ID: PS034012
Gram-Negative Folliculitis
Body_ID: HCS034017
Gram-negative folliculitis is usually present in long-time acne sufferers who have been treated with protracted courses of antibiotics. Most patients are men between the ages of 18 and 30 years. Diagnosis is by culture of the pustule, and treatment is with a sulfa antibiotic such as trimethoprim-sulfamethoxazole.
Body_ID: PS034013
Acne Induced by Steroids or Other Medications
Body_ID: HCS034018
This can be seen in individuals who use potent topical steroids. Patients taking oral steroids can develop acne 3 to 6 weeks after starting treatment and characteristically have papules and pustules on the trunk, shoulders, and arms. In addition, other medications can trigger or exacerbate acne:
Body_ID: PS034014
Anabolic Steroids (Testosterone, Danazol)
Body_ID: HCS034019
Treatment recommendations include isoniazid, lithium, and phenytoin.
Body_ID: PS034015
Mechanically Induced Acne
Body_ID: HCS034020
Helmets or shirt collars that occlude and rub the skin pores can cause acne.
Body_ID: PS034016
Underlying Endocrinopathy
Body_ID: HCS034021
Cushing's disease, polycystic ovary disease, and hirsutism can cause acne.
Body_ID: PS034017
Plan
Body_ID: HCS034022
Diagnosis
Body_ID: HCS034023
In this case the examination makes the diagnosis. No laboratory tests are needed. Because the differential diagnoses reflect the exceptions, the diagnosis of acne vulgaris is simple. Essentially all forms of acne (from minor whiteheads to disfiguring nodules and cysts) are forms of acne vulgaris. The terms acne and acne vulgaris are used synonymously in this chapter.
Body_ID: PS034018
Therapy
Body_ID: HCS034024
SD receives a prescription for a sequential regimen of tretinoin (Retin-A) 0.025% cream at night and benzoyl peroxide 5% wash. She is instructed to use the tretinoin alone for the first 2 weeks. The first week she is advised to use tretinoin on alternate days, and then, if there is no skin irritation, to apply it daily. Tretinoin should be restricted to bedtime use only. It should be applied sparingly; only a pea-sized amount is needed to apply to the entire face. After tolerance to tretinoin is achieved, benzoyl peroxide 5% wash is added, and SD is to apply it to her face each morning before school and before dinner. She is advised to apply these topical medications to her entire face, not just on acne-erupted areas or acne-prone areas. She is advised to wash her face in the morning with water only to minimize skin dryness.
Body_ID: PS034019
Patient Education
Body_ID: HCS034025
  1. Acne skin eruptions afflict everyone at some time in their lives. Acne is an inflammatory condition, and no one is at fault for having it. It is not because a person is "dirty" or practices poor hygiene.
  2. Frequent washing and scrubbing can do more harm than good.
  3. Diet plays no known role in promoting acne. Eating chocolate, drinking milk or sodas, and eating fried foods have nothing to do with acne. (Note: the relative absence of acne in non-westernized cultures and their emergence when those same groups moved to westernized countries has led to speculation that high glycemic diets contribute to acne by producing hyperinsulinemic states, as seen in polycystic ovary disease; see section on Special Circumstances.)
  4. Patients with oily skin should wash their skin with a mild, unscented soap (Dove, Neutrogena) and water.
  5. Cosmetics can be comedogenic. When using them, one should select water-based makeup only. Heavy oils or dyes in cosmetics and hairsprays may worsen acne.
  6. Emotional stress has been implicated in acne flares independent of diet and quantity/quality of sleep.
  7. Tretinoin is a photosensitive drug. SD is congratulated on her daily use of sunscreen, but it becomes even more important for her to apply it at least 30 minutes before she leaves her house for school. This would also be the case for people of color, because tretinoin can cause irritation and subsequent pigment changes (a reason to consider the lowest concentration of a topical retinoid. See section on Acne in Ethnic Skin).
  8. As SD matures she will most likely find her acne to be much less of a problem and perhaps nonexistent with an occasional flare. It is important for her to avoid picking or squeezing her blemishes, because it will only worsen her complexion problems and risks scarring.
Body_ID: None
Disposition
Body_ID: HCS034026
SD is advised to return to the office in 1 month to monitor medication, answer any questions she might have from her last visit, and see how she is coping with her acne. She understands that her treatment response can be assessed only after 2 to 3 months. Consultations with her may involve spending more time on self-esteem issues than on discussing her acne, because this is equally important.
Body_ID: PS034020
FOLLOW-UP VISIT
Body_ID: HCS034027
Subjective
Body_ID: HCS034028
At her 1-month follow-up visit, SD reports that she has not noticed any improvement. However, she did notice that during the first few days of use her face slightly reddened when she forgot to apply sunscreen the next morning. It made her skin feel dry, but this got better. She started applying the benzoyl peroxide wash after her skin improved.
Body_ID: PS034021
The physician and patient spend more time talking about issues of self-esteem and feelings about herself, her sister, and her parents. She also admits to an "emotional roller coaster" with her body's changes (breast development, menstrual periods, skin complexion, and labile moods). She is reminded that emotional stress might be playing a role with her acne appearance but that everything should work out fine.
Body_ID: PS034022
Objective
Body_ID: HCS034029
SD has fewer whiteheads and blackheads on her face. However, there are a few more papules with some erythema of surrounding papules. There are no pustules or cysts.
Body_ID: PS034023
Assessment
Body_ID: HCS034030
The impression is of acne vulgaris with mixed treatment results.
Body_ID: PS034024
Plan
Body_ID: HCS034031
No laboratory screening is needed.
Body_ID: PS034025
Therapy
Body_ID: HCS034032
No change in treatment is made for the present. SD will have the option of changing topical benzoyl peroxide to a combination topical antibiotic agent or proceeding with systemic antibiotics if her complexion does not improve significantly within the next month.
Body_ID: PS034026
Patient Education
Body_ID: HCS034033
Acne can be successfully treated. Patience is the key to any satisfactory outcome. Realistically, months rather than weeks are necessary to achieve cure, depending on the severity of the acne.
Body_ID: PS034027
Physician Comment
Body_ID: HCS034034
Acne interferes with social functioning such as sports, dating, and eating out. Understanding the negative impact of acne on social interactions is best achieved through the use of open-ended questions. Physicians treating acne should be sensitive to the psychologic needs of these patients, because their academic, social, and vocational needs may be adversely affected.
Body_ID: PS034028
Disposition
Body_ID: HCS034035
SD is scheduled to return in 1 month, with subsequent office visits at 2- to 3-month intervals. A referral is made for SD to see a psychologist for additional counseling.
Body_ID: PS034029
DISCUSSION
Body_ID: HCS034036
SD's diagnosis of acne vulgaris is a very common problem. Between 80% and 95% of adolescents will have acne. It can appear as early as the age of 8 years and continue or reappear as late as the age of 30 years. It is more prevalent and severe in boys than girls, although acne seems to affect girls at an earlier age.
Body_ID: PS034030
Acne can occur at any age. Newborns can develop acne (acne neonatorum) during the first 3 months. This condition appears as inflamed papules and pustules of the face and scalp but without accompanying comedones. Acne neonatorum was formerly thought to be a result of transplacental transfer of maternal androgens, but the evidence now suggests an infection by the yeast Malassezia involving the face and scalp. This condition is also called neonatal cephalic pustulosis.
Body_ID: PS034031
After age 6 months, comedones, papules, and nodules may appear. This condition (infantile acne) is thought to be due to increased sensitivity to androgenic hormones. Rarely it can be the result of an endocrine condition such as adrenal tumor or congenital adrenal hyperplasia. Other cases may be triggered by a different yeast called Pityrosporum. Either way, the appearance of infantile acne is a major risk factor for the development of adolescent acne vulgaris.
Body_ID: PS034032
Severe acne strikes most commonly in adolescence-a time when emotional, hormonal, and physical changes make the individual vulnerable to psychologic distress. It is during adolescence that individuals expend huge sums of money and time on their appearance, more often without direction by a physician. Sales of prescription antiacne drugs have fallen while nonprescription products have increased to the tune of $600 million in 2003.
Body_ID: PS034033
Acne is a multifactorial disease. Misconceptions about acne are widespread and unfortunately are not limited to the public but include primary care physicians and dermatologists. Acne vulgaris has long been thought to be a disease beginning at puberty; however, the basic lesion, the comedo, makes its appearance as early as 8 years old.
Body_ID: PS034034
The pilosebaceous unit consists of sebaceous glands and a keratinized canal through which sebum (an oily substance made by sebocytes) may flow (Fig. S34-1).
Body_ID: PS034035
Body_ID: PS034036
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: FS034001
The pilosebaceous unit. (Modified from Shalita AR, Lee WL. Acne. Dermatol Clin 1983;1:361-364.)
Here is what we think happens in acne vulgaris, in sequential order:
Body_ID: PS034037
  1. As early as the age of 8 years, the adrenal glands synthesize and secrete the androgenic hormone dehydroepiandrosterone (DHEA) and dehydroepiandosterone sulfate (DHEA-S). One to two years later levels of adrenal androstenedione increase; this coincides with an increase in gonadal testosterone. This period is called gonadarche or pubarche.
  2. Invisible microcomedones form.
  3. The release of androgenic hormones is followed by abnormal keratin production and desquamation.
  4. Increasing numbers of sebocytes form as sebaceous gland growth increases.
  5. Excess sebum becomes trapped within the pilosebaceous unit, making a visible closed comedo.
  6. A commensal bacterium Propionibacterium acnes (an anaerobic, aerotolerant, lipophilic diphtheroid) proliferates as sebum becomes a readily available fuel source.
  7. The bacterial cell wall and sebocytes release various interleukins (cytokines) and tumor necrosis factor, which activate and attract the neutrophils and T lymphocytes that are responsible for inflammatory acne.
Body_ID: None
There are two types of comedo: a closed comedo in which sebum travels up the follicular canal much like a volcano and forms the typical appearance of the "whitehead" caused by sebum tenting the skin. When the "cap" comes off, the exposed sebum is oxidized. The oxidized sebum, together with melanin and densely packed keratinocytes, gives it a black appearance (Nguyen et al., 1994 C). This is the "blackhead" or open comedo. Thus the blackhead's color comes from oxidation of sebum and is not dirt as is popularly believed.
Body_ID: PS034038
P. acnes survives in the follicle by releasing lipases to break down sebum into glycerol and free fatty acids. The glycerol is the active fuel component for the bacterium's growth. As mentioned earlier, the inflammatory responses that follow are responsible for the moderate and severe forms of acne, which are manifested as: papules, pustules, nodules, cysts, hyperpigmentation in dark-complexioned patients, and finally sinuses under the skin.
Body_ID: PS034039
Treatment is based on understanding these processes.
Body_ID: PS034040
Treatment
Body_ID: HCS034037
Comedonal Acne
Body_ID: HCS034038
Both open and closed comedones are best treated with a topical retinoid. Until recently, topical tretinoin (Retin-A) was the only available topical retinoid. It remains the gold standard. This drug is part of a family of medicines derived from vitamin A that work by loosening follicular impactions while reducing keratin-containing material within the follicular duct (Sykes and Webster, 1994 C). Tretinoin use has been limited by its potential for causing cutaneous erythema and peeling. It is available in different strengths and vehicles; the mildest formulation comes as a 0.025% cream, followed by 0.05% and 0.1%. Creams are generally used by individuals with dry skin or those who live in dry environments. The gel forms (0.01% and 0.025%) are generally reserved for individuals who have excessively oily skin and live in humid environments.
Body_ID: PS034041
Since topical tretinoin arrived on the scene, other topical retinoids have been developed: adapalene cream and gel (Differin) 0.1%, tazarotene cream and gel (Tazorac) 0.1%, and tretinoin microsphere gel (Retin-A Micro). Few studies have as yet been done comparing tolerability and effectiveness between these agents. One study that enrolled 900 patients in a five-center randomized investigator-blinded trial compared topical retinoids. Adapalene gel showed only slightly greater effectiveness than tretinoin (Retin-A) (57% vs. 53% acne lesion reduction, respectively) and was also found to cause less skin irritation. In contrast, tazarotene 0.1% gel was found to be more effective than tretinoin and adapalene in a random-controlled study involving 145 patients encompassing a 12-week period. However, unlike the other topical retinoids, which have minimal systemic absorption and are pregnancy category C drugs, tazarotene is a pregnancy category X drug and cannot be used by any woman who might be pregnant because of teratogenicity concerns. Overall, topical retinoids have a treatment response between 40% and 70% acne lesion reduction within 12 weeks of initial use. Variability between study results may exist because of the differences between individual observers and the manner in which acne lesions are characterized and numbered. Because topical retinoids have the potential for causing skin irritation, caution should be exercised with their use (e.g., African-Americans are more susceptible to topical retinoid-induced hyperpigmentation). If a topical retinoid is used, adapalene may be a good first choice in patients at risk for hyperpigmentation.
Body_ID: PS034042
Ultimately, the choice of a topical retinoid should be based on individual patient characteristics and previous response to treatment. In general, topical retinoids are applied at bedtime after washing the face. A fine film should be applied (pea-sized amount) over the entire face, not just over areas where visible comedones exist.
Body_ID: PS034043
Inflammatory Acne (Mild to Severe)
Body_ID: HCS034039
Inflammatory acne is characterized by papules and pustules with few to several nodules. Severe acne is characterized by numerous papules, pustules, and nodules (Fig. S34-2).
Body_ID: PS034044
Body_ID: PS034045
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: FS034002
Acne severity. (From Haider A, Shaw JC. Treatment of acne vulgaris. JAMA 2004;292(6):726-734.)
Over the years topical and systemic antibiotics have taken the lead role in the treatment of inflammatory acne (Fig. S34-3). Their success has been largely due to sensitive bacteria along with the drugs' shared anti-inflammatory properties. However, their success has brought with it overutilization and with it bacterial resistance. There is now a movement to use antibiotics for as short a period as possible, to avoid combinations of different antibiotics, and to incorporate the use of benzoyl peroxide whenever possible to minimize the emergence of resistance by the bacterium P. acnes. P. acnes antibiotic resistance has now developed worldwide over the past 20 years. Because P. acnes resides in a lipid-rich sebum environment, topically applied antibiotics may result in insufficient drug levels in vivo, promoting antibiotic resistance. In this regard, erythromycin has been associated with the highest rate of antibiotic resistance, followed by clindamycin and doxycycline. Minocycline accounts for lower resistance but also carries greater side effects and is more costly.
Body_ID: PS034046
Body_ID: PS034047
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: FS034003
Acne treatment algorithm.
In general, P. acnes resistance should be considered in patients who relapse or show poor response to treatment. Other circumstances would include multiple antibiotic trials (topical and/or oral).
Body_ID: PS034048
Topically applied, benzoyl peroxide confers the advantage of avoiding antimicrobial resistance while also offering antimicrobial properties. Although it can also irritate the skin, in small concentrations (i.e., 2.5%) it may be very effective and be well tolerated. Its best place seems to be when used as a mixture with topically applied antibiotics.
Body_ID: PS034049
In general, topically applied antibiotics demonstrated a 46% to 70% reduction in inflammatory acne lesions (Table S34-1).
Body_ID: PS034050
Body_ID: TS034001
Table S03-1. EDITED ON PAPER. ADD CREDIT LINE BELOW
Body_ID: None
From Haider A, Shaw JC. Treatment of acne vulgaris. JAMA 2004;292(6):726-734.
Body_ID: TS034001.50
Body_ID: TS034001
Body_ID: None
Other combinations with topical antibiotics and topical retinoids have shown marked improvement with acne. Potential for skin irritation increases with their use.
Body_ID: PS034051
Treatment options for topical application include:
Body_ID: PS034052
  1. Topical retinoid (tretinoin, adapalene, or tazarotene) and topical benzoyl peroxide
  2. Topical retinoid and topical antibiotic
  3. Topical azelaic acid as monotherapy
  4. Topical antibiotic linked to zinc-containing solution
  5. Topical retinoid, topical antibiotic, and topical benzoyl peroxide
Body_ID: None
Topical Antibiotics
Body_ID: HCS034040
  1. Clindamycin phosphate (Cleocin T, Clindagel 10% gel, solution or lotion)
  2. Erythromycin 2% gel, lotion, solution, pads (EryDerm, Emgel, Erycette)
  3. Azelaic acid (Azelex) 20% cream
  4. Benzoyl peroxide (Benzac AC 2%, 5%, 10%, 20% gel, lotion, wash; Benac Wash, Brevoxyl, Desquam E, Desquam X, Triaz, ZoDerm)
  5. Sulfacetamide (Klason 10% lotion)
  6. Metronidazole (Metrocream, Metrogel) 0.75%
Body_ID: None
Combination Treatments
Body_ID: HCS034041
  1. Benzoyl peroxide 5% plus Clindamycin 1% (BenzaClin)
  2. Benzoyl peroxide 5% plus erythromycin 3% (Benzamycin).
Body_ID: None
All topicals are applied twice daily. Benzoyl peroxide can be applied either once or twice daily. Metronidazole is not usually used for acne management. It is used mostly in the treatment of rosacea.
Body_ID: PS034053
Acne that is poorly responsive to topical therapy may show marked improvement with short courses of oral antibiotics, especially with potent lipophilic antibiotics.
Body_ID: PS034054
Oral Antibiotics
Body_ID: HCS034042
Systemic antibiotics have both antimicrobial and anti-inflammatory properties. Although they are used extensively, relatively few random-controlled trials have been done. In a study involving 200 patients tetracycline reduced inflammatory lesions by 64% compared with 67% with erythromycin; there was a reduction of noninflammatory lesions by 34% with tetracycline and 22% with erythromycin. Notably, another study showed superior performance by topical clindamycin (72% reduction) compared with oral tetracycline (57% reduction).
Body_ID: PS034055
  1. Tetracycline is usually prescribed at a dose of 500 mg twice a day. It should not be used for children younger than 10 years old because it causes enamel hypoplasia and yellow tooth discoloration in forming teeth. Its use should be avoided with dairy products, iron, or antacids, which decrease its absorption. Its use should also be avoided immediately before sleep, because pills may become lodged in the esophagus and cause ulceration. This class of drugs increases susceptibility to sunburn, so a good sunscreen should be used outdoors.
  2. Doxycycline, a tetracycline derivative, is more effective and is dosed at 100 mg once daily, although the best evidence comes from small studies. Smaller doses are now being studied; one random-controlled trial involving 51 patients used a dosage of 20 mg twice daily and found a 52% reduction in acne lesions using low-dose doxycycline compared with an 18% reduction with placebo. This drug is more expensive than tetracycline.
  3. Minocycline is the most expensive tetracycline derivative and is dosed at 50 mg to 100 mg twice daily. It has the ability to penetrate into the sebaceous gland and achieves higher follicle concentration in its class. The Cochrane Review database finds minocycline to be a moderately effective acne drug, but its efficacy could not be reliably compared with other antibiotics because of methodologic flaws in comparison trials. Its antimicrobial effects against P. acnes in vitro exceed those of tetracycline and doxycycline. Minocycline carries far more potentially serious side effects than other antibiotics: drug-induced lupus, autoimmune hepatitis, glomerulonephritis, immune thrombocytopenic purpura, serum sickness, anti-neutrophilic cytoplasmic antibody-positive crescenteric autoimmune hepatitis, and hypersensitivity syndrome.
  4. Erythromycin is dosed at 500 to 1000 mg per day in divided doses. It is nonphotosensitizing but can cause gastrointestinal upset and should be taken with food. Among the antibiotics it carries the highest risk for poor response due to emerging bacterial resistance.
Body_ID: None
P. acnes Resistance: Treatment Strategies
Body_ID: HCS034043
Antibiotic-resistant strains of P. acnes now occur in more than 50% of cases in Europe and the United Kingdom according to one study. Approaches to avoid P. acnes resistance have been outlined by one study:
Body_ID: PS034056
  1. Use of combination therapy with an antibiotic and benzoyl peroxide
  2. Limiting of treatment time of antibiotics to 3 to 6 months
  3. Use of topical benzoyl peroxide between antibiotic courses
  4. Avoidance of concurrent use of oral and topical antibiotics, especially different antibiotic classes, due to concerns over developing multiple drug-resistant strains of P. acnes
Body_ID: None
Acne in Women
Body_ID: HCS034044
Oral contraceptive pills and androgen-receptor blockers are particularly helpful in women with acne. In fact, oral contraceptives can be a first-choice treatment in women with acne who are interested in birth control.
Body_ID: PS034057
Oral contraceptives can be used as monotherapy or in conjunction with other established acne treatments. Only two contraceptives have U.S. Food and Drug Administration (FDA) indications for the treatment of acne: Ortho Tri-Cyclen and Estrostep. Both act as antiandrogens by increasing levels of sex hormone-binding globulin, with resulting lower levels of free testosterone and subsequent drops in sebum production. Because most contraceptives function similarly, all other contraceptives are thought to be somewhat effective against acne.
Body_ID: PS034058
Treatment response ranges between 40% and 70% acne reduction. Women not responding to oral contraceptives also have the option of switching to or adding an androgen receptor blocker such as spironolactone, which as a class enjoy a 50% to 80% acne lesion reduction response.
Body_ID: PS034059
Spironolactone is dosed at 50 to 100 mg per day and is generally well tolerated. Its adverse side effects include diuretic effect, breast soreness, and irregular menses-the latter mitigated by concomitant contraceptive use. Another agent is the prostate cancer drug flutamide, which is dosed at 250 mg daily; its side effects are gastrointestinal, and high doses are associated with liver toxicity. This drug is not typically used. Women with regular menses with acne do not require serum androgen measurements.
Body_ID: PS034060
Isotretinoin (Accutane)
Body_ID: HCS034045
Finally, one drug remains the best hope for cure in severe acne that is resistant to previously mentioned therapies. The drug is isotretinoin (Accutane), and, in addition to other acne drugs it is indicated specifically for the treatment of nodulocystic acne and acne associated with scarring (severe acne). It is also indicated for previous treatment failures or in cases where psychologic distress due to the underlying acne is severe. However, isotretinoin is a double-edged sword: it is a known teratogen that causes hydrocephalus, craniofacial defects, mental retardation, and cardiac deformities. The rate of malformation with systemic retinoid exposure is 20%, compared with 2% in the unexposed population.
Body_ID: PS034061
Also of concern is the possible association between isotretinoin use and depression/suicide. However, the few studies on this subject are also methodologically flawed, and the American Association of Dermatology's position has been that no linkage has been identified between isotretinoin and depression or suicide by any epidemiologic study. Confounding this issue, suicide is the third most common cause of death in the 15- to 24-year-old age group, independent of acne treatment.
Body_ID: PS034062
Both the medical and psychologic concerns of this potent drug have resulted in a requirement by the FDA together with the drug's manufacturer that all physicians wanting to prescribe isotretinoin be registered with the manufacturer's System to Manage Accutane-Related Teratogenicity (SMART) program. The rationale for the program is to minimize unwanted pregnancies as well as to make sure physicians educate their patients about the potentially severe drug side effects and teratogenicity of isotretinoin. It is a pregnancy category X drug. Physicians are also required to counsel patients who might be at risk for iatrogenic depression.
Body_ID: PS034063
Isotretinoin is dosed at 0.5 to 1.0 mg/kg per day over 20 weeks. It may be used early if scarring is present or if there is less than 50% improvement found after three consecutive courses of antibiotics.
Body_ID: PS034064
If isotretinoin therapy is planned, initial laboratory screening should include a complete blood count, serum chemistries, liver enzymes, cholesterol and triglycerides, with monthly monitoring of serum triglycerides, cholesterol, and liver transaminases (alanine aminotransferase and aspartate aminotransferase). There are no concerns about monitoring other blood tests. Treatments exceeding 20 weeks should incorporate monitoring for skeletal toxicity.
Body_ID: PS034065
Most importantly, two pregnancy tests should be performed before starting treatment. It is particularly important that the second pregnancy test be performed at the onset of menses, because bleeding at the time of implantation may simulate a menstrual period, with human chorionic gonadotropin levels undetectable for 7 to 9 days after fertilization.
Body_ID: PS034066
Once educated, it is ultimately the responsibility of the male and female engaged in sexual intercourse to take precautions. Avoidance of pregnancy should take the form of either complete abstinence or the use of a dual contraceptive method (e.g., oral contraceptive pill plus condoms). Pregnancy tests should be performed monthly to ensure safety of continued treatment. Women should not try to conceive until they have not taken isotretinoin for at least 1 month. Abortion is strongly recommended if accidental pregnancy occurs during this month.
Body_ID: PS034067
The most common side effect is cheilitis, which can be managed with lip balm application. Other less common side effects are nasal irritation, dry skin, photosensitivity, headaches, and arthralgias. Pseudotumor cerebri may also occur.
Body_ID: PS034068
Laser Therapy
Body_ID: HCS034046
Two light-based technologies have shown potential for acne treatment-one using a 1450-mm diode laser, the other a pulsed dye laser. However, the studies have been few with very few patients. The FDA has licensed their use for acne treatment, but their cost, limited studies, and currently low availability do not make them a viable treatment option.
Body_ID: PS034069
Blue light lasers at 420 nm have also been studied with promising results, but they bring with them the same problems as the other lasers just mentioned.
Body_ID: PS034070
Carbon dioxide lasers have been considered for resurfacing and dermabrasion in the past but provide limited benefit. Nonablative radiofrequency techniques have also been studied in patients with scarring acne with favorable results. Again, the studies are small and have confounders, with the use of concomitant acne treatments making interpretation of results difficult.
Body_ID: PS034071
Special Circumstances
Body_ID: HCS034047
On occasion a patient with an underlying endocrinopathy will present initially with acne. In Cushing's disease there is overproduction of the steroid cortisol and adrenal androgens. Late-onset congenital adrenal hyperplasia is another example that can be confirmed by an elevated 17-hydroxyprogesterone level. In women, polycystic ovary disease may elaborate ovarian androgens. These women may exhibit obesity, menstrual irregularity, and hirsuitism as clues to their underlying disorder. Additional clues include adult-onset acne, acne flares before menses, excessive facial oiliness, acne predominantly below the malar areas and jaw, and family history of type 2 diabetes mellitus. For these women and for those with acute onset of virilization, and androgen-secreting ovarian or adrenal tumors should be considered and be excluded by laboratory testing. A normal free testosterone (most important) and DHEA-S will rule out these disease entities. If the diagnosis remains in question, additional tests may be ordered: a ratio of luteinizing hormone to follicle-stimulating hormone levels greater than 1.0 (50% of polycystic ovary disease patients will be normal), and prolactin and androstenedione levels.
Body_ID: PS034072
If polycystic ovary disease is diagnosed, the initial treatment is life-style adjustments, namely healthy weight-conscious diets, weight loss, and exercise. These will improve insulin sensitivity. Treatment with metformin indirectly may benefit acne. Use of a low estrogen-containing birth control pill like ethinyl estradiol (Yasmin) may also be helpful. Drosperinone (also in Yasmin) has direct antiandrogen activity and seems to act similarly to spironolactone, another antiandrogen.
Body_ID: PS034073
Acne in Ethnic Skin
Body_ID: HCS034048
Postinflammatory hyperpigmentation is commonly seen in darker skinned ethnic groups. The skin discoloration can be as disconcerting, if not more so, than the acne itself. Scarring acne in African-Americans may also leave keloids. Therefore, it becomes important to treat patients with darker skin early. These patients seem to benefit the most when gentle topical retinoids or low-dose benzoyl peroxide are used in combination with a systemic or topical antibiotic.
Body_ID: PS034074
Oral contraceptives in the treatment of acne in women may cause melasma in women of color and should be avoided if possible. Hydroquinone-based topicals can be very effective in treatment of hyperpigmentation in African-Americans and other people of color. Caution is advised, however, because hydroquinone in contact with normal surrounding skin may cause hypopigmentation; this effect may fade over time after the medication is discontinued.
Body_ID: PS034075
Chemical Peels
Body_ID: HCS034049
Chemical peels using salicylic acid have been found to be effective in treating postinflammatory changes in ethnic skin. Microdermabrasion also shows promise.
Body_ID: PS034076
Cost of Treatment
Body_ID: HCS034050
Table S34-2 displays cost comparisons of various treatment modalities. Health care plans and diminishing health care dollars have forced us to examine cost considerations in acne treatment.
Body_ID: PS034077
Body_ID: TS034002
Table S03-2. Costs of Acne Therapy
Body_ID: None
Agent | Cost*
Body_ID: TS034002.50
Topical |
Body_ID: TS034002.100
Tretinoin (45-g tube) | $45.99
Body_ID: TS034002.150
Adapalene (45-g tube) | $107.99
Body_ID: TS034002.200
Tazarotene (45-g tube) | $146.79
Body_ID: TS034002.250
Benzoyl peroxide (60-g tube) | $16.99
Body_ID: TS034002.300
Clindamycin (60-mL bottle) | $36.00
Body_ID: TS034002.350
Erythromycin (30-g tube) | $20.99
Body_ID: TS034002.400
Benzoyl peroxide-erythomycin combination (23-g tube) | $76.99
Body_ID: TS034002.450
Benzoyl peroxide/clindamycin combination (25-g tube) | $65.99
Body_ID: TS034002.500
Systemic |
Body_ID: TS034002.550
Tetracycline 500 mg (120 tablets) | $25.79
Body_ID: TS034002.600
Erythromycin 500 mg (90 tablets) | $28.00
Body_ID: TS034002.650
Minocycline 100 mg (60 tablets) | $72.99
Body_ID: TS034002.700
Isotretinoin 40 mg (30 tablets) | $432.99
Body_ID: TS034002.750
Laboratory Studies† |
Body_ID: TS034002.800
CBC/differential blood count | $34.00
Body_ID: TS034002.850
Liver function test | $32.85
Body_ID: TS034002.900
AST | $25.00
Body_ID: TS034002.950
Lipid profile test | $100.75
Body_ID: TS034002.1000
Urine pregnancy test | $95.50
Body_ID: TS034002.1050
Consultation fee | Market price
Body_ID: TS034002.1100
Follow-up | Market price
Body_ID: TS034002.1150
Special Tests |
Body_ID: TS034002.1200
Testosterone | $141.00
Body_ID: TS034002.1250
LH | $105.60
Body_ID: TS034002.1300
FSH | $91.75
Body_ID: TS034002.1350
DHEA-S | $147.70
Body_ID: TS034002.1400
Androstenedione | $180.65
Body_ID: TS034002.1450
Body_ID: TS034002.1500
Body_ID: TS034002.1550
Body_ID: TS034002.1600
Body_ID: TS034002

Ast, Aspartate Transaminase; Cbc, Complete Blood Count; Dhea-S, Dehydroepiandrosterone Sulfate; Fsh, Follicle-Stimulating Hormone; Lh, Luteinizing Hormone.
*Cost based on per-month charge from a national drug store chain, December 2004.
†Test cost based on per-laboratory charge using a national laboratory, December 2004. Note that laboratory studies costs encompass a 20-week time period for isotretinoin surveillance.
Body_ID: None
Other Material Available on Student Consult
Body_ID: PS034078
Review Questions and Answers about Acne
Body_ID: PS034079
REFERENCES
Body_ID: None
Nguyen QH, Kim YA, Schwartz RA. Management of acne vulgaris. Am Fam Physician 1994;50:89-96, 99-100. C
Body_ID: R034001
Sykes N, Webster G. Acne: A review of optimum treatment. Drugs 1994;48:59-70. C
Body_ID: R034002
SUGGESTED READINGS
Body_ID: None
Bergfeld WF. The pathophysiology of acne vulgaris in children and adolescents. Part 1. Cutis 2004;74:92-97. C
Body_ID: R034003
Bergfeld WF, Odom RB. Introduction. J Am Acad Dermatol 1995;32(5 Pt 3):S1. C
Body_ID: R034004
Berson DS, Shalit AR. The treatment of acne: The role of combination therapies. J Am Acad Dermatol 1995;32(5 Pt 3):S31-S41. C
Body_ID: R034005
Feldman S, Careccia RE, Barham KL, et al. Diagnosis and treatment of acne. Am Fam Physician 2004;69(9):2123-2130. C
Body_ID: R034006
Haider A, Shaw JC. Treatment of acne vulgaris. JAMA 2004;292(6):726-734. A
Body_ID: R034007
Halder RM, Brooks HL, Callender VD. Acne in ethnic skin. Dermatol Clin 2003;21:609-615. C
Body_ID: R034008
Goldsmith LA, Bolognia JL, Callen JP, et al. American Academy of Dermatology Consensus Conference on the Safe and Optimal Use of Isotretinoin: Summary and recommendations. J Am Acad Dermatol 2004;50:900-906. C
Body_ID: R034009
Heyman WR. Hyperandrogenism and the skin. J Am Acad Dermatol 2004;50:937-938.
Body_ID: R034010
Jurzyk RS. Spielvogel RL, Rose LI. Antiandrogens in the treatment of acne and hirsutism. Am Fam Physician 1992;45:1803-1806. C
Body_ID: R034011
Kligman AM. Acne vulgaris: Tricks and treatments. Part I. Cutis 1995;56:141-143. C
Body_ID: R034012
Kligman AM. Acne vulgaris: Tricks and treatments. Part II. The benzoyl peroxide saga. Cutis 1995;56:260-261. C
Body_ID: R034013
Layton AM, Cunliffe WJ. Guidelines for optimal use of isotretinoin in acne. J Am Acad Dermatol 1992;27(6 Pt 2):S2-S7. C
Body_ID: R034014
Leydon JJ. New understandings of of the pathogenesis of acne. J Am Acad Dermatol 1995;32(5 Pt 3):S15-S25. C
Body_ID: R034015
Leyden JJ. Antibiotic resistance in the topical treatment of acne vulgaris. Cutis 2004;73(S6):6-10. C
Body_ID: R034016
Smolinski KN, Yan AC. Acne update: 2004. Curr Opin Pediatr 2004;16:385-391. C
Body_ID: R034017
Thiboutot DM, Lookingbill DP. Acne: Acute or chronic disease? J Am Acad Dermatol 1995;32(5 Pt 3):S2-S5. C
Body_ID: R034018
Evidence levels A Randomized, controlled trials (RCTs), meta-analyses, well-designed systematic reviews of RCTs. B Case-control or cohort studies, nonrandomized clinical trials, systematic reviews of studies other than RCTs, cross-sectional studies, retrospective studies, certain uncontrolled studies. C Consensus statements, expert guidelines, usual practice, opinion.
Body_ID: PS034080
Previous section
Bar end Bar end
page 707
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=9781416023777&ID=CS34


Home
Skin Papule (Basal Cell Carcinoma)
Body_ID: CS35
T. Alex King
Body_ID: ctrb280
KEY POINTS
Body_ID: None
  1. Basal cell carcinoma (BCC) is the most frequently encountered cancer in humans. It rarely metastasizes but can be locally destructive.
  2. The typical BCC lesion is a waxy, pearly nodule that may ulcerate.
  3. BCC may vary in appearance, making biopsy essential for any worrisome lesion.
  4. Ultraviolet radiation is the most common modifiable risk factor. To prevent recurrence patients should be counseled about proper use of sunscreens.
  5. Family physicians have the opportunity to screen for and educate the patient about skin cancer during every patient encounter.
Body_ID: PS035001
Initial visit
Body_ID: HCS035001
Subjective
Body_ID: HCS035002
Patient Identification and Presenting Problem
Body_ID: HCS035003
Mrs. A is a 48-year-old white woman and homemaker who presents with a skin lesion. During a vacation to a beach resort on the Atlantic coast last month, Mrs. A noticed a growth on the right side of her face after it bled when she washed her face. Two weeks ago, she applied hydrocortisone cream to the lesion for several days, with no apparent response.
Body_ID: PS035002
Medical History
Body_ID: HCS035004
Mrs. A has had no surgery or serious illnesses, and takes no medications routinely. About 6 years ago she had a forehead laceration repaired after a sailing accident. She had no acne in adolescence or adulthood.
Body_ID: PS035003
Family History
Body_ID: HCS035005
Mrs. A's father was a cattle rancher and real estate broker who died of injuries due to a tractor accident at the age of 60 years. She recalls that her father was treated for "skin cancers" several times before his death. Her mother is in good health at the age of 69 years. Her brother is an investment banker in good health at the age of 51 years, and she has two healthy children in college.
Body_ID: PS035004
Health Habits
Body_ID: HCS035006
Mrs. A drinks small amounts of alcoholic beverages occasionally and does not smoke. Two years ago she and her husband began walking 2 miles each day and reduced dietary fat and cholesterol. Mrs. A sometimes remembers to use a sunscreen during her summer vacation trips but rarely wears a hat or gloves. She recalls a few episodes of blistering sunburn during childhood. Her last Pap smear and breast examination were performed about 8 months ago.
Body_ID: PS035005
Social History
Body_ID: HCS035007
Mrs. A and her husband both enjoy outdoor activities including gardening and fishing. For many years they have met another couple for an annual summer vacation at the same beach resort, and they usually have a skiing trip in Colorado or Utah. They also play tennis and bridge with friends. She denies a history of tanning bed use.
Body_ID: PS035006
Review of Systems
Body_ID: HCS035008
Mrs. A. can recall no recent changes in the use of skin or hair products other than changing to a milder bath soap. She has a tendency to develop dry skin, particularly in the winter months, and uses a moisturizing cream as needed. She reports no changes in activities, appetite, weight, or sleep patterns.
Body_ID: PS035007
Objective
Body_ID: HCS035009
Physical Examination
Body_ID: HCS035010
Mrs. A's vital signs are within normal limits. She is neatly dressed and has tanned skin. On her right face anterior to the pinna there is a solitary, firm, well-circumscribed reddish tan, nontender papule 5 mm in diameter with a smooth "pearly" margin and a 2-mm serous crust. Tiny superficial telangiectatic vessels are noted. Pigment variations on her forehead and malar areas and scattered telangiectasias on her nose and cheeks are suggestive of previous sun damage. There are no palpable lymph nodes in any location, and the remainder of the examination is normal.
Body_ID: PS035008
Laboratory Tests
Body_ID: HCS035011
No laboratory tests were done at this visit. A chemistry profile obtained at the previous visit 8 months ago was entirely normal.
Body_ID: PS035009
Assessment
Body_ID: HCS035012
Working Diagnosis
Body_ID: HCS035013
The impression is of basal cell carcinoma (BCC).
Body_ID: PS035010
Differential Diagnosis
Body_ID: HCS035014
The solitary nodule on Mrs. A's face could be any of several lesions, either malignant or benign. Features suggestive of nodular BCC include discrete borders, smooth surface, central ulceration and crusting, superficial telangiectatic vessels, and bleeding. Squamous cell carcinoma, in contrast, often presents as a firm, erythematous papule or nodule in sun-damaged areas, with indistinct borders and hyperkeratotic scale but no telangiectasia. Bowen's disease, also called squamous cell carcinoma in situ, often presents as a large, erythematous, slowly growing scaly plaque. A keratoacanthoma is a common, benign, rapidly growing tumor, typically dome shaped with a central keratinaceous plug. Sebaceous hyperplasia may resemble BCC, but closer examination should reveal multiple lobules emptying into a central dimple and a yellowish color. Pigmented BCC lesions can be difficult to distinguish from a nevus or melanoma, especially in the absence of telangiectasia and ulceration.
Body_ID: PS035011
Plan
Body_ID: HCS035015
Laboratory and Special Tests
Body_ID: HCS035016
If a solitary skin tumor is not recognized as a benign lesion with certainty, the prudent response is complete removal of the lesion and histologic examination. Although other treatments can be used, complete excision of the lesion, followed by suture removal in about 3 to 5 days, is the method with which most family physicians are experienced. Excision is particularly important when the differential diagnosis includes melanoma. Properly done, excisional biopsy provides an excellent specimen for the pathologist and an acceptable cosmetic result. In most cases in which pathological examination confirms that the entire tumor mass has been removed, the excisional biopsy results in diagnosis as well as cure for BCC. No additional diagnostic testing is necessary at this time.
Body_ID: PS035012
Patient Education
Body_ID: HCS035017
At least the following issues should be discussed:
Body_ID: PS035013
  1. General wound care and suture removal, and discussion of the pending histologic examination
  2. Protection from sunlight and prompt attention to any new lesions or evidence of recurrence
Body_ID: None
Disposition
Body_ID: HCS035018
Sutures are removed 4 days later from a wound that appears to be healing well, and the biopsy confirms the diagnosis of BCC and the absence of tumor cells at the margins of the specimen.
Body_ID: PS035014
With her usual enthusiasm, Mrs. A is eager to discuss options for protection from further sun damage. She and her husband have already begun using protective clothing and a topical sunscreen labeled with a sun protective factor (SPF) of 30. She is advised to use a waterproof formula when swimming or exercising, and to limit the duration of sun exposure between 10:00 AM and 4:00 PM. She also mentions her plans to email her children in college to encourage appropriate sunscreen use.
Body_ID: PS035015
DISCUSSION
Body_ID: HCS035019
BCC is a malignant tumor that arises from the epidermis and its appendages. It is the most frequently encountered cancer in humans. It rarely metastasizes, but local spread can be destructive and may involve subcutaneous tissue and bone.
Body_ID: PS035016
Pathophysiology and Epidemiology
Body_ID: HCS035020
Almost all victims of BCC are white, particularly fair-skinned individuals prone to sunburn. Higher incidence is noted in those of Celtic origin. As occurs for squamous cell carcinoma, the incidence is directly related to exposure to ultraviolet radiation. That men are slightly more often affected than women may correlate with the relative likelihood of chronic sun exposure. Incidence increases in those older than 40 years of age. Tumors are most common on the face and neck, with highest frequency on the nose.
Body_ID: PS035017
Although fair complexion and sunlight are the most significant predisposing variables, other causes are known. There is an association with prior injury at the site where the tumor arises, such as trauma, burns, and vaccination. As with squamous cell carcinoma and Bowen's disease, BCC is linked to prior exposure to inorganic arsenic in well water, insecticides, herbicides, and medicinal preparations. When related to arsenic exposure, the tumors tend to be multiple and truncal. Immunocompromised states also increase risk, though not as much as with squamous cell carcinoma. Unlike the relationship between actinic keratosis and squamous cell carcinoma, there is no antecedent clinical lesion for BCC. Because causation is multifactorial, however, BCC is commonly found in the midst of actinic keratosis and other signs of ultraviolet light injury.
Body_ID: PS035018
There are several types of BCC described, based on clinical appearance and histology. The most common type is nodular BCC; other types include pigmented BCC, morpheaform BCC, and superficial BCC. The higher rates of recurrence of some types of BCC after surgical excision have been attributed to subclinical extension beyond the margins of the specimen. BCC is known for its capacity for local destruction. Distant metastasis, however, rarely occurs. When it occurs, metastasis favors the lung.
Body_ID: PS035019
Clinical Features
Body_ID: HCS035021
Because clinical appearance and histology can vary, biopsy for pathological examination is essential. The lesion most easily recognized by appearance is nodular BCC. This type of BCC presents as a waxy, pearl-colored, or translucent nodule or papule with overlying tiny telangiectasias. Lesions are often found in an area where there is other evidence of sun damage, but that is not essential to the diagnosis. As the tumor grows it has a tendency to develop a ragged central ulceration. Growth patterns vary, and even small lesions can have significant depth and extension, especially when located around the nose, ears, or eyes. Mild erythema may be noted. Pigmentation may also occur, leading to potential difficulty in clinical distinction from melanoma or a nevus.
Body_ID: PS035020
Superficial BCC appears as a nondescript (but persistent or growing) erythematous macule or patch. Pigmentation may be present, and there is sometimes a superficial fine scale. Distribution favors the trunk and extremities, rather than the face or neck, and this is the type of lesion often associated with arsenic exposure. Another variant of BCC is referred to as morpheaform or sclerosing, which has a scarlike appearance. These are difficult to treat because of their indistinct borders and propensity for extensive tissue invasion.
Body_ID: PS035021
The usual growth pattern for BCC is slow but persistent. This indolent behavior may lull the victim into delaying treatment, thus increasing the likelihood of subtle local extension and recurrence after treatment. The highest rate of recurrence after removal results from lesions on the nose, followed by other facial locations, with lowest risk on the trunk and extremities.
Body_ID: PS035022
Therapy and Prevention
Body_ID: HCS035022
Goals in management of BCC include identification of risk factors, removal with a good cosmetic result, surveillance for additional lesions or recurrence, and reduction of future risk. History should be sought related to ultraviolet exposure, previous x-ray treatments (such as those once used for acne), arsenic exposure, immunosuppression, and hereditary syndromes. Treatment options include sharp excision, cryosurgery, ionizing radiation, electrosurgery with curettage, Mohs' micrographic surgery, and topical immune response modifiers (immiquimod). The choice of treatment is influenced by such variables as location of the lesion, age and condition of the patient, desired cosmetic result, and access to health care providers trained in each of the procedures.
Body_ID: PS035023
The highest probability of complete cure is obtained with the Mohs' microscopically directed surgery. The Mohs' procedure involves excising a thin tissue layer, precise labeling, and frozen sections of the cut specimen. These steps are repeated until a cancer-free tissue plane is reached. Disadvantages of the Mohs' technique are the expense, time requirements, and limited availability of those trained to do it. It is indicated for recurrent tumors, for primary lesions in difficult locations such as the nasolabial folds and orbital canthi, and for lesions greater than 1 cm in diameter on the head. Recurrence rates are approximately 1% with the Mohs' technique.
Body_ID: PS035024
Skillful sharp excision is the method most familiar to family physicians. Ionizing radiation, cryosurgery, and electrodesiccation with curettage are alternative treatments. Imiquimod 5% cream (Aldara) is an immune response modifier that has recently been approved for the treatment of superficial and nodular BCC. Advantages include ease of application by the patient and excellent cosmetic results. Preliminary data suggest a success rate of as high as 88% for superficial BCC and 76% for nodular BCC.
Body_ID: PS035025
Patients should be advised about the possibility of recurrence or additional lesions, and should be instructed to report any nodularity or other unusual changes at the site of removal. Because ultraviolet radiation is the most common modifiable risk factor, advice should be given about sun avoidance, sunscreens, and protective clothing. Fortunately, the use of arsenic in medicines, insecticides, and herbicides has declined in the United States, but remote past exposure or exposure in another country may still be pertinent. The United States Preventive Services Task Force concludes that the evidence is insufficient to recommend for or against routinely screening for skin cancer using a total-body skin examination. However, family physicians have the opportunity to educate patients and screen for abnormal skin lesions during every patient encounter.
Body_ID: PS035026
Other Material Available on Student Consult
Body_ID: PS035027
Review Questions and Answers about Basal Cell Carcinoma
Body_ID: PS035028
SUGGESTED READINGS
Body_ID: None
Arndt KA, LeBoit PE, Wintroub BU. Cutaneous Medicine and Surgery. Philadelphia, WB Saunders, 1996, pp 1387-1391.
Body_ID: R035001
Bath FJ, Bong J, Perkins W, et al. Interventions for basal cell carcinoma of the skin. Cochrane Database Syst Rev 2004;3. C
Body_ID: R035002
Berg AO. Screening for Skin Cancer. Guide to Clinical Preventive Services, vol. 1, 3rd ed. Rockville, MD, Agency for Healthcare Research and Quality, 2002, pp 71-74. C
Body_ID: R035003
Fitzpatrick TB, Eisen AZ, Wolff K, et al. Dermatology in General Medicine. New York, McGraw-Hill, 1993, pp 840-847.
Body_ID: R035004
Friedman RJ, Rigel DS, Kopf AW, et al. Cancer of the Skin. Philadelphia, WB Saunders, 1991, pp 35-73.
Body_ID: R035005
Habif TP. Clinical Dermatology, 4th ed. New York, CV Mosby, 2004, pp 724-735.
Body_ID: R035006
Leffell DJ, Fitzgerald DA. Basal Cell Carcinoma, Dermatology in General Medicine, vol. 1, 5th ed. New York, McGraw-Hill, 1999, pp 857-865.
Body_ID: R035007
Kruflik MD, Janniger CK. Basal cell carcinoma. Am Fam Physician 1993;48:1273-1276.
Body_ID: R035008
Weber RS, Miller MJ, Helmuth G. Basal and Squamous Cell Skin Cancers of the Head and Neck. Baltimore, Williams [amp ] Wilkins, 1996.
Body_ID: R035009
Evidence levels A Randomized, controlled trials (RCTs), meta-analyses, well-designed systematic reviews of RCTs. B Case-control or cohort studies, nonrandomized clinical trials, systematic reviews of studies other than RCTs, cross-sectional studies, retrospective studies, certain uncontrolled studies. C Consensus statements, expert guidelines, usual practice, opinion.
Body_ID: PS035029
Previous section
Bar end Bar end
page 707
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=9781416023777&ID=CS35


Home
Ankle Edema and Superficial Ulcer Stasis (Venus Stasis Ulcer)
Body_ID: CS36
David M. Jester
Body_ID: ctrb281
KEY POINTS
Body_ID: None
  1. Venous stasis ulcers occur more frequently in women than in men, and usually occur in persons older than 60 years.
  2. Risk factors for venous stasis ulcers include diabetes, obesity, previous vein surgery, prolonged standing, and venous thrombosis.
  3. Diagnosis depends on clinical observation, ankle brachial index (ABI) less than 0.9, and Doppler ultrasonography.
  4. Treatment of venous stasis ulcers consists of compression and elevation.
Body_ID: PS036001
INITIAL VISIT
Body_ID: HCS036001
Subjective
Body_ID: HCS036002
Patient Identification and Presenting Problem
Body_ID: HCS036003
Ms. M is a 65-year-old female who presents to the clinic for a nonpainful lesion on her right ankle that has been present over the last 2 to 3 months. The patient reports that she has noticed a superficial ulcerated lesion on the side of her ankle that has seemed to come and go over the last 2 to 3 months. She reports seeing an indentation from her shoes and socks on both of her lower extremities and that the swelling has increased in both legs since then, and the edema has continued to be a problem. She has noticed redness on both ankles and developed a sore on her ankle after bumping her leg on a stool. The area eventually started leaking clear fluid and then developed into the ulceration. The ulcer was initially very small, was treated with some topical salve, and gradually seemed to heal. However, it then reoccurred and has progressed over the last several weeks. The patient also notes aching and pain at the end of the day, especially if she has been up on her feet or had her feet hanging down.
Body_ID: PS036002
Medical History
Body_ID: HCS036004
Ms. M has a history of hypertension, which has been treated for the last 10 years with a diuretic. She also has had diabetes mellitus for the last 5 years and is currently taking metformin twice a day. She suffered a myocardial infarction approximately 2 years ago and has suffered from congestive heart failure and is being treated with enalapril. She has a history of varicose veins since she was in her 40s.
Body_ID: PS036003
Family History
Body_ID: HCS036005
Mrs. M has a family history of coronary artery disease in her father. Her mother, father, and two siblings all have diabetes mellitus type 2. Her mother and father both have hypertension. There is also a history of breast cancer in a sister.
Body_ID: PS036004
Social History
Body_ID: HCS036006
Ms. M is a retired mill worker and homemaker who currently lives at home with her husband. Her children are grown, and all continue to live in the area.
Body_ID: PS036005
Review of Systems
Body_ID: HCS036007
The patient denies any constitutional symptoms such as fever or fatigue. She denies any complaints of chest pain, shortness of breath, dypsnea on exertion, palpitations, or orthopnea. She denies any current abdominal or genitourinary complaints as well.
Body_ID: PS036006
Objective
Body_ID: HCS036008
Physical Examination
Body_ID: HCS036009
Mrs. M is an obese female who is well developed, well nourished, and in no obvious distress sitting on the examination table. Vital signs show her to have a temperature of 98.6°F (37°C), pulse of 90 beats/minute, respiratory rate of 18 breaths/minute, blood pressure of 155/95 mm Hg, and a weight of 289 pounds. Her pain scale is 3 out of 10. Her head is without lesions and atraumatic; her tympanic membranes are clear, and the ear canals are without lesions. Her hearing is intact bilaterally; pupils are equal, round, and reactive to light and accommodation; her conjunctiva are pink and the extraocular movements are intact. Her mouth shows normal teeth and no mucosal or buccal lesions. Her neck is supple without any lymph adenopathy, and no carotid bruits are auscultated. Cardiovascular examination shows a normal sinus rhythm with no murmurs, gallops, or rubs. Her lungs are clear to auscultation in all lung fields. Her abdomen is obese, soft, and nontender, with normal bowel sounds in all four quadrants. Examination of the extremities shows 2+ pitting edema on the left leg up to the knee and 3+ pitting edema on the right. On the right leg below the medial malleolus there is a 3-cm shallow ulcer that is painful to the touch with a large amount of fibrous material over the wound area. The skin around the ulcer is hyperpigmented, but there is no erythema and no significant warmth. The presence of varicose veins is noted in both lower extremities, slightly worse on the right than on the left. Sensory examination of the lower extremities shows her to have decreased sensation to light touch, and pinprick sensation is intact. Proprioception is intact bilaterally. Pulses are not palpable in either the posterior tibial or the dorsalis pedis areas.
Body_ID: PS036007
Assessment
Body_ID: HCS036010
The working diagnosis in this case is chronic venous insufficiency with a venous stasis ulcer of the right lower extremity. Venus ulcerations are primarily caused by venous hypertension and worsen as a patient ambulates or has the leg in a dependent position. It is often found with prominent varicose veins that may be long-standing in nature. These ulcerations are commonly associated with a variety of skin changes, including atrophy blanche, stasis dermatitis, and lipodermatosclerosis. The ulcerations are predominantly seen over the medial malleolus, also called the "gaiter" area. These ulcers are typically irregular, flattened, and quite frequently shallow. There is usually a large amount of fibrous material over the wound surface because of the impairment of the fibrinolytic system. Venus stasis ulcers are often indurated as a result of the local inflammatory response, and they are quite frequently recurrent.
Body_ID: PS036008
Differential Diagnosis
Body_ID: HCS036011
Other causes for lower extremity ulcers include the following (Table S36-1) possibilities.
Body_ID: PS036009
Body_ID: TS036001
Table S03-1. Lower Extremity Ulcer
Body_ID: None
Type of Ulcer | Characteristics
Body_ID: TS036001.50
Venous | Gaiter area, shallow, painful, fibrotic material, irregular, edema, lipodermatosclerosis
Body_ID: TS036001.100
Arterial | Over bony prominences, well circumscribed, deep, necrotic, pulseless, "cool" foot
Body_ID: TS036001.150
Neuropathic | Plantar aspect of foot, not painful, associated diabetes or neurologic disease
Body_ID: TS036001.200
Pressure | Over bony prominences in patient with limited movement; shallow
Body_ID: TS036001.250
Body_ID: TS036001
Body_ID: None
Arterial Ulcers
Body_ID: HCS036012
Arterial ulcers are usually associated with chronic arterial vascular disease and result from ischemia due to decreased tissue perfusion. These ulcerations are typically deeper and may involve underlying structures such as tendons and muscles. These ulcers tend to be round with well-circumscribed borders, and they often contain areas of necrosis. Significant arterial vascular findings that are associated with arterial ulcers include the absence of peripheral pulses, cool or cold extremities, and a decreased ankle brachial index (ABI). A history of claudication is also helpful in making the diagnosis.
Body_ID: PS036010
Neuropathic Ulcers
Body_ID: HCS036013
Neuropathic ulcers are most commonly associated with diabetes and frequently are found on the plantar aspect of the foot. These ulcers are usually painless and can vary in size and depth at the time of presentation. They occur in focal areas of trauma as a result of prolonged pressure to a foot with decreased sensitivity so that the patient cannot recognize the ongoing trauma. Besides diabetes, any other neurologic disorders that affect sensation to the feet can be associated with neuropathic ulcers.
Body_ID: PS036011
Pressure Ulcers
Body_ID: HCS036014
Pressure ulcers are commonly seen over bony prominences and areas that are exposed to prolonged pressure. They typically occur in patients who have significant limitations in mobility and are seen quite frequently in the bedridden patient. They are worsened by excess moisture and poor nutrition. These ulcers typically are very shallow initially and progress to involve deeper structures, if not treated early.
Body_ID: PS036012
Skin Malignancies
Body_ID: HCS036015
Skin malignancies such as progressive squamous cell carcinoma or basal cell carcinoma must be excluded, especially if an ulcer has been present for longer than 3 months.
Body_ID: PS036013
Infection
Body_ID: HCS036016
Infections of the skin and soft tissues can result in the appearance of an ulcerated lesion on the lower extremities. These are typically acute in presentation, are quite painful, and are associated with systemic symptoms such as fever, chills, and malaise. Significant erythema and lymphatic involvement can often be noted on physical examination.
Body_ID: PS036014
Plan
Body_ID: HCS036017
Diagnosis
Body_ID: HCS036018
Because Ms. M has several risk factors for arterial vascular disease and physical examination reveals diminished pulses in her feet, it will be important to evaluate the arterial vascular system before making the diagnosis of venous ulcers. A noninvasive method would be to measure the ABI. To do this, the systolic blood pressure is determined by Doppler ultrasonography in the dorsalis pedis and posterior tibial arteries with a blood pressure cuff just above the malleoli and in both the brachial arteries. The ABI is the highest of the two foot pulses divided by the higher of the two brachial pulses. An index of 1 or greater is considered normal, and a resting ABI of less than 0.9 identifies a person at risk for vascular complications. The other noninvasive method used to evaluate for arterial vascular disease and for the presence of venous disease is a color flow Doppler. Doppler ultrasonography also permits the evaluation of the venous system. Biopsy of chronic ulcers and ulcers that have been present for longer than 3 months should be considered to rule out malignancy.
Body_ID: PS036015
Therapy
Body_ID: HCS036019
The typical treatment for venous ulcers includes leg elevation and compression. Medical therapies that have been shown to be effective include aspirin and pentoxifylline. Antibiotics are indicated only when secondary infection is suspected.
Body_ID: PS036016
Patient Education
Body_ID: HCS036020
Patients should be educated on risk factor modification and the need to control blood pressure and lose weight. The importance of compression of the legs in reducing edema for both acute treatment and chronic suppression will have to be explained, and long-term plans for follow-up will have to be initiated. It is also important to encourage the patient to stop smoking at this time.
Body_ID: PS036017
Disposition
Body_ID: HCS036021
Patients should be instructed to continue their treatments at home and follow up in the clinic in 1 week for additional evaluation, or sooner if symptoms change or if complications occur.
Body_ID: PS036018
Discussion
Body_ID: HCS036022
Venous ulcers are the most common cause of lower extremity ulcers and account for a significant amount of morbidity in the United States. Valencia et al. (2001) reported that there are approximately 7 million people in the United States with venous insufficiency and approximately 1 million will develop venous leg ulcers. The cost of these leg ulcers will be more than 1 billion dollars per year in the United States, and the average cost for one patient in a lifetime will exceed $400,000. Patients with venous ulcerations commonly present to their family physician for diagnosis and treatment of this abnormality.
Body_ID: PS036019
Venous ulcers are more commonly found in women than in men, with most occurring between 60 and 80 years of age. Patients with venous ulcers typically present because of a nonhealing ulcer that is usually located the over medial malleolus in the so-called gaiter area. These ulcerations are generally irregular and shallow, and can be painful. The pain of venous ulcers is typically described as an aching sensation that is usually worse at the end of the day. It is worsened by dependency and often alleviated by elevation. Edema usually accompanies venous ulcers and can be present for years before the ulcer develops. A variety of skin changes are associated with venous leg ulcers and chronic venous insufficiency. Initially, the area might be pale with areas of telangiectasia that have been described as atrophy blanche. Subsequent damage to the vessels and the fibrinolytic pathway leads to the extravasation of blood into the soft tissues, which leads to a reddish brown pigmentation referred to as stasis dermatitis. When these finding become long standing, the area becomes more fibrotic and swollen and the pigmentation becomes deeper. These changes are referred to as lipodermatosclerosis.
Body_ID: PS036020
Many patients with these ulcers will describe an acute injury to the area that led to a break in the skin and subsequent development of the ulcer. Other variables that have been associated with the development of venous stasis ulcers include obesity, superficial and deep thrombophlebitis, prior lower extremity vein surgery, and prolonged standing or sitting with the legs in a dependent position.
Body_ID: PS036021
Once a diagnosis of venous stasis ulceration is suspected, a careful physical examination is performed to look for the findings as discussed above.
Body_ID: PS036022
See Table S36-1 for a detailed description of the common types of leg ulcerations to help in differentiating the findings seen in each type of ulcer. Usually the clinical history and the physical findings of the ulcerations are sufficient to make the diagnosis of venous stasis ulcer. Sometimes it is important to rule out other potential causes, because treatment will often not be effective if other conditions are not addressed. Other modalities that can be effective in evaluating venous stasis ulcers are the use of ABI and color flow Doppler. The ABI helps to establish the diagnosis of arterial vascular insufficiency and increases the probability of arterial ulcers. The ABI may be falsely normal in patients with diabetes or with severely calcified arteries in their legs. Color flow ultrasonography is currently the most reliable noninvasive test in evaluating both the anatomy and the function of the veins and the arteries of the lower extremity. Doppler ultrasonography can evaluate for elevated venous pressures, anatomic variants, and venous thromboses.
Body_ID: PS036023
Laboratory tests are usually of little value in making the diagnosis of venous stasis ulcer. It may be necessary to rule out the diagnosis of diabetes or vitamin B12 deficiency as potential causes for neuropathic ulcerations. A complete blood count is helpful cellulitis or abscess formation is suspected. If there is concern about osteomyelitis, a sedimentation rate and C-reactive protein level will be helpful.
Body_ID: PS036024
Treatment of chronic venous insufficiency and venous ulcers is primarily aimed at reducing the pressure in the veins and decreasing the peripheral edema. Initial therapy includes elevation of the legs above the level of the heart for 30 minutes for three or four times a day and during the night (De Araujo et al., 2003). This simple measure has been found to be effective in promoting healing in patients with chronic ulcerations. Graduated compression stockings have also been helpful both in relieving symptoms and in preventing recurrent ulcer formation. The use of paste gauze compression dressings such as "unna boots" has also been found to be effective. These bandages are applied wet and allowed to dry to provide constriction of the leg and prevention of the reaccumulation of the edema. These dressing are quite effective in dry ulcers but often not effective in areas that are highly exudative. Elastic compression stockings are also found to be effective and are much easier to use and do not require as much direct supervision as do the nonelastic types of dressings.
Body_ID: PS036025
Several medications have been found to be effective in the treatment of venous stasis ulcers. Aspirin has been shown to improve healing rates, especially when used in conjunction with compression. The anti-inflammatory effect of aspirin is thought to be the primary mechanism of action for healing venous ulcerations. Pentoxifylline has also been found to be effective as an adjunct to compression bandage treatment of venous ulcers (De Araujo et al., 2003 B). Diuretics have been used extensively for the treatment of peripheral edema associated with venous ulcerations, because they help to mobilize fluid and are sometimes effective at reducing edema and promoting healing of the ulceration. Compression and elevation are still required when diuretics are used, accompanied by careful monitoring of potassium levels. The use of antibiotics is reserved only for areas that become secondarily infected. Quite commonly venous ulcers are colonized by bacteria, but treatment with antibiotics is not effective unless there is an acute infection and overtreatment will lead to bacterial resistance.
Body_ID: PS036026
Intermittent pneumatic compression devices have been suggested as a possible treatment modality for venous stasis ulcers, but a recent Cochrane Review was unable to show significant improvement with these devices (Mani et al., 2004). Limited studies are available, and further trials will be required before these can be recommended as routine treatment for venous ulcerations.
Body_ID: PS036027
In summary, venous ulceration is a chronic complication of venous insufficiency that affects many patients. Because of the morbidity associated with this problem, aggressive management is necessary. A careful history and physical examination will usually be sufficient to make the diagnosis, but diagnostic tests occasionally will need to be performed if coexisting problems are found or suspected. Treatment should consist of elevation, compression, and possible adjunct therapy with aspirin and pentoxifylline.
Body_ID: PS036028
Other Material Available on Student Consult
Body_ID: PS036029
Review Questions and Answers about Venous Stasis Ulcers
Body_ID: PS036030
REFERENCES
Body_ID: None
Cullum N, Nelson EA, Fletcher AW, et al. Compression for venous leg ulcers. Cochrane Database Syst Rev 2000;3:CD000265. B
Body_ID: R036001
De Araujo T, Valencia I, Federman DG, et al. Managing the patient with venous ulcers. Ann Intern Med 2003;138(4):326-334. B
Body_ID: R036002
Jull AB, Waters J, Arroll B. Pentoxifylline for treating venous leg ulcers. Cochrane Database Syst Rev 2002;1:CD001733. A
Body_ID: R036003
Mani R, Vawden K, Nelson EA. Intermittent pneumatic compression for treating venous leg ulcers. Cochrane Library 2004;3. A
Body_ID: R036004
Valencia IC, Falabella A, Kirsner RS, et al. Chronic venous insufficiency and venous leg ulceration. Am Acad Dermatol 2001;44:401-421.
Body_ID: R036005
Weingarten MS. State-of-the-art treatment of chronic venous disease. Clin Infect Dis 2001;32(6):949-954.
Body_ID: R036006
Evidence levels A Randomized, controlled trials (RCTs), meta-analyses, well-designed systematic reviews of RCTs. B Case-control or cohort studies, nonrandomized clinical trials, systematic reviews of studies other than RCTs, cross-sectional studies, retrospective studies, certain uncontrolled studies. C Consensus statements, expert guidelines, usual practice, opinion.
Body_ID: PS036031
Previous section
Bar end Bar end
page 707
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=9781416023777&ID=CS36


Home
Ear Pain (Bell's Palsy)
Body_ID: CS37
Gary R. Gray
Body_ID: ctrb282
KEY POINTS
Body_ID: None
  1. Inability to furrow the brow suggests a peripheral lesion of the facial nerve.
  2. Corticosteroids and antiviral therapy are the mainstays of treatment in Bell's palsy.
  3. Neuroimaging is indicated in cases with atypical presentation or course.
Body_ID: PS037001
Initial Visit
Body_ID: HCS037001
Subjective
Body_ID: HCS037002
Patient Identification and Presenting Problem
Body_ID: HCS037003
KT is a 28-year-old Caucasian woman who presents with a complaint of ear pain and inability to smile. KT first noted a nagging ear pain yesterday and noted an "inability to smile this morning." She notes some irritation of her left eye but denies diplopia or blurry vision. Her face "feels funny" but is not numb. Her morning coffee did not taste right, but she can swallow normally.
Body_ID: PS037002
Medical History
Body_ID: HCS037004
KT has a history of sinusitis and underwent a cholecystectomy last year. Her only medication is an oral contraceptive.
Body_ID: PS037003
Family History
Body_ID: HCS037005
KT's maternal grandmother suffered a stroke at the age of 75 years. Both of her parents take medication for high blood pressure. There is no family history of progressive neurologic disorders.
Body_ID: PS037004
Social History
Body_ID: HCS037006
KT is married with two children. She works part time as a bank teller. She drinks one to two alcoholic beverages a week and experimented as a teen with smoking cigarettes.
Body_ID: PS037005
Review of Systems
Body_ID: HCS037007
The patient denies associated headache, fever, or chills. She denies any recent history of skin rashes. She did a lot of camping during the summer, although she cannot recall any tick bites. She has no numbness or weakness involving her extremities.
Body_ID: PS037006
Objective
Body_ID: HCS037008
Physical Examination
Body_ID: HCS037009
KT is alert and in no distress; her speech is clear. Her weight is 145 pounds, temperature is 99°F (37.2°C), pulse is 76 beats/minute, respirations are 12 breaths/minute, blood pressure is 122/68 mm Hg. Her head is normocephalic and atraumatic, the external ear canals are clear with normal tympanic membranes; her pupils are equal, round, and reactive to light; extraocular muscles are intact. The patient is unable to close her left eye, and the nasolabial fold on the left is noticeably absent; her smile is asymmetric, and her mouth appears to be drawn to the right. She is unable to elevate her left brow; sensation to light touch of the face is intact. Her neck is supple, with no masses or bruits. Her heart rate and rhythm are regular, with no murmur. Her lungs are clear to auscultation. Her abdomen is soft and nontender, with signs of no organomegaly. Neurologic examination reveals the previously noted left-sided facial weakness suggestive of a lesion of cranial nerve VII. Her gait is normal, Romberg's sign is negative, and deep tendon reflexes are 2+ in the upper and lower extremities, Motor strength is 5+ in all extremities. No skin rashes are noted.
Body_ID: PS037007
Assessment
Body_ID: HCS037010
Working Diagnosis
Body_ID: HCS037011
The initial impression is of left peripheral seventh (facial) cranial nerve palsy, probably secondary to Bell's palsy.
Body_ID: PS037008
Differential Diagnosis
Body_ID: HCS037012
The differential diagnoses of unilateral facial nerve paralysis are listed in Table S37-1.
Body_ID: PS037009
Body_ID: TS037001
Table S03-1. Causes of Unilateral Facial Nerve Palsy
Body_ID: None
Nature of Cause | Examples
Body_ID: TS037001.50
Idiopathic | Bell's palsy
Body_ID: TS037001.100
Trauma | Facial lacerations
Body_ID: TS037001.150
 | Blunt forces
Body_ID: TS037001.200
 | Penetrating wounds
Body_ID: TS037001.250
 | Mandible fractures
Body_ID: TS037001.300
Neoplasm | Parotid tumors
Body_ID: TS037001.350
 | Cholesteatoma
Body_ID: TS037001.400
 | Cerebellar pontine angle tumors
Body_ID: TS037001.450
Infectious | Lyme disease
Body_ID: TS037001.500
Body_ID: TS037001
Body_ID: None
Bell's palsy is the most common cause of facial nerve paralysis, with an annual incidence of approximately 20/100,000 population. A higher incidence is associated with pregnancy and diabetes mellitus. Patients with Bell's palsy present with acute unilateral facial paralysis involving the forehead. Sparing of the forehead would suggest a central facial paralysis. Associated symptoms may include: posterior auricular pain, hyperacusis, excessive tearing and impaired taste involving the anterior two-thirds of the tongue.
Body_ID: PS037010
The etiology of Bell's palsy has historically been classified as idiopathic; however, an emerging body of evidence suggests a association with herpes simplex virus (HSV) infections. Polymerase chain reaction DNA testing has allowed the identification of HSV in facial nerve tissue.
Body_ID: PS037011
A careful history and physical examination are of the utmost importance in excluding other causes of facial paralysis. Herpes zoster oticus (Ramsay Hunt syndrome) would present with facial paralysis and the finding of vesicles in the external auditory canal, tympanic membrane, and possibly the side of the tongue. Ramsay Hunt syndrome is caused by a varicella zoster virus infection involving the geniculate ganglion of the seventh cranial nerve. The facial nerve is the most commonly affected cranial nerve in patients with Lyme disease. Lyme disease is increasingly suspected in patients who have facial paralysis associated with additional symptoms of Lyme disease or those living in known endemic regions. The presence of hearing loss and vertigo raises concern regarding underlying cerobellar pontine angle tumors such as acoustic neuromas. Parotid or periauricular masses suggest a neoplastic process.
Body_ID: PS037012
Plan
Body_ID: HCS037013
Diagnosis
Body_ID: HCS037014
The workup of a patient with facial nerve paralysis should be guided by the history and physical findings. As in this case there is unilateral facial nerve involvement with an acute onset over 1 day and no alarming historical or physical examination signs. Serologic testing for Lyme disease is ordered; however, no further diagnostic tests are indicated at the present time.
Body_ID: PS037013
Therapy
Body_ID: HCS037015
Randomized, controlled trials have supported the use of antiviral medications (acyclovir, valacyclovir) in patients with Bell's palsy, although the magnitude and design of the these studies have generated some controversy. Most authorities currently recommend the use of antiviral therapy. Valacyclovir (Valtrex) 1 g orally three times daily for 7 days is prescribed. Additionally, prednisone is prescribed at a dose of 60 mg daily for 7 days. Despite the lack of randomized, controlled trials showing definitive benefit, corticosteroid steroid therapy is considered to be the standard of care by many authorities.
Body_ID: PS037014
Ocular complications may occur as a result of the loss of normal blinking and inability to completely close the eye while sleeping. Artificial tears are recommended during the day, and instructions for proper eye patching at night are reviewed.
Body_ID: PS037015
Follow-up Visit
Body_ID: HCS037016
Subjective
Body_ID: HCS037017
KT returns in 10 days for a follow-up visit. She has completed the course of prescribed medications. She states that she can now close her eye but has not noted any other improvement. She is thankful that her symptoms have not worsened.
Body_ID: PS037016
Objective
Body_ID: HCS037018
KT's weight is 145 pounds, temperature is 98.9°F (37.2°C), pulse is 64 beats/minute, respirations are 12 breaths/minute, and blood pressure is 131/72 mm Hg. Her head is normocephalic and atraumatic, and her external ear canals are clear with normal tympanic membranes. Her pupils are equal, round, and reactive to light, and the extraocular muscles are intact. The patient is able to close her left eye, the cornea is clear, and no conjunctival injection is noted. The nasolabial fold on the left is noticeably absent; her smile is asymmetric, and her mouth appears to be drawn to the right. She is unable to elevate her left brow, and sensation to light touch of the face is intact. Lyme serology is negative.
Body_ID: PS037017
Assessment
Body_ID: HCS037019
The facial nerve palsy secondary to Bell's palsy has slightly improved during the time interval.
Body_ID: PS037018
Plan
Body_ID: HCS037020
KT is told that she can discontinue patching and using artificial tears. She is educated about the natural course of the illness. She is informed that patients who show some recovery within 2 to 3 weeks have an excellent prognosis.
Body_ID: PS037019
Phone Encounter
Body_ID: HCS037021
Kathleen calls 3 weeks later to report that she has almost completely returned to normal. She can now smile but still cannot whistle. She is advised to call if she has concerns, and the physician will see her in approximately 1 month for her gynecologic checkup.
Body_ID: PS037020
Discussion
Body_ID: HCS037022
Bell's palsy is commonly encountered in the family physician's office. Patients often present in a state of alarm. The prognosis for patients' with Bell's palsy is favorable, although some patients may have incomplete recovery. The literature reports recovery rates exceeding 90% in patients with mild motor involvement; however, nearly 50% of patients who develop total paralysis experience lasting facial weakness.
Body_ID: PS037021
Although no additional diagnostic studies are routinely warranted in patients with suspected Bell's palsy, clinicians should be knowledgeable about other potential causes as summarized in Table S37-1. Magnetic resonance imaging should be considered in patients with other abnormal neurologic findings, with progression of symptoms over several weeks, and with failure to show improvement after several months. Electrodiagnostic (nerve conduction studies) studies may be beneficial in determining the prognosis of patients who develop complete paralysis.
Body_ID: PS037022
Medical therapy remains the mainstay of treatment for Bell's palsy. Despite the lack of strong evidence-based support, the American Academy of Neurology has published the following guidelines:
Body_ID: PS037023
  • Early treatment with oral steroids is recommended as probably effective to improve facial functional outcomes.
  • Early treatment with acyclovir in combination with prednisone is recommended as possibly effective to improve facial functional outcomes.
Body_ID: None
Surgical decompression of the facial nerve has not been proven beneficial.
Body_ID: PS037024
Other Material Available on Student Consult
Body_ID: PS037025
Review Questions and Answers about Bell's Palsy
Body_ID: PS037026
SUGGESTED READINGS
Body_ID: None
Allen D, Dunn L. Aciclovir or valaciclovir for Bell's palsy (idiopathic facial paralysis) (Cochrane Review). The Cochrane Library, Issue 3, 2004. Chichester, UK, Wiley. A
Body_ID: R037001
Gilden DH. Bell's palsy. N Engl J Med 2004;351:1323-1331.
Body_ID: R037002
Grogan PM, Gronseth GS. Practice parameter: Steroids, acyclovir and surgery for Bell's palsy (an evidenced-based review): Report of the Quality Standards Subcommittee of the American Academy of Neurology. Neurology 2001 Apr 10;56(7):830-836. C
Body_ID: R037003
Salinas RA, Alvarez G, Alvarez MI, et al. Corticosteroids for Bell's palsy (idiopathic facial paralysis) (Cochrane Review). The Cochrane Library, Issue 3, 2004. Chichester, UK, Wiley. A
Body_ID: R037004
Evidence levels A Randomized, controlled trials (RCTs), meta-analyses, well-designed systematic reviews of RCTs. B Case-control or cohort studies, nonrandomized clinical trials, systematic reviews of studies other than RCTs, cross-sectional studies, retrospective studies, certain uncontrolled studies. C Consensus statements, expert guidelines, usual practice, opinion.
Body_ID: PS037027
Previous section
Bar end Bar end
page 707
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=9781416023777&ID=CS37


Home
Shoulder and Wrist Pain (Rheumatoid Arthritis)
Body_ID: CS38
Anna Mies Richie
Body_ID: ctrb283
KEY POINTS
Body_ID: None
  1. History and physical examination are the key tools available for diagnosing rheumatoid arthritis (RA).
  2. Morning stiffness suggests underlying inflammation.
  3. RA is seldom an explanation for low back pain.
  4. Tendon and bursal involvement are often present in early disease.
  5. Because of recent advances in the treatment of RA, early and correct diagnosis must be addressed.
Body_ID: PS038001
Initial Visit
Body_ID: HCS038001
Subjective
Body_ID: HCS038002
Patient Identification and Presenting Illness
Body_ID: HCS038003
DR is a 48-year-old Caucasian female presenting with shoulder and wrist pain. She went to a prompt care facility 2 months ago with bilateral wrist pain. The wrist pain, associated with some numbness in the first three fingers, worsens when driving and awakens her at night. The prompt care physician seen 2 months ago prescribed daily nonsteroidal anti-inflammatory drugs (NSAIDs) and wrist cock-up splints at night, both of which have been helpful. There is some pain and stiffness in the knuckles of all her fingers, especially the metacarpophalangeal (MCP) joints. The right shoulder pain started 1 month ago and has progressively worsened. She recalls no injury or trauma. The shoulder pain feels "tight" in the morning and improves in the afternoon. The anti-inflammatory medication provides some relief. There is some soreness in the left shoulder though less than that in her right shoulder. The stiffness and shoulder pain make it difficult for her to dress, brush and wash her hair, and apply makeup. She denies hip pain, leg pain, knee pain, rash, diarrhea, or fever.
Body_ID: PS038002
Medical History
Body_ID: HCS038004
DR has no major medical illnesses. A tubal ligation was her only surgery. She reports one normal spontaneous vaginal delivery 26 years ago.
Body_ID: PS038003
Family History
Body_ID: HCS038005
Both parents are living. She has no siblings. Her mother had breast cancer, and her father had prostate cancer, hypertension, and arthritis. There is no family history of colon cancer. She has an aunt with RA. Her daughter is healthy.
Body_ID: PS038004
Health Habits
Body_ID: HCS038006
DR denies using tobacco products, alcohol, or illicit drugs. She tries to walk daily during her lunch hour.
Body_ID: PS038005
Social History
Body_ID: HCS038007
DR lives with her husband. She enjoys playing the piano for church and visiting with friends. She is a dental hygienist.
Body_ID: PS038006
Review of Systems
Body_ID: HCS038008
A 12-point review of systems is negative except for a 2-pound weight gain in the last year and what is mentioned in the history.
Body_ID: PS038007
Objective
Body_ID: HCS038009
Physical Examination
Body_ID: HCS038010
DR is a pleasant woman who appears younger than her stated age. Blood pressure is 128/80 mm Hg, pulse is 68 and regular, weight is 144 pounds, height is 65 inches. The head, eyes, ears, nose, and throat, cardiovascular system, respiratory system, gastrointestinal system, and skin examination are normal. Her wrists are positive for Phalens and Tinnels tests bilaterally, causing increased tingling in the third, fourth, and fifth fingers bilaterally. There is no muscular atrophy seen in the hands. There is mild synovitis, palpable in the proximal interphalangeal (PIP) and MCP joints, but not the distal interphalangeal (DIP) joints of the fingers. No nodules or nodes are palpable or visible on the hands, elbows, and ankles. Both shoulders have full range of motion. No crepitus, warmth, erythema, synovitis, or point tenderness is palpable in the shoulders bilaterally. She has no weakness or signs of dislocation. Her nails and skin are normal.
Body_ID: PS038008
Assessment
Body_ID: HCS038011
Working Diagnosis
Body_ID: HCS038012
Polyarticular joint pain with signs of inflammation indicate the likelihood that DR is suffering from RA. The patient has a family history of RA and symptoms of nerve entrapment that can often be the presenting complaint in autoimmune disorders. Carpal tunnel syndrome is a likely an additional diagnosis.
Body_ID: PS038009
Differential Diagnosis
Body_ID: HCS038013
The considerations for differential diagnosis include osteoarthritis (OA), overuse injuries from work and playing the piano (bursitis, tendonitis), hypothyroidism, systemic lupus erythematosus (SLE), fibromyalgia, and polymyalgia rheumatica.
Body_ID: PS038010
Plan
Body_ID: HCS038014
The plan involves reviewing the criteria for diagnosing RA. DR is asked to return in 1 to 2 weeks for a follow-up assessment, to review test results and symptoms.
Body_ID: PS038011
Diagnosis
Body_ID: HCS038015
Laboratory tests ordered include a complete blood count (CBC), urinalysis, thyroid-stimulating hormone (TSH) levels, rheumatoid factor (RF), erythrocyte sedimentation rate (ESR), antinuclear antibody (ANA), and creatine phosphokinase (CPK). DR is also to have radiographs of her hands and shoulders. She will also have a nerve conduction study/electromyography of the median and ulnar nerves bilaterally.
Body_ID: PS038012
Therapy
Body_ID: HCS038016
DR will continue with her anti-inflammatory treatment regimen (ibuprofen 600 mg orally three times daily with food). Acetaminophen may be added for additional pain control. She is to continue wearing the cock-up splints on both wrists at night.
Body_ID: PS038013
Patient Education
Body_ID: HCS038017
DR is counseled to rest her hands and shoulders, and to apply ice when she is able. She is to limit her piano playing for a few weeks and to try different hand positions at work.
Body_ID: PS038014
Follow-up visit
Body_ID: HCS038018
Subjective
Body_ID: HCS038019
DR returns in 2 weeks to follow up her laboratory results. She continues using ibuprofen and wrist cock-up splints. Her hand and shoulder symptoms are only slightly improved and still cause problems with activities of daily living. The morning stiffness seems to be getting worse with little benefit from acetaminophen.
Body_ID: PS038015
Objective
Body_ID: HCS038020
DR's blood pressure is 138/86 mm Hg, pulse is 70 beats/minute and regular. Her weight is 144 pounds.
Body_ID: PS038016
Laboratory Tests
Body_ID: HCS038021
DR's CBC, urinalysis, TSH, creatinine, aspartate transaminase, and CPK are normal, and she tests negative for ANA. The RF test is positive. Her ESR is elevated (66 mm/hour) (normal 0-30 mm/hour). Nerve conduction study and electromyography indicate moderate to severe carpal tunnel syndrome. Plain radiographs of her hands and shoulders are negative.
Body_ID: PS038017
Assessment
Body_ID: HCS038022
DR's pain has lasted longer than 6 weeks; the pain is in the MCP and PIP joints. The joint pain is symmetrical, and the RF is positive. Therefore, following the diagnostic criteria guidelines, DR is diagnosed with RA.
Body_ID: PS038018
Plan
Body_ID: HCS038023
A chest radiograph and liver function tests are completed before prescribing methotrexate for DR. The physician discusses the risks and benefits of methotrexate with DR, who is referred to a rheumatologist for continued methotrexate therapy and consideration for adding combination DMARDs (disease-modifying antirheumatic drugs). Acetaminophen is continued for pain management. A referral for carpal tunnel release is also made.
Body_ID: PS038019
Discussion
Body_ID: HCS038024
RA is a common cause of arthritis and has classic symptoms and physical examination findings (Table S38-1). Disability, morbidity, and mortality are all increased from this connective tissue disorder. If the disease remains active and uncontrolled, the inflammation will affect joints and tendons and gradually cause irreversible tissue damage, resulting in deformity and instability of the joints. Because of recent advances in the treatment of RA, attention must be given to the early and correct diagnosis of polyarticular joint pain (pain in more than four joints). However, polyarticular joint pain has an extensive differential diagnosis and presents a diagnostic challenge (Table S38-2).
Body_ID: PS038020
Body_ID: TS038001
Table S03-1. Common Presenting Features of Rheumatoid Arthritis
Body_ID: None
Female
Body_ID: TS038001.50
Middle-aged
Body_ID: TS038001.100
Caucasian
Body_ID: TS038001.150
Family history
Body_ID: TS038001.200
Symmetrical joint pain
Body_ID: TS038001.250
Body_ID: TS038001
Body_ID: None
Body_ID: TS038002
Table S03-2. Differential Diagnosis of Polyarticular Joint Pain
Body_ID: None
Systemic Rheumatic Disease
Body_ID: TS038002.50
Rheumatoid arthritis
Body_ID: TS038002.100
Polymyositis/dermatomyositis
Body_ID: TS038002.150
Scleroderma
Body_ID: TS038002.200
Sjögren's syndrome
Body_ID: TS038002.250
Behçet's syndrome
Body_ID: TS038002.300
Polymyalgia rheumatica
Body_ID: TS038002.350
Systemic Vasculitis Disease
Body_ID: TS038002.400
Schönlein-Henoch purpura
Body_ID: TS038002.450
Hypersensitivity vasculitis
Body_ID: TS038002.500
Polyarteritis nodosa
Body_ID: TS038002.550
Wegener's granulomatosis
Body_ID: TS038002.600
Giant cell arteritis
Body_ID: TS038002.650
Spondyloarthropathies
Body_ID: TS038002.700
Ankylosing spondylitis
Body_ID: TS038002.750
Psoriatic arthritis
Body_ID: TS038002.800
Inflammatory bowel disease
Body_ID: TS038002.850
Reactive arthritis (Reiter's syndrome)
Body_ID: TS038002.900
Body_ID: TS038002
Body_ID: None
The relative lack of sensitivity and specificity of laboratory tests such as those for ANA and RF limit their diagnostic usefulness. Therefore, history and physical examination are the key tools available in diagnosing RA. To help narrow the differential diagnosis, the history and physical examination should explore six variables in detail: chronology of symptoms, inflammatory symptoms and signs, distribution of involved joints, extra-articular manifestations, disease course, and patient demographics (Table S38-3). The appropriate treatment can be initiated after the correct diagnosis has been made.
Body_ID: PS038021
Body_ID: TS038003
Table S03-3. Approach to Patient with Polyarticular Joint Pain
Body_ID: None
1. Chronology
Body_ID: TS038003.50
2. Inflammation
Body_ID: TS038003.100
3. Distribution
Body_ID: TS038003.150
4. Pattern
Body_ID: TS038003.200
Body_ID: TS038003
Body_ID: None
Diagnosis
Body_ID: HCS038025
Chronology of Symptoms
Body_ID: HCS038026
Acute polyarticular arthritis (lasting less than 6 weeks) usually either is a self-limited disorder (i.e. infectious, crystalline, serum sickness) or indicates oncoming chronic disease. Chronic polyarticular arthritides usually begin insidiously; on occasion they present acutely. To diagnose RA symptoms must be present for a minimum of 6 weeks.
Body_ID: PS038022
Inflammatory vs. Noninflammatory
Body_ID: HCS038027
Cardinal signs of inflammation include erythema, warmth, pain, and swelling. Morning stiffness (longer than 60 minutes) suggests underlying inflammation, and its duration can provide a useful guide to the extent of inflammation. In patients with RA, morning stiffness may last for hours. Patients with more severe joint inflammation or systemic disease may also present with fatigue, weight loss, or fever. In addition to RA, inflammatory arthritides include infectious, gout, SLE, and reactive arthritis.
Body_ID: PS038023
Soft-tissue swelling results from an inflammatory cell influx into the synovium as well as edema. Over a period of time, effusions (collection of fluid) may develop in the joint. Therefore, it is important to palpate for effusions and soft-tissue swelling about the joint capsule that represents synovitis. These findings must be distinguished from noninflammatory bony hypertrophy, such as Heberden's and Bouchard's nodes that often indicate OA. Crepitance on physical examination indicates irregularities of cartilage, most commonly indicating OA, injury, or previous inflammation. Because these findings can be subtle, it is important to palpate each hand joint.
Body_ID: PS038024
Tendon and bursal involvement are often clinically dominant in early disease. Palpable thickening or nodularity of tendons is common as a possible sign of enthesitis (inflammation of the muscular or tendinous attachment to bone). Typical examples of bursitis, tendonitis, and enthesitis include trochanteric bursitis, Achilles tendonitis and lateral epicondylitis.
Body_ID: PS038025
Distribution of Involved Joint Pain
Body_ID: HCS038028
Three aspects of joint pain distribution are diagnostically useful: symmetry, axial involvement, and pattern. Joint involvement tends to be symmetrical in systemic diseases such as RA, SLE, viral arthritides, and serum sickness. Of eight variables studied, symmetrical pain was the most potent discriminating feature for diagnosing RA.
Body_ID: PS038026
RA is seldom an explanation for low back pain, because the lower axial skeletal is rarely involved. However, cervical involvement is common. The low back is a target area of the spondylarthropathies, such as psoriatic arthritis and ankylosing spondylitis.
Body_ID: PS038027
The pattern of joint pain can help distinguish between RA and OA, two common causes of hand pain that have different prognoses and treatment. The pattern of joint involvement for OA of the hand involves the DIP and PIP joints, but not the MCP joints. Alternatively, RA of the hand involves the PIP and the MCP joints, but not the DIP joints. The typical rheumatoid deformities, such as ulnar deviation of the fingers, z deformity of the thumb, and swan neck and boutonniere deformities, are mostly due to damage or displacement of tendons with involvement of the PIPs and MCPs. The cause of hand pain in RA is usually multifactorial (Table S38-4)
Body_ID: PS038028
Body_ID: TS038004
Table S03-4. Causes of Hand Pain in Rheumatoid Arthritis
Body_ID: None
Active synovitis
Body_ID: TS038004.50
Joint deformity
Body_ID: TS038004.100
Tendon involvement or rupture
Body_ID: TS038004.150
Body_ID: TS038004
Body_ID: None
Extra-articular Manifestations
Body_ID: HCS038029
More specific and often under-rated clinical findings are the extra-articular manifestations of the diseases that cause joint pain. For example, the most probable diagnosis of swollen PIPs changes considerably depending on extra-articular symptoms and signs: nodules indicate RA, a malar rash and oral ulcer probably indicate SLE, proximal muscle weakness indicates polymyositis; psoriatic skin and nail lesions raise the possibility of psoriatic arthritis. In almost all cases, these are clues and not in themselves diagnostic for the associated disorder.
Body_ID: PS038029
Nodules are one of the most typical diagnostic features of RA (20%). Nodules usually occur on extensor surfaces and pressure areas (i.e., finger joints, the olecranon process, the proximal ulna, Achilles tendon, and sacral prominences). Nodules are usually firm, dome-shaped, skin-colored papules that are both mobile and nontender.
Body_ID: PS038030
Other extra-articular manifestations due to damage by the rheumatoid process are also common (Table 38-5). Disease of the small and sometimes larger blood vessels may be caused by immune complex deposition in the vascular walls. This can lead to digital infarction, skin ulcers, and mononeuritis.
Body_ID: PS038031
Body_ID: TS038005
Table S03-5. Extra-articular Manifestations of Rheumatoid Arthritis
Body_ID: None
Rheumatoid nodules
Body_ID: TS038005.50
Vasculitis
Body_ID: TS038005.100
Scleritis
Body_ID: TS038005.150
Pulmonary manifestations
Body_ID: TS038005.200
• Pleural effusion
Body_ID: TS038005.250
• Nodules
Body_ID: TS038005.300
• Interstitial fibrosis
Body_ID: TS038005.350
Cardiac manifestations
Body_ID: TS038005.400
• Pericarditis
Body_ID: TS038005.450
• Mitral valve disease
Body_ID: TS038005.500
• Conduction defects
Body_ID: TS038005.550
Skin manifestations
Body_ID: TS038005.600
• Palmar erythema (Dawson's palms)
Body_ID: TS038005.650
• Cutaneous vasculitis
Body_ID: TS038005.700
• Pyoderma gangrenosum
Body_ID: TS038005.750
• Pitting edema and ulcers of the lower extremities
Body_ID: TS038005.800
• Raynaud's phenomenon
Body_ID: TS038005.850
Neurologic manifestations
Body_ID: TS038005.900
• Nerve entrapments
Body_ID: TS038005.950
Body_ID: TS038005
Body_ID: None
Disease Course
Body_ID: HCS038030
Disease course refers to the sequence in which the disease asserts itself over time. Three distinct patterns of disease manifestation are in evidence when evaluating polyarticular joint pain: intermittent arthritis, migratory arthritis, and additive arthritis.
Body_ID: PS038032
Intermittent arthritis causes symptoms for a limited period of time-a few days to a month-and then completely resolves before presenting again. If no crystals are found on an arthrocentesis, this is sometimes referred to as palindromic rheumatism, which can progress to RA.
Body_ID: PS038033
Migratory arthritis causes a rapid onset of swelling in one or two joints; then, during the resolution, similar symptoms emerge in other, usually asymmetric joints (i.e., viral or bacterial etiologies, sarcoidosis, and Whipple's disease).
Body_ID: PS038034
In an additive arthritis, once a joint becomes affected it remains affected, while other joints become involved over time. This pattern includes almost all the classical arthritides such as RA, psoriatic arthritis, and OA. RA has been referred to as a progressive, additive, and symmetric disease.
Body_ID: PS038035
It is important to keep the differential diagnosis open when evaluating polyarticular joint pain. A patient diagnosed with RA may subsequently develop a malar rash, oral ulcers, and proteinuria that suggest SLE. Alternatively, the same patient may develop thickening of skin suggesting scleroderma. It may require several visits to establish a definitive diagnosis.
Body_ID: PS038036
Patient Demographics
Body_ID: HCS038031
Age, gender, and family history are the most important patient demographic characteristics in assessing polyarticular joint pain. SLE, rheumatic fever, RA, reactive arthritis, and the spondyloarthropathies are more common among young people. Conversely, OA, polymyalgia rheumatica, and giant cell arthritis are associated with older patients. Before menopause women are nine times more likely to develop SLE and three to four times more likely to develop RA. Gout typically develops approximately 20 years after puberty in men and 20 years after menopause in women. After the age of 50 years the gender difference for both RA and gout becomes less significant.
Body_ID: PS038037
Familial aggregation occurs in some arthritic diseases, such as the spondyloarthropathies, RA, and Heberden's nodules of OA. Approximately 10% of patients with RA have an affected first-degree relative. As many as 70% of patients with classic or definite RA express human leukocyte antigen DR4 (HLA-DR4), compared with 28% of control individuals.
Body_ID: PS038038
Laboratory Investigations
Body_ID: HCS038032
Many rheumatologic laboratory tests lack the desired specificity and must be evaluated in the clinical context of the individual patient. Tests of low specificity that are frequently positive in the general population, such as those in arthritis panels, often leave the clinician still uncertain about the patient's true state. Rheumatoid panels may mislead the physician, add expense, lead to additional unnecessary testing and inappropriate treatment, and cause potential psychologic stress to the patient.
Body_ID: PS038039
RF lacks both sensitivity and specificity: positive in 5% to 10% of the general population and negative in approximately 20% of patients with RA, the results, both positive and negative, must be interpreted with caution. Published in 1988, the revised criteria for RA are 89% specific and 91% to 94% sensitive (Table S38-6). Indeed, RF will not be clinically useful when the patient shows other symptoms of RA, especially synovitis. A CBC, urinalysis, and metabolic panel may provide more useful clues than classic rheumatology laboratory tests (Table S38-7).
Body_ID: PS038040
Body_ID: TS038006
Table S03-6. Diagnostic Criteria for Rheumatoid Arthritis*
Body_ID: None
Criterion | Definition
Body_ID: TS038006.50
1. Morning stiffness | Morning stiffness in and around the joints, lasting at least 1 hour before maximal improvement
Body_ID: TS038006.100
2. Arthritis of ≥3 or more joint areas | At least 3 joint areas simultaneously have had soft-tissue swelling or fluid (not bony overgrowth alone) observed by a physician. The 14 possible areas are right or left PIP, MCP, wrist, elbow, knee, ankle, and MTP joints.
Body_ID: TS038006.150
3. Arthritis of hand joints | At least 1 area swollen (as defined above) in a wrist, MCP, or PIP joint
Body_ID: TS038006.200
4. Symmetrical arthritis | Simultaneous involvement of the same joint areas on both sides of the body (bilateral involvement of PIP, MCP, or MTP joints is acceptable without absolute symmetry)
Body_ID: TS038006.250
5. Rheumatoid nodules | Subcutaneous nodules, over bony prominences, or extensor surfaces, or in juxta-articular regions, observed by a physician
Body_ID: TS038006.300
6. Serum RF | Demonstration of abnormal amounts of serum RF by any method for which the result has been positive in <5% of normal control subjects
Body_ID: TS038006.350
7. Radiographic changes | Radiographic changes typical of RA on posteroanterior hand and wrist radiographs, which must include erosions or unequivocal bony decalcification localized in or most marked adjacent to the involved joints (osteoarthritis changes alone do not qualify)
Body_ID: TS038006.400
*for classification purposes, a patient shall be said to have RA if he or she has satisfied at least four of these seven criteria. Criteria 1 through 4 must have been present for at least 6 weeks. MCP, metacarpophalangeal; MIP, medial interphalangeal; MTP, metatarsophalangeal; PIP, proximal interphalangeal; RA, rheumatoid arthritis; RF, rheumatoid factor.
Body_ID: TS038006.450
Body_ID: TS038006.500
Body_ID: TS038006

From Arnett FC, Edworthy SM, Bloch DA, et al. The American Rheumatism Association 1987 revised criteria for classification of rheumatoid arthritis. Arthritis Rheum 1988;31(3):315-324.
Body_ID: None
Body_ID: TS038007
Table S03-7. Laboratory Findings Associated with Rheumatoid Arthritis
Body_ID: None
Anemia
Body_ID: TS038007.50
Thrombocytosis
Body_ID: TS038007.100
Elevated erythrocyte sedimentation rate
Body_ID: TS038007.150
Elevated C-reactive protein level
Body_ID: TS038007.200
Presence of rheumatoid factor
Body_ID: TS038007.250
Body_ID: TS038007
Body_ID: None
Diagnostic Imaging
Body_ID: HCS038033
Radiographs may be normal or show only nonspecific changes early in the disease process. Characteristic radiographic findings take months to develop (sacroiliitis for ankylosing spondylitis, erosions with periarticular osteopenia for RA, pencil-in-cup deformities for psoriatic arthritis). In early RA, magnetic resonance imaging may demonstrate cartilage damage in patients with normal radiographs. This damage has highlighted the importance of early diagnosis of RA by history and physical examination to initiate treatment with disease-modifying agents in an effort to prevent the development of the classic radiographic findings.
Body_ID: PS038041
Treatment
Body_ID: HCS038034
Symptom relief, preservation of function, and prevention of structural damage and deformity are the goals of treatment in patients with RA. General treatment strategies include symptom-modifiying antirheumatic drugs and DMARDs (Table S38-8).
Body_ID: PS038042
Body_ID: TS038008
Table S03-8. Disease-Modifying Antirheumatic Drugs
Body_ID: None
Drug | Mechanism | Administration | Major Adverse Effects
Body_ID: TS038008.50
Methotrexate | Inhibits DNA synthesis | PO, SC | Cirrhosis, pulmonary toxicity, stomatitis, renal insufficiency, myelosuppression
Body_ID: TS038008.100
Hydroxychlorquine (Plaquenil) | Inhibits DNA synthesis | PO | Retinal toxicity
Body_ID: TS038008.150
Sulfasalazine (Azulfidine) | By-products: 5-ASA and sulfapyradine | PO | CNS and GI toxicity, myelosuppression, neutropenia, Stevens-Johnson syndrome
Body_ID: TS038008.200
Gold salts | Immune suppression | PO, IM | Dermatitis, stomatitis, proteinuria, myelosuppression
Body_ID: TS038008.250
d-Penicillamine (Cuprimine) | Unknown | PO | Myasthenia gravis, Goodpasture's syndrome
Body_ID: TS038008.300
Cyclosporine (Sandimmune) | mRNA, IL-2, and cytokine inhibitor | PO | HTN, renal insufficiency, tremors, lymphoproliferative disease, anemia
Body_ID: TS038008.350
Cyclophosphamide (Cytoxan) | Alkylating agent | PO | Anemia, leukopenia, proteinuria
Body_ID: TS038008.400
Minocycline (Minocin) | Unknown | PO | Rash, nausea, skin discoloration
Body_ID: TS038008.450
Azathioprine (Imuran) | Unknown | PO | Myelosuppression, hepatitis, pancreatitis
Body_ID: TS038008.500
Leflunomide (Arava) | Inhibits pyrimidine | PO | Diarrhea, HTN, alopecia, rash, myelosuppression, hepatic fibrosis
Body_ID: TS038008.550
Etanercept (Enbrel) | Binds TNF-α | SC | SLE-like reactions, demyelinating disorder, liver disease, infections
Body_ID: TS038008.600
Infliximab (Remicade) | Antibody to TNF-α | IV | SLE-like reactions, demyelinating disorder, liver disease, infections
Body_ID: TS038008.650
Adalimumab (Humira) | Antibody to TNF-α | SC | SLE-like reactions, demyelinating disorder, liver disease, infections
Body_ID: TS038008.700
Anakinra (Kineret) | IL-1 antagonist | SC | Infection, neutropenia, thrombocytopenia
Body_ID: TS038008.750
Body_ID: TS038008.800
Body_ID: TS038008

5-ASA, 5-acetylsalicylic acid; CNS, central nervous system; GI, gastrointestinal; HTN, hypertension; IL-1, interleukin-1; mRNA, messenger ribonucleic acid; SLE, systemic lupus erythematosus; TNF-α, tumor necrosis factor α.
Body_ID: None
Symptom-modifying drugs include analgesics (acetaminophen), NSAIDs and cyclooxygenase 2 inhibitors. Several new DMARDs inhibit cytokines, such as tumor necrosis factor-α and interleukin-1, which are central to a damaging cascade that results in irreversible damage to soft tissues and bones. These drugs are prescribed alone, sequentially, or in combination over many years. Corticosteroids are often affective in acute exacerbations of the illness.
Body_ID: PS038043
All of the DMARDs have serious side effects, and thus there is a need for regular monitoring for toxicity. Sulfasalazine and methotrexate are the usual first-choice DMARDs for the treatment of active RA. Hydroxychloroquine, penicillamine, and gold salts continue to be prescribed in clinical practice. The long-term benefits and safety of the DMARDs continue to be investigated.
Body_ID: PS038044
Prognosis
Body_ID: HCS038035
Because of the progressive nature of RA, early diagnosis and treatment can help delay morbidity or mortality. Certain variables are associated with a poor prognosis in RA patients (Table S38-9).
Body_ID: PS038045
Body_ID: TS038009
Table S03-9. Factors Associated with Poorer Prognosis in Rheumatoid Arhtritis
Body_ID: None
Male patients
Body_ID: TS038009.50
Insidious polyarticular onset
Body_ID: TS038009.100
Extra-articular manifestations
Body_ID: TS038009.150
Radiographic evidence of erosions within 3 years of disease onset
Body_ID: TS038009.200
Body_ID: TS038009
Body_ID: None
Conclusion
Body_ID: HCS038036
RA has classic findings; however, its initial presentation can be very similar to other diseases that cause polyarticular joint pain. For this reason, diagnosing patients with polyarticular joint pain requires a comprehensive approach, including an emphasis on a thorough history and physical examination. Although this approach is helpful, it must be remembered that rheumatic diseases do not always conform to the artificial barriers we attempt to impose upon them.
Body_ID: PS038046
Other Material Available on Student Consult
Body_ID: PS038047
Review Questions and Answers about Rheumatoid Arthritis
Body_ID: PS038048
SUGGESTED READINGS
Body_ID: None
Arnett FC, Edworthy SM, Bloch DA, et al. The American Rheumatism Association 1987 revised criteria for classification of rheumatoid arthritis. Arthritis Rheum 1988;31(3):315-324. C
Body_ID: R038001
Choy E, Panayi, GS. Cytokine pathways and joint inflammation in rheumatoid arthritis. N Engl J Med 2001;344:907-916.
Body_ID: R038002
Felson DT, Anderson JJ, Meehan RF. The comparative efficacy and toxicity of second-line drugs in rheumatoid arthritis: Results of two meta-analyses. Arthritis Rheum 1990;33:1449-1461. A
Body_ID: R038003
Jessop JD, O'Sullivan MM, et al. A long term five year randomized controlled trial of hydroxychloroquine, sodium aurothiomalate, auranofin and penicillamine in the treatment of patients with rheumatoid arthritis. Br Soc Rheumatol 1998;37:992-1002. A
Body_ID: R038004
Klinkhoff A. Rheumatology: 5. Diagnosis and management of inflammatory polyarthritis [Review]. CMAJ 2000;162(13):1833-1838.
Body_ID: R038005
Mosca M, Tavoni A, Neri R, et al. Undifferentiated connective tissue diseases: The clinical and serological profiles of 91 patients followed for at least 1 year. Lupus 1998;7(2):95-100 B
Body_ID: R038006
O'Dell J. Therapeutic strategies for rheumatoid arthritis. N Engl J Med 2004;350:2591-2602.
Body_ID: R038007
O'Dell JR, Haire CE, Erikson N, et al. Treatment of rheumatoid arthritis with methotrexate alone, sulfasalazine and hydroxychoroquine, or a combination of all three medications. N Engl J Med 1996;354:1287-1291. A
Body_ID: R038008
Olsen, NJ, Stein M. New drugs for rheumatoid arthritis. N Engl J Med 2004;350:2167-2176.
Body_ID: R038009
Pinals RS, Kaplan SB, Lawson JG, et al. Sulfasalazine in rheumatoid arthritis: A double-blind, placebo-controlled trial. Arthritis Rheum 1986;29:1427-1434. A
Body_ID: R038010
Scott DL, Houssien DA. Clinical and laboratory assessments in rheumatoid arthritis and osteoarthritis. Br J Rheumatol 1996;35(Suppl)3:6-9. B
Body_ID: R038011
Scott DL, Symmons DPM, Coulton BL, et al. Long-term outcome of treating rheumatoid arthritis: Results after 20 years. Lancet 1987;1:1108-1111. B
Body_ID: R038012
Evidence levels A Randomized, controlled trials (RCTs), meta-analyses, well-designed systematic reviews of RCTs. B Case-control or cohort studies, nonrandomized clinical trials, systematic reviews of studies other than RCTs, cross-sectional studies, retrospective studies, certain uncontrolled studies. C Consensus statements, expert guidelines, usual practice, opinion.
Body_ID: PS038049
Previous section
Bar end Bar end
page 707
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=9781416023777&ID=CS38


Home
Bilateral Knee Pain (Osteoarthritis)
Body_ID: CS39
Eugene Mochan
Body_ID: ctrb284
KEY POINTS
Body_ID: None
  1. Knee pain is commonly associated with articular or extra-articular disease.
  2. The history and physical examination is very important in distinguishing articular from extra-articular disease.
  3. In establishing a differential diagnosis for articular disease it is important to determine whether inflammation is present.
  4. A diagnosis of knee osteoarthritis (OA) is usually achieved from clinical data obtained from a history and physical examination and confirmed, if indicated, with radiographic imaging.
  5. The guiding principles of managing knee OA are relieving symptoms, maintaining and/or improving function, limiting physical disability, and avoiding drug toxicity.
Body_ID: PS039001
INITIAL VISIT
Body_ID: HCS039001
Subjective
Body_ID: HCS039002
Patient Identification and Presenting Illness
Body_ID: HCS039003
MS is a 58-year-old female social worker who presents to the health care center with a chief complaint of bilateral knee pain. This pain was first noticed 2 years ago when she began to feel pain in both knees at the end of the work day. Since then the pain is exacerbated by activities involving bending at the knee (e.g., climbing stairs, rising from a sitting position, walking). She has also noticed occasional buckling of the right knee when walking down stairs. She describes the pain as a dull ache that becomes most severe in the evening. She localizes the pain in both knees to a medial location and also states that she occasionally noticed morning stiffness in both knees that lasts approximately 15 minutes. Initially she achieved some control of the pain by taking acetaminophen (Tylenol) 500 mg four times daily). Recently the acetaminophen appears to have lost its effectiveness, and the patient has been trying some herbals purchased at the local health store. She has no prior history of trauma to her knee joints. The patient denies any other joint pain.
Body_ID: PS039002
Medical History
Body_ID: HCS039004
MS has a history of hypertension as well as peptic ulcer disease, diagnosed and treated 10 years ago. She is currently taking a diuretic for her hypertension.
Body_ID: PS039003
Family History
Body_ID: HCS039005
Both of MS's parents are deceased. Her father died at the age of 55 years from lung cancer and also had coronary artery disease. Her mother, a diabetic, died at the age of 64 years from a stroke. She has two brothers and two sisters in their late 40s to early 50s who appear to be in good health. There is no history of musculoskeletal disorders or GI cancer in her family. She has two healthy children in their 30s.
Body_ID: PS039004
Health Habits
Body_ID: HCS039006
MS started smoking in her late 20s and reports smoking one-half pack of cigarettes per day for 20 years. She usually has one alcoholic drink in the evening three times per week. She used to do a fair amount of walking on her job, but recently she has become very limited physically and has gained 30 pounds.
Body_ID: PS039005
Social History
Body_ID: HCS039007
MS was divorced 10 years ago and lives with one daughter and four grandchildren. She is active in her church and community.
Body_ID: PS039006
Review of Systems
Body_ID: HCS039008
MS denies any systemic complaints. She admits to having increased difficulty getting up from chairs as well as getting in and out of cars. She denies any major problems with toileting and mobility skills at this time. She is independent in all instrumental activities of daily living.
Body_ID: PS039007
Objective
Body_ID: HCS039009
Physical Examination
Body_ID: HCS039010
MS is a pleasant woman who looks tired. Her blood pressure is 160/90 mm Hg, pulse is 88 beats/minute and regular, height is 64 inches, and weight is 190 pounds. Her body mass index (BMI) is 33 kg/m2. Auscultation of the heart reveals normal sinus rhythm without murmurs, rubs, or gallops. Lungs are clear to auscultation. Examination of both knees reveals bilateral, nontender bony enlargements, crepitus (cracking sounds elicited during motion), and significant limitation of motion on active and passive testing. There is also some mild bilateral quadriceps atrophy. There is minor restricted range of motion at both hips, without any pain on movement. There is no pain, effusion, or warmth in either knee. Cervical spine, shoulder, elbow, and ankle range of motion all appear normal without discomfort. There are no bony enlargements (i.e., Heberden's or Bouchards nodes) noted in the distal or proximal interphalangeal (DIP, PIP) joints. There are no systemic signs or symptoms.
Body_ID: PS039008
Assessment
Body_ID: HCS039011
Working Diagnosis
Body_ID: HCS039012
The impression is of progressive bilateral knee pain secondary to osteoarthritis (OA). The history and physical examination are essential in making a diagnosis of OA. The first step is to determine whether the pain is secondary to articular or extra-articular events (Fig. S39-1). With this patient, pain is observed on both active and passive motion with both knees, which is most consistent with an articular disease. In addition, there are no signs of inflammation (swelling, redness, heat) in either knee. These findings, coupled with the following observations, point to a working diagnosis of OA: (1) age older than 50 years, (2) morning stiffness lasting less than 30 minutes, (3) crepitus in both knees, (4) bony tenderness and enlargement in both knees, and (5) no palpable warmth (Table S39-1).
Body_ID: PS039009
Body_ID: TS039001
Table S03-1. Diagnostic Criteria for Osteoarthritis
Body_ID: None
 | Sensitivity | Specificity | LR+ | LR-
Body_ID: TS039001.50
Clinical | 95% | 69% | 3.1 | 0.07
Body_ID: TS039001.100
Knee pain plus at least three of six: |  |  |  |
Body_ID: TS039001.150
• Age >50 years |  |  |  |
Body_ID: TS039001.200
• Stiffness <30 min |  |  |  |
Body_ID: TS039001.250
• Crepitus |  |  |  |
Body_ID: TS039001.300
• Bony tenderness |  |  |  |
Body_ID: TS039001.350
• Bony enlargement |  |  |  |
Body_ID: TS039001.400
• No palpable warmth |  |  |  |
Body_ID: TS039001.450
Clinical and Radiographic | 91% | 86% | 6.5 | 0.10
Body_ID: TS039001.500
Knee pain plus at least one of three: |  |  |  |
Body_ID: TS039001.550
• Age >50 years |  |  |  |
Body_ID: TS039001.600
• Stiffness <30 min |  |  |  |
Body_ID: TS039001.650
• Crepitus |  |  |  |
Body_ID: TS039001.700
• Osteophytes |  |  |  |
Body_ID: TS039001.750
Clinical and Laboratory | 92% | 91% | 10.22 | 0.09
Body_ID: TS039001.800
Knee pain plus at least five of nine: |  |  |  |
Body_ID: TS039001.850
• Age >50 years |  |  |  |
Body_ID: TS039001.900
• Stiffness <30 min |  |  |  |
Body_ID: TS039001.950
• Crepitus |  |  |  |
Body_ID: TS039001.1000
• Bony tenderness |  |  |  |
Body_ID: TS039001.1050
• Bony enlargement |  |  |  |
Body_ID: TS039001.1100
• No palpable warmth |  |  |  |
Body_ID: TS039001.1150
• ESR <40 mm/hr |  |  |  |
Body_ID: TS039001.1200
• RF <1:40 |  |  |  |
Body_ID: TS039001.1250
• SF OA |  |  |  |
Body_ID: TS039001.1300
Body_ID: TS039001.1350
Body_ID: TS039001.1400
Body_ID: TS039001

ESR, erythrocyte sedimentation rate; OA, osteoarthritis; RF, rheumatoid factor.
Modified from Berenbaum F. Osteoarthritis: Epidemiology, pathology, and pathogenesis. In: Klippel JH (ed): Primer on the Rheumatic Diseases, 12th edition. Atlanta, GA, Arthritis Foundation, 2001, p 637.
Body_ID: None
Body_ID: PS039010
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: FS039001
Differential diagnosis of chronic knee pain (Modified from Berenbaum F. Osteoarthritis: Epidemiology, pathology, and pathogenesis. In Klippel JH (ed): Primer on the Rheumatic Diseases, 12th edition. Atlanta, GA, Arthritis Foundation, 2001.)
Differential Diagnosis
Body_ID: HCS039013
In addition to OA, the differential diagnosis for chronic knee pain includes extra-articular disease, rheumatoid arthritis (RA), and several other considerations.
Body_ID: PS039011
Extra-articular Disease
Body_ID: HCS039014
These diseases (e.g., bursitis, tendonitis) have an acute onset and are usually characterized by pain on active but not passive motion. MS's pain is chronic and is elicited on both passive and active motion.
Body_ID: PS039012
Rheumatoid Arthritis
Body_ID: HCS039015
RA is characterized by signs of joint inflammation (redness, swelling, heat), pain, and stiffness that is worse in the morning but improves during the day, and systemic manifestations such as weight and muscle loss. MS has none of these findings.
Body_ID: PS039013
Other Considerations
Body_ID: HCS039016
The chronic, progressive, bilateral nature of knee pain in MS is not a common presentation for infectious arthritis, crystal-induced arthritis, or meniscal tears,
Body_ID: PS039014
Plan
Body_ID: HCS039017
Diagnosis
Body_ID: HCS039018
The current working and differential diagnoses are discussed with MS, and she agrees to have radiographs of both knees as well as blood studies to rule out the diseases discussed in the differential diagnosis. She is given weight reduction information and quadriceps exercise instructions, and is advised to increase her acetaminophen dose to 1000 mg four times daily. She is also scheduled for a follow-up visit.
Body_ID: PS039015
FOLLOW-UP VISIT
Body_ID: HCS039019
Subjective
Body_ID: HCS039020
MS returns 3 weeks later. She reports that increasing the acetaminophen helped decrease the pain somewhat, but she is still experiencing appreciable pain that limits her physical activity. She also states that she has read the materials on weight management that were given to her on her last visit, and she feels that she is now ready to participate in the weight reduction program. She also states that she feels comfortable doing the exercises prescribed for her at the last visit.
Body_ID: PS039016
Objective
Body_ID: HCS039021
MS's blood pressure is 140/85 mm Hg, and there seems to be less pain elicited upon examination of her knees.
Body_ID: PS039017
Plan
Body_ID: HCS039022
Diagnosis
Body_ID: HCS039023
Radiographic studies of both knees reveal osteophyte formation at the joint margins, asymmetric joint-space narrowing, and subchondral bony sclerosis. This suggests a loss of articular cartilage as well as probable subchondral bone remodeling. No subchondral cysts are observed. Laboratory tests reveal that all of the following blood tests were within normal limits: complete blood count, erythrocyte sedimentation rate (ESR), hemoglobin, creatinine, calcium, and phosphorus.
Body_ID: PS039018
Radiographic and laboratory studies support a diagnosis of progressive bilateral knee pain secondary to primary (idiopathic) OA. Recent weight gain is considered to be an important factor. Normal blood tests suggest that secondary OA is improbable.
Body_ID: PS039019
Patient Education
Body_ID: HCS039024
The results and significance of the latest diagnostic tests are discussed with MS. Educational materials about OA are given to her, and she is encouraged to get in touch with her local chapter of the Arthritis Foundation and to look into enrolling in their evidence-based self-management program. She is also encouraged to be physically active and to participate in a weight management program, emphasizing that this could have a positive impact on her OA as well as her hypertension. Her medications are also discussed; it is suggested that if the pain becomes worse, because of her past history of peptic ulcer disease, it would probably be best to prescribe a cycloxygenase 2 (COX-2) inhibitor. However, it is important to note that there is evidence that chronic high-dose use of all COX-2 inhibitors (rofecoxib, celecoxib, and valdecoxib) can be associated with an increased risk of serious adverse cardiovascular events. Consequently, rofecoxib (Vioxx) was voluntarily withdrawn from the market, and the U.S. Food and Drug Administration (FDA) has recently recommended that valdecoxib (Bextra) also be withdrawn from the market because of the high risk-to-benefit ratio. In addition, the FDA recommended that celecoxib (Celebrex) and all other marketed prescription nonsteroidal anti-inflammatory drugs (NSAIDs) include a boxed warning that highlights the potential risk of cardiovascular events and GI bleeding. Most recently, based on new evidence, rofecoxib is being considered for resumption of marketing.
Body_ID: PS039020
Her physician also discusses with MS the possibility that she begin taking glucosamine. A follow-up visit in 3 months is scheduled.
Body_ID: PS039021
DISCUSSION
Body_ID: HCS039025
OA is the most prevalent joint disorder worldwide. It is related to significant pain, morbidity, disability, and work absenteeism, ranking second only to cardiovascular disease, with respect to economic impact and disease burden with adults seen in the primary care setting. Most commonly viewed as a disease of individuals older than age 55 years, OA is frequently referred to as degenerative joint disease because of the belief that it merely reflects the aging process. In a more contemporary vein, OA is now believed to be best described as a derangement of the entire joint organ, affecting periarticular tendons, muscles, ligaments, the joint capsule, menisci, articular cartilage, and subchondral bone. Joint destruction is believed to reflect alterations in mechanical forces that lead to inappropriate activation of destructive biochemical processes. The end result is localized production of low levels of inflammatory mediators (i.e., cytokines, nitric oxide, metalloproteinases) that produce focal degeneration of joint cartilage and a repair attempt leading to eventual new bone formation (i.e., subchondral bone sclerosis) under the cartilage as well as at the joint margins (i.e., osteophytes). Initiation of joint destruction has been associated with hereditary, developmental, metabolic, and traumatic influences.
Body_ID: PS039022
In general, a typical OA patient is middle-aged or elderly, and presents with accompanying joint pain and stiffness with different degrees of functional limitation. The pain may be caused by several influences, possibly including pain originating from bone remodeling, subchondral microfractures, irritation of synovial nerve endings, periarticular muscle spasm, and synovial inflammation accompanied by the release of prostaglandins, leukotrienes, and cytokines. The pain is usually described as progressive, beginning mildly and developing in intensity. Use of the affected joint usually results in more intense pain. As the disease progresses the pain becomes more persistent. With knee OA, studies report pain becoming worse with climbing stairs, standing, and walking. Pain while resting at night is usually indicative of severe disease.
Body_ID: PS039023
Morning stiffness is also a common complaint with OA. However, the duration (as long as 30 minutes) is considerably shorter than that observed with RA (as long as several hours). Another common complaint with OA involves joint instability or buckling that are especially prominent when stepping downward. Risk factors include obesity, genetic inheritance, competitive contact sports, and diabetes.
Body_ID: PS039024
Physical examination of the knee joints should involve looking for the presence of bony enlargements causing tenderness at the joint margins and periarticular tendons, limitation of motion, periarticular muscle spasm or weakness, joint hypermobility, locking of the joint, crepitus (present in 90% of the patients with knee OA), and signs of minor local inflammation (warmth and soft-tissue swelling due to joint effusion). As with other forms of arthritis, OA usually occurs in specific joints, namely hands (DIP and PIP joints), feet, large joints (e.g., knees, hips) as well as the cervical and lumbar spine. With OA of the knees significant limitation of range of motion on active and passive testing and quadriceps atrophy are common findings.
Body_ID: PS039025
The major challenges in making a diagnosis of OA (see Fig. S39-1) are: (1) distinguishing primary (idiopathic) OA from inflammatory disorders and (2) identifying patients with OA secondary to underlying endocrine or metabolic disease. A clinical diagnosis of knee OA can usually be achieved from data obtained from a history and physical examination, and include criteria summarized in Table S39-1. Based on sensitivity, specificity, and likelihood ratios, this diagnostic approach seems to be helpful. It can also be seen from the data in this table that coupling the clinical findings with the radiographic and laboratory tests improves the diagnostic capabilities.
Body_ID: PS039026
Characteristic radiographic changes include bony proliferation (i.e., osteophyte formation) at the joint margins, asymmetric joint space narrowing, sclerosis of subchondral bone, and presence of subchondral cysts. However, it is important to note that there is a poor correlation between radiographic features and clinical symptoms of pain and stiffness. As also noted in Table S39-1, osteophytes play an important role as a diagnostic criterion. Laboratory tests for OA are usually normal and may have value to rule out inflammatory disease or to confirm that the knee OA is secondary to coexisting, underlying endocrine or metabolic disease. Notably, the data in Table S39-1 suggest that coupling the laboratory tests (ESR, rheumatoid factor (RF), synovial fluid analysis) with the clinical findings may be the most powerful diagnostic predictors of OA. Synovial fluid analysis also has potential value for identifying coexisting crystal-induced arthritis (e.g., gout, crystalline pyrophosphate disease).
Body_ID: PS039027
After establishing a diagnosis of OA, it is essential that the patient understand the course of the disease as well as the pharmacologic and nonpharmacologic options. Because of the heterogeneous nature of OA, it is important to realize that treatment must be individualized and must involve an interactive effort by the patient and physician to select the best evidence-based treatment that balances benefits and risks. The guiding principles of managing OA are relieving symptoms, maintaining and/or improving function, limiting physical disability, and avoiding drug toxicity.
Body_ID: PS039028
The American College of Rheumatology (ACR) evidence-based guideline recommends both nonpharmacologic modalities (e.g., patient education, physical therapy, occupational therapy, aquatic programs, weight loss) and pharmacologic modalities. Table S39-2 presents the current evidence level rating for these interventions.
Body_ID: PS039029
Body_ID: TS039002
Table S03-2. Current Evidence on Various Treatments of Osteoarthritis
Body_ID: None
Treatment | Strength of Evidence for Effectiveness*
Body_ID: TS039002.50
Nonpharmacologic Therapy |
Body_ID: TS039002.100
Transcutaneous electrical nerve stimulation | A
Body_ID: TS039002.150
Exercise | A
Body_ID: TS039002.200
Acupuncture | B
Body_ID: TS039002.250
Low-level laser therapy | Inconclusive
Body_ID: TS039002.300
Pulsed electromagnetic fields | A
Body_ID: TS039002.350
Thermotherapy | Inconclusive
Body_ID: TS039002.400
Occupational interventions | B
Body_ID: TS039002.450
Weight loss | B
Body_ID: TS039002.500
Therapeutic ultrasound | Not effective
Body_ID: TS039002.550
Pharmacologic Therapy |
Body_ID: TS039002.600
Non-aspirin, nonsteroidal anti-inflammatory drugs | A
Body_ID: TS039002.650
Non-opoid medication | A
Body_ID: TS039002.700
Topical analgesics | A
Body_ID: TS039002.750
Cyclooxygenase-2 inhibitors | A
Body_ID: TS039002.800
Intra-articular steroids | A
Body_ID: TS039002.850
Intra-articular hyaluronate | Not effective
Body_ID: TS039002.900
Opioids | B
Body_ID: TS039002.950
Glucosamine† | A
Body_ID: TS039002.1000
Acetaminophen | A
Body_ID: TS039002.1050
Herbal therapy (avocado/soybean unsaponifiables) | A
Body_ID: TS039002.1100
Herbal therapy (tipi tea, capsaicin, Reumalex) | Inconclusive
Body_ID: TS039002.1150
Surgical Procedures |
Body_ID: TS039002.1200
Arthroscopy with joint lavage | Not effective
Body_ID: TS039002.1250
Arthroplasty (osteotomy) | B
Body_ID: TS039002.1300
Joint replacement | B
Body_ID: TS039002.1350
Body_ID: TS039002.1400
Body_ID: TS039002.1450
Body_ID: TS039002

*See text for comments regarding current status of this pharmacologic therapy.
† It is important to note that a recent article (Clegg DO, et al. Glucosamine, chondroitin sulfate, and the two in combination for painful knee osteoarthritis. N Eng J Med 2006:354:795-808) presented evidence that patients in a multi-center randomized controlled trial involving 1583 patients taking glucosamine and chondroitin, alone or in combination, were not significantly better than those taking placebo in decreasing pain. However, evidence was also presented that the combination may be effective in a sub-group of patients with moderate-to-severe knee pain.
Body_ID: None
Pharmacologic therapies include both systemic and localized approaches. At present, the main purpose for drug therapy in OA is pain relief. Systemic agents include non-narcotic analgesic agents, NSAIDs, specific COX-2 inhibitors, and oral narcotic analgesics. Because of its low toxicity, the ACR guideline recommends acetaminophen (1000 mg four times a day) as initial therapy for the treatment of hip and knee OA. However, recent data also suggest that in some patients NSAIDs are more effective. Therefore, if symptoms do not respond to acetaminophen, then NSAIDs should be considered if not contraindicated. Because the various NSAIDs appear to have similar effectiveness in pain relief, the choice of specific NSAIDs is mainly influenced by toxicity profiles, frequency of drug dosing, patient risk factors, and cost. The main adverse reactions include increased risk for developing gastric and duodenal ulcers, GI bleeding and renal insufficiency. NSAIDs have also been shown to disrupt platelet function. Because of these toxicities, the ACR guideline recommends inclusion of misoprostol or a proton pump inhibitor. Another alternative would be to use a specific COX-2 inhibitor. Investigations have shown that these agents have similar clinical benefit to traditional NSAIDs while decreasing the risk for developing endoscopically proven GI toxicity. However, more recent studies have presented evidence that the chronic use of COX-2 inhibitors (rofecoxib, celecoxib, valdecoxib) can be associated with cardiovascular disease, and restrictions of the use of these medications were discussed earlier. Localized medications include intra-articular injections and topical agents. Intra-articular injections currently in use include corticosteroids and viscosupplementation. Corticosteroid injections used as an adjunct to systemic therapy may be helpful for OA patients with joint effusion or local inflammation. It is recommended that this therapy not be used more than two to three times per year in the same joint or if joint infection is suspected. Oral corticosteroids are not indicated for the treatment of OA.
Body_ID: PS039030
Although detailed information from clinical studies is lacking, a number of non-pharmacologic therapies have also been used for the treatment of OA. There is good evidence that TENS units, exercise, weight loss and glucosamine are effective. However, it is important to note that a recent study with glucosamine and chondroitin in a multi-center randomized controlled trial with 1583 patients indicated that glucosamine and chondroitin alone or in combination were not significantly better than placebo in decreasing pain (Clegg et al., 2006). However, evidence was also presented that the combination may be effective in a sub-group of patients with moderate-to-severe knee pain.
Body_ID: PS039031
Some studies have reported that viscosupplementation, which involves intra-articular injection of hyaluronan (a component of normal synovial fluid), can be effective for up to one year in treating knee OA. Viscosupplementation involves intra-articular injection of hyaluronic acid (a component of normal synovial fluid). Some studies have reported that this therapy can be effective for as long as 1 year in treating knee OA. Other studies have shown that some patients with knee OA who have not responded to other therapies can benefit from closed tidal joint lavage. Topical agents, such as NSAIDs, salicylates, and capsaicin creams, have been reported to have some effectiveness in OA.
Body_ID: PS039032
For patients who have not responded well to the above interventions and have moderate to severe pain and/or functional limitations, orthopedic surgery should be considered. Total joint arthroplasty has markedly improved the quality of life for OA patients and is seen as a major advance in the management of severe OA. These operations are very successful in providing pain relief and are relatively safe.
Body_ID: PS039033
Although detailed information from clinical studies is lacking, an estimated 25% of people with OA regularly use alternative and complementary therapies. Therefore, it is important for the physician to have an open dialogue with patients regarding these remedies.
Body_ID: PS039034
Establishing this interaction allows the physician the opportunity to discuss risks and benefits of these agents as well as to understand the patient's perspective.
Body_ID: PS039035
In summary, OA is a common, disabling public health problem and is expected to become even more so as the population ages. The pain and disability accompanying OA can be reduced through early diagnosis and appropriate management including weight control, physical activity, self-management programs, and pain control. Although the etiopathogenesis of OA remains unresolved, it is clear that local, systemic, hereditary, and environmental influences are involved. The perception of OA as a passive deterioration of cartilage associated with aging is being replaced by the contemporary view that the pathogenesis reflects metabolic signal-induced chondrocyte alterations, which in turn lead to enhanced production of local inflammatory mediators involved in focal cartilage matrix destruction. Research embracing this new vision has great potential for development of better pain management as well as disease-modifying agents.
Body_ID: PS039036
Other Material Available on Student Consult
Body_ID: PS039037
Review Questions and Answers about Osteoarthritis
Body_ID: PS039038
REFERENCES
Body_ID: None
Altman RD, et al. The American College of Rheumatology Criteria for Classification of Idiopathic Osteoarthritis of the Knee. Arthritis 1986;29:1039-1049. B
Body_ID: R039001
American College of Rheumatology Subcommittee on Osteoarthritis Guidelines for Management of Osteoarthritis of the Hip and Knee. Arthritis Rheum 2000;43:1905-1915. B
Body_ID: R039002
Berenbaum F. Osteoarthritis: Epidemiology, pathology, and pathogenesis. In Klippel JH (eds): Primer on the Rheumatic Diseases, 12th edition. Atlanta, GA, Arthritis Foundation, 2001, pp 285-297. B
Body_ID: R039003
Clegg DO, et al. Glucosamine, chondroitin sulfate, and the two in combination for painful knee osteoarthritis. N Eng J Med 2006:354:795-808. A
Body_ID: R039004
Curtis P. Arthritis and Rheumatism. In Sloane PD, et al. (eds): Essentials of Family Medicine, 4th edition. Philadelphia, Lippincott Williams [amp ] Wilkins, 2002, pp 357-375. C
Body_ID: R039005
Heath JM. Joint Pain and Stiffness. In Rakel RE (ed): Essentials of Family Practice, 2nd edition. Philadelphia, WB Saunders, 1998, pp 425-430. C
Body_ID: R039006
Maricic, M.J. In Greene HL, et al. (eds): Decision Making in Medicine: An Algorithmic Approach, 2nd edition. Philadelphia, CV Mosby, 1998, pp 430-431. C
Body_ID: R039007
Evidence levels A Randomized, controlled trials (RCTs), meta-analyses, well-designed systematic reviews of RCTs. B Case-control or cohort studies, nonrandomized clinical trials, systematic reviews of studies other than RCTs, cross-sectional studies, retrospective studies, certain uncontrolled studies. C Consensus statements, expert guidelines, usual practice, opinion.
Body_ID: PS039039
Previous section
Bar end Bar end
page 707
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=9781416023777&ID=CS39


Home
Shoulder and Back Pain (Fibromyalgia)
Body_ID: CS40
James M. Gill
Body_ID: ctrb285
KEY POINTS
Body_ID: None
  1. Fibromyalgia is common in the general population and can cause significant morbidity.
  2. Fibromyalgia is a clinical diagnosis, based on the patient's report of widespread pain lasting 3 months or longer and identification of 11 of 18 tender points.
  3. The primary differential diagnosis includes medication-induced myalgias, hypothyroidism, and connective tissue diseases. Therefore, the workup when fibromyalgia is suspected should include a thyroid-stimulating hormone (TSH) level. In persons with other signs or symptoms of connective tissue diseases, it is reasonable to order an erythrocyte sedimentation rate (ESR), as well as anti-nuclear antibody (ANA) and rheumatoid factor (RF) levels.
  4. Aerobic exercise and antidepressants (particularly tricyclic antidepressants) have been shown to bring about moderate improvement of fibromyalgia symptoms.
Body_ID: PS040001
INITIAL VISIT
Body_ID: HCS040001
Subjective
Body_ID: HCS040002
Patient Identification and Presenting Problem
Body_ID: HCS040003
LA is a 44-year-old African American woman who presents with a complaint of "pain all over." LA states that she has been having increasing muscle aches over the past several months. The aches occur on both sides of her body, involving the trunk as well as both upper and lower extremities. However, her upper back and shoulders seem to be more affected than other areas. The aches are intermittent but are exacerbated by stress and lack of sleep. They are somewhat relieved by ibuprofen (Advil). She recalls no inciting event such as an injury or strain. She has had similar aches in the past, but to a lesser extent and usually related to injuries.
Body_ID: PS040002
Medical History
Body_ID: HCS040004
LA has a history of borderline hypercholesterolemia, controlled with diet. She also has had elevated blood pressure in the past but has never been diagnosed with hypertension and does not take antihypertensive medications. She takes desloratadine (Clarinex) and mometasone (Nasonex) spray for allergies.
Body_ID: PS040003
Family History
Body_ID: HCS040005
LA's mother has hypertension and has been hospitalized for a "nervous breakdown." Her father is a diabetic. LA has four children, all of whom are healthy. She has no significant family history of cancer, thyroid disease, or other diseases.
Body_ID: PS040004
Social History
Body_ID: HCS040006
LA is divorced but has a boyfriend. She lives with her four children. She is currently unemployed and going to nursing school. She quit smoking 9 years ago and does not drink alcohol or use other drugs.
Body_ID: PS040005
Review of Systems
Body_ID: HCS040007
LA believes that she is overweight but has not had any recent significant weight changes. She denies fever or night sweats. She has difficulty sleeping; she often has trouble falling asleep and sometimes has trouble getting up in the morning. She reports worsening fatigue. She has occasional headaches but no severe headaches recently. She denies muscle weakness, paresthesias, changes in bowel or urine habits, or heart palpitations. She does note occasional shortness of breath with exertion.
Body_ID: PS040006
Objective
Body_ID: HCS040008
Physical Examination
Body_ID: HCS040009
LA is a well-developed, well-nourished woman who is appropriately groomed and in no acute distress. Her blood pressure is 140/88 mm Hg, and her pulse is 76 beats/minute. She weighs 186 pounds with a body mass index of 35.3 kg/m2. Her neck is supple with full range of motion. Neither thyromegaly nor thyroid nodules are present. Auscultation of the heart reveals a regular rate and rhythm with no murmur. Breath sounds are clear bilaterally to auscultation. A musculoskeletal examination reveals full range of motion in all extremities without pain. She has a normal gait. She has tenderness at several points, including the superior edge of both trapezius muscles, above the scapula bilaterally, and the posterior iliac crest and lateral hip on the left side. She has no sensory deficits, and her reflexes are intact and symmetrical bilaterally. She has a normal mood and affect with spontaneous appropriate speech.
Body_ID: PS040007
Assessment
Body_ID: HCS040010
Working Diagnosis
Body_ID: HCS040011
The working diagnosis is diffuse myalgias, probably because of fibromyalgia. Fibromyalgia is characterized by widespread pain for at least 3 months, including both sides of the body. The diagnosis of fibromyalgia is based on a combination of the patient's report of widespread pain (right and left sides of the body, above and below the waist, and including the axial skeleton) persisting for at least 3 months and the clinician's identification of at least 11 of 18 potential tender points as specified in the American College of Rheumatology (ACR) 1990 Criteria for the Classification of Fibromyalgia (Figs. S40-1 and S40-2) (Wolfe and Hawley, 1999 C).
Body_ID: PS040008
Body_ID: PS040009
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: FS040001
Clinical evaluation of fibromyalgia.
Body_ID: PS040010
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: FS040002
Manual tender point survey. Using the thumb pad of the dominant hand, 4 kg of pressure is applied at a rate of 1 kg of force per second. Each site is palpated only once without probing. The patient is instructed to rate pain after each palpation from 0 (no pain) to 10 (worst pain ever experienced). A rating of 2 or more identifies a tender point. (Adapted from Okifuji et al. A Standardized Manual Tender Point Survey. I. Development and determination of a threshold point for the identification of positive tender points in fibromyalgia syndrome. J Rheumatol 1997;24(2):379.)
Differential Diagnosis for Diffuse Myalgias
Body_ID: HCS040012
Medication-induced Myalgias
Body_ID: HCS040013
Drug-induced myopathy may occur in persons taking colchicine, statins, corticosteroids, and antimalarial drugs.
Body_ID: PS040011
Connective Tissue Diseases
Body_ID: HCS040014
Next, connective tissue diseases should be considered. In one study, 25% of persons referred to a rheumatology clinic with presumed fibromyalgia had a spondyloarthropathy (Fitzcharles and Esdaile, 1997). Dermatomyositis and polymyositis may present with muscle pain and tenderness but, unlike fibromyalgia, cause proximal muscle weakness. Systemic lupus erythematosus (SLE), rheumatoid arthritis (RA), and polymyalgia rheumatica can also lead to widespread pain. Blood tests such as an anti-nuclear antibody (ANA) test, C-reactive protein, or erythrocyte sedimentation rate (ESR) may be helpful in patients with a history of unexplained rashes, fever, weight loss, joint swelling, iritis, hepatitis, nephritis, or inflammatory back pain (onset before age 40 years, insidious onset, present for more than 3 months, associated with morning stiffness, improvement with exercise) (Dougados et al., 1991). In the absence of these signs, ANA, rheumatoid factor (RF), and ESR testing in persons with fatigue and diffuse musculoskeletal pain have low positive predictive value (Suarez-Almazor et al., 1998). Rates of false positive ANA tests may be as high as 8% to 11%, especially at low titers (Yunus et al., 1993; Al-Allaf et al., 2002).
Body_ID: PS040012
Hypothyroidism
Body_ID: HCS040015
Widespread musculoskeletal pain has also been associated with hypothyroidism, supporting the inclusion of a thyroid-stimulating hormone (TSH) level in the workup of fibromyalgia (Delamere et al., 1982 B; Carette and Lefrancois, 1988 B). More recent research suggests that musculoskeletal pain is more related to thyroid microsomal antibodies than to hypothyroidism (Aarflot and Bruusgaard, 1996), but there has been no further evaluation of anti-thyroid antibodies in persons with fibromyalgia.
Body_ID: PS040013
Plan
Body_ID: HCS040016
Diagnosis
Body_ID: HCS040017
Laboratory studies are ordered to rule out common causes of myalgias and myopathy. This includes a complete blood count (CBC), ESR, ANA, creatinine phosphokinase (CPK), and TSH. A lipid panel and a basic metablic profile are also ordered.
Body_ID: PS040014
Therapy
Body_ID: HCS040018
Assuming that LA probably has fibromyalgia, she is instructed to begin a walking regimen. Because she has reported relief from ibuprofen, she is given a prescription for ibuprofen 800 mg to take three times a day as needed.
Body_ID: PS040015
FOLLOW-UP VISIT
Body_ID: HCS040019
Subjective
Body_ID: HCS040020
The patient returns 3 weeks later with little improvement. She reports having begun her walking program; however, she often forgets to include walking in her daily routine, so she has been walking once or twice per week. Ibuprofen helps her symptoms when she takes it, which is about once a day.
Body_ID: PS040016
Objective
Body_ID: HCS040021
LA's blood pressure is 142/82 mm Hg. The patient continues to have tender points and her physical examination reveals no significant changes. A review of her laboratory results shows a normal CBC, ESR, CPK, bone morphogenetic protein, and TSH with a negative ANA. Her serum cholesterol is mildly elevated at 213 mg/dL with a high-density lipoprotein concentration of 69 mg/dL.
Body_ID: PS040017
Assessment
Body_ID: HCS040022
Given that other common causes of myalgias and myopathy have been ruled out, the diagnosis of fibromyalgia is confirmed.
Body_ID: PS040018
Plan
Body_ID: HCS040023
The patient receives a prescription for a course of physical therapy. The option of antidepressant medication was discussed. However, the patient prefers to defer medication unless physical therapy is not helpful. She is told she can continue taking ibuprofen as needed.
Body_ID: PS040019
DISCUSSION
Body_ID: HCS040024
Fibromyalgia is a common cause of chronic pain. In community-based studies, 2% of adults (Wolfe et al., 1995) and 1.2% to 6.2% of school-age children tested positive for fibromyalgia (Buskila et al., 1993; Clark et al., 1998; Mikkelsson, 1999). Women and girls are at higher risk than males, and risk increases with age, peaking between 55 and 79 years (Wolfe et al., 1995; White et al., 1999a). Although fibromyalgia is not thoroughly understood, it is not difficult to diagnose and evidence is accumulating that treatment can be effective.
Body_ID: PS040020
Persons suffering from fibromyalgia most commonly complain of widespread pain often the worst in the neck and trunk (Wolfe and Hawley, 1999). Additional symptoms include fatigue, waking unrefreshed, morning stiffness, paresthesias, and headaches (Yunus and Masi, 1985; Leventhal, 1999; White et al., 1999b; Wolfe and Hawley, 1999; Gedalia et al., 2000; Tayag-Kier et al., 2000). Compared with other rheumatologic conditions, persons with fibromyalgia more often suffer from comorbid conditions (Wolfe et al., 1997a) including chronic fatigue syndrome, migraine headaches, irritable bowel syndrome, irritable bladder symptoms, temporomandibular joint syndrome, myofascial pain syndrome, restless-legs syndrome, and affective disorders (Wolfe et al., 1997a; Hedenberg-Magnusson et al., 1999; Jason et al., 2000). Fibromyalgia has been associated with osteoporosis (Swezey and Adams, 1999), and when compared with other rheumatic diseases, high rates of surgery including hysterectomies, appendectomies, back/neck surgery, and carpal tunnel surgery (Wolfe et al., 1997a; ter Borg et al., 1999).
Body_ID: PS040021
Among individuals who seek medical attention, fewer than 30% of adults recover from fibromyalgia within 10 years of onset (Waylonis and Perkins, 1994; Kennedy and Felson, 1996; Wolfe et al. 1997b; Forseth et al., 1999). However, symptoms tend to remain stable (Wolfe et al., 1997b) or improve over time (Kennedy and Felson, 1996; Mengshoel and Haugen, 2001; Poyhia et al., 2001; Baumgartner et al., 2002), with no increase in 10-year mortality (Makela and Heliovaara, 1991). Children seem to be much more likely to recover from fibromyalgia, with complete resolution in more than 50% by 2 to 3 years in several studies (Buskila et al., 1995; Siegel et al., 1998; Mikkelsson, 1999; Gedalia et al., 2000).
Body_ID: PS040022
Diagnosis
Body_ID: HCS040025
The diagnosis of fibromyalgia is based on clinical grounds, as specified in the ACR 1990 Criteria for the Classification of Fibromyalgia (Wolfe and Hawley, 1999) (see Figs. S40-1 and S40-2). Despite these well-defined criteria, the diagnosis is not as clear-cut as it may seem. The criteria were based on a study of 293 fibromyalgia patients, each of whom had been diagnosed by one of 24 expert investigators according "his or her usual method of diagnosis" (Wolfe and Hawley, 1999). The investigators identified unique characteristics of fibromyalgia by comparing the 293 cases to 265 controls with other chronic pain conditions (low back pain syndromes, neck pain syndromes, regional tendonitis, possible SLE, RA, or similar disorders). The investigators considered a multitude of symptoms and signs including sleep disturbance, morning stiffness, paresthesias, irritable bowel syndrome, fatigue, and anxiety, and determined that widespread pain and tender points were the most "sensitive (88.4%) and specific (81.1%)" distinguishing criteria (Wolfe and Hawley, 1999). However, these calculations of sensitivity and specificity are less meaningful than in studies where an independent reference standard or gold standard is available.
Body_ID: PS040023
In addition, when the 1990 ACR criteria are applied to the general population, there is a continuum of numbers of tender points and pain that is proportionate to overall morbidity; a person with fewer than 11 tender points may experience significant morbidity, indicating that the sensitivity of the criteria may be low (Croft et al., 1994, 1996; Wolfe, 1997). As suggested by Wolfe in 1997, "the tender point count functions as a sedimentation rate for distress" in persons with chronic pain. Thus, the authors of the 1990 ACR study stated that ACR criteria should not be applied rigidly in diagnosing and treating fibromyalgia (Wolfe, 1997), leaving the clinician in the precarious position of making a judgment call.
Body_ID: PS040024
A final difficulty with the diagnostic criteria for fibromyalgia is the dependence on patient report and examiner technique (Wolfe and Hawley, 1999). In the 1990 ACR criteria, tender points were defined as a complaint of pain (or any more dramatic response) upon application of 4 kg of pressure with the pulp of the thumb or first two or three fingers, calibrated using a dolorimeter (a device that can measure the amount and rate of pressure applied over a specified surface area) (Wolfe and Hawley, 1999). It has been shown that practitioners require training to apply 4 kg of force with regularity (Smythe, 1998). However, the application of exactly 4 kg of pressure may not be clinically important, because other studies have demonstrated that use of finger palpation or dolorimetry identifies tender points with equal accuracy (Jacobs et al., 1995; Tunks et al., 1995 C).
Body_ID: PS040025
Until a more objective test for fibromyalgia is available, the diagnosis will remain a matter of clinical judgment and convention.
Body_ID: PS040026
Treatment
Body_ID: HCS040026
Although many treatments for fibromyalgia have been suggested, aerobic exercise and antidepressant therapy are emerging as effective treatments.
Body_ID: PS040027
Aerobic Exercise and Other Nonpharmacologic Interventions
Body_ID: HCS040027
Despite insignificant effects on pain, aerobic exercise exerts positive effects in persons with fibromyalgia. A 2003 Cochrane review identified seven high-quality studies of aerobic training, defined as: (1) frequency of 2 days per week; (2) intensity sufficient to achieve 40% to 85% of heart rate reserve or 55% to 90% predicted maximum heart rate; (3) duration of sessions of 20 to 60 minutes' duration, either continuously or intermittently throughout the day, and using any mode of aerobic exercise; (4) total time period of at least 6 weeks (Busch et al., 2002 A). Study subjects undertook aerobic dancing, whole-body aerobics, stationary cycling, and walking. Subjects who exercised improved in measures of global well-being, physical function, aerobic fitness (about 17%), and pain threshold of tender points (about 35%) (Busch et al., 2002). In the long-term studies (>6 months), improvements were noted at up to 1 year after treatment ended, but not as long as 4.5 years (Busch et al., 2002). This Cochrane review strengthens the indication from earlier studies (Rossy et al., 1999; Sim and Adams, 2002) that aerobic exercise is beneficial for persons with fibromyalgia.
Body_ID: PS040028
Other nonpharmacologic treatments for fibromyalgia include educational interventions, relaxation therapy, cognitive-behavioral therapy, and acupuncture. Although these therapies have undergone rigorous analysis, the studies were too heterogeneous to allow for strong conclusions across studies (Sim and Adams, 2002). Although a recent Cochrane review concluded that some physical training plus education had a positive effect at long-term follow up, current evidence is insufficient to recommend multidisciplinary rehabilitation (defined as the care of a physician plus psychologic and/or social and/or vocational interventions) (Karjalainen et al., 2003 C). In contrast, other investigators found that multidisciplinary treatment incorporating physically based and psychologically based treatments was more successful than treatment with a single modality (Rossy et al., 1999). A systematic review of acupuncture identified only one high-quality randomized, controlled trial, which did show some improvement in symptoms (Berman et al., 1999 C).
Body_ID: PS040029
Pharmacologic Treatment
Body_ID: HCS040028
Of all pharmacologic treatments, antidepressant therapies have undergone the most thorough study. Although the role of medications in fibromyalgia has not been optimized, three meta-analyses have reported that antidepressants, most commonly amitriptyline (Elavil), improve symptoms for as long as several months (Arnold et al., 2000; O'Malley et al., 2000 A). Pooled results from 13 studies of different antidepressant classes (primarily tricyclics, with three studies of selective serotonin reuptake inhibitors and two of S-adenosylmethionine) revealed a moderate effect on pain, sleep, and global well-being, and a mild effect on fatigue and number of trigger points (O'Malley et al., 2000). The authors calculated that persons with fibromyalgia treated with antidepressants were four times more likely to improve than persons treated with placebo. Analyzed differently, the data suggest that four persons would need to be treated for one to improve (O'Malley et al., 2000). Adverse effects seemed insignificant but were poorly reported in the individual studies.
Body_ID: PS040030
A second meta-analysis found that tricyclic antidepressants (generally in doses lower that that used to treat depression) led to improved outcomes, most in sleep and global assessment, least in stiffness and tenderness (Arnold et al., 2000). A third meta-analysis of trials using different antidepressants (amitriptyline, dothiepin, fluoxetine, citalopram, and S-adenosylmethionine) demonstrated improvements in physical status, fibromyalgia symptoms, and psychologic status with no improvement in daily functioning (Rossy et al., 1999). Other pharmacologic treatments such as muscle relaxants (primarily cyclobenzaprine) and nonsteroidal anti-inflammatory drugs were found to have no significant benefit (Rossy et al., 1999; Arnold et al., 2000).
Body_ID: PS040031
In summary, the best evidence supports the use of aerobic exercise and antidepressants, particularly tricyclics, in the treatment of fibromyalgia.
Body_ID: PS040032
Other Material Available on Student Consult
Body_ID: PS040033
Review Questions and Answers about Fibromyalgia
Body_ID: PS040034
REFERENCES
Body_ID: None
Aarflot T, Bruusgaard D. Association between chronic widespread musculoskeletal complaints and thyroid autoimmunity. Results from a community survey. Scand J Prim Health Care 1996;14(2):111-115.
Body_ID: R040001
Al-Allaf AW, Ottewell L, Pullar T. The prevalence and significance of positive antinuclear antibodies in patients with fibromyalgia syndrome: 2-4 years' follow-up. Clin Rheumatol 2002;21(6):472-477.
Body_ID: R040002
Arnold LM, Keck PE, Welge JA. Antidepressment treatment of fibromyalgia. A meta-analysis and review. Psychosomatics 2000;41(2):104-113.
Body_ID: R040003
Baumgartner E, Finckh A, Cedraschi C, et al. A six year prospective study of a cohort of patients with fibromyalgia. Ann Rheum Dis 2002;61(7):644-645.
Body_ID: R040004
Berman BM, Ezzo J, Hadhazy V, et al. Is acupuncture effective in the treatment of fibromyalgia? J Fam Pract 1999;48(3):213-218.
Body_ID: R040005
Busch A, Schachter CL, Peloso PM, et al. Exercise for treating fibromyalgia syndrome. Cochrane Database Syst Rev 2002;3:CD003786.
Body_ID: R040006
Buskila D, Neumann L, Hershman E, et al. Fibromyalgia syndrome in children-an outcome study. J Rheumatol 1995;22(3):525-528.
Body_ID: R040007
Buskila D, Press J, Gedalia A, et al. Assessment of nonarticular tenderness and prevalence of fibromyalgia in children. J Rheumatol 1993;20(2):368-370.
Body_ID: R040008
Carette S, Lefrancois L. Fibrositis and primary hypothyroidism. J Rheumatol 1988;15(9):1418-1421.
Body_ID: R040009
Clark P, Burgos-Vargas R, Medina-Palma C, et al: Prevalence of fibromyalgia in children: a clinical study of Mexican children. J Rheumatol 1998;25(10):2009-2014.
Body_ID: R040010
Croft P, Burt J, Schollum J, et al. More pain, more tender points: is fibromyalgia just one end of a continuous spectrum? Ann Rheum Dis 1996;55(7):482-485.
Body_ID: R040011
Croft P, Schollum J, Silman A. Population study of tender point counts and pain as evidence of fibromyalgia. BMJ 1994;309(6956):696-699.
Body_ID: R040012
Delamere JP, Scott DL, Felix-Davies DD. Thyroid dysfunction and rheumatic diseases. J R Soc Med 1982;75(2):102-106.
Body_ID: R040013
Dougados M, van der Linden S, Juhlin R, et al. The European Spondylarthropathy Study Group preliminary criteria for the classification of spondylarthropathy. Arthritis Rheum 1991;34(10):1218-1227.
Body_ID: R040014
Fitzcharles MA, Esdaile JM. The overdiagnosis of fibromyalgia syndrome. Am J Med 1997;103(1):44-50.
Body_ID: R040015
Forseth KO, Forre O, Gran JT. A 5.5 year prospective study of self-reported musculoskeletal pain and of fibromyalgia in a female population: significance and natural history. Clin Rheumatol 1999;18(2):114-121.
Body_ID: R040016
Gedalia A, Garcia GO, Molina JF, et al.: Fibromyalgia syndrome: experience in a pediatric rheumatology clinic. Clin Exp Rheumatol 2000;18(3):415-419.
Body_ID: R040017
Hedenberg-Magnusson B, Ernberg M, et al. Presence of orofacial pain and temporomandibular disorder in fibromyalgia. A study by questionnaire. Swed Dent J 1999;23(5-6):185-192.
Body_ID: R040018
Jacobs JW, Geenen R, van der Heide A, et al. Are tender point scores assessed by manual palpation in fibromyalgia reliable? An investigation into the variance of tender point scores. Scand J Rheumatol 1995;24(4):243-247.
Body_ID: R040019
Jason LA, Taylor RR, Kennedy CL. Chronic fatigue. Psychosom Med 2000;62(5):655-663.
Body_ID: R040020
Karjalainen K, Malmivaara A, van Tulder M, et al. Multidisciplinary rehabilitation for fibromyalgia and musculoskeletal pain in working age adults. The Cochrane Library 2003(1).
Body_ID: R040021
Kennedy M, Felson DT. A prospective long-term study of fibromyalgia syndrome. Arthritis Rheum 1996;39(4):682-685.
Body_ID: R040022
Leventhal LJ. Management of fibromyalgia. Ann Intern Med 1999;131(11):850-858.
Body_ID: R040023
Makela M, Heliovaara M. Prevalence of primary fibromyalgia in the Finnish population. BMJ 1991;303(6796):216-219.
Body_ID: R040024
Mengshoel AM, Haugen M. Health status in fibromyalgia-a followup study. J Rheumatol 2001;28(9):2085-2089.
Body_ID: R040025
Mikkelsson M. One year outcome of preadolescents with fibromyalgia. J Rheumatol 1999;26(3):674-682.
Body_ID: R040026
O'Malley PG, Balden E, Tomkins G, et al. Treatment of fibromyalgia with antidepressants: a meta-analysis. J Gen Intern Med 2000;15(9):659-666.
Body_ID: R040027
Poyhia R, DaCosta D, Fitzcharles MA. Pain and pain relief in fibromyalgia patients followed for three years. Arthritis Rheum 2001;45(4):355-361.
Body_ID: R040028
Rossy LA, Buckelew SP, Dorr N, et al. A meta-analysis of fibromyalgia treatment interventions. Ann Behav Med 1999;21(2):180-191.
Body_ID: R040029
Siegel DM, Janeway D, Baum J. Fibromyalgia syndrome in children and adolescents: clinical features at presentation and status at follow-up. Pediatrics 1998;101(3 Pt 1):377-382.
Body_ID: R040030
Sim J, Adams N. Systematic review of randomized controlled trials of nonpharmacological interventions for fibromyalgia. Clin J Pain 2002;18(5):324-336.
Body_ID: R040031
Smythe H. Examination for tenderness: learning to use 4 kg force. J Rheumatol 1998;25(1):149-151.
Body_ID: R040032
Suarez-Almazor ME, Gonzalez-Lopez L, Gamez-Nava JI, et al. Utilization and predictive value of laboratory tests in patients referred to rheumatologists by primary care physicians. J Rheumatol 1998;25(10):1980-1985.
Body_ID: R040033
Swezey RL, Adams J. Fibromyalgia: a risk factor for osteoporosis. J Rheumatol 1999;26(12):2642-2644.
Body_ID: R040034
Tayag-Kier CE, Keenan GF, Scalzi LV, et al. Sleep and periodic limb movement in sleep in juvenile fibromyalgia. Pediatrics 2000;106(5):E70.
Body_ID: R040035
ter Borg EJ, et al. High frequency of hysterectomies and appendectomies in fibromyalgia compared with rheumatoid arthritis: a pilot study. Clin Rheumatol 1999;18(1):1-3.
Body_ID: R040036
Tunks E, et al. The reliability of examination for tenderness in patients with myofascial pain, chronic fibromyalgia and controls. J Rheumatol 1995;22(5):944-952.
Body_ID: R040037
Waylonis GW, Perkins RH. Post-traumatic fibromyalgia. a long-term follow-up. Am J Phys Med Rehabil 1994;73(6):403-412.
Body_ID: R040038
White KP, Speechley M, Harth M, et al. The London fibromyalgia epidemiology study: the prevalence of fibromyalgia in London, Ont J Rheumatol 1999a;26(7):1570-1576.
Body_ID: R040039
White KP, Speechley M, Harth M, et al. The London fibromyalgia epidemiology study: comparing the demographic and clinical characteristics in 100 random community cases of fibromyalgia versus controls. J Rheumatol 1999b;26(7):1577-1585.
Body_ID: R040040
Wolfe F. The relation between tender points and fibromyalgia symptom variables: evidence that fibromyalgia is not a discrete disorder in the clinic. Ann Rheum Dis 1997;56(4):268-271.
Body_ID: R040041
Wolfe F, Hawley DJ. Evidence of disordered symptom appraisal in fibromyalgia: increased rates of reported comorbidity and comorbidity severity. Clin Exp Rheumatol 1999;17(3):297-303.
Body_ID: R040042
Wolfe F, Anderson J, Harkness D, et al. A prospective longitudinal, multicenter study of service utilization and costs in fibromyalgia. Arthritis Rheum 1997a;40(9):1560-1570.
Body_ID: R040043
Wolfe F, Anderson J, Harkness D, et al. Health status and disease severity in fibromyalgia: results of a six-center longitudinal study. Arthritis Rheum 1997b;40(9):1571-1579.
Body_ID: R040044
Wolfe F, Ross K, Anderson J, et al. The prevalence and characteristics of fibromyalgia in the general population. Arthritis Rheum 1995;38(1):19-28.
Body_ID: R040045
Yunus MB, Masi AT. Juvenile primary fibromyalgia syndrome. A clinical study of thirty-three patients and matched normal controls. Arthritis Rheum 1985;28(2):138-145.
Body_ID: R040046
Yunus MB, Hussey FX, Aldag JC. Antinuclear antibodies and connective tissue disease features in fibromyalgia syndrome: a controlled study. J Rheumatol 1993;20(9):1557-1560.
Body_ID: R040047
Evidence levels A Randomized, controlled trials (RCTs), meta-analyses, well-designed systematic reviews of RCTs. B Case-control or cohort studies, nonrandomized clinical trials, systematic reviews of studies other than RCTs, cross-sectional studies, retrospective studies, certain uncontrolled studies. C Consensus statements, expert guidelines, usual practice, opinion.
Body_ID: PS040035
Previous section
Bar end Bar end
page 707
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=9781416023777&ID=CS40


Home
Newborn Distress (Neonatal Resuscitation)
Body_ID: CS41
Matthew J. Fleig
Body_ID: ctrb286
KEY POINTS
Body_ID: None
  1. Clarify any antepartum or intrapartum risk factors that may contribute to a successful resuscitation effort.
  2. Have resuscitation equipment readily available to minimize delays in performing resuscitations.
  3. Be familiar with the first five questions in the initial neonatal assessment, especially the presence of meconium; the answer to these will be important in deciding the next steps of care.
  4. Be familiar with the indications for various medications used in neonatal resuscitation.
Body_ID: PS041001
initial visit
Body_ID: HCS041001
Ms. S is a 31-year-old woman at 38 weeks' gestational age who previously has had two full-term births. She presented to the labor floor 6 hours ago in active labor. Her membranes had ruptured 1 hour before arriving at the hospital. She noted that there was some material in the amniotic fluid. Examination revealed that she was in active labor, that her membranes were ruptured, and that there was moderate meconium. Ms. S's due date was established according to her last menstrual period and was consistent with first-trimester ultrasonography. Her pregnancy was complicated only by Rh-negative status, for which she had received Rh0(D) immune globulin at 28 weeks' gestation. Her group B streptococci (GBS) status was checked at 36 weeks and found to be negative. Upon admission her labor has progressed well without need for augmentation or intervention for nonreassuring fetal heart rate. Half an hour before delivery she receives nalbuphine hydrochloride (Nubain) 10 mg intramuscularly for pain when she is 7 cm dilated. Rapid progression to full dilation occurs, and precipitous delivery ensues. The fetal heart rate decreases to 60 beats/minute with each push with spontaneous recovery to baseline. As the head is delivered, the infant's mouth and nares are DeLee suctioned at the perineum. A loose nuchal cord is reduced easily. The body is delivered without complication. However, the initial appearance of the infant is not reassuring: the limbs are flaccid, the extremities are cyanotic, and there is no respiratory effort. Personnel trained in neonatal resuscitation are in the delivery room as requested on the basis of moderate meconium present.
Body_ID: PS041002
Initial Neonatal Assessment
Body_ID: HCS041002
Collecting Data
Body_ID: HCS041003
Several factors need to be taken into consideration when initially assessing a newborn infant: gestational age, antepartum and intrapartum complications, recent administration of opioid analgesics, presence of meconium, GBS status, and administration of antibiotics or other medications. An "estimated date of confinement" (due date) is optimally established in the first trimester of the pregnancy. The gestational age will guide certain aspects of neonatal resuscitation, such as the size of equipment used and the dosages of medications.
Body_ID: PS041003
Knowledge of antepartum complications can be useful in assessing risks for the newborn infant. Any abnormalities in routine prenatal blood tests should be identified. Antepartum infectious disease risks can play an important role as well, including chlamydia or gonorrhea cervicitis, human immunodeficiency virus, syphilis, herpes simplex, and group B beta-hemolytic streptococcus. Other antepartum complications can also play an important role, including pre-eclampsia, intrauterine growth restriction, abnormal maternal serum alpha-fetoprotein or amniocentesis results, diabetes (existing or gestational) and hypothyroidism. Important intrapartum complications include nonreassuring fetal heart rate, meconium-stained amniotic fluid, prematurity, prolonged rupture of membranes, intrapartum fever, and administration of opioid analgesics in close proximity to delivery. Gathering a quick assessment of all antepartum and intrapartum contributing variables will assist in the most clinically effective neonatal resuscitation.
Body_ID: PS041004
Initial Assessment
Body_ID: HCS041004
Every successful resuscitation is based on the availability of adequate equipment. Standard supplies should include those listed in Table S41-1.
Body_ID: PS041005
Personnel who are trained in neonatal resuscitation should be available at deliveries. Initial evaluation of the need for resuscitation begins at the moment of birth.
Body_ID: PS041006
Body_ID: TS041001
Table S04-1. Neonatal Resuscitation Equipment
Body_ID: None
Bassinette with radiant warmer
Body_ID: TS041001.50
Bulb syringe
Body_ID: TS041001.100
DeLee suctioning equipment
Body_ID: TS041001.150
Resuscitation bag
Body_ID: TS041001.200
Facemasks
Body_ID: TS041001.250
Oxygen supply
Body_ID: TS041001.300
Laryngoscope
Body_ID: TS041001.350
Endotracheal tube with stylet
Body_ID: TS041001.400
Epinephrine
Body_ID: TS041001.450
Normal saline solution
Body_ID: TS041001.500
Naloxone hydrochloride
Body_ID: TS041001.550
Umbilical vessel catheterization supplies
Body_ID: TS041001.600
Body_ID: TS041001
Body_ID: None
The American Academy of Pediatrics has published guidelines that are widely used in the initial evaluation and management of a newborn infant (Kattwinkel, 2000 C). The first steps include:
Body_ID: PS041007
  1. I the infant was born at full term.
  2. Is meconium absent?
  3. Is there adequate respiratory effort?
  4. Is the infant pink?
  5. Is there good muscle tone?
Body_ID: None
If the answer to all of these is "yes," then routine care of the newborn infant is given. If the answer is "no" to any of these questions, then intervention along described pathways begins. Figure S41-1 details an algorithm for the initial and ongoing evaluation of a newborn infant.
Body_ID: PS041008
Body_ID: PS041009
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: FS041001
Algorithm for the initial and ongoing evaluation of a newborn infant. HR, heart rate.
Positioning
Body_ID: HCS041005
When requiring resuscitation, the newborn should be placed under a radiant warmer. The infant should be placed supine with the head in a neutral or slightly extended position (sometimes referred to as the "sniffing" position because it gives the appearance that the infant is smelling something). A small towel roll placed under the shoulders may assist in maintaining the proper position of the head.
Body_ID: PS041010
Endotracheal Intubation
Body_ID: HCS041006
If meconium is present in the amniotic fluid, the infant's mouth and nares should be DeLee suctioned when the head is on the perineum. Once the body is delivered, stimulation of the infant should be delayed until after the endotracheal intubation is performed. (Stimulation before intubation will encourage further aspiration of meconium.) Endotracheal intubation is recommended when meconium is present in conjunction with depressed respirations, muscle tone, or heart rate. Clearing the trachea of meconium with endotracheal intubation will help decrease the risk of meconium aspiration syndrome (Carson et al., 1976 C). An assistant should monitor the infant's heart rate for significant decreases that can occur as a result of vagal stimulation. If intubation is only temporary (for the purpose of removing meconium), stimulation and drying should commence. Recommended techniques of stimulation include gently rubbing the infant's back (after ascertaining that there are no spine anomalies present including spina bifida) and slapping the soles of the infant's feet. If the infant has central cyanosis (chest, lips, or mouth), oxygen should be administered. When intubating the infant, use the corresponding size endotracheal tube as indicated in Table S41-2.
Body_ID: PS041011
Body_ID: TS041002
Table S04-2. Guidelines for Endotracheal Tube Insertion
Body_ID: None
Weight (g) | Gestational Age (wk) | Tube Size (mm) | Depth of Insertion (cm)
Body_ID: TS041002.50
<1000 | <28 | 2.5 | 6.5-7
Body_ID: TS041002.100
1000-2000 | 28-34 | 3.0 | 7-8
Body_ID: TS041002.150
2000-3000 | 34-38 | 3.5 | 8-9
Body_ID: TS041002.200
>3000 | >38 | 3.5-4.0 | >9
Body_ID: TS041002.250
Body_ID: TS041002
Body_ID: None
Chest Compressions
Body_ID: HCS041007
Chest compressions may be accomplished by one of two methods: two thumb-encircling hands or the two-finger technique. In either technique, the fingers or thumbs are placed on the lower third of the sternum. With the two thumb-encircling hands, the hands encircle the chest with the fingers supporting the back. The two thumbs are placed on the sternum, compressing it approximately one-third the anteroposterior diameter of the chest. With the two-finger technique, the second and third fingers of one hand perform the chest compressions while the other hand supports the back. Three chest compressions should be followed by a ventilation in repeating cycles. A total of 120 events/minute should occur (i.e., 90 chest compressions and 30 ventilations). The pulse should be assessed in the brachial artery, the umbilical cord, or the femoral artery to ascertain if the compressions are adequate. Chest compressions may be discontinued when the heart rate rises above 60 beats/minute.
Body_ID: PS041012
Medications
Body_ID: HCS041008
The following medications may be utilized in the resuscitation of a newborn.
Body_ID: PS041013
  • Epinephrine, 0.1 to 0.3 mL/kg of 1:10,000 solution (equivalent to 0.01 to 0.03 mg/kg); may be administered intravenously or via endotracheal tube; it should be considered when the heart rate remains below 60 beats/minute and chest compressions/ventilation have not been effective after 30 seconds; it may be repeated every 3 to 5 minutes.
  • Crystalloid solution: 10 mL/kg by slow intravenous push over 5 to 10 minutes; isotonic normal saline or equivalent may be administered; this should be considered when the infant appears to be in shock, when blood loss is suspected, or when the infant has not responded adequately to resuscitative measures.
  • Bicarbonate: 1 to 2 mEq/kg of a 0.5 mEq/mL solution by slow intravenous push over 2 minutes; this may be considered in prolonged resuscitation but is controversial because several studies have not demonstrated a benefit (Lokesh et al., 2004 A).
  • Naloxone (Narcan): 0.1 mg/kg of a 0.4 mg/mL or 1.0 mg/mL solution given intravenously, endotracheally, or (if perfusion is adequate) intramuscularly; this should be considered if narcotic analgesics were administered shortly before delivery; it may be necessary to repeat this if the effects of a narcotic analgesic persist.
Body_ID: None
Continuing Care of Infant
Body_ID: HCS041009
Because moderate meconium is present, care is taken not to stimulate the infant at delivery. The infant is transferred to the bassinette with radiant warmers active. The estimated weight of the infant is 3200 g, and a 3.5-mm endotracheal tube is selected for intubation. The trachea is successfully intubated, and meconium-stained amniotic fluid is aspirated from the trachea. The infant begins to make only slight respiratory attempts. The heart rate is measured at the umbilical cord and found to be 80 beats/minute. Positive-pressure ventilation is initiated with a self-inflating resuscitation bag and 100% oxygen supply along with an oxygen reservoir. After 30 seconds the heart rate is 100 beats/minute. Respirations are still minimal; therefore, positive-pressure ventilation is continued. It is recalled at this point that nalbuphine was administered 30 minutes before delivery and that this might have been contributing to the diminished respiratory drive. Naloxone (3 mg) is administered intramuscularly with subsequent improvement in respirations. After additional observation, respirations are adequate and positive-pressure ventilation is discontinued. The infant is given "blow-by" oxygen while transitioning and then room air.
Body_ID: PS041014
Other Material Available on Student Consult
Body_ID: PS041015
Review Questions and Answers about Neonatal Resuscitation
Body_ID: PS041016
REFERENCES
Body_ID: None
Carson BS, Losey RW, Bowes WA, et al. Combined obstetric and pediatric approach to prevent meconium aspiration syndrome. Am J Obstet Gynecol 1976;126:712-715. C
Body_ID: R041001
European Resuscitation Council. Part 11: neonatal resuscitation. Resuscitation 2000;46(1-3):401-416. C
Body_ID: R041002
Kattwinkel J (ed). Textbook of Neonatal Resuscitation, 4th edition. Elk Grove Village, IL, American Academy of Pediatrics, American Heart Association, 2000. C
Body_ID: R041003
Lokesh L, Kumar P, Murki S, et al. A randomized controlled trial of sodium bicarbonate in neonatal resuscitation-effect on immediate outcome. Resuscitation 2004;60:219-223. A
Body_ID: R041004
Evidence levels A Randomized, controlled trials (RCTs), meta-analyses, well-designed systematic reviews of RCTs. B Case-control or cohort studies, nonrandomized clinical trials, systematic reviews of studies other than RCTs, cross-sectional studies, retrospective studies, certain uncontrolled studies. C Consensus statements, expert guidelines, usual practice, opinion.
Body_ID: PS041017
Previous section
Bar end Bar end
page 707
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=9781416023777&ID=CS41


Home
Hyperactive Child (Attention-Deficit/Hyperactivity Disorder)
Body_ID: CS42
Scott E. Moser
Body_ID: ctrb287
KEY POINTS
Body_ID: None
  1. Children and adolescents suspected of having Attention-Deficit/hyperactivity disorder (ADHD) should be evaluated according to specific diagnostic criteria given in the fourth edition of the Diagnostic and Statistical Manual (DSM-IV) using appropriate diagnostic tools such as standardized questionnaires.
  2. All patients suspected of having ADHD should undergo screening for other primary conditions or comorbidities and should receive referrals to other specialists as necessary.
  3. The physician should coordinate a simultaneous multimodal management plan that involves parent, child, and school-focused interventions.
  4. Communication and intervention linkages with related systems (e.g., schools, mental health) should be established.
  5. Psychostimulants in proper doses should be the primary medication intervention for patients with ADHD.
  6. Physicians should monitor the effectiveness of both pharmacologic and nonpharmacologic interventions and observe for the appearance of emerging comorbidities and the impact of ADHD on patients, their families, and schools.
Body_ID: PS042001
Initial Visit
Body_ID: HCS042001
Subjective
Body_ID: HCS042002
Patient Identification and Presenting Problem
Body_ID: HCS042003
J is an 8-year-old boy brought in by his mother because his third-grade teacher recommended that he be evaluated for possible Attention-Deficit/hyperactivity disorder (ADHD). J is "disruptive to other students" and "inattentive in class." Specific behaviors include not staying in his chair during study times, talking out of turn, not waiting in line, having lots of "toys" that the teacher has to take away but not having his pencil or paper ready for class, not following instructions, often "daydreaming," not finishing his work unless the teacher stands directly over him, and never taking the teacher's notes home to parents. His mom recalls similar concerns being voiced by his first- and second-grade teachers, but she hoped that it was something he would outgrow. At home he has been "on the go" for as long as she can remember; his younger half-brother received no hand-me-down toys or clothes, because they were all taken apart or destroyed. He has always been very curious and climbs anything without fear. He has not been held back in school, nor has he been in any special education classes. He has not been suspended from school, and his mother recalls no instances of fighting or animal cruelty.
Body_ID: PS042002
Medical and Developmental History
Body_ID: HCS042004
J was born after an uneventful full-term pregnancy. His developmental milestones were on target with his older sister and younger half-brother. He had ventilation tubes placed at the age of 3 years for chronic otitis media without sequelae. He has had no other surgeries, medical problems, or chronic medications.
Body_ID: PS042003
Family and Social History
Body_ID: HCS042005
J lives with his mother and stepfather, older sister, and younger half-brother. He has had no contact with his natural father who, as far as his mother knows, is still an unemployed alcohol abuser. J has no close friends his own age but gets along well with children 2 to 3 years younger than he is.
Body_ID: PS042004
Review of Systems
Body_ID: HCS042006
J's hearing and vision screens have been normal. He had enuresis until age 7. He missed only one day of school this year because of a fever.
Body_ID: PS042005
Objective
Body_ID: HCS042007
Physical Examination
Body_ID: HCS042008
J's height is at the 50th percentile for his age, and his weight is at the 10th percentile. He is a thin, fidgety boy who interrupts adult conversation and explores the examination room. When told by his mother to sit down, he obeys then resumes his exploring 60 to 90 seconds later. He breathes through his nose and has an unremarkable general physical examination without any dysmorphic physical features. During neurologic testing he shows no specific deficits, but when asked to stand on one foot he quickly reacts by jumping on his right foot, loses his balance, then tries again successfully. When asked to stand on the other foot, he quickly jumps to his left foot, again loses his balance, then tries again successfully. During mental status testing, when asked the name of the president, he immediately blurts out "George Washington." He refuses to count backwards by threes from 20. He initially refuses to say the alphabet backwards but with coaching hurriedly responds, "z-x-y-s-t-p-q-m-n-f-g-d-c-b-a." He recalls three of three objects at 5 minutes. He readily accepts an invitation to play tic-tac-toe, but when he loses the first round he refuses to play again. During the interview alone with J he is able to clearly describe "grounding" as the discipline his parents use and denies feeling unsafe at home or school.
Body_ID: PS042006
Laboratory Tests
Body_ID: HCS042009
Complete blood count (CBC) and serum lead screen are normal.
Body_ID: PS042007
Assessment
Body_ID: HCS042010
Working Diagnosis
Body_ID: HCS042011
The initial impression is of ADHD, combined type, moderate severity.
Body_ID: PS042008
Differential Diagnosis
Body_ID: HCS042012
Cognitive Problems
Body_ID: HCS042013
The symptoms of ADHD overlap with those of several learning disorders and psychologic disorders. Also, as many as one-third of children diagnosed with ADHD have comorbid learning and/or psychologic disorders. Therefore, in addition to the usual question of differential diagnosis, "Is this ADHD or something else?" the physician must also answer, "Is this ADHD plus something else?" Mental retardation is an example, because retarded children show the attention span appropriate to their mental age rather than their chronologic age. ADHD and mental retardation can coexist, but achieving recognition of this combination can be complex. A diagnosis of mental retardation or a learning disorder should not preclude an evaluation for ADHD. Treatment of the comorbid ADHD may help the child to respond better to educational interventions for other problems. For most children, adequate screening for other cognitive problems includes review of school performance records and achievement testing along with a few age-specific verbal and mathematical tasks carried out during the office visit.
Body_ID: PS042009
Medical Problems
Body_ID: HCS042014
Children who are uncomfortable because of allergies may fidget. Children with hearing loss may seem inattentive. Lead toxicity, iron deficiency, and thyroid disorders have all been associated with learning difficulties. Fragile-X syndrome is an X-linked codominant genetic disorder that includes ADHD-like symptoms. It affects boys more seriously than girls and is characterized by dysmorphic facial features and, in postpubertal boys, by enlarged testicles. Sleep disorders can include inattentiveness, so a screening sleep history is appropriate.
Body_ID: PS042010
Neurologic Problems
Body_ID: HCS042015
Children with absence seizures may appear inattentive. Therefore, an electroencephalogram should be considered when the history is suggestive of possible seizures. Tourette's syndrome is much less common than ADHD but shares some features of impulsivity. Tourette's syndrome is more common in children with ADHD than in the general population; thus it is not only in the differential diagnosis list for ADHD but also a potential comorbid condition with ADHD. Asperger's syndrome is also rare but shares some features with ADHD.
Body_ID: PS042011
Psychologic Problems
Body_ID: HCS042016
Depressed patients may seem inattentive but will probably show other depressive features not common to ADHD. The refusals that J showed during tasks that require sustained attention are common in children with ADHD and are typically less blatant or manipulative than the behaviors of patients with conduct disorder or oppositional defiant disorder.
Body_ID: PS042012
Other behavior disorders tend to have later onset than ADHD and can exist as comorbid diagnoses, especially in adolescents. Adjustment disorders usually have a more acute onset and are tied to a specific stressor.
Body_ID: PS042013
Family and Social Problems
Body_ID: HCS042017
Children who live in a chaotic or abusive home or where parents have serious psychopathology or chemical dependence can show chaotic behavior that improves after environmental changes. However, a hyperactive-impulsive child can turn an otherwise quiet environment into a chaotic one. Therefore, the clinician is wise to avoid assuming that the chaotic environment surrounding a symptomatic child is the cause of the child's ADHD-like symptoms until assessing other possible etiologies.
Body_ID: PS042014
Plan
Body_ID: HCS042018
The diagnostic evaluation must be completed before medication is considered. J's mother is asked to obtain grade reports and achievement test results from the school for all available years. She is also given Conners standardized questionnaires for her, her husband, and J's teacher to complete. She is encouraged to bring her husband with her to the next appointment in order to assess family interaction.
Body_ID: PS042015
Follow-up visit
Body_ID: HCS042019
During J's second office visit he shows behaviors that resemble those seen before but is more willing to try difficult tasks. He interacts appropriately with his stepfather, revealing no concern for abuse or neglect. Questionnaires and school records support the working diagnosis of ADHD.
Body_ID: PS042016
J's parents are presented with the results of the evaluation, including graphic reports from the Conners questionnaires indicating a diagnosis of ADHD without evidence of comorbid conditions. They are told about the treatment alternatives and possible side effects of stimulant medication. Because the stimulants amphetamine and methylphenidate are Drug Enforcement Administration class II agents, J's parents are instructed about the restrictions on prescribing them. J's parents consent to a trial of timed-release methylphenidate (Metadate SR) 20 mg each morning. They are given standardized questionnaires to measure the effectiveness of therapy. They are offered parent training classes, which they decline. The physician recommends a behavior management book for them to read. Finally, J's parents are informed about their options for educational interventions, including "504 evaluation" (reasonable within-classroom accommodations for students with disabilities) and "comprehensive evaluation" (special education under the Individuals with Disabilities Education Act).
Body_ID: PS042017
At his 1-month follow-up J is performing dramatically better at school and at home. He has lost appetite at lunchtime but his weight remains stable. His parents have read the book on behavior management together and have instituted more immediate specific feedback for both positive and negative behaviors. His teacher has made similar adjustments in her management of his behavior and agrees with J's parents that he is doing well enough in the regular classroom that a comprehensive evaluation is not indicated. At 3-month follow-up J is still doing well and has begun gaining weight. A plan for follow-up every 6 months is initiated.
Body_ID: PS042018
Discussion
Body_ID: HCS042020
As much or more than any other diagnosis commonly seen in the family medicine office, ADHD requires a biopsychosocial approach to care. Evidence is mounting that ADHD is a genetic disorder of brain metabolism, especially in control centers that regulate attention (prefrontal cortex) and motor activity (temporal lobe). ADHD can profoundly affect the patient's school and job performance and personal relationships and can lead to dangerous impulses (Voeller, 2004). ADHD affects a minimum of 5% of school-age children and is more commonly diagnosed in boys than girls (APA, 1994). As many as 70% of children with ADHD remain symptomatic as adults. More than one-third never finish high school as compared with 11% of the general population. More than half have a history of drug and/or alcohol abuse as adults. This common, serious disorder continues to be subject to considerable public misunderstanding and misinformation.
Body_ID: PS042019
The diagnosis is clinical and should incorporate a thorough office evaluation combined with reports from observers (parents, teachers, coaches, etc.) in multiple settings. Reports from observers should include descriptions of specific behaviors, not just general labels. It is imperative that the diagnosis be based on specific DSM-IV criteria (Table S42-1) using appropriate diagnostic tools including standardized questionnaires such as the Conners, ACTeRS, or others (ICSI, 2003 C). Hyperactive-impulsive children may show features in the examination room, although children with ADHD may remain attentive when alone with the physician. Tests to elicit subtle impulsivity and inattentiveness, as were performed in J's case, can be enlightening. Laboratory tests are used to rule out alternative diagnoses and should be selected when there are concerns raised by the history and physical examination.
Body_ID: PS042020
Body_ID: TS042001
Table S04-1. Diagnostic Criteria for Attention-Deficit/Hyperactivity Disorder
Body_ID: None
A. Either (1) or (2):
Body_ID: TS042001.50
(1) Six (or more) of the following symptoms of inattention have persisted for at least 6 months to a degree that is maladaptive and inconsistent with developmental level:
Body_ID: TS042001.100
Inattention
Body_ID: TS042001.150
(a) Often fails to give close attention to details or makes careless mistakes in schoolwork, work, or other activities
Body_ID: TS042001.200
(b) Often has difficulty sustaining attention in tasks or play activities
Body_ID: TS042001.250
(c) Often does not seem to listen when spoken to directly
Body_ID: TS042001.300
(d) Often does not follow through on instructions and fails to finish schoolwork, chores, or duties in the workplace (not due to oppositional behavior or failure to understand instructions)
Body_ID: TS042001.350
(e) Often has difficulty organizing tasks and activities
Body_ID: TS042001.400
(f) Often avoids, dislikes, or is reluctant to engage in tasks that require sustained mental effort (such as schoolwork or homework)
Body_ID: TS042001.450
(g) Often loses things necessary for tasks or activities (e.g., toys, school assignments, pencils, books, or tools)
Body_ID: TS042001.500
(h) Is often easily distracted by extraneous stimuli
Body_ID: TS042001.550
(i) Is often forgetful in daily activities
Body_ID: TS042001.600
(2) Six (or more) of the following symptoms of hyperactivity-impulsivity have persisted for at least 6 months to a degree that is maladaptive and inconsistent with developmental level:
Body_ID: TS042001.650
Hyperactivity
Body_ID: TS042001.700
(a) Often fidgets with hands or feet or squirms in seat
Body_ID: TS042001.750
(b) Often leaves seat in classroom or in other situations in which remaining seated is expected
Body_ID: TS042001.800
(c) Often runs about or climbs excessively in situations in which it is inappropriate (in adolescents or adults, may be limited to subjective feelings of restlessness)
Body_ID: TS042001.850
(d) Often has difficulty playing or engaging in leisure activities quietly
Body_ID: TS042001.900
(e) Is often "on the go" or often acts as if "driven by a motor"
Body_ID: TS042001.950
(f) Often talks excessively
Body_ID: TS042001.1000
Impulsivity
Body_ID: TS042001.1050
(g) Often blurts out answers before questions have been completed
Body_ID: TS042001.1100
(h) Often has difficulty awaiting turn
Body_ID: TS042001.1150
(i) Often interrupts or intrudes on others (e.g., butts into conversations or games)
Body_ID: TS042001.1200
B. Some hyperactive-impulsive or inattentive symptoms that caused impairment were present before age 7 years.
Body_ID: TS042001.1250
C. Some impairment from the symptoms is present in two or more settings (e.g., school [or work] and at home).
Body_ID: TS042001.1300
D. There must be clear evidence of clinically significant impairment in social, academic, or occupational functioning.
Body_ID: TS042001.1350
E. The symptoms do not occur exclusively during the course of a Pervasive Developmental Disorder, Schizophrenia, or other Psychotic Disorder and are not better accounted for by another mental disorder (e.g., Mood Disorder, Anxiety Disorder, Dissociative Disorder, or Personality Disorder).
Body_ID: TS042001.1400
Code based on type:
Body_ID: TS042001.1450
314.01 Attention-Deficit/Hyperactivity Disorder, Combined Type: if both Criteria A1 and A2 are met for the past 6 months
Body_ID: TS042001.1500
314.00 Attention-Deficit/Hyperactivity Disorder, Predominantly Inattentive Type: if Criterion A1 is met but Criterion A2 is not met for the past 6 months
Body_ID: TS042001.1550
314.01 Attention-Deficit/Hyperactivity Disorder, Predominantly Hyperactive-Impulsive Type: if Criterion A2 is met but Criterion A1 is not met for the past 6 months
Body_ID: TS042001.1600
Coding note: For individuals (especially adolescents and adults) who currently have symptoms that no longer meet full criteria, "In Partial Remission" should be specified.
Body_ID: TS042001.1650
314.9 Attention Deficit/Hyperactivity Disorder Not Otherwise Specified
Body_ID: TS042001.1700
This category is for disorders with prominent symptoms of inattention or hyperactivity-impulsivity that do not meet criteria for Attention-Deficit/Hyperactivity Disorder.
Body_ID: TS042001.1750
Body_ID: TS042001.1800
Body_ID: TS042001

Diagnostic and Statistical Manual of Mental Disorders, 4th edition. Washington, DC, American Psychiatric Association, 1994, pp 83-85.
Body_ID: None
The principles of ADHD management stem primarily from the MTA study, a multicenter randomized controlled trial, cosponsored by the National Institute of Mental Health and the US Department of Education (MTA, 1999 A). The authors concluded that stimulant medication (methylphenidate in the study) in adequate doses is the key to proper treatment and should be combined with behavioral interventions to yield the best overall prognosis (ICSI, 2003 C). The stimulants of choice include methylphenidate (Ritalin, Concerta, Metadate), dextroamphetamine (Dexedrine), or mixed amphetamines (Adderall). These agents improve the ability to focus attention, reduce impulsiveness, and decrease motor activity. Common side effects, such as loss of appetite, sleep disturbance, and mood changes, can usually be addressed with dosage adjustment. Serious side effects are rare but include tics, seizures, and sudden cardiac death. Despite common concern over the addictive potential of stimulants, best evidence indicates the risk of drug abuse drops to near normal levels in adolescents treated with stimulants as opposed to those left untreated (Wilens et al., 2003 A). A major advance in treatment has been the development of sustained-release preparations (Concerta, Adderall, and others), thus ending the need for in-school dosing for most students.
Body_ID: PS042021
Atomoxetine (Strattera) and some antidepressants, including bupropion (Wellbutrin), have proven effective for ADHD but remain second-line agents (ICSI, 2003 C). Clonidine (Catapres) and antipsychotics are occasionally used as adjunctive treatment for patients with serious behavior problems, but these agents should be prescribed only by physicians with experience in their use. Despite anecdotal reports suggesting dietary manipulation, there is no controlled evidence that special or elimination diets have a role in treatment.
Body_ID: PS042022
Useful behavioral interventions include behavior modification training for parents and teachers, close supervision, removal of distractions, home/school contracts, task-based study periods, and participation in socialization groups. Older children and adolescents may benefit from group and/or individual psychotherapy.
Body_ID: PS042023
Once a medication regimen has begun, several tools are available to measure its effectiveness (American Academy of Pediatrics, 2002 C). Children are usually treated for at least several years with brief annual discontinuation to assess the need for ongoing medication and dosage changes. ADHD diagnosis and treatment for adults is complex, with less evidence-based guidance.
Body_ID: PS042024
Despite public concern that ADHD is being overdiagnosed, there is evidence that it remains underdiagnosed and undertreated among populations with limited access to medical care and mental health services (American Academy of Pediatrics, 2002 C). Family physicians can play an important role in helping these children by routinely asking parents about their child's school progress and whether they have concerns about behavior.
Body_ID: PS042025
Material Available on Student Consult
Body_ID: PS042026
Review Questions and Answers about Attention-Deficit/Hyperactivity Disorder
Body_ID: PS042027
REFERENCES
Body_ID: None
American Academy of Pediatrics. National Initiative for Children's Healthcare Quality (NICHQ) ADHD toolkit, 2002. Available from: http://www.nichq.org Open this link in a new window " target="_blank">http://www.nichq.org Open this link in a new window C
Body_ID: R042001
American Psychiatric Association (APA). Diagnostic and Statistical Manual of Mental Disorders, 4th edition. Washington, DC, APA, 1994, pp 83-85.
Body_ID: R042002
Children and Adults with Attention-Deficit/Hyperactivity Disorder (CHADD). Available from: http://www.chadd.org Open this link in a new window " target="_blank">http://www.chadd.org Open this link in a new window
Body_ID: R042003
Institute for Clinical Systems Improvement (ICSI). ICSI Guideline: Diagnosis and Management of ADHD, 5th edition, March 2003. Available from: http://www.icsi.org Open this link in a new window " target="_blank">http://www.icsi.org Open this link in a new window C
Body_ID: R042004
The MTA Cooperative Group. Multimodal Treatment Study of Children with ADHD. A 14-month randomized clinical trial of treatment strategies for attention-deficit/hyperactivity disorder. Arch Gen Psychiatry 1999;56(12):1073-1086. A
Body_ID: R042005
Voeller KK. Attention-deficit hyperactivity disorder (ADHD). J Child Neurol 2004;19(10):798-814.
Body_ID: R042006
Wilens TE, Faraone SV, Biederman J, et al. Does stimulant therapy of attention-deficit/hyperactivity disorder beget later substance abuse? A meta-analytic review of the literature. Pediatrics 2003;111(1):179-185. A
Body_ID: R042007
Evidence levels A Randomized, controlled trials (RCTs), meta-analyses, well-designed systematic reviews of RCTs. B Case-control or cohort studies, nonrandomized clinical trials, systematic reviews of studies other than RCTs, cross-sectional studies, retrospective studies, certain uncontrolled studies. C Consensus statements, expert guidelines, usual practice, opinion.
Body_ID: PS042028
Previous section
Bar end Bar end
page 707
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=9781416023777&ID=CS42


Home
Irregular Menses (Dysfunctional Uterine Bleeding)
Body_ID: CS43
Janet R. Albers
Body_ID: ctrb288
KEY POINTS
Body_ID: None
  1. Dysfunctional uterine bleeding (DUB) is a diagnosis of exclusion. It can be ovulatory or anovulatory.
  2. Pregnancy, iatrogenic causes, systemic illness, and genital tract abnormalities must be ruled out.
  3. Risk factors for endometrial cancer must be considered and include: nulliparity, obesity, chronic anovulation, tamoxifen usage, advanced age, and diabetes mellitus.
  4. The initial step for endometrial evaluation in a high-risk woman should be endometrial biopsy.
  5. Saline infusion sonohysterography and endometrial biopsy in combination are less invasive and as sensitive as hysteroscopy with directed biopsy for endometrial abnormalities.
  6. In the low-risk patient with abnormal bleeding, medical management may be tried. If bleeding continues transvaginal ultrasonography is indicated. If endometrial thickening is noted and global, an endometrial biopsy should follow. If the endometrial lining shows a focal abnormality, then saline infusion sonohysterography or hysterography with directed biopsy should follow.
  7. Medical management of anovulatory DUB includes cyclic progestins or combination contraceptives in oral or transdermal form. Medical management for ovulatory DUB additionally includes levonorgestrel-releasing intrauterine device or nonsteroidal anti-inflammatory drugs, particularly mefenamic acid.
Body_ID: PS043001
INITIAL VISIT
Body_ID: HCS043001
Subjective
Body_ID: HCS043002
Patient Identification and Presenting Illness
Body_ID: HCS043003
AS is a 36-year-old nulliparous female who presents with a 3-month history of irregular menses. She reports cycles every 5 to 6 weeks, with heavier flow than usual for 7 days followed by spotting for another 2 to 3 days. AS denies dysmenorrhea. She reports menarche at the age of 12 years with irregular cycles for the first 2 years. She then had regular cycles until the past several months. She has had normal Pap smears annually since the age of 21 years. She has been sexually active with the same partner for the past 3 years and uses condoms for birth control. She reports no vaginal discharge, dyspareunia, or dysuria. She takes no regular medications or herbal supplements. She denies history of abdominal or pelvic surgeries.
Body_ID: PS043002
Medical History
Body_ID: HCS043004
AS has type 2 diabetes mellitus that is controlled by diet. Her most recent glycosylated hemoglobin test result was 7.1%. She has a prior history of tonsillectomy and right knee arthroscopy.
Body_ID: PS043003
Family History
Body_ID: HCS043005
AS's family history includes diabetes in her mother and maternal grandmother as well as thyroid disease in a sister. She denies any history of breast, ovarian, uterine, prostate, or colon cancer. There is no family history of heart disease at an early age and no history of coagulation disorders.
Body_ID: PS043004
Health Habits
Body_ID: HCS043006
AS has smoked one pack of cigarettes per day for the past 10 years. She drinks alcohol socially and denies illicit drug usage. She has tried to walk daily over the past month for exercise and weight loss. She has gained about 20 pounds over the past 3 years.
Body_ID: PS043005
Social History
Body_ID: HCS043007
AS has been married for 3 years and works as a grade school teacher.
Body_ID: PS043006
Review of Systems
Body_ID: HCS043008
She reports fatigue but denies shortness of breath, lightheadedness, chest pain, or exercise intolerance. She reports a 20-pound weight gain over the past 3 years. She has had no abdominal pain, urinary symptoms, bowel changes, or dyspareunia. She does report significant stress at work and poor sleep.
Body_ID: PS043007
Objective
Body_ID: HCS043009
Physical Examination
Body_ID: HCS043010
AS is a 36-year-old female in no apparent distress. Her blood pressure is 136/88 mm Hg, pulse is 80 beats/minute, body mass index is 30 kg/m2, and temperature is 98.6°F (37°C). Her neck is supple. The thyroid is palpable and nontender, without asymmetry or nodules. There is no cervical adenopathy. Her lungs are clear to auscultation, and her heart examination reveals a normal rhythm and rate without murmur, gallop, or rub. Her abdomen is nondistended and nontender without hepatosplenomegaly or masses. Her pelvic examination reveals normal external genitalia. Speculum examination reveals a normal-appearing cervix. A Pap smear is done. The bimanual examination reveals a normal-sized, smooth, anteverted uterus. The ovaries are palpable and symmetrical. There are no adnexal masses or tenderness. Her extremities show no cyanosis, clubbing, or edema. There is no palpable groin adenopathy. Her skin is warm and dry without jaundice or bruising. She has no acne or signs of hirsutism.
Body_ID: PS043008
Assessment
Body_ID: HCS043011
Working Diagnosis
Body_ID: HCS043012
Abnormal uterine bleeding in a woman of childbearing age is the working diagnosis in this case. Anovulatory dysfunctional uterine bleeding (DUB) could be the diagnosis of exclusion if pregnancy, iatrogenic causes, systemic illnesses, and obvious genital tract abnormalities are excluded through appropriate history, physical examination, Pap smear, and laboratory tests. (Albers et al., 2004; Shwayder, 2000).
Body_ID: PS043009
Differential Diagnosis
Body_ID: HCS043013
Pregnancy
Body_ID: HCS043014
The first etiology to be considered in a woman of childbearing age with abnormal uterine bleeding is pregnancy. In addition, ectopic pregnancy, spontaneous abortion, placenta previa, placental abruption, and molar pregnancy can result in abnormal bleeding. A urine or serum β human chorionic gonadotropin test should be performed. Transvaginal ultrasonography can confirm pregnancy, its location, gestational age, as well as placental position.
Body_ID: PS043010
Iatrogenic Causes
Body_ID: HCS043015
A thorough history of medication usage should be elicited, particularly with respect to selective serotonin reuptake inhibitors, anticoagulants, contraceptives or replacement hormones, tamoxifen, and herbal supplements such as ginseng, gingko, or soy. These medications can lead to abnormal uterine bleeding (ACOG practice bulletin, 2001 C).
Body_ID: PS043011
Systemic Illness
Body_ID: HCS043016
About 1 in 5 females with thyroid disease (either hypothyroidism or hyperthyroidism) have abnormal uterine bleeding (Grassas, 2000 B). In addition, liver disease, adrenal disease, blood dyscrasias, or coagulation disorders can be related to abnormal uterine bleeding. In addition, illnesses that result in chronic anovulation can lead to abnormal uterine bleeding. Polycystic ovarian syndrome is a common specific though not completely understood etiology of chronic anovulation that leads to such bleeding. The triad of unopposed estrogen stimulation, elevated androgen levels, and hyperinsulinemia mark the condition (Speroff et al., 1999).
Body_ID: PS043012
Obvious Genital Tract Abnormalities
Body_ID: HCS043017
Genital tract abnormalities such as endocervical polyps, uterine fibroids, and cervical dysplasia can present with abnormal bleeding. Infectious origins such as pelvic inflammatory disease, or traumatic injuries, including abuse, must be considered. Certain ovarian neoplasms can lead to abnormal uterine bleeding as well.
Body_ID: PS043013
More Subtle Genital Tract Abnormalities
Body_ID: HCS043018
Prolonged unopposed estrogen stimulation can lead to proliferation of the endometrium without the appropriate cycling of progesterone to stabilize and differentiate this tissue. Irregular sloughing then may occur (Livingstone and Fraser, 2002). Endometrial hyperplasia, atypia, or carcinoma may result and must be diagnosed through endometrial tissue sampling. Intracavitary lesions of the uterus such as submucous fibroids and endometrial polyps can also cause abnormal bleeding and can best be seen with saline infusion sonohysterography or hysteroscopy.
Body_ID: PS043014
Dysfunctional Uterine Bleeding
Body_ID: HCS043019
If all of the above etiologies have been excluded, then DUB (either ovulatory or anovulatory) is the diagnosis. DUB results from hormonal imbalances in the hypothalamic-pituitary-ovarian axis. It may present as cyclic but more or less frequent than normal (polymenorrhea or oligomenorrhea). It may also be heavier or longer than usual (menorrhagia). Finally, it may present as noncyclic bleeding between ovulatory cycles (metrorrhagia) (Speroff et al., 1999).
Body_ID: PS043015
Plan
Body_ID: HCS043020
Diagnostic
Body_ID: HCS043021
During AS's pelvic examination a Pap smear and cervical cultures were obtained and sent to the laboratory. A pregnancy test performed in the office was negative. Blood was drawn for a complete blood count and a thyroid-stimulating hormone (TSH) level. If on examination the uterus is enlarged or an adnexal mass is appreciated, transvaginal ultrasonography may be warranted at this point. In a high-risk patient such as this with obesity, nulliparity, diabetes mellitus, and age older than 35 years, additional evaluation for less obvious endometrial pathology is warranted as well (ACOG practice bulletin, 2001 C; Grassas, 2000 C).
Body_ID: PS043016
The patient should return to review the preliminary Pap smear, cervical cultures, and laboratory work; an endometrial biopsy should then be scheduled.
Body_ID: PS043017
Therapy
Body_ID: HCS043022
Cyclic progestins may be considered in one of several forms as first-line medical management. The most commonly used progestin given is medroxyprogesterone 10 mg orally each day for 10 days monthly.
Body_ID: PS043018
Patient Education
Body_ID: HCS043023
Healthy diet and regular exercise are discussed with the patient to aid in weight loss and stress relief. She is instructed to monitor her menstrual bleeding on a calendar until the next visit.
Body_ID: PS043019
FOLLOW-UP VISIT
Body_ID: HCS043024
Subjective
Body_ID: HCS043025
AS returns for a follow-up visit 2 weeks later. Her Pap smear is reviewed and found to be adequate for evaluation with no cellular abnormalities. Her TSH level is 2.4 mIU/L. Her complete blood count is normal with a hemoglobin of 13.5 g/dL and platelet count of 355,000 platelets/mm3. She continues to have abnormal uterine bleeding.
Body_ID: PS043020
Objective
Body_ID: HCS043026
After appropriate informed consent is obtained, endometrial biopsy is performed without difficulty using a suction catheter. A small amount of endometrial tissue is obtained and sent to the laboratory for pathologic evaluation.
Body_ID: PS043021
Assessment
Body_ID: HCS043027
DUB is the presumed diagnosis.
Body_ID: PS043022
Plan
Body_ID: HCS043028
Diagnosis
Body_ID: HCS043029
AS is asked to return to review the results from the endometrial biopsy in 7 to 10 days.
Body_ID: PS043023
Therapy
Body_ID: HCS043030
If the biopsy results are normal, the patient is encouraged to proceed with medical intervention in the form of cyclic progestins. Combination estrogen-progestin contraception using the pill or patch should be avoided in light of the patient's smoking habit. If the pathology reveals atypia or carcinoma, the patient should be referred to a gynecologist. If hyperplasia is found on biopsy, the patient should proceed with cyclic progestins and have a follow-up endometrial biopsy in 3 months.
Body_ID: PS043024
Patient Education
Body_ID: HCS043031
If abnormal bleeding continues, either saline infusion sonohysterography or hysteroscopy with directed biopsy should be performed. Surgical management in the form of endometrial ablation or hysterectomy may be considered if medical management fails.
Body_ID: PS043025
Discussion
Body_ID: HCS043032
DUB is a fairly common problem in primary care practice. An ordered approach to evaluating abnormal uterine bleeding in the female patient simplifies this complex diagnosis.
Body_ID: PS043026
A thorough history and physical examination helps to delineate common causes of abnormal uterine bleeding, which include pregnancy, iatrogenic causes related to medications, systemic illnesses such as thyroid disease or coagulopathies, and finally, obvious genital tract abnormalities. A pregnancy test is advised in sexually active women. Preliminary laboratory work such as a complete blood count and a TSH level should be considered. As part of the pelvic examination, a Pap smear and cervical cultures for gonorrhea and Chlamydia may be done.
Body_ID: PS043027
A risk factor analysis is helpful in determining further evaluation for less obvious endometrial abnormalities. Those variables increasing risk include obesity, nulliparity, chronic anovulation, diabetes mellitus, and tamoxifen usage, as well as age older than 35 years. If these risk factors are present, further evaluation of the endometrium is indicated. For high-risk patients an endometrial biopsy is the diagnostic test of choice because of its high sensitivity for endometrial carcinoma (Clark et al., 2002a B). This biopsy can be done in the office without anesthesia. A narrow, flexible plastic suction catheter is introduced through the cervical os after cleansing with a betadine prep. Suction created by the device draws a sampling from all four quadrants of the endometrial cavity, which can then be sent to the laboratory for pathologic evaluation.
Body_ID: PS043028
Endometrial findings may fall into one of four categories: normal, hyperplasia, atypia, or endometrial carcinoma. If hyperplasia is found on biopsy, cyclic progestins should be used for 3 months and the endometrium resampled. Atypia or carcinoma require gynecologic referral. If the findings are normal and the patient continues to have abnormal bleeding, saline infusion sonohysterography or hysteroscopy with directed biopsy is recommended. The endometrial biopsy is most helpful in diagnosing global processes rather than focal. The saline infusion sonohysterography is particularly helpful in defining more focal submucous fibroids or endometrial polyps. This procedure is performed in radiology departments or gynecologists' offices if equipment is available. Saline is instilled into the endometrial cavity to open it, and ultrasonography is performed. Intracavitary lesions may then be identified. Its sensitivity and specificity for endometrial cancer are comparable to the more invasive hysteroscopy, which requires specialized equipment and training (Clark et al., 2002b B). In addition, saline infusion sonohysterography is better than hysteroscopy at diagnosing hyperplasia (Widrich et al., 1998)
Body_ID: PS043029
For low-risk patients medical management can be considered before further evaluation. If abnormal bleeding continues, transvaginal ultrasonography is the least invasive next evaluation (Tabor et al., 2002 A). If the endometrium is uniformly thickened more than 5 mm an endometrial biopsy should be considered. The ultrasonography should be performed in the late proliferative phase. Some studies cite a 7- to 8-mm endometrial stripe as abnormal in the premenopausal woman (Tabor et al., 2002 A). If focal abnormality is noted on transvaginal ultrasonography, a saline infusion sonohysterography or hysteroscopy with directed biopsy is warranted. The combination of endometrial biopsy and saline infusion sonohysterography in studies done thus far is highly sensitive and may indeed be the most complete evaluation with the least risk (Mihm et al., 2002 B). Once these less obvious endometrial abnormalities have been ruled out, the diagnosis of DUB is made. By definition, DUB is a diagnosis of exclusion in women of childbearing years. Premenarchal and postmenopausal bleeding are considered abnormal uterine bleeding but not part of DUB. Anovulatory DUB is caused by immaturity of the hypothalamic-pituitary-ovarian axis just after menarche or declining levels of estrogen failing to lead to the luteinizing hormone surge and the resulting ovulation in the perimenopause (Albers et al., 2004). Anovulation can occur in association with other variables such as stress, extensive exercise, lean body mass, and polycystic ovarian syndrome in the interim years.
Body_ID: PS043030
DUB can be ovulatory as well but is less common. It leads to more frequent cycles (polymenorrhea) or less frequent (oligomenorrhea) cycles depending on the particular imbalance in the normal phases of the menstrual cycle. Polymenorrhea is believed to result from a luteal phase defect, whereas oligomenorrhea results from a prolonged follicular phase. Menorrhagia or heavy menstrual bleeding is believed to result from loss of local endometrial hemostasis (Livingstone and Fraser, 2002; Speroff et al., 1999).
Body_ID: PS043031
Medical management consists of cyclic progestins or combined estrogen-progestin contraceptives (Apgar and Greenberg, 2000; Apgar, 1997). If these measures fail, endometrial ablation (by one of several possible techniques) or hysterectomy may be considered. Dilatation and curettage is no longer believed to be therapeutic for DUB. If menorrhagia is present, nonsteroidal anti-inflammatory drugs, particularly mefenamic acid and the levonorgestrel-releasing intrauterine device (Mirena) can be considered in addition (Lethaby et al., 2003a; Lethaby et al., 2003b A).
Body_ID: PS043032
Other Material Available on Student Consult
Body_ID: PS043033
Review Questions and Answers about Dysfunctional Uterine Bleeding
Body_ID: PS043034
REFERENCES
Body_ID: None
American College of Obstetricians and Gynecologists (ACOG) practice bulletin. Clinical management guidelines for obstetrician-gynecologists. Use of botanicals for management of menopausal symptoms. Obstet Gynecol 2001;96 (6 Suppl):1-11. C
Body_ID: R043001
ACOG practice bulletin. Management of anovulatory bleeding. Int J Gynaecol Obstet 2001;73:263-271. C
Body_ID: R043002
Albers JA, Hull SK, Wesley RM. Abnormal uterine bleeding. Am Fam Physician 2004;69:1915-1926;1931-1932.
Body_ID: R043003
Apgar BS. Dysmenorrhea and dysfunctional uterine bleeding. Primary Care 1997;24:161-178.
Body_ID: R043004
Apgar BS, Greenberg G. Using progestins in clinical practice. Am Fam Physician 2000;62:1839-1846, 1849-1850.
Body_ID: R043005
Clark TJ, Mann CH, Shah N, Khan KS, Song F, Gupta JK. Accuracy of outpatient endometrial biopsy in the diagnosis of endometrial cancer: Aa systematic quantitative review. BJOG 2002a;109:313-321. B
Body_ID: R043006
Clark TJ, Voit D, Gupta JK, Hyde C, Song F, Khan KS. Accuracy of hysteroscopy in the diagnosis of endometrial cancer and hyperplasia: A systematic quantitative review. JAMA 2002b;288:1610-1621. B
Body_ID: R043007
Grassas GE. Thyroid disease and female reproduction. Fertil Steril 2000;74:1063-1070. B
Body_ID: R043008
Lethaby A, Augood C, Duckitt K. Nonsteroidal anti-inflammatory drugs for heavy menstrual bleeding. Cochrane Database Syst Rev 2003a;4:CD000400.
Body_ID: R043009
Lethaby AE, Cooke I, Rees M. Progesterone/progestogen releasing intrauterine systems versus either placebo or any other medication for heavy menstrual bleeding. Cochrane Database Syst Rev 2003b;4:CD002126.
Body_ID: R043010
Livingstone M, Fraser IS. Mechanisms of abnormal uterine bleeding. Hum Reprod Update 2002;8:60-67.
Body_ID: R043011
Mihm LM, Quick VA, Brumfield JA, Connorfs AF Jr, Finnerty JJ. The accuracy of endometrial biopsy and saline sonohysterography in the determination of the cause of abnormal uterine bleeding. Am J Obstet Gynecol 2002;186:858-860. B
Body_ID: R043012
Shwayder JM. Pathophysiology of abnormal uterine bleeding. Obstet Gynecol Clin North Am 2000;27:219-234.
Body_ID: R043013
Speroff L, Glass RH, Kase NG. Clinical Gynecologic Endocrinology and Infertility, 6th ed. Baltimore, Lippincott Williams [amp ] Wilkins, 1999, pp 499, 575-579.
Body_ID: R043014
Tabor A, Watt HC, Wald NJ. Endometrial thickness as a test for endometrial cancer in women with postmenopausal vaginal bleeding. Obstet Gynecol 2002;99:663-670. A
Body_ID: R043015
Widrich T, Bradley LD, Mitchinson AR, Collins RL. Comparison of endometrial biopsy and transvaginal sonohysterography versus fractional curettage with hysteroscopy. Am J Obstet Gynecol 1998;178:956-961.
Body_ID: R043016
Evidence levels A Randomized, controlled trials (RCTs), meta-analyses, well-designed systematic reviews of RCTs. B Case-control or cohort studies, nonrandomized clinical trials, systematic reviews of studies other than RCTs, cross-sectional studies, retrospective studies, certain uncontrolled studies. C Consensus statements, expert guidelines, usual practice, opinion.
Body_ID: PS043035
Previous section
Bar end Bar end
page 707
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=9781416023777&ID=CS43


Home
Vaginal Itching and Discharge (Vaginitis)
Body_ID: CS44
Valerie L. Hearns
Body_ID: ctrb289
KEY POINTS
Body_ID: None
  1. Bacterial vaginosis (BV) is the most common cause of vaginal discharge.
  2. Important indications in diagnosing BV are a positive "sniff" or "whiff" test for a fishy, amine odor, the presence of "clue cells" on a wet mount, and a thin, grayish discharge.
  3. Trichomoniasis is a sexually transmitted infection that can cause vaginal irritation and discharge.
  4. When a woman is diagnosed with trichomoniasis it is recommended that her sexual partner be treated as well.
  5. The recommended treatment for trichomoniasis is metronidazole 2 g in a single oral dose. Topical metronidazole is not an effective treatment.
  6. Diagnosis of trichomoniasis is based on the presence of motile trichomonads on a wet mount and "strawberry cervix" (red macular lesions) in severe cases.
  7. The hallmark symptom of candidiasis is pruritus and a white, cottage cheese-like discharge.
  8. Predisposing factors for candidiasis include pregnancy, antibiotic use, diabetes, and corticosteroid use.
  9. Recurrences of candidiasis are common.
Body_ID: PS044001
INITIAL VISIT
Body_ID: HCS044001
Subjective
Body_ID: HCS044002
Patient Identification and Presenting Problem
Body_ID: HCS044003
C is a 35-year-old white woman who presents to the clinic complaining of vaginal itching. She states that she began to notice some mild vaginal discomfort 3 days ago but thought nothing of it. The next day she began to notice some staining in the seat of her underpants and discharge. The mild discomfort developed into frank itching 2 days ago. She has never had these symptoms before. She went to the local drugstore and purchased a nonprescription vaginal cream designed to treat vaginal itching. C experienced temporary relief from the product. She also later noticed that the vaginal discharge got heavier and became aware that her groin area seemed swollen. She did not notice an odor. Cheryl was tempted to use a different nonprescription vaginal cream but decided against it after reading the warning on the side of the box.
Body_ID: PS044002
Medical History
Body_ID: HCS044004
C has no major medical illnesses. She has not had any surgeries. She recently finished a 10-day course of amoxicillin for treatment of streptococcal pharyngitis.
Body_ID: PS044003
Family History
Body_ID: HCS044005
C has one younger brother, age 31 years, who is in good health. Her parents are alive and well.
Body_ID: PS044004
Social History
Body_ID: HCS044006
C is single and works as a supervisor in the human resources department for a major bank. She does not use tobacco products. She drinks alcohol rarely on weekends. She denies any illicit drug use. She is sexually active in a monogamous relationship. Her significant other has had a vasectomy.
Body_ID: PS044005
Review of Systems
Body_ID: HCS044007
C's most recent physical and Pap smear took place 3 months ago. There is no history of abnormal Pap smears. She had menarche at the age of 13 years. She is nulliparous. There is no history of sexually transmitted diseases. She does not douche. She further denies fatigue, excessive thirst or hunger, or delayed wound healing.
Body_ID: PS044006
Objective
Body_ID: HCS044008
Physical Examination
Body_ID: HCS044009
The patient is a 35-year-old white woman in no acute distress. Her weight is 135 pounds, blood pressure is 110/64 mm Hg, body temperature is 98.7°F (37.1°C), and pulse is 76 beats/minute. Genital examination reveals edema and erythema of the vulvovaginal area. Fissuring is present at the labia majora, but there are no other lesions noted. A small amount of white discharge is noted at the vaginal introitus. On speculum examination there is a copious amount of thick, white discharge in the posterior fornix. The cervix grossly appears normal.
Body_ID: PS044007
Laboratory Tests
Body_ID: HCS044010
Findings of a vaginal wet mount are as follow: pH, 4.0; sniff test, negative; white blood cells, 20 to 30 cells/hpf; red blood cells, none; yeast, positive; clue cells, negative; Trichomonas, negative.
Body_ID: PS044008
Assessment
Body_ID: HCS044011
Working Diagnosis
Body_ID: HCS044012
The working diagnosis is vulvovaginal candidiasis caused by the patient's recent antibiotic use and further supported by the presence of yeast on the wet mount.
Body_ID: PS044009
Differential Diagnoses
Body_ID: HCS044013
Bacterial Vaginosis
Body_ID: HCS044014
Bacterial vaginosis (BV) is the most common cause of vaginal discharge. The patient's symptoms of vaginal discomfort and discharge can be present with BV; however, the absence of "clue cells" on the vaginal wet mount does not support the diagnosis.
Body_ID: PS044010
Trichomoniasis
Body_ID: HCS044015
Infection with Trichomonas can cause vaginal irritation and discharge. The characteristics of the discharge are different from those of this patient's presentation, and no motile pear-shaped organisms are seen on the vaginal wet mount.
Body_ID: PS044011
Cervicitis
Body_ID: HCS044016
In this sexually active patient, the sexually transmitted organisms Chlamydia trachomatis and Neisseria gonorrhoeae should be considered. Both can cause vaginal discharge, but the cervix usually appears inflamed with discharge coming from the cervical os.
Body_ID: PS044012
Plan
Body_ID: HCS044017
This patient could be effectively treated with a single-dose regimen of a topical azole (butoconazole, tioconazole) or an oral azole (fluconazole 150 mg).
Body_ID: PS044013
Discussion
Body_ID: HCS044018
Vaginitis is the most common gynecologic complaint encountered by family physicians. The three major causes of vaginitis are BV, candidiasis, and trichomoniasis. Atrophic vaginitis commonly occurs in postmenopausal women (Table S44-1).
Body_ID: PS044014
Body_ID: TS044001
Table S04-1. Characteristics of the Common Forms of Vaginitis
Body_ID: None
 | Discharge | pH | Common Symptoms | Wet Mount | Treatment | Other
Body_ID: TS044001.50
Bacterial vaginosis | Homogeneous and thin | >4.5 | Amine, fishy odorThin, milky-white or gray discharge | Clue cells | Metronidazole, 500 mg bid or intravaginal metronidazole or clindamycin | Positve "sniff" test
Body_ID: TS044001.100
Candidiasis | Cottage cheese-like | <4.5 | Pruritus, external dysuria, external genital burning, vulvar erythema | Budding yeast, spores, pseudohyphae | Topical azoles,fluconazole 150 mg single oral dose | Recurrences common
Body_ID: TS044001.150
Trichomoniasis | Yellow-green, frothy, purulent | >4.5 | Vulvar itching, erythema, asymptomatic | Motile Trichomonas | Metronidazole 2 g single oral dose | Concurrent treatment of sexual partners, avoid alcohol during treatment, screen for other STDs
Body_ID: TS044001.200
Atrophic vaginitis | None | >5.0 | Itching, vaginal soreness, spotting, dyspareunia, urinary incontinence | Negative | Oral or topical estrogens | Vaginal lubricants for those who cannot take estrogen
Body_ID: TS044001.250
Body_ID: TS044001
Body_ID: None
Bacterial Vaginosis
Body_ID: HCS044019
BV is the most common cause of abnormal vaginal discharge in women of childbearing age. The etiology is unknown; however, the condition is associated with a decrease in the concentration of lactobacilli and an increased growth of mixed bacterial flora (Gardnerella vaginalis, anaerobes, Mycoplasma hominis). There has been a high prevalence of BV in patients treated at sexually transmitted disease clinics. There are high rates of coexisting BV among lesbian sexual partners. There is also an association of prevalence of BV with a higher number of sexual partners and with having new sexual partners. These observances would point to a sexual transmission of BV; however, treating the sexual partners has not been shown to be beneficial in reducing the occurrence of BV (Golden, 2003 C).
Body_ID: PS044015
Diagnosis of BV can be established by the Amsel criteria (Golden, 2003 C):
Body_ID: PS044016
  1. The presence of a homogeneous, thin vaginal discharge
  2. A vaginal pH of greater than 4.5
  3. The microscopic wet mount identification of "clue cells" (bacteria attached to vaginal epithelial cells)
  4. The presence of amine (fishy odor) when vaginal fluid is mixed with 10% potassium hydroxide (KOH). This is also known as the positive "sniff test."
Body_ID: None
The presence of three of these four criteria establishes the diagnosis of BV.
Body_ID: PS044017
The following are acceptable choices for treating BV (Golden, 2003 C; InfoPOEMS, 2004 C):
Body_ID: PS044018
  1. Metronidazole (Flagyl), 500 mg twice a day for 7 days. This offers a higher cure rate than metronidazole 2 g single oral dose.
  2. Intravaginal metronidazole
  3. Intravaginal clindamycin (Cleocin T)
  4. Pregnant women should be treated with metronidazole 250 mg three times a day for 7 days. Metronidazole should be avoided in the first trimester of pregnancy.
  5. The alternative choice is clindamycin 300 mg twice a day for 7 days.
Body_ID: None
Treating male partners has not been shown to be beneficial.
Body_ID: PS044019
Recurrence of BV is common.
Body_ID: PS044020
There is some evidence to suggest that treating bacterial vaginosis in pregnancy may prevent preterm labor (InfoPOEMS, 2004 C).
Body_ID: PS044021
Vulvovaginal Candidiasis
Body_ID: HCS044020
Candida species account for 40% of cases of vulvovaginitis. The cause is an overgrowth of Candida species in the vagina. Vulvovaginal candidiasis is not a reportable infection. It is not a sexually transmitted disease but has an association with the onset of sexual activity in young women and with cunnilingus. Other factors that can predispose patients to vulvovaginal candidiasis include the recent use of antibiotics, diabetes mellitus, pregnancy, immunodeficiency (including human immunodeficiency virus infection), corticosteroid therapy, occlusive synthetic underpants and undergarments, hypothyroidism, oral contraceptives, anemia, and zinc deficiency.
Body_ID: PS044022
The most common symptom and presenting complaint of vulvovaginal candidiasis is pruritus. A cottage cheese-like discharge is also characteristic of vulvovaginal candidiasis. Additional symptoms and findings are external dysuria, external genital burning or pain, perineal edema or erythema, vulvar erythema, vulvar edema, and fissures. In some instances there may be no symptoms. Sixteen percent of nonpregnant, premenopausal women with vulvovaginal candidiasis are asymptomatic.
Body_ID: PS044023
The diagnosis can be confirmed by microscopic laboratory examination of the vaginal discharge using 10% KOH solution. Yeast spores, budding yeast, and pseudohyphae may be seen. The sensitivity of the 10% KOH smear ranges from 50% to 85% in the diagnosis of vulvovaginal candidiasis. If the KOH smear is negative and the clinical picture is consistent with a diagnosis of vulvovaginal candidiasis, and no other diagnosis is likely, then a fungal culture may confirm the diagnosis. Fungal cultures are usually not necessary but may be useful if there is no response to treatment or if there are frequent recurrences (Golden, 2003 C).
Body_ID: PS044024
Treatment options for vulvovaginal candidiasis include both prescription and nonprescription medications. Topical azoles (e.g., butoconazole, clotrimazole, miconazole, iconazole, tioconazole, terconazole) are available over the counter. These treatment options include 1-, 3-, and 7-day regimens. Oral azoles are available by prescription in 1-day regimens. Oral treatment carries a small risk of systemic reactions. There is no evidence that one form of treatment is more effective than the other. The choice should be guided by patient preference.
Body_ID: PS044025
Intravaginal application of boric acid gelatin capsules has also been used to treat vulvovaginal candidiasis.
Body_ID: PS044026
In the event of recurrent vulvovaginal candidiasis (four or more episodes of vulvovaginal candidiasis in 1 year), long-term therapy may be indicated. When there are recurrences at intervals of less than 4 months other underlying pathogens and underlying conditions should be sought (Rakel, 2002).
Body_ID: PS044027
Patient education recommendations for the avoidance of vulvovaginal candidiasis include the following (InfoPOEMS, 2004 C):
Body_ID: PS044028
  1. Keep the genital area clean.
  2. Avoid tub baths.
  3. Wear cotton underpants with a cotton crotch.
  4. Avoid tight-fitting jeans or slacks.
  5. Sleep in a loose gown without underpants.
  6. Don't sit around in wet clothing (swimsuits).
  7. Avoid frequent douches.
  8. Avoid broad-spectrum antibiotics whenever possible.
  9. Wipe from front to back.
  10. Lose weight if overweight or obese.
Body_ID: None
Trichomoniasis
Body_ID: HCS044021
The sexually transmitted protozoan Trichomonas vaginalis is responsible for trichomoniasis infection. Risk factors for T. vaginalis include cigarette smoking, single marital status, African-American heritage, and lower educational level (Golden, 2003 C). Infection may present with the complaint of a copious amount of thin, frothy yellow-green discharge, vulvar itching, vaginal soreness, or dyspareunia. Infections may also be subclinical or asymptomatic. Untreated infections may persist for 3 to 5 years on average (Golden, 2003 C).
Body_ID: PS044029
Clinical findings include frothy or purulent vaginal discharge that may be profuse, vulvar or vaginal erythema, and cervical mucopus. A "strawberry cervix," colpitis macularis, may be seen in 5% of Trichomonas infections with the naked eye (Golden, 2003 C). The microscopic wet mount finding of motile trichomonads is characteristic but may not be found on all wet mount specimens.
Body_ID: PS044030
The treatment drug of choice is metronidazole, 2 g single oral dose, for both the woman and sexual partners. For the best cure rate, treatment should be administered concurrently to all parties. Infected parties should abstain from sexual intercourse for 1 week following treatment. Topical metronidazole is not effective. Patients treated with metronidazole should also abstain from alcoholic beverages to avoid a disulfiram effect (InfoPOEMS, 2004 C).
Body_ID: PS044031
Atrophic Vaginitis
Body_ID: HCS044022
Atrophic vaginitis occurs most commonly in postmenopausal women but can occur in postpartum and lactating women. It may also occur in association with hormonal medicines such as use of low-dose oral contraceptives, progesterone-only contraceptives, and estrogen blockers such as tamoxifen and danazol.
Body_ID: PS044032
The condition is caused by a decreased estrogen effect that leads to thinning of vulvovaginal tissues. The result is a decrease in glycogen, which leads to a decrease in lactic acid production by lactobacilli; this in turn raises the vaginal pH to greater than 5.0.
Body_ID: PS044033
Patients may complain of symptoms of itching, vaginal soreness, spotting, dyspareunia, and urinary incontinence. Clinical findings include a noticeable decrease in the vaginal rugae, tissue pallor, dryness of vaginal mucosa, and decreased distensibility.
Body_ID: PS044034
Treatment of atrophic vaginitis consists of oral or topical estrogens at the lowest possible dose.
Body_ID: PS044035
For women who cannot take estrogen, water-soluble vaginal lubricants may provide some relief of symptoms (Rakel, 2002).
Body_ID: PS044036
Other Material Available on Student Consult
Body_ID: PS044037
Review Questions and Answers about Vaginitis
Body_ID: PS044038
REFERENCES
Body_ID: None
Anderson MR, et al. Evaluation of vaginal complaints. JAMA 2004;291:1368-1379. B
Body_ID: R044001
Golden M. Vaginitis and Sexually Transmitted Diseases. Chapter XXII, ACP Medicine, April 2003. Available at http://www.acpmedicine.com Open this link in a new window " target="_blank">www.acpmedicine.com. Accessed 10/20/2004. C
Body_ID: R044002
InfoPOEMS. Vaginitis. Available at http://80-www.infopoems.com.proxy4.usd.edu/irsearch Open this link in a new window " target="_blank">http://80-www.infopoems.com.proxy4.usd.edu/irsearch Open this link in a new window (subscription required). Accessed 10/20/2004. C
Body_ID: R044003
Rakel RE. Textbook of Family Practice, 6th ed. Philadelphia, WB Saunders, 2002, pp 672-676.
Body_ID: R044004
Evidence levels A Randomized, controlled trials (RCTs), meta-analyses, well-designed systematic reviews of RCTs. B Case-control or cohort studies, nonrandomized clinical trials, systematic reviews of studies other than RCTs, cross-sectional studies, retrospective studies, certain uncontrolled studies. C Consensus statements, expert guidelines, usual practice, opinion.
Body_ID: PS044039
Previous section
Bar end Bar end
page 707
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=9781416023777&ID=CS44


Home
Contraception
Body_ID: CS45
Ian M. Bennett
Body_ID: ctrb290
KEY POINTS
Body_ID: None
  1. Fifty percent of pregnancies in the United States are unintended.
  2. Irregular use of contraceptive methods is the most common cause of unplanned pregnancy leading to abortion.
  3. There is a wide range of contraceptive methods available with varying effectiveness and side effects.
  4. Ethnic and socioeconomic disparities exist in the use of effective contraception as well as unintended pregnancy.
  5. A collaborative and patient-centered approach to contraceptive counseling is likely to be crucial to a physician's ability to effectively deliver contraceptive services to patients.
  6. Progesterone-only emergency contraception is not only more effective than estrogen-progesterone combination therapies, but it also causes fewer side effects and can be taken as a single-dose regimen.
  7. Contraceptive counseling should be incorporated into primary care visits for unrelated issues.
Body_ID: PS045001
INITIAL VISIT
Body_ID: HCS045001
Subjective
Body_ID: HCS045002
Patient Identification and Presenting Problem
Body_ID: HCS045003
AB is a 25-year-old woman who comes to the office to discuss her options for contraception. The appointment was scheduled after she called the office for emergency contraception (EC) 1 week earlier. The patient had been using condoms alone (without spermicide), and she reported that a condom had come off during intercourse. A prescription for a progesterone-only EC medication (levonorgestrel [Plan B; Duramed, Pomona, NY]) was ordered. She took it as a single dose as directed. She received the medication approximately 36 hours after the risk exposure. She has used several different forms of contraception in the past, including oral contraceptives when she was in high school, condoms, and periodic abstinence (the "rhythm" method). Currently she is using condoms "off and on" and has just started a relationship in which she is regularly sexually active. She has been pregnant once (age 22) and chose to terminate the pregnancy with a medical abortion regimen (Creinin, 2000). She has regular menstrual cycles that last 28 to 30 days. Her menses last 4 or 5 days and are associated with mild cramping that she only occasionally treats with over-the-counter nonsteroidal anti-inflammatory drugs (NSAIDs). She has had no symptoms of vaginal discharge. The patient indicates a strong interest in reviewing all of her options for contraception, because she is eager to avoid pregnancy. She is not sure whether she would terminate an unplanned pregnancy at this point in her life but expresses a strong desire to avoid the need to consider that option. She states that she used birth control pills in the past partially to help regulate her menstruation, which was initially quite irregular. The oral contraceptives were generally tolerable, but she "felt better" when she stopped them after ending a relationship.
Body_ID: PS045002
Medical History
Body_ID: HCS045004
AB has no major medical problems, hospitalizations, surgeries, cancer, tuberculosis, blood clotting disorders, chronic conditions, or allergies. She has been pregnant once, but this was electively terminated at 6 weeks' gestation using a mifepristone/misoprostol medical abortion protocol. There is no other history of gynecologic problems. She takes no medications except for occasional over-the-counter NSAIDs.
Body_ID: PS045003
Family History
Body_ID: HCS045005
AB reports no family history of bleeding disorders, stroke, premature coronary artery disease, or cancer.
Body_ID: PS045004
Social History
Body_ID: HCS045006
The patient is single. She is an assistant manager at a small telemarketing firm where she started as a telemarketer herself 4 years ago. She reports occasional alcohol use on weekends but does not apparently abuse alcohol. She reports no tobacco or illicit drug use. She describes a remote history of sexually transmitted infection (at the age of 18 years; she believes it was Chlamydia).
Body_ID: PS045005
Review of Systems
Body_ID: HCS045007
She denies weight loss, fatigue, fever, night sweats, chest pain, shortness of breath, bowel changes, melena, bloody stool, dysuria, myalgias, arthralgias, depression, or neuralgias.
Body_ID: PS045006
Objective
Body_ID: HCS045008
Physical Examination
Body_ID: HCS045009
AB is a cheerful, slim Caucasian woman in no acute distress. Her height is 65 inches, weight is 145 pounds, temperature is 97.8°F (36.6°C), respiratory rate is 18 breaths/minute, blood pressure is 100/63 mm Hg, heart rate is 65 beats/minute. Cardiac examination is unremarkable. Her lungs are clear bilaterally. Her abdomen is nontender with no hepatosplenomegaly or masses. Gynecologic examination indicates normal female genitalia. The cervix is normal, nulliparous in appearance, with some ectropion remaining. A Pap smear is collected. Bimanual examination reveals no cervical tenderness, no adnexal masses, and nongravid size uterus. Urine pregnancy test is negative.
Body_ID: PS045007
Assessment
Body_ID: HCS045010
Working Diagnosis
Body_ID: HCS045011
The working diagnosis is inadequate contraception with possible unplanned pregnancy.
Body_ID: PS045008
Plan
Body_ID: HCS045012
Diagnosis
Body_ID: HCS045013
The urine pregnancy test is negative now, but because it may be too early to detect urinary human chorionic gonadotropin, this test will be repeated if there is a delay of the next normal menses. The Pap smear is sent to the laboratory as part of her regular health care and to prepare for the possible use of estrogen-containing hormonal contraception (estrogen has some cervical dysplasia promotion activity).
Body_ID: PS045009
Therapy
Body_ID: HCS045014
The patient does not currently have a diagnosed pregnancy. The focus of the treatment plan is to work toward initiation of highly effective primary contraception. A range of contraceptive methods is discussed, including hormonal contraception delivered orally and transdermally, injectable depo-forms of hormonal contraception (progesterone and combination estrogen-progesterone), the intrauterine device (IUD), and the use of condoms in combination with spermicide rather than alone. The patient decides to initiate a transdermal hormonal contraceptive delivered through the use of a patch.
Body_ID: PS045010
Patient Education
Body_ID: HCS045015
The patient is instructed to begin using the transdermal patch immediately, following a "quick start" approach. She is to replace the patch weekly for 3 weeks and leave it off for the fourth week. Menses will begin in the fourth (patch-free) week. She is to apply the first patch of the new cycle after 7 days and should not wait until menses have stopped. AB is informed that she may feel some nausea at the initiation of the hormonal contraceptive but that this is generally mild and improves within several months of contraceptive initiation. She is also instructed to use condoms and spermicide for the first month to supplement the primary method. The patches can be placed on any location except the breasts because of reduced absorption.
Body_ID: PS045011
FOLLOW-UP VISIT
Body_ID: HCS045016
AB comes for a follow-up visit 4 weeks later. She reports that she had initiation of a regular menses right on schedule 2 weeks earlier. She also had taken a home pregnancy test in the last week "just to be sure." She denies any breast tenderness but does have some mild nausea in the mornings. She reports some local irritation at the sites of the contraceptive patches but overall is tolerating the medications. The Pap smear was normal with no sign of human papillomavirus infection or dysplasia. She is asked to have this repeated in 1 year.
Body_ID: PS045012
DISCUSSION
Body_ID: HCS045017
Unintended pregnancy is common, accounting for nearly half of all pregnancies in the United States, with approximately half of these ending in abortion (Finer and Henshaw, 2003; Henshaw, 1998). Although a range of highly effective contraception methods exist, they often require persistent and complex behaviors over long periods of time. The most common reason for unintended pregnancy ending in abortion is the inconsistent use of contraceptives (Jones et al., 2002 B). Unintended pregnancy is associated with an increased psychosocial burden on families as well as an increased risk of a number of poor maternal-fetal outcomes including low birth weight, preterm birth, and uterine rupture (Brown and Eisenberg, 1995).
Body_ID: PS045013
Family physicians have an important opportunity to intervene with patients with respect to contraception and family planning. Continuing long-term care provides an opportunity to address the issues of contraception repeatedly, so that the initiation of new methods can better satisfy the changing needs of the sexual partners.
Body_ID: PS045014
Contraceptive Methods
Body_ID: HCS045018
An extensive variety of contraceptive methods are available to couples in the United States. These methods range in efficacy and effectiveness. Because many excellent reviews of contraceptive methods exist we will focus in this discussion on the methods relevant to the case (Table S45-1).
Body_ID: PS045015
Body_ID: TS045001
Table S04-1. Contraceptive Methods and Effectiveness
Body_ID: None
Type of Contraception | Examples | Effectiveness Rates (%)*
Body_ID: TS045001.50
Emergency | Estrogen-progesterone (Yuzpe) Progesterone-only (Plan B) | 75.0 [tilde ]85
Body_ID: TS045001.100
Primary |  |
Body_ID: TS045001.150
High effectiveness | Intrauterine device Sterilization Injectable depo-hormonal Contraception Oral contraceptives Transdermal hormonal contraceptives Condoms + spermicide | [tilde ]99 [tilde ]99 97.5 92.7 ND ND
Body_ID: TS045001.200
Moderate effectiveness | Condoms alone (male or female) Diaphragm | 86.2 85.6
Body_ID: TS045001.250
Low effectiveness | Spermicide alone Periodic abstinence (rhythm method) Withdrawal | 73.0 75.7 75.9
Body_ID: TS045001.300
Body_ID: TS045001.350
Body_ID: TS045001.400
Body_ID: TS045001

*Effectiveness based on data from actual use.
ND, inadequate data on actual use.
Body_ID: None
EC is any method that is used postcoitally but that acts only in a preimplantation manner (the US legal definition of pregnancy). This is an important point of distinction from medical abortion methods (which work after implantation) because of persistent confusion among patients, physicians, and pharmacists on this point. The original Yuzpe method involves two doses of estrogen and progesterone from oral contraceptive pill (OCP) packs taken 12 hours apart. The number of pills from any particular formulation of OCP was that required to provide 100 μg of ethinyl estradiol without regard to the progesterone component. This approach reduces the risk of pregnancy by approximately 75% when used within 72 hours of a risk exposure to pregnancy (as in the case presented here, in which a condom slipped off) (Trussell et al., 1998). Progesterone-only EC has the benefit of causing fewer of the side effects associated with the high dose of estrogen (nausea and vomiting in particular). This approach reduces the risk of pregnancy by more than 85%. The ability of this medication to reduce the risk of pregnancy has been found to persist through 60 hours (5 days) after the risk exposure, although it is more effective if taken as soon as possible after the event. Unlike the Yuzpe method, progesterone-only EC cannot be delivered easily by breaking up oral contraceptive products because of the large number of pills that must be taken to get the correct dose. The Plan B EC product is in this case required. This medication has also been shown to be equally efficacious if given as a single-dose regimen (both doses given at once); also, this is likely to improve adherence. The IUD also acts as an EC method if placed within 5 days of a risk event (Westhoff, 2003). Widespread use of EC methods is associated with reduced rates of unintended pregnancy (Jones et al., 2002 B) and is not associated with reduced use of primary contraception (Jackson et al., 2003 A) (Table S45-2).
Body_ID: PS045016
Body_ID: TS045002
Table S04-2. Emergency Contraception
Body_ID: None
Method | Dosing | Effectiveness (%) | Characteristics
Body_ID: TS045002.50
Estrogen-progesterone (Yuzpe) | Dosed to provide 100 μg of ethinyl estradiol per dose (two doses over 12 hours) | 77 | Nausea and vomiting common Two doses given 12 hours apart No prepackaged dosing product Use within 5 days of exposure
Body_ID: TS045002.100
Progesterone only (Plan B) | 1.5 mg levonorgestrel given once or 0.75 mg given twice over 12 hours | >85 | Fewer side effects Using both doses provided in the prepackaged product at the same time equally efficacious Use within 5 days of exposure
Body_ID: TS045002.150
Intrauterine device | Copper containing | ND | Insert within 5 days of exposure Provides subsequent highly effective primary contraception
Body_ID: TS045002.200
Body_ID: TS045002.250
Body_ID: TS045002

ND, inadequate data but thought to at least equal the rates seen with the other methods.
Body_ID: None
Hormonal primary contraceptive methods are available in several delivery systems to prevent pregnancy. They have excellent efficacy (generally more than 95%) but are often less effective under usual use (Fu et al., 1999). OCPs are highly effective, but some women find the daily dosing required to be an obstacle to adequate adherence. Injectable forms of depo-progesterone and combination estrogen-progesterone medications last longer periods of time but have side effects to which women may object. Medroxyprogesterone (Depo-Provera; Pfizer, New York, NY) is given at 3-month intervals. The transdermal combination hormonal contraceptive products have the benefit of less frequent application. The two products currently available in the United States are a patch applied to the skin (Ortho Evra; Ortho-McNeill, Philadelphia, PA) and a plastic ring used in the vagina (NuvaRing; Organon USA, Roseland, NJ). The patch product is applied once a week for 3 weeks and left off for the fourth week when menses commence. The cycle is continued by repeating the application 7 days after the third patch has been removed. The vaginal ring is inserted by the patient each month and left in place for 3 weeks. It must be replaced 1 week after it has been removed.
Body_ID: PS045017
Each of the hormonal contraceptive methods has side effects that correspond to the active ingredients contained therein. In general the predominant side effect related to estrogen-containing contraceptives is mild nausea, which may or may not be tolerated. In general the nausea is believed to diminish with time. OCPs are available in a range of doses that can be adjusted to mitigate the side effects, although such adjustments may involve yet other side effects such as intramenstrual spotting. Hormonal contraceptives relying on progesterone alone are associated with irregular menstruation. Medroxyprogesterone injections may be associated with daily spotting for weeks at a time. Because the uterine lining becomes progressively thinner under the influence of the progesterone medications the menstrual flow will become lighter over time, and a significant number of women using these agents will be come amenorrheic after 9 to 12 months of use.
Body_ID: PS045018
The IUD is the most effective form of reversible contraception and is now poised to have a resurgence of popularity. Although the IUD is commonly used worldwide, its use in the United States dwindled after reports of pelvic inflammatory disease related to the Dalkon Shield, a poorly designed product that reduced the mucosal barriers to ascending infections. The two products now available in the United States have an excellent safety record and are considered as safe as any other form of contraceptive (Hubacher and Cheng, 2004; Suhonen et al., 2004; Hubacher et al., 2001). The copper-containing IUD (Paraguard; Ortho-McNeil Pharmaceutical, Raritan, NJ) is recommended for up to 10 years of use and releases no pharmacologic agents into the body. The progesterone-releasing IUD (Mirena; Berlex, Wayne, NJ), recommended for as long as 5 years of use, releases minute quantities of progesterone into the systemic circulation. The side effects of the IUDs are related to their mechanisms of action. The copper-containing IUD creates a mildly inflammatory state that makes the uterus inhospitable to pregnancy and results in somewhat heavier menstrual flow with increased cramping. The progesterone-containing IUD actually results in a thinning of the endometrial lining and results in lighter and less painful menses. This latter effect has led to its use as a treatment for menometrorrhagia independent of its contraceptive use (Halmesmaki et al., 2004; Fedele et al., 1999).
Body_ID: PS045019
Contraceptive Counseling
Body_ID: HCS045019
Effective patient-physician communication with respect to contraceptive choices is the most important part of initiating contraception. There is currently a dearth of evidence-based methods for contraceptive counseling (Moos et al., 2003). Experience with other areas in medicine in which chronic medication use is required provides evidence that a patient-oriented and collaborative approach to negotiating a treatment plan are important components of productive medication counseling practices (Cooper-Patrick et al., 1999; Kaplan et al., 1995). Negotiating an appropriate match between the contraceptive method and the particular patient is essential (Lipkin, 1996; Delbanco and Daley, 1996). The goal of contraceptive counseling should be to implement the most effective method possible for any individual patient. Although this policy will result in the use by some women of methods that are substantially less effective than others, overall the risk of unplanned pregnancy will be reduced. Continuity of care will allow the provider to move further toward the goal of consistent use of highly effective contraception.
Body_ID: PS045020
A proactive and opportunistic approach to the presentation of contraceptive information is necessary given the ongoing needs of sexual partners for effective contraception. Women in the primary care setting who have received counseling on contraception, particularly if it is personalized to their situation, are more likely to currently be using or intending to use contraception (Weisman et al., 2002). Opportunities to discuss contraception may include visits for unrelated issues such as acute medical concerns and should not be confined to a contraceptive or gynecologic visit. A medical visit following a pregnancy termination may offer a particularly relevant opportunity to make progress in contraceptive method choice (Ortayli et al., 2001).
Body_ID: PS045021
Other Material Available on Student Consult
Body_ID: PS045022
Review Questions and Answers about Contraception
Body_ID: PS045023
REFERENCES
Body_ID: None
Brown SS, Eisenberg, L (eds). The Best Intentions: Unintended Pregnancy and the Well-Being of Children and Families. Washington, DC, Institute of Medicine, National Academy Press, 1995.
Body_ID: R045001
Cooper-Patrick L, et al. Race, gender, and partnership in the patient-physician relationship. JAMA 1999;282(6):583-589.
Body_ID: R045002
Creinin MD. Medical abortion regimens: Historical context and overview. Am J Obstet Gynecol 2000;183(2 Suppl):S3-S9.
Body_ID: R045003
Delbanco TL, Daley J. Through the patient's eyes: Strategies toward more successful contraception. Obstet Gynecol 1996;88(3 Suppl):41S-47S.
Body_ID: R045004
Fedele L, Gammaro L, Bianchi S. Levonorgestrel-releasing intrauterine device for the treatment of menometrorrhagia in a woman on hemodialysis. N Engl J Med 1999;341(7):541.
Body_ID: R045005
Finer LB, Henshaw SK. Abortion incidence and services in the United States in 2000. Perspect Sex Reprod Health 2003;35(1):6-15.
Body_ID: R045006
Fu H, Darroch JE, Haas T, Ranjit N. Contraceptive failure rates: New estimates from the 1995 National Survey of Family Growth. Family Planning Perspectives 1999;31(2):56-63.
Body_ID: R045007
Halmesmaki K, Hurskainen R, Tiitinen A, et al. A randomized controlled trial of hysterectomy or levonorgestrel-releasing intrauterine system in the treatment of menorrhagia-effect on FSH levels and menopausal symptoms. Hum Reprod 2004;19:378-382.
Body_ID: R045008
Henshaw SK. Unintended pregnancy in the United States. Fam Planning Perspect 1998;30(1):24-29, 46.
Body_ID: R045009
Hubacher D, Cheng D. Intrauterine devices and reproductive health: American women in feast and famine. Contraception. 2004 Jun;69(6):437-446.
Body_ID: R045010
Hubacher D, Lara-Ricalde R, Taylor DJ, Guerra-Infante F, Guzman-Rodriguez R. Use of copper intrauterine devices and the risk of tubal infertility among nulligravid women [see Comment]. N Engl J Med 2001;345(8):561-567.
Body_ID: R045011
Jackson RA, Bimla Schwarz E, Freedman L, Darney P. Advance supply of emergency contraception. Effect on use and usual contraception-a randomized trial.[see Comment]. Obstet Gynecol 2003;102(1):8-16. A
Body_ID: R045012
Jones RK, Darroch JE, Henshaw SK. Contraceptive use among U.S. women having abortions in 2000-2001. Perspect Sex Reprod Health 2002;34(6):294-303. B
Body_ID: R045013
Kaplan SH, Gandek B, Greenfield S, Rogers W, Ware JE. Patient and visit characteristics related to physicians' participatory decision-making style. Results from the Medical Outcomes Study. Med Care 1995;33(12):1176-1187.
Body_ID: R045014
Lipkin M. Physician-patient interaction in reproductive counseling. Obstet Gynecol 1996;88:31S-40S.
Body_ID: R045015
Moos MK, Bartholomew NE, Lohr KN. Counseling in the clinical setting to prevent unintended pregnancy: An evidence-based research agenda. Contraception 2003;67(2):115-132.
Body_ID: R045016
Ortayli N, Bulut A, Nalbant H. The effectiveness of preabortion contraception counseling. Int J Gynaecol Obstet 2001;74(3):281-285.
Body_ID: R045017
Suhonen S, Haukkamaa M, Jakobsson T, Rauramo I. Clinical performance of a levonorgestrel-releasing intrauterine system and oral contraceptives in young nulliparous women: a comparative study. Contraception 2004;69(5):407-412.
Body_ID: R045018
Trussell J, Rodriguez G, Ellertson C. New estimates of the effectiveness of the Yuzpe regimen of emergency contraception [see Comment]. Contraception 1998;57(6):363-369.
Body_ID: R045019
Weisman CS, Maccannon DS, Henderson JT, Shortridge E, Orso CL. Contraceptive counseling in managed care: Preventing unintended pregnancy in adults. Womens Health Issues 2002;12(2):79-95.
Body_ID: R045020
Westhoff C. Clinical practice. Emergency contraception. N Engl J Med 2003;349:1830-1835.
Body_ID: R045021
Evidence levels A Randomized, controlled trials (RCTs), meta-analyses, well-designed systematic reviews of RCTs. B Case-control or cohort studies, nonrandomized clinical trials, systematic reviews of studies other than RCTs, cross-sectional studies, retrospective studies, certain uncontrolled studies. C Consensus statements, expert guidelines, usual practice, opinion.
Body_ID: PS045024
Previous section
Bar end Bar end
page 707
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=9781416023777&ID=CS45


Home
Breast Mass
Body_ID: CS46
Robert A. Baldor
Body_ID: ctrb291
KEY POINTS
Body_ID: None
  1. If a screening mammogram is abnormal but no mass is palpable, a biopsy should still be performed.
  2. Breast cancer is the second most common cause of cancer death in women.
  3. The majority of women with breast cancer have no obvious risk factors.
  4. Radiologic or serial physical examinations should not preclude biopsy evaluation of a palpable breast mass.
  5. Mammography is of little clinical benefit in women younger than 35 years of age, because the breast is too dense to provide useful information. Ultrasonography is a better diagnostic test.
Body_ID: PS046001
Initial visit
Body_ID: HCS046001
Subjective
Body_ID: HCS046002
Patient Identification and Presenting Problem
Body_ID: HCS046003
ML is a 55-year-old female who presents for her yearly physical examination. She has been feeling well and has no specific complaints but is asking if she should have a repeat mammogram because it has been several years since her last one.
Body_ID: PS046002
Medical and Surgical History
Body_ID: HCS046004
ML has been very healthy in general. She has had no hospitalizations or surgery except for childbirth. She has had three pregnancies, all resulting in live births and all NSDV (first pregnancy at 22 years of age). Her menarche occurred at the age of 14 years, and her last menstrual period occurred 6 years ago at the age of 49 years. She suffers from allergic rhinitis that she treats using nonprescription agents as necessary. Her immunizations are current (the last DT at age 50 years). She takes no medications except for a multivitamin and a calcium supplement (TUMS) daily. She has no known drug allergies
Body_ID: PS046003
Family History
Body_ID: HCS046005
Her mother died from "natural causes" at the age of 74 years; none of her mothers' sisters are known to have had breast or ovarian cancer. Her father, a heavy smoker, died from lung cancer. ML has three siblings. Her sister is healthy. One of her brothers may be an alcoholic; the other is being treated for hypertension and hyperlipidemia.
Body_ID: PS046004
Personal and Social History
Body_ID: HCS046006
ML is married with two children, both adult healthy males. Her husband works in a local mill and has smoked in the home for more than 25 years. ML does not smoke; she drinks one to two glasses of wine per week. ML works as a licensed practical nurse in a local nursing home.
Body_ID: PS046005
Review of Systems
Body_ID: HCS046007
ML feels well in general and has no specific complaints. Her weight has been stable. An examination of her head, eyes, ears, nose, and throat is benign. Examination of her cardiorespiratory system reveals no CP, DOE, SOB, orthopnea, PND, or cough. She denies breast pain, skin changes, or nipple discharge. She did not breast-feed her children. She is postmenopausal and has no symptoms and no vaginal discharge. Her sexual function is intact; she uses a lubricant for occasional vaginal dryness. No skin changes such as moles, rashes, or edema are present. All other systems are benign.
Body_ID: PS046006
Objective
Body_ID: HCS046008
Physical Examination
Body_ID: HCS046009
The patient's body temperature is 98.3°F (36.8°C), respiratory rate is 12 breaths/minute, blood pressure is 116/74 mm Hg, pulse is 88 beats/minute. She is a well-appearing, slightly overweight white female in no apparent distress. Her head is normocephalic, TM clear, nasal passages clear, oropharynx with pink, moist mucosa. Her neck reveals no lymphadenopathy.Her lungs reveal positive breath sounds in all fields; no rales or rhonchi are present. Cardiac examination reveals regular rate and rhythm, S1, S2, no murmurs. On breast examination, of significance is a solitary 1.5-cm mass that is palpable at about the 3 o'clock position in the right breast and is hard and slightly irregular in shape. The mass is not fixed to the chest wall, and there is no axillary or supraclavicular lymphadenopathy. There is no nipple discharge, and no skin changes are apparent. Her abdomen is + BS, soft and nontender, negative HSM. Examination of her extremities reveals no clubbing, cyanosis, nor edema.
Body_ID: PS046007
Assessment
Body_ID: HCS046010
Working Diagnosis
Body_ID: HCS046011
The immediate impression is of a breast mass. Breast disorders in this patient should be evaluated immediately, although the risk that this is a carcinoma is relatively small. Only 2% of abnormal screening clinical breast examinations in women of this age group are due to cancer. Risk factors for breast cancer include: age older than 50 years, family history of breast cancer, early age of menarche (before 12 years), late age at first pregnancy (no children or after age 30), late age of menopause (after 55 years), alcohol use, and hormonal replacement therapy (American Cancer Society, 2006 C). Although this patient does not have any of these risk factors, most women who develop breast cancer have no apparent risk factors.
Body_ID: PS046008
Little evidence exists to support the commonly presumed characteristics of malignant breast masses (single lesion, hard, fixed, unilateral nipple discharge, irregular texture, and size larger than 2 cm). Therefore, although their presence may increase the risk of disease, these characteristics should not be considered diagnostic, and they warrant additional evaluation.
Body_ID: PS046009
Differential Diagnosis
Body_ID: HCS046012
Differential diagnosis of breast masses includes such benign causes as fibrocystic breast disease, ductal ectasia, and simple fibroadenomas. Worrisome causes include adenocarcinoma and its presumed precursor, ductal carcinoma in situ, along with complex fibroadenomas and atypical ductal hyperplasia. However, breast cancer continues to be the second most common cause of cancer death in women and is the most common cause of death in women between 45 and 55 years of age (American Cancer Society, 2006 C).
Body_ID: PS046010
Plan
Body_ID: HCS046013
Diagnosis
Body_ID: HCS046014
There is no clear evidence-based evaluation process for breast masses; however, tissue diagnosis must be obtained to rule out carcinoma (Layfield et al., 1993). Radiologic or serial physical examinations should not preclude evaluation by obtaining a tissue diagnosis.
Body_ID: PS046011
The diagnostic approach to a woman with a breast mass who is older than 35 years with the strongest medical evidence combines the use of physical examination, mammography, and fine-needle aspiration biopsy (Layfield et al., 1989 C).
Body_ID: PS046012
If a mass is cystic upon examination and it has only been present for a brief period of time, a fine-needle aspiration may be done at the time of examination. If the mass does not fully resolve or appears bloody, the aspirate should be sent for cytologic evaluation and the patient scheduled for core needle or excisional biopsy (Layfield et al., 1989 C).
Body_ID: PS046013
If a breast mass is suspicious upon examination, then the patient should be scheduled for a core needle or excisional biopsy, and a mammogram should be ordered. This was the procedure followed in for the patient described here, ML.
Body_ID: PS046014
At all time points in this process, discussion and shared decision making are necessary. At every component of the evaluation the physician must address the patients' fears and anxieties.
Body_ID: PS046015
Patient Education
Body_ID: HCS046015
ML should be included in the discussion of the management of this lesion. She should be made aware that the risk of carcinoma is a possibility, thus the need for expedited care and biopsy, but should be reassured by the differential diagnosis and relative low risk for malignancy (Elmore et al., 1998 B).
Body_ID: PS046016
ML should be told that an invasive procedure is the next step, and, if she is open to further discussion, the possible aftermath should the mass be identified as a carcinoma. However, many patients find it impossible to process bad news beyond the initial realization that "this could be a cancer." It is important to provide the information in a simple and straightforward manner, and to ensure that enough time has been scheduled to address any concerns that the patient may have. It is particularly important that the physician inform the patient of his or her availability for follow-up and counsel during this time of uncertainty.
Body_ID: PS046017
Disposition
Body_ID: HCS046016
Before the patient leaves the office she has been scheduled for an urgent mammogram and given an appointment to have a biopsy next week. A follow-up visit has also been scheduled with the physician for 2 to 3 days after the biopsy to review the results and discuss the subsequent steps.
Body_ID: PS046018
Discussion
Body_ID: HCS046017
Risk factors for breast cancer include age older than 50 years, family history of breast cancer, age of menarche younger than 12 years, age at first pregnancy after the age of 30 years, age of menopause older than 55 years, alcohol use (two to five drinks per day), and active hormonal replacement therapy. However, the majority of women diagnosed with breast cancer have no obvious risk factors.
Body_ID: PS046019
Breast cancer continues to be the second most common cause of cancer death in women and is the most common cause of death in women between 45 and 55 years (Jemal et al., 2002 B). Breast cancer occurs in 8% of abnormal screening mammograms and 2% of abnormal screening clinical breast examinations in this population.
Body_ID: PS046020
The sensitivity of screening mammography in women older than 60 years of age approaches 85%. Specificity is approximately 91%, and the positive predictive value of an abnormal mammogram is about 20% (Elmore et al., 1998 B). The latter implies that only 1 in 5 women who have an abnormal screening mammogram go on to be diagnosed with cancer.
Body_ID: PS046021
The most common basis of malpractice claims is misdiagnosis or delayed diagnosis of breast cancer. The majority of these claims center around women who presented with a breast mass but whose evaluation was delayed because the clinician either was waiting for a mammography result or decided not to pursue further diagnostic evaluation of the mass because of a falsely reassuring mammographic result. If a screening mammogram is abnormal but no mass is palpable, a core needle or excisional biopsy should still be completed, often making use of mammographic localization techniques.
Body_ID: PS046022
Little evidence exists to support the commonly presumed characteristics of malignant breast masses (single lesion, hard, fixed, unilateral nipple discharge, irregular texture, and size greater than 2 cm) (Fletcher et al., 2004 C). Thus the presence or absence of such features should not have a major influence on further evaluation.
Body_ID: PS046023
When the physical examination, mammogram, and fine-needle aspiration suggest a benign lesion, the subsequent risk of developing breast cancer is less than 1%, but greater than 99% if all three tests are suspicious (Fletcher et al., 2004 C).
Body_ID: PS046024
In women younger than 35 years of age a slightly different approach can be followed if the history and physical examination are relatively benign and there are no findings associated with increased risk. In this case a repeat examination within 7 days of the next menstrual period can be considered to see if the lesion has resolved. Should the lesion feel cystic, a fine-needle aspiration biopsy can be done at the time of the examination. If the mass does not fully resolve or appears bloody, the aspirate should be sent for cytologic evaluation and the patient scheduled for core needle or excisional biopsy. If the lesion is not cystic in nature, ultrasonography rather than mammography should be ordered and the patient referred to a surgeon for further evaluation and possible biopsy (Fletcher et al., 2004 C). Mammography is of little clinical benefit in a woman of this age, because the breast is too dense to provide useful information.
Body_ID: PS046025
Other Material Available on Student Consult
Body_ID: PS046026
Review Questions and Answers about Breast Mass
Body_ID: PS046027
REFERENCES
Body_ID: None
Ahmedin J, Thomas A, Murray T, Thun M. Cancer Statistics, 2002. Cancer J Clin 2002;52:23. B
Body_ID: R046001
American Cancer Society. Available at http://www.cancer.org Open this link in a new window " target="_blank">www.cancer.org. Accessed 5/12/2006. C
Body_ID: R046002
Elmore JG, Barton MB, Moceri VM, et al. Ten-year risk of false positive screening mammograms and clinical breast exams. N Engl J Med 1998;338(16):1089-1096. B
Body_ID: R046003
Fletcher S, Barton M. Evaluation of Breast Lumps. In Rose BD (ed): UpToDate. Wellesley, MA, 2004. C
Body_ID: R046004
Layfield LJ, Chrischilles EA, Cohen MB, Bottles K. The palpable breast nodule: A cost-effectiveness analysis of alternate diagnostic approaches. Cancer 1993;72(5):1642-1651.
Body_ID: R046005
Layfield LJ, Glasgow BJ, Cramer H. Fine-needle aspiration in the management of breast masses. Pathol Annu 1989;24(Pt 2):23-62. C
Body_ID: R046006
Evidence levels A Randomized, controlled trials (RCTs), meta-analyses, well-designed systematic reviews of RCTs. B Case-control or cohort studies, nonrandomized clinical trials, systematic reviews of studies other than RCTs, cross-sectional studies, retrospective studies, certain uncontrolled studies. C Consensus statements, expert guidelines, usual practice, opinion.
Body_ID: PS046028
Previous section
Bar end Bar end
page 707
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=9781416023777&ID=CS46


Home
Bleeding Peptic Ulcer (Alcohol Withdrawal Syndrome)
Body_ID: CS47
Max Bayard
Body_ID: ctrb292
KEY POINTS
Body_ID: None
  1. Benzodiazepines are the treatment of choice for most patients withdrawing from alcohol.
  2. Symptom-triggered regimens decrease the quantity of benzodiazepines and the duration of treatment compared with fixed-dosing regimens.
  3. Carbamazepine is a reasonable alternative to the use of benzodiazepines for outpatient treatment of individuals with mild to moderate alcohol withdrawal symptoms.
  4. Outpatient treatment of alcohol withdrawal is safe and effective for most patients.
  5. Treatment of alcohol withdrawal should be followed by treatment for alcohol dependence.
Body_ID: PS047001
INITIAL VISIT
Body_ID: HCS047001
Subjective
Body_ID: HCS047002
Patient Identification and Presenting Problem
Body_ID: HCS047003
J is a 56-year-old white male who had urgent surgery yesterday for repair of a perforated gastric ulcer. The surgical department has requested assistance with medical management, because he is becoming increasingly disoriented and agitated. According to his chart, J presented to the emergency room yesterday with abdominal pain, light-headedness, and hematemesis. His blood pressure on arrival to the emergency room was 82/40 mm Hg, and his pulse was 132 beats/minute. His abdominal examination revealed tender epigastrium and some distention, and his gastroccult test was positive for blood. Rectal examination showed gross bleeding and melanotic stool. Hemoglobin was 8.2 g/dL, mean corpuscular volume was 102 fL, blood urea nitrogen was elevated at 45 mg/dL (with normal creatinine), aspartate aminotransferase and alanine transaminase were elevated at 120 and 86 IU/L, respectively. Amylase and lipase levels were normal as were bilirubin and glucose. When asked about alcohol use, he acknowledged drinking a few beers daily; however, he had not had any in about 24 hours because of his abdominal pain.
Body_ID: PS047002
Intravenous pantoprazole and fluids were given to J, and he was transfused with 2 units of packed red blood cells (PRBCs). However, this failed to raise his hemoglobin concentration. During the course of the next 24 hours, he required 5 more units of PRBCs but failed to have significant improvement in his hemoglobin or blood pressure. He was taken to surgery urgently, and the ulcer was repaired. He tolerated the surgery well and was taken to the recovery room in stable condition. Although his hemoglobin stabilized, his heart rate was elevated at 110 beats/minute and his blood pressure was elevated at 152/96 mm Hg. He had a restless night after the surgery. Earlier today he became argumentative and told the nurses he needed to get back to work immediately or he would lose his job. He started to climb out of bed but was restrained and given 1 mg of lorazepam. He is now restrained and very agitated. Fortunately his brother has arrived and is able to provide additional history.
Body_ID: PS047003
Medical History
Body_ID: HCS047004
John had an episode of upper gastrointestinal bleeding 4 years ago, but it resolved without surgery. He has not had any other surgeries. He has not seen a doctor in the last 4 years and is not taking any medications. He has no history of hypertension, or cardiac or pulmonary disease.
Body_ID: PS047004
Family History
Body_ID: HCS047005
John's parents are alive and in good health. His brother has no chronic medical problems.
Body_ID: PS047005
Social History
Body_ID: HCS047006
J has been drinking heavily and daily for years, generally consuming a case of beer in 1 to 2 days. Occasionally he has tried to quit but has become very tremulous and quickly resumed drinking. His brother remembers that J had been given medication to help him calm down during his hospitalization 4 years ago but is unaware of any history of delirium tremens (DTs) or seizures. J works occasionally helping a friend who is a contractor but has worked very little recently. He lives alone, and family members do not have much to do with him.
Body_ID: PS047006
Objective
Body_ID: HCS047007
Physical Examination
Body_ID: HCS047008
J is disoriented and fighting against the restraints. He is sweating profusely. His blood pressure is 170/110 mm Hg, and his heart rate is 128 beats/minute. Examination of his neck reveals no abnormality. Although the cardiac and pulmonary examinations are complicated by his agitation, there are no obvious abnormalities. Abdominal examination reveals an intact surgical wound, but otherwise nothing abnormal. He has good pulses in all extremities and no edema. Neurologic examination is difficult to perform, but movements are symmetrical.
Body_ID: PS047007
Working Diagnosis
Body_ID: HCS047009
The most likely diagnosis is alcohol withdrawal delirium.
Body_ID: PS047008
Differential Diagnosis
Body_ID: HCS047010
Other possibilities include withdrawal from other sedative/hypnotic agents, thyrotoxicosis, and central nervous system infection or hemorrhage. Possible postoperative causes of delirium include medications, hypoglycemia, adrenal dysfunction, infection, electrolyte abnormalities, hepatic encephalopathy, neoplasm, hypoxia, and hypercapnea (Chang and Steinberg, 2001).
Body_ID: PS047009
Plan
Body_ID: HCS047011
J is given 2 mg of lorazepam intravenously. Laboratory examinations ordered include serum electrolytes (e.g., magnesium, calcium, and phosphorus), as are free thyroxine, thyroid-stimulating hormone, and a hepatic panel. Blood is drawn for arterial blood gas measurement. Another 2-mg dose of lorazepam is given after 15 minutes, because he is still agitated. He is given 100 mg of thiamine intravenously before starting intravenous glucose. Magnesium is replaced, because his level is low. During the first hour 8 mg lorazepam are given, and he has settled down. He remains sedated but awake on 2 mg lorazepam every 2 hours for the first day. This sedation is tapered over the next 5 days as his sensorium returns to baseline. Before discharge, arrangements are made for ongoing treatment for J's alcohol dependence.
Body_ID: PS047010
DISCUSSION
Body_ID: HCS047012
Primary care physicians frequently treat patients who are withdrawing from alcohol. During the year 2000, a total of 226,000 patients were discharged from acute care hospitals in the United States with one of the following three diagnoses: alcohol withdrawal, alcohol withdrawal hallucinations, or alcohol withdrawal delirium (DTs) (Kozak et al., 2002). Because only about 10% to 15% of people withdrawing from alcohol are treated as inpatients (Abbott et al., 1995), it is probable that at least 2 million people in the United States experience alcohol withdrawal yearly.
Body_ID: PS047011
Pathophysiology
Body_ID: HCS047013
The brain maintains a balance of excitation and inhibition through various neurotransmitters activating receptor sites on neurons. Two of the neurotransmitters affected by alcohol use are γ-aminobutyric acid (GABA) and glutamate. GABA is the primary inhibitory neurotransmitter and functions through the GABA-A receptor site. Alcohol enhances GABA activity, causing neuronal inhibition. Chronic exposure to alcohol causes downregulation of GABA-A receptors and decreased sensitivity to GABA. Clinically, this manifests as increasing tolerance to the effects of alcohol with chronic heavy use. Other neurotransmitters, particularly glutamate, acting through the N-methyl-d-aspartate (NMDA) receptor site, cause neuronal excitation. Alcohol inhibits the effects of glutamate, causing upregulation of these receptor sites. When alcohol is abruptly withdrawn the upregulated NMDA receptors stimulate neuronal excitation, but the downregulated GABA receptor does not adequately balance this effect, and neuronal hyperactivity occurs. This is manifested as tremors, anxiety, and insomnia in mild cases. In more severe cases the patient may have hallucinations, seizures, and delirium.
Body_ID: PS047012
An individual's symptoms of withdrawal tend to worsen with subsequent episodes of withdrawal. This is explained by the "kindling" phenomenon. Although the clinical significance of kindling is debated to some degree, it seems that episodes of withdrawal from alcohol cause permanent changes in neurons that result in similar, and increasingly severe, symptoms of withdrawal with subsequent episodes. Hence, a patient withdrawing from alcohol with a previous history of withdrawal seizures or DTs is at high risk of similar severe withdrawal and should be treated as an inpatient.
Body_ID: PS047013
Symptoms of Withdrawal
Body_ID: HCS047014
Minor withdrawal symptoms may include insomnia, anxiety, tremulousness, headache, palpitations, and nausea. These generally occur within 6 to 12 hours of withdrawal. They may occur while the patient still has measurable blood alcohol. Alcohol withdrawal hallucinations generally occur during the first 24 hours after cessation and resolve by 48 hours. Hallucinations may be tactile, visual, or auditory. The patient has an otherwise clear sensorium; that is, the patient realizes the hallucinations are not real. Alcohol withdrawal seizures generally occur within the first 48 hours after cessation of alcohol ingestion but may occur as soon as 2 hours after cessation. Seizures are generalized. If seizures are focal or occur later than 48 hours after cessation of alcohol, another etiology for the seizures should be considered. Alcohol withdrawal delirium (DTs) is the most serious manifestation of alcohol withdrawal. Before effective treatment for DTs was available, mortality was as high as 35%. Currently, mortality ranges from 1% to 5%. Patients with DTs demonstrate a clouded sensorium and autonomic hyperactivity. Among the risk factors for DTs are previous episodes of severe withdrawal symptoms, prolonged heavy drinking, concurrent acute medical illness, and older age. Withdrawal symptoms and time of onset are summarized in Table S47-1.
Body_ID: PS047014
Body_ID: TS047001
Table S04-1. Symptoms of Alcohol Withdrawal Syndrome
Body_ID: None
Symptom | Time of Appearance after Alcohol Cessation | Description of Symptoms
Body_ID: TS047001.50
Minor withdrawal symptoms | 6-12 hours | Insomnia, tremulousness, mild anxiety, GI upset, headache, diaphoresis, palpitations, anorexia
Body_ID: TS047001.100
Alcoholic hallucinosis | 12-24 hours* | Hallucinations (visual, auditory, or tactile)
Body_ID: TS047001.150
Withdrawal seizures | 24-48 hours† | Generalized tonic-clonic seizures
Body_ID: TS047001.200
Alcohol withdrawal delirium (delirium tremens) | 48-72 hours‡ | Hallucinations, disorientation, tachycardia, hypertension, low-grade fever, agitation, diaphoresis
Body_ID: TS047001.250
Body_ID: TS047001.300
Body_ID: TS047001.350
Body_ID: TS047001.400
Body_ID: TS047001

*Generally resolve within 48 hours.
†Reported as early as 2 hours after cessation.
‡Peak at 5 days.
Body_ID: None
Assessment of the Withdrawing Patient
Body_ID: HCS047015
The clinical assessment of the patient confirms the diagnosis of alcohol withdrawal (Table S47-2) (APA, 2000), the severity of withdrawal, and conditions likely to complicate withdrawal. Important historical information includes time elapsed since the last alcoholic drink, quantity and duration of alcohol abuse, history of previous withdrawal episodes and their severity, concurrent medical or psychiatric illnesses, and abuse of other drugs. Physical examination should assess for symptoms of withdrawal, cardiac arrhythmias, congestive heart failure, gastrointestinal bleeding, liver disease, pancreatitis, and neurologic disorders. Routine laboratory tests include a complete blood count, liver function tests, drug screen, serum alcohol level, electrolytes, and electrocardiogram.
Body_ID: PS047015
Body_ID: TS047002
Table S04-2. DSM-IV Diagnostic Criteria for 291.8 Alcohol Withdrawal
Body_ID: None
1. Cessation of (or reduction in) alcohol use that has been heavy and prolonged
Body_ID: TS047002.50
2. Two (or more) of the following, developing within several hours to a few days after Criterion 1:
Body_ID: TS047002.100
• Autonomic hyperactivity (e.g., sweating or pulse rate >100 beats/minute)
Body_ID: TS047002.150
• Increased hand tremor
Body_ID: TS047002.200
• Insomnia
Body_ID: TS047002.250
• Nausea or vomiting
Body_ID: TS047002.300
• Transient visual, tactile, or auditory hallucinations or illusions
Body_ID: TS047002.350
• Psychomotor agitation
Body_ID: TS047002.400
• Anxiety
Body_ID: TS047002.450
• Grand mal seizures
Body_ID: TS047002.500
3. The symptoms in Criterion 2 cause clinically significant distress or impairment in social, occupational, or other important areas of functioning.
Body_ID: TS047002.550
4. The symptoms are not due to a general medical condition and are not better accounted for by another mental disorder.
Body_ID: TS047002.600
Body_ID: TS047002
Body_ID: None
The severity of withdrawal symptoms can be quantified using the revised Clinical Institute Withdrawal Assessment for Alcohol (CIWA-Ar) (Sullivan et al., 1989) (Fig. S47-1). This is a validated 10-item assessment tool that can be easily administered to monitor severity of symptoms and to direct treatment. A CIWA-Ar score of eight or less corresponds with mild symptoms, a score of 9 to 15 corresponds with moderate symptoms, and a score of greater than 15 corresponds with severe withdrawal symptoms. It is important to consider the clinical circumstances when using an assessment tool like the CIWA-Ar, because psychiatric and medical illnesses may mimic the symptoms of withdrawal, and certain medications may blunt the symptoms.
Body_ID: PS047016
General Care
Body_ID: HCS047016
Fluid and electrolyte balances should be monitored and corrected if abnormal. Intravenous fluids should not be given routinely in patients with mild to moderate withdrawal symptoms, as they may be overhydrated. Patients with severe withdrawal symptoms generally require fluids, because they experience excess loss through vomiting, hyperthermia, and sweating. Magnesium should be replaced if serum levels are low, but routine administration of magnesium has not been shown to improve withdrawal symptoms (Wilson and Vulcano, 1984 A). Thiamine (100 mg) should be administered daily during treatment for withdrawal. If intravenous fluids are used, thiamine should be administered intravenously before administration of glucose to prevent development of Wernicke's encephalopathy.
Body_ID: PS047017
Medications to Treat Withdrawal
Body_ID: HCS047017
Benzodiazepines are the drugs of choice for treatment of alcohol withdrawal (Mayo-Smith, 1997 A). They are cross-tolerant with alcohol, have a long history of safety, and are effective at preventing or treating withdrawal seizures and delirium. All benzodiazepines seem to be effective, and the choice between them is based on their pharmacokinetics. Diazepam and chlordiazepoxide have long half-lives, yielding a smooth withdrawal and decreased likelihood of rebound withdrawal symptoms. Lorazepam and oxazepam are intermediate-acting medications with excellent records of safety and effectiveness in withdrawal. It may be preferable to use these medications in individuals who metabolize medications less effectively, particularly the elderly and those with liver failure. If intramuscular administration is necessary, lorazepam is the only benzodiazepine with reliable intramuscular absorption. Occasionally, extremely high doses of benzodiazepines are necessary to control the symptoms of withdrawal. One case report documented the use of 2000 mg diazepam per day for treatment of a patient with DTs (Wolf et al., 1993).
Body_ID: PS047018
Carbamazepine is a reasonable alternative to benzodiazepines for the outpatient treatment of mild to moderate alcohol withdrawal. A randomized controlled trial (RCT) demonstrated similar efficacy of carbamazepine and lorazepam in the treatment of alcohol withdrawal. In addition to its efficacy in treating the symptoms of withdrawal, carbamazepine also was effective in reducing alcohol cravings (Malcolm et al., 2002 A). It has little abuse potential and causes minimal sedation. Patients in the study received 800 mg/day of carbamazepine in divided doses, with a taper to 200 mg by the fifth day. Although carbamazepine has been used extensively in Europe to treat withdrawal, its use in the United States has been limited by lack of sufficient evidence that it prevents seizures and delirium.
Body_ID: PS047019
Numerous other medications have been used with varying degrees of effectiveness to treat withdrawal symptoms. Barbiturates effectively decrease symptoms of withdrawal but have a narrower therapeutic window than benzodiazepines. Valproic acid has been effective in reducing symptoms of withdrawal and reducing need for benzodiazepines in small studies (Longo et al., 2002 A; Reoux et al., 2001 A). Recently, gabapentin (Neurontin) has proven effective in small studies (Bozikas et al., 2002; Myrick et al., 1998 B). Gabapentin is structurally similar to GABA. Baclofen, which works at the GABA-B receptor site, has shown promise in a small case series (Addolorato et al., 2002).
Body_ID: PS047020
Several medications are useful as adjunctive agents in treating alcohol withdrawal, but they should not be used as monotherapy. Phenytoin is not effective against withdrawal seizures but is appropriate for individuals with an underlying seizure disorder. Haloperidol may help diminish the agitation associated with withdrawal, but it can lower the seizure threshold. Beta blockers should be considered in those with underlying cardiovascular disease, because severe withdrawal places a strain on the cardiovascular system. In one study, atenolol and oxazepam improved vital signs and decreased alcohol craving more effectively than oxazepam alone (Horwitz et al., 1989 A). Clonidine has also been shown to reduce the autonomic hyperactivity associated with withdrawal (Mayo-Smith, 1997 A).
Body_ID: PS047021
Dosing Regimens
Body_ID: HCS047018
Benzodiazepines can be administered on a fixed-dosing schedule or symptom-triggered schedule. In fixed dosing the patient is given a specified dose of benzodiazepine at regular intervals, with supplementation as needed depending on the severity of withdrawal symptoms. Patients given medication on a symptom-triggered schedule do not receive any medication unless they have a CIWA-Ar score greater than 8. Symptom-triggered regimens have been shown to decrease the quantity of benzodiazepines given and to shorten the duration of treatment. In one RCT patients in the symptom-triggered group received an average of 100 mg of chlordiazepoxide, whereas those in the fixed-dosing group received 425 mg (Saltz et al., 1994 A). Another RCT demonstrated similar results, with those in the symptom-triggered group receiving an average of 37.5 mg of oxazepam compared with 231.4 mg in the fixed-dosing group (Daeppen et al., 2002 A). Both trials excluded patients with significant comorbid medical or psychiatric conditions. Symptom-triggered dosing also requires training of staff; if this has not occurred, fixed dosing should be used. Examples of treatment regimens are listed in Table S47-3 (Mayo-Smith, 1997 A).
Body_ID: PS047022
Body_ID: TS047003
Table S04-3. Examples of Specific Treatment Regimens
Body_ID: None
Monitoring | Monitor the patient q4-8h by means of CIWA-Ar until score has been <8-10 for 24 hours; use additional assessments as needed.
Body_ID: TS047003.50
Symptom-triggered regimens | Administer one of the following medications qh when CIWA-Ar is ≥8-10: • Chlordiazepoxide, 50-100 mg • Diazepam, 10-20 mg • Lorazepam, 2-4 mg Repeat CIWA-Ar 1 hour after every dose to assess need for further medication.
Body_ID: TS047003.100
Fixed-dose regimens | • Chlordiazepoxide, 50 mg q6h for four doses, then 25 mg q6h for eight doses • Diazepam, 10 mg q6h for four doses, then 5 mg q6h for eight doses • Lorazepam, 2 mg q6h for four doses, then 1 mg q6h for eight doses • Provide additional medication as needed when symptoms not controlled (i.e., CIWA-Ar ≥8-10) with above. Other benzodiazepines may be used at equivalent doses.
Body_ID: TS047003.150
Body_ID: TS047003
Body_ID: None
Choice of Treatment Setting
Body_ID: HCS047019
The majority of patients undergoing withdrawal can be effectively treated as outpatients. Relative indications for inpatient treatment of withdrawal are as follows: severe withdrawal symptoms on presentation, previous history of withdrawal seizures or DTs, multiple previous detoxifications, concomitant psychiatric or medical illnesses, recent high levels of alcohol consumption, lack of support person(s), and pregnancy (Myrick and Anton, 1998). Outpatient treatment in appropriate patients is safe and much less expensive (Hayashida et al., 1989 A; Hayashida et al., 1988 A). If outpatient therapy is chosen, the patient should be assessed daily. The patient and support person should be instructed how to take the withdrawal medication, expected symptoms of withdrawal, and indications for urgent evaluation. Small quantities of the withdrawal medication should be prescribed at each visit. The patient should take thiamine and a multivitamin daily. Fixed dosing of withdrawal medications should be used because of the lack of close supervision by trained staff.
Body_ID: PS047023
Follow-up
Body_ID: HCS047020
After treatment for withdrawal, the patient should be treated for alcohol dependence. Although brief interventions in the outpatient setting may be beneficial in patients who abuse alcohol, more intensive therapy is required for those with alcohol dependence (Fleming et al., 1997 A). Some alcohol-dependent patients have excellent results with 12-step groups, such as Alcoholics Anonymous, whereas others will require more intensive treatment, such as that offered in comprehensive treatment facilities.
Body_ID: PS047024
Prevention
Body_ID: HCS047021
Early identification of problem drinking can lead to treatment before the patient becomes dependent on alcohol. The US Preventive Services Task Force recommends screening patients for problem drinking through a careful history or standardized screening tool (U.S. Preventive Services Task Force, 1996 C). It is also important to screen patients preoperatively for alcohol abuse. Withdrawal from alcohol complicates recovery from surgery (Chang and Steinberg, 2001). Elective surgeries should be postponed until the patient has been alcohol free for 7 to 10 days. Those who require urgent surgery should be monitored closely for signs of withdrawal.
Body_ID: PS047025
Material Available on Student Consult
Body_ID: PS047026
Review Questions and Answers about Alcohol Withdrawal Syndrome
Body_ID: PS047027
REFERENCES
Body_ID: None
Abbott PJ, Quinn D, Knox L. Ambulatory medical detoxification for alcohol. Am J Drug Alcohol Abuse 1995;21:549-563.
Body_ID: R047001
Addolorato G, et al. Rapid suppression of alcohol withdrawal syndrome by baclofen. Am J Med 2002;112:226-229.
Body_ID: R047002
American Psychiatric Association (APA). Diagnostic and Statistical Manual of Mental Disorders, 4th ed, text revision. Washington, DC, American Psychiatric Association, 2000.
Body_ID: R047003
Bozikas V, Petrikis P, Gamvrula K, Savvidou I, Karavatos A. Treatment of alcohol withdrawal with gabapentin. Prog Neuropsychopharmacol Biol Psychiatr 2002;26:197-199.
Body_ID: R047004
Chang PH, Steinberg MB. Alcohol withdrawal. Med Clin North Am 2001;85:1191-1212.
Body_ID: R047005
Daeppen JB, et al. Symptom-triggered vs fixed-schedule doses of benzodiazepine for alcohol withdrawal: a randomized treatment trial. Arch Intern Med 2002;162:1117-1121. A
Body_ID: R047006
Fleming MF, Barry KL, Manwell LB, Johnson K, London R. Brief physician advice for problem alcohol drinkers. A randomized controlled trial in community-based primary care practices. JAMA 1997;277:1039-1045. A
Body_ID: R047007
Hayashida M, Alterman A, McLellan T, Mann S, Maany I, O'Brien C. Is inpatient medical alcohol detoxification justified: results of a randomized, controlled study. NIDA Res Monogr 1988;81:19-25. A
Body_ID: R047008
Hayashida M, et al. Comparative effectiveness and costs of inpatient and outpatient detoxification of patients with mild-to-moderate alcohol withdrawal syndrome. N Engl J Med 1989;320:358-365. A
Body_ID: R047009
Horwitz RI, Gottlieb LD, Kraus ML. The efficacy of atenolol in the outpatient management of the alcohol withdrawal syndrome. Results of a randomized clinical trial. Arch Intern Med 1989;149:1089-1093. A
Body_ID: R047010
Kozak LJ, Hall MJ, Owings MF. National Hospital Discharge Survey: 2000 annual summary with detailed diagnosis and procedure data. Vital Health Stat 2002;153:1-194.
Body_ID: R047011
Longo LP, Campbell T, Hubatch S. Divalproex sodium (Depakote) for alcohol withdrawal and relapse prevention. J Addict Dis. 2002;21(2):55-64. A
Body_ID: R047012
Malcolm R, Myrick H, Roberts J, Wang W, Anton RF, Ballenger JC. The effects of carbamazepine and lorazepam on single versus multiple previous alcohol withdrawals in an outpatient randomized trial. J Gen Intern Med 2002;17:349-355. A
Body_ID: R047013
Mayo-Smith MF. Pharmacological management of alcohol withdrawal. A meta-analysis and evidence-based practice guideline. American Society of Addiction Medicine Working Group on Pharmacological Management of Alcohol Withdrawal. JAMA 1997;278:144-151. A
Body_ID: R047014
Myrick H, Anton RF. Treatment of alcohol withdrawal. Alcohol Health Res World 1998;22:38-43.
Body_ID: R047015
Myrick H, Malcolm R, Brady KT. Gabapentin treatment of alcohol withdrawal [Letter]. Am J Psychiatry 1998;155:1632. B
Body_ID: R047016
Reoux JP, Saxon AJ, Malte CA, Baer JS, Sloan KL. Divalproex sodium in alcohol withdrawal: a randomized double-blind placebo-controlled clinical trial n KL. Alcohol Clin Exp Res. 2001 Sep;25(9):1324-1329. A
Body_ID: R047017
Saitz R, Mayo-Smith MF, Roberts MS, Redmond HA, Bernard DR, Calkins DR. Individualized treatment for alcohol withdrawal. A randomized double-blind controlled trial. JAMA 1994;272:519-523. A
Body_ID: R047018
Sullivan JT, Sykora K, Schneiderman J, Naranjo CA, Sellers EM. Assessment of alcohol withdrawal: the revised Clinical Institute Withdrawal Assessment for Alcohol scale (CIWA-Ar). Br J Addict 1989;84:1353-1357.
Body_ID: R047019
U.S. Preventive Services Task Force. Screening for problem drinking. In: Guide to Clinical Preventive Services: Report of the U.S. Preventive Services Task Force, 2nd ed. Baltimore, Williams [amp ] Wilkins, 1996. Cited 13 Oct 2004. Available at http://www.ahcpr.gov/clinic/uspstf/uspsdrin.htm Open this link in a new window " target="_blank">www.ahcpr.gov/clinic/uspstf/uspsdrin.htm. C
Body_ID: R047020
Wilson A, Vulcano B. A double-blind, placebo-controlled trial of magnesium sulfate in the ethanol withdrawal syndrome. Alcohol Clin Exp Resp 1984;8:542-545. A
Body_ID: R047021
Wolf KM, Shaughnessy AF, Middleton DB. Prolonged delirium tremens requiring massive doses of medication. J Am Board Fam Pract 1993;6:502-504.
Body_ID: R047022
Evidence levels A Randomized, controlled trials (RCTs), meta-analyses, well-designed systematic reviews of RCTs. B Case-control or cohort studies, nonrandomized clinical trials, systematic reviews of studies other than RCTs, cross-sectional studies, retrospective studies, certain uncontrolled studies. C Consensus statements, expert guidelines, usual practice, opinion.
Body_ID: PS047028
Previous section
Bar end Bar end
page 707
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=9781416023777&ID=CS47


Home
Heartburn (Alcohol Problem)
Body_ID: CS48
Timothy Scanlan
Body_ID: ctrb293
KEY POINTS
Body_ID: None
  1. Screen all adult patients for alcohol problems.
  2. The CAGE questions are effective and easy to remember.
  3. It is easy to miss an alcohol problem when focusing on the chief complaint.
  4. Brief intervention works to reduce or eliminate risky alcohol use.
  5. Adjunct medication can be helpful to some patients.
Body_ID: PS048001
INITIAL VISIT
Body_ID: HCS048001
Subjective
Body_ID: HCS048002
Patient Identification and Presenting Problem
Body_ID: HCS048003
M is a 45-year-old white male who presents with the complaint that his "stomach hurts." M states that he has been having heartburn off and on for years. Symptoms have been relieved by nonprescription antacids and medications such as Pepcid or Zantac. The burning pain is variable and occurs several times a week, lasting up to several hours. Recently the pain has been occurring daily, and he is wondering if a stronger medication is available. M is worried that he has an ulcer. The pain is epigastric, burning, nonradiating, and occasionally associated with nausea. He states that it sometimes gets worse when he eats, especially spicy foods. He reports no vomiting, diarrhea, hematemesis, or melena. Neither does he notice a cough, reflux, acid taste, or nocturnal symptoms. He believes that stress at work and at home are aggravating his symptoms. His weight has been stable. He volunteers no other symptoms.
Body_ID: PS048002
Medical History
Body_ID: HCS048004
M has had no major medical problems or surgery, other than a vasectomy at the age of 35 years. He takes no medications, alternative preparations, or supplements, other than the nonprescription medications mentioned in the history of present problem. He sees his doctor infrequently for routine problems such as respiratory infections or minor injuries. His last visit was 5 years ago. The only finding of note at his last visit was a blood pressure of 140/80 mm Hg.
Body_ID: PS048003
Social History
Body_ID: HCS048005
M has been married for 20 years, and he and his wife have two children, ages 12 and 15 years. He has been a salesman for a local insurance firm for 15 years. He states there is a lot of stress associated with his job, although he loves his work. His wife is often irritated by his long hours and working late. M has no history of legal problems.
Body_ID: PS048004
Health Habits
Body_ID: HCS048006
He exercises sporadically, walking no more than 30 minutes once a week. He smokes cigarettes-one pack a day since the age of 15 years. He has tried to quit smoking several times. He admits to having three to four drinks every evening, usually more on the weekends. He drinks bourbon and water, and typically purchases and consumes about two or three fifths each week. He has tried to cut down on his drinking several times in the last 4 to 5 years to please his wife, who complains about it from time to time. He is annoyed at her complaints, because he does not believe that his drinking has ever been a problem. He does not feel guilty about his drinking and says he only drinks in the evenings after work to relax. He admits that sometimes he and his wife argue on weekends if he has been drinking a lot, and he does not remember it the next day. He has never experienced any withdrawal that he knows of but rarely goes a day without some alcohol. He denies current or previous illicit drug use. He drinks three to six cups of coffee per day. His last alcoholic drink was last night.
Body_ID: PS048005
Family History
Body_ID: HCS048007
His parents are both living and in good health. His mother is 72 years old and his father 70 years old. M states that his father had a drinking problem but quit on his own 10 years ago. There is no family history of other health problems or other relatives with alcohol problems.
Body_ID: PS048006
Review of Symptoms
Body_ID: HCS048008
M denies physical symptoms other than those mentioned in the history of present problem. He complains of "stress" and states that he sometimes feels depressed. He wonders if an antidepressant would help him. He states that drinking alcohol helps him relax at night and helps him sleep.
Body_ID: PS048007
Objective
Body_ID: HCS048009
Physical Examination
Body_ID: HCS048010
M's blood pressure is 150/95 mm Hg, pulse is 80 beats/minute, respiratory rate is 16 breaths/minute, body temperature is 98.2°F??????°C).?Examination of M's eyes, ears, nose, and throat reveals no abnormalities. Chest examination reveals CTA, HT, and NSR. No murmur is detected. Abdominal palpation shows moderate epigastric tenderness, no rebound, and no organomegaly. His mood and affect are normal and not defensive.
Body_ID: PS048008
Assessment
Body_ID: HCS048011
Working Diagnosis
Body_ID: HCS048012
The immediate impression is of gastritis secondary to excessive alcohol use. It will be necessary to evaluate whether M suffers from alcohol abuse or dependence. His elevated blood pressure also must be evaluated. Does M have clinically significant depression?
Body_ID: PS048009
Differential Diagnosis
Body_ID: HCS048013
Abdominal Pain
Body_ID: HCS048014
Gastritis
Body_ID: HCS048015
Gastritis is typically associated with burning epigastric pain and nausea, is often aggravated by food, and is associated with smoking and alcohol use.
Body_ID: PS048010
Gastroesophageal Reflux Disease
Body_ID: HCS048016
Symptoms of gastroesophageal reflux disease (GERD) include burning retrosternal discomfort, reflux with acid taste in the throat, cough, and symptoms occurring after meals or at night.
Body_ID: PS048011
Pancreatitis
Body_ID: HCS048017
Pancreatitis often manifests as a dull but sometimes severe midabdominal pain that sometimes radiates to the back. Its symptoms are sometimes associated with nausea and vomiting, and are not relieved by antacids. Meals often precipitate the symptoms.
Body_ID: PS048012
Peptic Ulcer Disease
Body_ID: HCS048018
Peptic ulcer disease (PUD) often causes burning epigastric pain occurring a few hours after meals or at night; it is often relieved by food intake or antacids, and there is no radiation. Nausea and/or vomiting are common.
Body_ID: PS048013
Cholecystitis
Body_ID: HCS048019
Cholecystitis is associated with right-upper-quadrant or epigastric pain, often radiating to the mid-back or right scapula, and postprandially. Often associated with nausea/vomiting. Symptoms can last several hours.
Body_ID: PS048014
Alcohol Use-How to Differentiate
Body_ID: HCS048020
Unsafe Use
Body_ID: HCS048021
Alcohol use is considered unsafe when it exceeds "safe" limits, without evidence of abuse or dependence. Safe use is described as no more that 2 drinks a day for males and 1 drink a day for females, no more than 4 drinks per drinking occasion for males and no more than 3 for females, and/or no more than 14 drinks a week for males and 7 drinks a week for females. Consumption regularly exceeding this amount increases the risk for many health problems.
Body_ID: PS048015
Abuse
Body_ID: HCS048022
Use of alcohol is described as abuse when it results in reoccurring social consequences such as job, family, or legal problems, or drinking that is physically hazardous (Table S48-1).
Body_ID: PS048016
Body_ID: TS048001
Table S04-1. DSM-IV Criteria for Substance Abuse and Dependence
Body_ID: None
Substance Abuse
Body_ID: TS048001.50
A maladaptive pattern of substance use leading to clinically significant impairment or distress, as manifested by one or more of the following within a 12-month period:
Body_ID: TS048001.100
1. Failure to fulfill major role obligations
Body_ID: TS048001.150
2. Use that is physically hazardous
Body_ID: TS048001.200
3. Recurrent legal problems
Body_ID: TS048001.250
4. Continued use despite persistent adverse social or interpersonal problems/consequences
Body_ID: TS048001.300
Substance Dependence
Body_ID: TS048001.350
A maladaptive pattern of substance use leading to clinically significant impairment or distress, as manifested by three or more of the following within a 12-month period:
Body_ID: TS048001.400
1. Tolerance
Body_ID: TS048001.450
2. Withdrawal
Body_ID: TS048001.500
3. Using larger amounts or over a longer period than intended
Body_ID: TS048001.550
4. A persistent desire or unsuccessful efforts to cut down or quit
Body_ID: TS048001.600
5. Spending a great deal of time to obtain, use, and/or recover from the drug
Body_ID: TS048001.650
6. Giving up social, occupational, or recreational activities because of substance use
Body_ID: TS048001.700
7. Continued use despite persistent or recurrent physical or psychological problems
Body_ID: TS048001.750
Body_ID: TS048001
Body_ID: None
Dependence
Body_ID: HCS048023
Alcohol dependence is understood to mean daily or periodic compulsive use of alcohol, loss of control over alcohol use, especially with evidence of inability to maintain abstinence (frequent attempts to cut down or quit), and continued use of alcohol despite reoccurring problems. Tolerance and/or withdrawal may also be present (see Table S48-1).
Body_ID: PS048017
It is often challenging to determine where on this continuum of alcohol problems a patient is. Patients often will minimize their alcohol use, complicating the process of obtaining an accurate drinking history. M's drinking history is equivalent to four to eight drinks per day on the average, according to the amount he purchases, although he only reports three to four drinks per day. This inconsistency could relate to heavier weekend drinking or to the use of more than 1.5 ounces of liquor (the accepted equivalent for "one drink") when mixing drinks. When alcohol use is of concern, it can be helpful to ask other screening questions. The most standardized screening tool is the CAGE questions (Table S48-2), because they help determine if consequences are occurring. One or more positive answers indicates that there is an increased likelihood of a problem associated with drinking. M has two positive CAGE answers in his history. Additional questioning about related problems or consequences, or use of a more extensive screening tools, such as the Michigan Alcohol Screening Test (MAST) or AUDIT, is necessary when it is not clear if alcohol is a problem. M seems to be having occasional blackouts. It is also helpful to seek a pattern of medical problems in the current or past medical history. Common conditions that are more prevalent in patients with alcohol problems than in nondrinkers are outlined later (see Table S48-4).
Body_ID: PS048018
Body_ID: TS048002
Table S04-2. CAGE Questions
Body_ID: None
Have you ever felt you should Cut down on your drinking?
Body_ID: TS048002.50
Do you ever feel Annoyed when others criticize your drinking?
Body_ID: TS048002.100
Have you ever felt bad or Guilty about your drinking?
Body_ID: TS048002.150
Have you ever had a drink the next day to relieve symptoms from the previous day's drinking (Eye opener)?
Body_ID: TS048002.200
Body_ID: TS048002
Body_ID: None
Elevated Blood Pressure
Body_ID: HCS048024
A single elevated blood pressure reading is not diagnostic for hypertension. Nevertheless, M had a borderline blood pressure reading at his last visit. Excessive alcohol use can result in an elevated blood pressure that typically returns to normal levels with abstinence. Because there is no other medical history and no family history of hypertension, monitoring M's blood pressure would be appropriate at this time.
Body_ID: PS048019
Depression
Body_ID: HCS048025
Substance-induced depression and major depression are indistinguishable. According to the American Psychiatric Association and the American Society on Addiction Medicine, the differentiation is best made if the depressive symptoms are still present after 2 to 4 weeks of abstinence from alcohol or drugs. If symptoms are significant, especially if suicidal ideation is present, treatment should not be delayed while waiting to establish the etiology. Monitoring this patient over the next 4 weeks, while encouraging him to remain off alcohol, is the appropriate way to follow him at this time.
Body_ID: PS048020
Plan
Body_ID: HCS048026
Diagnosis
Body_ID: HCS048027
Laboratory Tests
Body_ID: HCS048028
At this time it is appropriate to rule out hepatic abnormalities and to check for pancreatic enzyme elevation. A complete blood count should be ordered, as well as a comprehensive metabolic panel with γ-glutamyl transpeptidase (GGT), amylase, and lipase levels. Laboratory evaluation can be helpful in screening and diagnosis. Patients with drinking problems often have an elevated mean corpuscular volume (>100 fL with normal hemoglobin) and elevated GGT (often with normal aspartate aminotransferase and alanine transaminase. These will return to normal with abstinence. Elevated levels of liver enzymes are obviously important considerations, because advanced liver disease can be life-threatening.
Body_ID: PS048021
Procedure
Body_ID: HCS048029
Consider esophagogastroduodenoscopy. This would be the definitive procedure to differentiate between PUD, gastritis, and GERD. Given the likelihood of alcoholic gastritis, this could be deferred until M's response to conservative therapy is assessed.
Body_ID: PS048022
Therapy
Body_ID: HCS048030
A prescription for an H2 receptor blocker or proton pump inhibitor should be ordered. This will provide symptom relief and promote healing. M's symptoms will ultimately probably resolve with abstinence.
Body_ID: PS048023
Prescribing a selective serotonin reuptake inhibitor (SSRI) is also a reasonable consideration given M's depressive symptoms. Depressed alcoholics seem to respond better to SSRIs than to tricyclic antidepressants, and symptom relief augments their attempts to stop drinking by reducing the craving caused by their depression. Wellbutrin could also be considered, especially if smoking cessation becomes part of the treatment plan.
Body_ID: PS048024
Patient Education
Body_ID: HCS048031
Patient education at this visit includes helping him to understand the seriousness of his alcohol use and its relationship to his presenting symptoms. This should include a discussion of "safe" alcohol use to put his use in perspective. Abstinence should be recommended. Sometimes it is easier to discuss this only as "until I see you again," because at this point he might not be ready to stop drinking altogether. The risks of continued alcohol use, especially to his health, should be discussed and related to his current physical and emotional problems. A discussion of resources to help him stop drinking alcohol is appropriate as a way to introduce the patient to Alcoholics Anonymous (AA) and other support groups and treatment resources, although he might not be ready to follow up with any of these yet. The FRAMES format for brief intervention is often a helpful way to have this discussion (Table S48-3).
Body_ID: PS048025
Body_ID: TS048003
Table S04-3. FRAMES: A Useful Outline for Brief Intervention
Body_ID: None
Feedback-about concerns, risks, problem indicators
Body_ID: TS048003.50
Responsibility-emphasis on choice and personal control to change
Body_ID: TS048003.100
Action-providing advice/recommendations about appropriate steps
Body_ID: TS048003.150
Menu-outlining options or strategies
Body_ID: TS048003.200
Empathy-providing warm, reflective understanding
Body_ID: TS048003.250
Support-optimization of self-empowerment
Body_ID: TS048003.300
Body_ID: TS048003
Body_ID: None
Other patient education at this visit should involve a brief explanation about his blood pressure elevation and plans to monitor it. The need for increased physical activity and smoking cessation should be discussed. During future visits these can be discussed in more detail.
Body_ID: PS048026
This patient should be reassured about his depression and told it will probably improve, as will his symptoms of "stress," with avoidance of alcohol.
Body_ID: PS048027
Disposition
Body_ID: HCS048032
M is asked to return for a follow-up visit in 2 weeks to assess his medication response and alcohol use, as well as to monitor his blood pressure, review his laboratory results, and to re-evaluate depression. It is suggested to M that his wife accompany him on the next visit.
Body_ID: PS048028
DISCUSSION
Body_ID: HCS048033
The point prevalence of alcohol problems in the United States is around 7% to 10%, and the lifetime prevalence of alcohol and drug abuse and dependence is close to 25%. An estimated 15% to 20% of primary care patients actually have alcohol problems, although they rarely present with those complaints. Alcohol problems in family practice typically present with one or more of the myriad of medical problems associated with excessive alcohol use (Table S48-4) but most commonly with gastrointestinal complaints, depression, or elevated blood pressure. When alcohol use is present and screening is positive for alcohol problems, the alcohol problem is most probably the etiology of elevated blood pressure, gastritis, and depression, as in this patient.
Body_ID: PS048029
Body_ID: TS048004
Table S04-4. Medical Consequences of Alcohol Use
Body_ID: None
Consequence | Examples
Body_ID: TS048004.50
Liver disease | Fatty liver, alcoholic hepatitis, cirrhosis
Body_ID: TS048004.100
Pancreatic disease | Acute and chronic pancreatitis
Body_ID: TS048004.150
Cardiovascular disease | Hypertension, cardiomyopathy, arrhythmias
Body_ID: TS048004.200
GI problems | Gastritis, GERD, diarrhea, PUD, esophageal varices
Body_ID: TS048004.250
Neurologic disorders | Peripheral neuropathy, seizures, ataxia, stroke, encephalopathy, dementia
Body_ID: TS048004.300
Reproductive system disorders | Fetal alcohol syndrome, sexual dysfunction, amenorrhea, miscarriage
Body_ID: TS048004.350
Cancers | Liver, head and neck, pancreas, esophagus
Body_ID: TS048004.400
Psychiatric comorbidities | Depression, anxiety, psychosis
Body_ID: TS048004.450
Body_ID: TS048004.500
Body_ID: TS048004

GERD, gastroesophageal reflux disorder; GI, gastrointestinal; PUD, peptic ulcer disease.
Body_ID: None
It is important to screen all adult patients for alcohol problems. The CAGE questions are important and easy to remember and use when asking patients about their alcohol use. It is also important to explore for other consequences resulting from their drinking, to ask about prior treatment, and to ask about family history. A positive family history quadruples the risk of developing alcoholism.
Body_ID: PS048030
Establishing whether a patient is an alcohol abuser or is alcohol dependent has important implications for treatment. Many studies have demonstrated that brief intervention by the family physician is effective when done early in the course of a patient's problem. Alcohol dependence typically will require more intensive intervention that is beyond the scope of a typical family physician and requires more time. M meets the criteria for alcohol abuse, although he also meets at least one of the criteria for dependence (i.e., unsuccessful attempts to cut down). He is probably in the early stages of developing a more serious problem. This is the ideal time for intervention by his family physician.
Body_ID: PS048031
Treatment Considerations
Body_ID: HCS048034
Abstinence from alcohol is a short-term necessity for this patient and is probably best as a long-term recommendation. M may achieve that as a result of brief interventions in the office while undergoing treatment and monitoring of his health problems. His doctor can emphasize the continuing benefits of not drinking, such as improvement in his presenting signs and symptoms, and positive effects on his family life. If a patient struggles with maintaining abstinence, other adjuncts to assist him include attending AA meetings and/or going for additional counseling from a substance abuse treatment professional.
Body_ID: PS048032
Medications can also be useful adjuncts to help with this process. The three drugs currently approved for use in treating alcohol problems are disulfiram (Antabuse), naltrexone (ReVia), and acamprosate (Campral). Antabuse is helpful for those who tend to drink impulsively but seem motivated to maintain their abstinence. Taken daily, it can keep a patient from acting on sudden impulses to drink. Naltrexone and acamprosate are medications that reduce craving and relapse in patients. They seem to be especially helpful for those who complain of craving and those with a family history of alcoholism. They are most effective when the patient is also receiving psychosocial support, such as AA or counseling. Patients should be reminded that medications are adjuncts and have little value without effort on their part. In some situations involving depression as a problem, SSRIs may be helpful to reduce the urge to drink while treating the symptoms of depression.
Body_ID: PS048033
The risk of acute withdrawal must always be taken into account when managing alcoholic patients. If the patient has been drinking to relieve symptoms or has a prior history of withdrawal, or is a heavy daily drinker, some consideration must be given to withdrawal management. With mild to moderate withdrawal, a gradual tapering regime of chlordiazepoxide (Librium) or oxazepam (Serax) during the course of 7 days is appropriate and well tolerated. (For helpful references see the Suggested Readings.)
Body_ID: PS048034
Whether brief intervention or treatment is pursued, patients need ongoing support and encouragement. It is important to be alert for resumption of alcohol use and be prepared to discuss it. It is not uncommon for some drinking to occur when the patient begins feeling better, assuming he or she can return to "normal" drinking. It is also important to take advantage of any crises that occur related to the alcohol consumption, such as family problems or a citation for "driving under the influence." These crises are more likely to occur when drinking resumes after a period of abstinence. Patients can be "monitored" by you in the course of regularly checking their blood pressure or previously abnormal laboratory results, to be sure they are staying within the normal range.
Body_ID: PS048035
Patients can see and appreciate the benefits of abstinence, and the physician can provide positive reinforcement by mentioning these. Some examples of such reinforcement for M would be to explain that his signs and symptoms will all probably be gone in 3 to 6 months, and then he will no longer need medication. His family life will be better, and he will not feel stressed or depressed.
Body_ID: PS048036
It is important to know that the family physician can expect improvement with brief intervention, but if the patient is alcohol dependent, he or she may relapse or struggle and need more structured treatment later. Although family problems might seem to be a powerful motivator, evidence indicates that job threat tends to be the most important intervention tool (not as yet present in this patient). Patients will often let other areas of their life deteriorate significantly but protect their employment status ("I must not be alcoholic because I don't have any job problems!")
Body_ID: PS048037
Notably, studies have shown that patients who have been admonished by their family physician about their drinking are more likely to go on to and complete treatment, if and when it becomes necessary, than those patients whose physicians have never discussed alcohol use with them.
Body_ID: PS048038
The most important issue to remember when evaluating patients with suspected alcohol abuse or dependence is that this evaluation must include consideration of medical stability, psychiatric stability, and withdrawal risk.
Body_ID: PS048039
Material Available on Student Consult
Body_ID: PS048040
Review Questions and Answers about Alcohol Problem
Body_ID: PS048041
SUGGESTED READINGS
Body_ID: None
American Society on Addiction Medicine. Principles of Addiction Medicine, 3rd ed. Chevy Chase, MD, American Society on Addiction Medicine, 2003.
Body_ID: R048001
Bayard M, et al. Alcohol withdrawal syndrome. Am Fam Physician 2004;69(6):1443-1450. A
Body_ID: R048002
Burge S, Schneider D. Alcohol related problems: recognition and intervention. Am Fam Physician 1999;59(2):361-370.
Body_ID: R048003
Fiellin D, et al. Screening for alcohol problems in primary care: a systematic review. Arch Intern Med 2000;160:1977-1989. B
Body_ID: R048004
Schuckitt M. Drug and Alcohol Abuse: A Clinical Guide to Diagnosis and Treatment, 5th ed. New York, Plenum, 2000.
Body_ID: R048005
U.S. Department of Health and Human Services (DHHS), Substance Abuse and Mental Health Administration. TIP #24: A Guide to Substance Abuse Services for Primary Care Physicians (Treatment Improvement Protocols), DHHS Publication 97-3139, 1997. Available at http://www.ncbi.nlm.nih.gov/books Open this link in a new window " target="_blank">www.ncbi.nlm.nih.gov/books. C
Body_ID: R048006
U.S. Prevention Services Task Force. Screening and behavioral interventions in primary care to reduce alcohol misuse: recommendation statement. Am Fam Physician 2004;70(2):353-358. C
Body_ID: R048007
Evidence levels A Randomized, controlled trials (RCTs), meta-analyses, well-designed systematic reviews of RCTs. B Case-control or cohort studies, nonrandomized clinical trials, systematic reviews of studies other than RCTs, cross-sectional studies, retrospective studies, certain uncontrolled studies. C Consensus statements, expert guidelines, usual practice, opinion.
Body_ID: PS048042
Previous section
Bar end Bar end
page 707
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=9781416023777&ID=CS48


Home
Anxiety (Social Phobia)
Body_ID: CS49
Geoffrey Margo
Body_ID: ctrb294
KEY POINTS
Body_ID: None
  1. Social phobia is a common but under-recognized cause of emotional distress and underachievement.
  2. Psychotherapeutic and pharmacologic treatments are both effective, and, when used together, they have the greatest efficacy.
  3. Selective serotonin reuptake inhibitors (SSRIs) are first-line pharmacologic treatments for social phobia.
  4. Comorbid psychiatric illnesses such as other anxiety disorders, depression, and alcohol abuse are common.
  5. Social phobia patients do not "announce" themselves, and hence the diagnosis depends on the physician's skill at "reading between the lines."
Body_ID: PS049001
Initial Visit
Body_ID: HCS049001
Subjective
Body_ID: HCS049002
Patient Identification and Presenting Problem
Body_ID: HCS049003
BN is a 38-year-old man who reluctantly presents with an infected wound on his left hand. From the moment he enters the waiting room it is obvious to the office staff that BN is extremely awkward. The office receptionist asks that he be seen quickly in response to his degree of discomfort. BN is a self-employed building contractor in a rural area. He had a minor work accident in which he sustained a small laceration on his left hand. Because of his extreme reluctance to seek medical care he treated the injury himself. Only when it became obviously infected did he agree to his wife's insistence that he seek consultation. Although his wife and children are patients in the practice, this is BN's first visit.
Body_ID: PS049002
Medical History
Body_ID: HCS049004
BN is generally healthy with no hospitalizations. He denies alcohol or illicit drug use. He smokes cigarettes.
Body_ID: PS049003
Family History
Body_ID: HCS049005
BN's father is deceased. His mother's health is fair. There are no significant family health problems, although when asked directly he recalls that his mother has always been "shy."
Body_ID: PS049004
Social History
Body_ID: HCS049006
BN is married and has two young children. He married late and had few relationships before his marriage. With careful interviewing prompted by his unusually high degree of anxiety, he describes a life dominated by a fear of social contact with people. He is very shy and becomes extremely anxious when he has to do anything in the presence of strangers. This includes talking to people he has just met, eating in a restaurant, signing papers in a bank, and so on. His wife is understanding and helps him through these difficulties. He enjoys working alone on a building project, but he cannot expand his business because of his reluctance to have a coworker on the same job. The most difficult part of the business is obtaining new work by meeting clients and bidding on a job. He has his paperwork done in advance, because he can barely write with others watching him. In those situations in which he must perform in any small way in front of others he becomes anxious, with sweating, palpitations, shortness of breath, and terror that he will never get out of the situation. It quickly becomes clear why he has not come in before, but he is able to begin to relax when he realizes that his problem is understood. His wife's presence during the interview also makes him more comfortable.
Body_ID: PS049005
Review of Systems
Body_ID: HCS049007
There are no significant findings other than those already noted.
Body_ID: PS049006
Objective
Body_ID: HCS049008
Physical Examination
Body_ID: HCS049009
BN is well appearing with a well-developed build in keeping with his physically demanding job. He appears anxious, avoids eye contact, and speaks very softly. His height is 70 inches, weight is 190 pounds, temperature is 98.5°F (36.9°C), respiratory rate is 18 breaths/minute, pulse is 100 beats/minute, blood pressure is 140/85 mm Hg. His head, eyes, ears, nose, and throat are all normal. His lungs are clear, and his heart shows a regular rate and rhythm without murmur or gallop. On his left index finger there is a small laceration with swelling and erythema of the entire finger going up into the palm of his hand, and a little pus draining from the site. It is quite tender, although he does not display much pain.
Body_ID: PS049007
Assessment
Body_ID: HCS049010
Working Diagnosis
Body_ID: HCS049011
Apart from the infected hand laceration, a diagnosis of social phobia is made. Social phobia is one of a number of conditions collected under the heading of Anxiety Disorders. The DSM-IV (APA, 1994 C) criteria for social phobia are listed in Table S49-1. BN has for many years felt fearful to an inappropriate degree whenever he has had to deal with new people. This was always worse when he had to do something while being observed by them, even in everyday activities such as writing or eating. He can recall feeling overwhelmingly embarrassed when he had to give a talk about a book report in high school. Since then his life has been dominated by his efforts to avoid these situations to the extent that his social and work life have been significantly limited. If he cannot avoid the exposure he becomes acutely panicky, with physical responses such as palpitations, breathlessness, sweating, feeling faint, and even diarrhea at times. BN is embarrassed by his condition, because he realistically realizes that his response, and his avoidant behavior, is excessive.
Body_ID: PS049008
Body_ID: TS049001
Table S04-1. Diagnostic Criteria for Social Phobia
Body_ID: None
The following criteria describe social phobia:
Body_ID: TS049001.50
1. Severe and lasting fear of social and performance situations in which the person may be seen by unfamiliar people, or may have his or her activity observed by others. The fear involves being humiliated or embarrassed.
Body_ID: TS049001.100
2. Exposure leads to severe anxiety or panic attacks, despite the person's recognition of the excessive nature of their response.
Body_ID: TS049001.150
3. The person either avoids the feared situations-despite the significant interference with functioning in social, work, or school activities-or he or she may anticipate the situations with significant anxiety and endure them with great distress.
Body_ID: TS049001.200
4. There is no other explanation, such as drug use (prescribed or abused) or a medical condition that explains the symptoms.
Body_ID: TS049001.250
5. The condition is specified as "generalized" if many social situations, such as initiating and maintaining conversation, participating in group activities, dating, eating out, speaking with authorities, working with others, and so on, are affected.
Body_ID: TS049001.300
Body_ID: TS049001.350
Body_ID: TS049001

Adapted from American Psychiatric Association. Diagnostic and Statistical Manual of Mental Disorders, 4th ed. Washington, DC, American Psychiatric Association, 1994, pp 411-417. C
Body_ID: None
Differential Diagnosis
Body_ID: HCS049012
The primary condition, which must be differentiated from social phobia, is panic disorder with agoraphobia. Patients with panic attacks generally experience the attacks at random times. Agoraphobia develops when the person becomes fearful of the embarrassment of being seen in public during an attack. However, the episodes can occur whether the person is at home or in public, alone or with others. With social phobia the panic episodes occur only when the patient is exposed to the presence or scrutiny of others. The panic attacks are thus situationally bound. Although in some cases the differentiation may be difficult (and both conditions may occur in the same patient), it is usually possible to make the distinction based on whether the primary fear is exposure to others, particularly strangers or acquaintances, or of performing any activity in the presence of others, as in social phobia, as opposed to the generalized fear of experiencing an unexpected panic attack whether with others or not in the case of agoraphobia with panic attacks. In patients with agoraphobia without panic attacks the distinction is based on their fear of being away from the safety of home whether they will be observed by others or not. An agoraphobic person may have difficulty shopping at any time but would do better if a trusted person went along; a social phobic person may be quite all right shopping late at night when few people are about.
Body_ID: PS049009
Plan
Body_ID: HCS049013
BN is having so much distress from his condition that now that he has finally shared it with his doctor he is willing to consider treatment. He will begin taking a selective serotonin reuptake inhibitor (SSRI) antidepressant. He is more reluctant to see a therapist, because this means meeting another new person. However, with encouragement from both his wife and doctor he agrees to set up an appointment.
Body_ID: PS049010
Discussion
Body_ID: HCS049014
Social phobia (also known as social anxiety disorder) is a common anxiety disorder. The prevalence varies in different studies from 7% to 12% (Schneier, 2003 C; APA, 1994 C). Variation in measured prevalence is to some extent a reflection of differing survey methods and the degree of symptom severity set to meet the diagnosis, but there is some indication that the prevalence also varies in different cultures. For example, a prevalence as low as 0.4% was found in a rural Taiwanese village, whereas a prevalence of 16% was found in a Swiss urban study (den Boer, 1997 B). In the United States the National Comorbidity Study found a 1-year prevalence of about 8% and a lifetime prevalence of 13.3%. This makes it one of the most common psychiatric diagnoses, second to depression and substance abuse (Kessler et al., 1994 A). Women are seen with a somewhat higher frequency than men in epidemiologic and clinical samples (Judd, 1994 A).
Body_ID: PS049011
In most cases the onset of social phobia is during the teen years, but this varies considerably. Often the patient can recall a specific embarrassing event that marked the development of symptoms. Often the symptoms intensify over time, as anticipatory anxiety builds between episodes of exposure to symptom-provoking events. Table S49-1 lists the diagnostic criteria derived from DSM-IV (APA, 1994 C).
Body_ID: PS049012
It is important to note that, despite the prevalence of social phobia, the degree of suffering and disability associated with it is variable. For example, some patients have a discrete form of the condition with only one or two provoking situations, usually public speaking. If their life situation does not call upon that activity with any regularity they may have few episodes and little ongoing distress, whereas those with a large range of such situations may have daily and significant disability, in terms of both emotional and physical symptoms, as well as an inability to function at their best level due to avoidance of so many everyday social situations. Social phobia is a lifelong condition, although for many the severity declines with age. Not surprisingly the problem does not readily come to the attention of the physician, because this is the very type of experience that these patients avoid. Consequently, patients usually present with an unrelated medical problem or a comorbid psychiatric illness. In fact, more than half of patients with social phobia found in epidemiologic studies had not been diagnosed in clinical settings (Weiller et al., 1996 A). Even when these patients are seen in the office the social phobia disorder is easily missed. An alert physician who notices excessive anxiety or the existence of a gap between the patient's apparent abilities and actual life situation provides the best chance for success. Once the possibility of the disorder has entered the physician's mind, questions about anxiety in different aspects of the patient's life will help in making the diagnosis.
Body_ID: PS049013
Comorbid psychiatric illness is common. As many as 80% of patients have a lifetime diagnosis of another psychiatric disorder (Merikangas and Angst, 1995 A), usually other anxiety disorders, including other phobias, depression, and alcohol abuse.
Body_ID: PS049014
Both psychotherapy and psychopharmacologic approaches are used in treating social phobia. Generally exploratory psychotherapies have been found less useful than symptom control using cognitive behavioral techniques. The method aims at helping the patient identify the unrealistic fears and disabling avoidant behaviors, and working on alternate strategies to confront and cope with feared situations. Results have been promising and lasting (Schneier, 2003 C). Although there are no studies on psychodynamic psychotherapy and social phobia, these patients raise several important issues that can be usefully explored in therapy. For example, a key concern for these patients is the matter of shame and humiliation. Early shaming experiences can leave a long-lasting mark on the person's sense of self. Working through these memories and regaining a more solid sense of oneself is an important step in overcoming the emotional disability (Gabbard, 2000 B).
Body_ID: PS049015
Many psychopharmacologic agents have been tried for social phobia. Benzodiazepines are not helpful and are limited by the need for long-term use of addictive agents. They may be used in the short term for particular crises, and longer acting medications such as clonazepam are preferred. Beta blockers as symptomatic treatment for the autonomic symptoms have been found to be of limited use, with the exception of the related condition of performance anxiety.
Body_ID: PS049016
Several antidepressant drugs are effective. Tricyclics, SSRIs, and monoamine oxidase (MAO) inhibitors have all been shown to be useful (Schneier, 2003 C). Tricyclics and MAO inhibitors tend to be used less often currently because of their side effects and greater risk of overdose. On the other hand, the SSRIs are safer, better tolerated, and have been found helpful in social phobia. Antidepressant doses are used, but a trial as long as 12 weeks may be needed to obtain a response. Medication should be continued for at least 1 year (Liebowitz et al., 1999 A; Stein et al., 1998 A).
Body_ID: PS049017
Material Available on Student Consult
Body_ID: PS049018
Review Questions and Answers about Social Phobia
Body_ID: PS049019
REFERENCES
Body_ID: None
American Psychiatric Association (APA). Diagnostic and Statistical Manual of Mental Disorders, 4th ed. Washington, DC, American Psychiatric Association, 1994, pp 411-417. C
Body_ID: R049001
den Boer JA. Social phobia: Epidemiology, recognition, and treatment. BMJ 1997;315:796-800. B
Body_ID: R049002
Gabbard GO. Psychodynamic Psychiatry in Clinical Practice, 3rd edition. Washington, DC, American Psychiatric Association, 2000, pp 245-246. B
Body_ID: R049003
Judd LL. Social Phobia: A Clinical Overview. J Clin Psychiatry 1994;55 (Suppl 6):5-9. A
Body_ID: R049004
Kessler RC, et al. Lifetime and 12-month prevalence of DSM-III-R psychiatric disorders in the United States. Arch Gen Psychiatry 1994;51:8-19. A
Body_ID: R049005
Liebowitz MR, et al. Cognitive-behavioral group therapy versus phenelzine in social phobia: Long term outcome. Depression Anxiety 1999;10:89-98. A
Body_ID: R049006
Merikangas KR, Angst J. Comorbidity and social phobia: Evidence from clinical, epidemiologic, and genetic studies. Eur Arch Psychiatry Clin Neurosci 1995;244:297-303. A
Body_ID: R049007
Schneier FR. Social anxiety disorder. BMJ 2003;327:515-516. C
Body_ID: R049008
Stein MB, et al. Paroxetine treatment of generalized social phobia: a randomized controlled trial. JAMA 1998;280:708-713. A
Body_ID: R049009
Weiller E, et al. Social phobia in general health care: an unrecognized undertreated disabling disorder. Br J Psychiatry 1996;168:169-174. A
Body_ID: R049010
Evidence levels A Randomized, controlled trials (RCTs), meta-analyses, well-designed systematic reviews of RCTs. B Case-control or cohort studies, nonrandomized clinical trials, systematic reviews of studies other than RCTs, cross-sectional studies, retrospective studies, certain uncontrolled studies. C Consensus statements, expert guidelines, usual practice, opinion.
Body_ID: PS049020
Previous section
Bar end Bar end
page 707
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=9781416023777&ID=CS49


Home
Fatigue and Difficulty Concentrating (Depression)
Body_ID: CS50
Donald E. Nease Jr.
Body_ID: ctrb295
INITIAL VISIT
Body_ID: HCS050001
Subjective
Body_ID: HCS050002
Patient Identification and Presenting Problem
Body_ID: HCS050003
OT is an 80-year-old man who was brought to the office by his daughter because of a change in his mental status that began 2 weeks ago. This change consists of inability to concentrate, memory loss, feeling very tired, and the feeling that he cannot get himself out of bed. Before the onset of these symptoms 2 weeks ago the patient was without symptoms. He is unable to state exactly which symptom began first, although he is aware that he is "not himself." He admits to feeling hopeless and not being interested in his usual hobbies including working on cars. OT denies any suicidal feelings and denies feeling sad, although he does admit that he has been tearful at times. He lives alone, and before this has been fully capable of taking care of himself. This week, however, OT's daughter has had him stay with her because of his admitted lack of concern about eating or bathing.
Body_ID: PS050001
Medical History
Body_ID: HCS050004
OT has no prior history of mental status changes or mental health problems. His current medical problems include type 2 diabetes mellitus, hypertension, hyperlipidemia, and osteoarthritis of the knees. OT was noted to have elevated calcium when he had presurgical blood tests done before a hernia repair 1 year ago. His parathyroid hormone (PTH) level was found to be normal. OT's hemoglobin A1c levels have ranged from 7.0% to 7.7% on 10 mg daily of extended-release glipizide (Glucotrol). OT's most recent fasting lipid levels were measured 6 months ago and were normal on simvastatin (Zocor), 10 mg a day. OT's other medications include: lisinopril (Zestril) 10 mg daily, hydrochlorothiazide 25 mg daily, and celecoxib (Celebrex) 200 mg daily as needed.
Body_ID: PS050002
Family History
Body_ID: HCS050005
OT's daughter states there is a strong family history of depression. Otherwise, the family history includes other relatives with hypertension and non-insulin-dependent diabetes mellitus.
Body_ID: PS050003
Social History
Body_ID: HCS050006
OT lives alone and continues to work part-time as an auto mechanic. He enjoys tinkering with cars and has been involved in working on NASCAR type stock racing cars. He became a widower approximately 5 years ago and currently has a girlfriend that he had been seeing regularly. He is a nonsmoker and does not consume alcohol.
Body_ID: PS050004
Review of Systems
Body_ID: HCS050007
The patient denies symptoms of delirium, headaches, loss of sensation, or focal weakness. He denies any somatic symptoms other than his usual knee pain.
Body_ID: PS050005
Objectives
Body_ID: HCS050008
Physical Examination
Body_ID: HCS050009
OT is a well-nourished male, in good condition, who appears younger than his age. His blood pressure is 116/70 mm Hg, pulse is 76 beats/minute, weight is 168 pounds, height is 71 inches, and temperature is 97.3°F (36.3°C). Examination of his head, eyes, ears, nose, and throat reveals nothing remarkable. His neck is supple, without any evidence of thyromegaly. The lungs are clear to auscultation in all fields. A cardiac examination shows heart sounds that are regular in rate and rhythm, with no audible murmurs. Abdominal examination shows a soft abdomen, without tenderness. Bowel sounds are normal. There are no masses or evidence of organomegaly. Extremities are without edema, and pulses are present and equal at the wrists and ankles. Neurologically, OT is oriented to person, place, and time. His reflexes, sensation, and strength are intact in all extremities. Mental status examination shows a sad affect but no evidence of delusions, disordered thought processes, or suicidal ideation. A PHQ-9 depression rating form is completed by OT and shows a total score of 16, meeting screening criteria for Major Depressive Disorder.
Body_ID: PS050006
Assessment
Body_ID: HCS050010
Working Diagnosis
Body_ID: HCS050011
New-onset Major Depressive Disorder is the working diagnosis given OT's anhedonia, feelings of worthlessness, and fatigue, with the further evidence of his PHQ-9 score.
Body_ID: PS050007
Differential Diagnosis
Body_ID: HCS050012
Several other diagnoses must be considered that could also explain OT's symptoms.
Body_ID: PS050008
Hyperparathyroidism
Body_ID: HCS050013
The classic triad of symptoms, stones, moans, and abdominal groans, still are useful as a memory aid for symptoms of hyperparathyroidism. Neuropsychiatric symptoms are also prevalent in patients with hyperparathyroidism. A case series of patients undergoing parathyroidectomy for documented hyperparathyroidism reported a 10% preoperative prevalence of major depression, with 90% reporting marked improvement in their depressive symptoms postoperatively (Wilhelm et al., 2004). An elevated serum PTH along with an elevated total serum calcium level establishes the diagnosis of hyperparathyroidism.
Body_ID: PS050009
Hypothyroidism
Body_ID: HCS050014
Although it is more prevalent among older women, males can also experience primary thyroid dysfunction and failure in later life. Symptoms relevant for OT are fatigue, possible cognitive dysfunction, depressed mood, and arthralgias. Measurement of serum thyroid-stimulating hormone (TSH) is used to establish the diagnosis of primary hypothyroidism, and a low serum free thyroxine can help to identify secondary hypothyroidism when the TSH is normal.
Body_ID: PS050010
Dementia
Body_ID: HCS050015
Dementia is characterized by progressive loss of cognitive function, behavioral disturbances, and difficulties with activities of daily function. The diagnosis is often missed because of its frequently indolent course. The diagnosis is made by excluding other causes of cognitive impairment with a careful history and review of medications, combined with confirmation of cognitive impairment using a formal mental status assessment tool.
Body_ID: PS050011
Anxiety
Body_ID: HCS050016
Anxiety disorders can manifest with symptoms of fatigue, memory loss, and depressed mood. Typically anxiety disorders will present with primary symptoms of anxiousness or worry that are out of proportion to context. Despite the high degree of co-occurrence of anxiety and depressive symptoms in patients diagnosed with either major depression or generalized anxiety disorder and the high efficacy of antidepressant medication in treating both disorders, current psychiatric diagnostic classifications consider them as separate, if often comorbid conditions.
Body_ID: PS050012
Anemia
Body_ID: HCS050017
Anemia often presents with symptoms of fatigue and may also present with symptoms of cognitive dysfunction. In an older adult experiencing acute symptoms, anemia secondary to other causes must be considered, particularly occult gastrointestinal blood loss due to colon carcinoma. An initial complete blood count (CBC) with red blood cell indices is useful to either rule out concern or suggest potential causes.
Body_ID: PS050013
Medication Side Effects
Body_ID: HCS050018
Particularly in older adults in whom multiple medications are often required to treat various conditions, medication side effects must be considered as a cause of psychiatric and cognitive symptoms. Any new medication introduced in the immediate period before the onset of symptoms must be regarded as a potential cause, either through its own side effect profile or through interactions with other medications already being taken. Similarly, nonprescription medications and nutritional supplements must be considered as potential causes. Finally, patients and family members should be questioned about any accidental or intentional dosage changes in prescribed medications.
Body_ID: PS050014
Plan
Body_ID: HCS050019
Diagnosis
Body_ID: HCS050020
OT's symptoms and findings are most consistent with the new onset of major depression; however, his recent history of hypercalcemia suggests the need to repeat testing for total serum calcium and PTH levels. Hypothyroidism should also be ruled out, so a serum TSH level is also ordered. OT is up to date on colon cancer screening; however, a CBC will be done to rule out anemia as a cause of his symptoms. Review of OT's medications and dosing habits does not suggest any potential relationship to his new symptoms. He denies taking any other nonprescription medications or nutritional supplements.
Body_ID: PS050015
Therapy
Body_ID: HCS050021
Given the presumptive diagnosis of diagnosis of major depression, fluoxetine (Prozac), 20 mg daily is prescribed.
Body_ID: PS050016
Patient Education
Body_ID: HCS050022
Both OT and his daughter are reassured about OT's condition, and the suspected diagnosis of depression as well as the importance of ruling out other causes is discussed. Potential side effects of the fluoxetine including nausea are described. OT's daughter is asked to extend his stay with her for another week or two, if possible, to continue close monitoring and observation of his symptoms and condition. Both are asked to call if any new symptoms or concerns arise.
Body_ID: PS050017
Disposition
Body_ID: HCS050023
OT will return for re-evaluation and discussion of his laboratory results in 1 week.
Body_ID: PS050018
ONE-WEEK FOLLOW-UP
Body_ID: HCS050024
Subjective
Body_ID: HCS050025
OT returns with his daughter for his initial follow-up visit 1 week later. He is taking the fluoxetine as prescribed and not experiencing any side effects. He has not experienced any particular change in his symptoms, and certainly no worsening.
Body_ID: PS050019
Objective
Body_ID: HCS050026
Physical Examination
Body_ID: HCS050027
OT's weight is noted to be 163 pounds, a decrease of 5 pounds, attributed to lack of appetite on questioning. Other vital signs are normal; his blood pressure is 112/66 mm Hg, and he is afebrile at 96.4°F (35.8°C). Physical examination is unremarkable. A mental status examination shows continued flat affect, although his physician succeeds in making OT laugh. There continue to be no evidence of suicidal thoughts or intent. Repeat PHQ-9 assessment shows continued evidence of major depression with a score of 14.
Body_ID: PS050020
Laboratory Results
Body_ID: HCS050028
Serum PTH level is normal at 57 pg/mL (normal 12-75), and total serum calcium is measured at 9.9 mg/dL (normal 8.6-10.2) with a normal serum albumin level. Serum TSH is normal at 1.87 mU/L (0.30-5.50), as is the CBC, hemoglobin of 16.0 g/dL (normal 13.0-17.3), and hematocrit 46.5% (normal 39.0-50.2).
Body_ID: PS050021
Assessment
Body_ID: HCS050029
Given the normal laboratory values, hyperparathyroidism, hypothyroidism, and anemia can be ruled out as possible causes of OT's symptoms. The working diagnosis of major depression is maintained.
Body_ID: PS050022
Plan
Body_ID: HCS050030
OT is asked to return in 2 weeks' time for follow-up. At that time his depression symptoms are to be reassessed and if no improvement is noted, his antidepressant medication dose will be advanced. The availability of brief counseling through a psychologist is also discussed but declined for the time being by the patient and his daughter.
Body_ID: PS050023
THREE-WEEK FOLLOW-UP VISIT
Body_ID: HCS050031
Subjective
Body_ID: HCS050032
OT is noted to be his usual self, immediately joking with me as I enter the examination room. He reports that his mood and energy level have returned to normal as of 1 week ago, and he has returned to his house. He is very pleased with the results of his treatment.
Body_ID: PS050024
Objective
Body_ID: HCS050033
OT's weight is increasing, with today's being measured at 165 pounds. Other vital signs are normal. Physical examination is normal, and mental status examination shows a happy, smiling affect, without evidence of depressed mood. PHQ-9 score is 1.
Body_ID: PS050025
Assessment
Body_ID: HCS050034
OT's major depression has responded well to fluoxetine and is currently in remission.
Body_ID: PS050026
Plan
Body_ID: HCS050035
Fluoxetine will be continued for at least 9 months, at which point we will consider discontinuation. OT will follow up in 1 month for reassessment.
Body_ID: PS050027
DISCUSSION
Body_ID: HCS050036
Depression is a common condition in primary care, ranking in the top 20 most frequently diagnosed conditions by primary care clinicians in the 2002 National Ambulatory Medical Care Survey. Early epidemiologic studies indicated that depression is prevalent (5% to 10%) among primary care patients (Katon and Schulberg, 1992; Katon, 1987), and as many as 57% of those with a diagnosable depressive disorder are unrecognized by primary care clinicians (Perez-Stable et al., 1990; Gerber et al., 1989; Schulberg et al., 1985).
Body_ID: PS050028
In addition to the symptom of "depressed mood," depression can present with a variety of symptoms including fatigue, insomnia, hypersomnia, anhedonia, cognitive dysfunction, and somatic pain. Also, primary care patients are less likely to present with an expressed concern about depression than patients seen by mental health professionals. (B) Therefore, clinicians should be cognizant of the possibility of depression with a variety of presenting complaints. Depression is frequently recurrent and associated with a family history. Therefore, a prior personal or family history of depression provides an important diagnostic clue and should be investigated.
Body_ID: PS050029
The problem of under-recognition of depression in primary care in large part results from the frequent comorbid physical symptoms and diagnoses and resulting competing demands on the time and cognitive resources of the clinician. A number of brief screening instruments are available for depression. However, despite recently revised recommendations in favor of routine screening for depression (US Preventive Services Task Force, 2002), screening remains controversial (Valenstein et al., 2001) and when implemented must be accompanied by structured, systematic approaches to treatment and follow-up. The available screening tools for depression are perhaps more useful for case finding-that is, to confirm a diagnosis when depression is suspected (Nease and Maloin, 2003). Of these diagnostic aids, the PHQ-9 (Kroenke et al., 2001) is gaining increasing acceptance because of its superior ability to detect or rule out depression, its brevity, and its ability to assess both the presence of DSM-IV diagnostic symptoms and their severity.
Body_ID: PS050030
When depression is suspected the clinician may begin by asking the patient whether he or she has considered depression as a possible explanation for the symptoms. Patients may require some education about the nature of the diagnosis and treatment, especially if they are reluctant to consider the diagnosis because of concerns about stigma. Once the clinician and the patient agree that depression should be considered, the PHQ-9, or another diagnostic aid, can be used to confirm the clinical suspicion. The PHQ-9 is freely available in both English and Spanish for download and use via the MacArthur Foundation's Depression in Primary Care website: http://www.depression-primarycare.org Open this link in a new window " target="_blank">http://www.depression-primarycare.org Open this link in a new window . A formal assessment of depression diagnostic criteria is important, whether via the PHQ-9 or not. The current DSM-IV-TR (APA, 2000) symptoms and criteria are shown in Table S50-1.
Body_ID: PS050031
Body_ID: TS050001
Table S05-1. DSM-IV-TR Major Depression Symptoms and Criteria
Body_ID: None
Depression Symptoms
Body_ID: TS050001.50
1. Depressed mood most of the day | 6. Fatigue or loss of energy
Body_ID: TS050001.100
2. Markedly diminished interest or pleasure in all, or almost all, activities most of the day | 7. Feelings of worthlessness or excessive or inappropriate guilt
Body_ID: TS050001.150
3. Significant, unintended weight loss or gain or increase or decrease in appetite | 8. Diminished ability to think or concentrate, or indecisiveness
Body_ID: TS050001.200
4. Insomnia or hypersomnia | 9. Recurrent thoughts of death, recurrent suicidal ideation without a specific plan or suicide attempt
Body_ID: TS050001.250
5. Psychomotor agitation or retardation |
Body_ID: TS050001.300
Diagnostic Criteria
Body_ID: TS050001.350
Five or more of the above symptoms have been present during the same 2-week period and represent a change from previous functioning, and at least one of the symptoms is either number 1 or number 2.
Body_ID: TS050001.400
Body_ID: TS050001.450
Body_ID: TS050001

From American Psychiatric Association. Diagnostic and Statistical Manual of Mental Disorders, 4th Edition, Text Revision. Washington, DC: American Psychiatric Association, 2000.
Body_ID: None
Whenever depression is being diagnosed or assessed, a patient's potential for suicide must be assessed. The PHQ-9 includes a question about suicidal thoughts and can be used as a springboard to a more complete discussion. Clinicians should approach the topic openly, emphasizing that depressed patients often experience some thoughts about harming themselves. Furthermore, asking the patient about how they cope with suicidal thoughts provides an opportunity to reinforce a patient's strengths and establish a protocol for contact with you or emergency staff should the thoughts become overwhelming or persistent.
Body_ID: PS050032
Having established a working diagnosis of depression, where appropriate, other diagnostic modalities can be used to rule out other potential causes for the patient's symptoms. For cases in which fatigue is a prominent symptom, a serum TSH and CBC is reasonable to rule out thyroid dysfunction and anemia. However, rather than being used whenever depression is suspected, laboratory tests or other diagnostic modalities should only be used when a patient's symptoms could be reasonably explained by another medical condition.
Body_ID: PS050033
Treatment of depression can be approached with medication or psychotherapy, although psychotherapy is generally used to augment medication treatment rather than replace it, unless the depression is mild and without a history of a prior episode. Currently available prescription antidepressant medications are equally efficacious; therefore, the choice of an initial medication should be guided by prior history of successful treatment with a particular medication, side effect profile, comorbid medical or psychiatric conditions, and formulary availability. (A) When a patient has a prior history of treatment, the history of success or failure with prior medications should be elicited. A previously efficacious medication should be selected unless formulary restrictions make this unfeasible. Selective serotonin reuptake inhibitor (SSRI) or serotonin noradrenaline reuptake inhibitor (SNRI) medications are the usual first choice, although medications in other classes may be considered. The advent of generic fluoxetine has made this SSRI a popular first choice when no prior history of treatment exists. A comprehensive list of available antidepressants along with side effects, profiles of patients most likely to benefit, dosage, and costs is available in the University of Michigan Health System Depression Guideline, which was updated in May 2004. The guideline is freely available for download via the University of Michigan Medical School Continuing Medical Education website ( http://cme.med.umich.edu/iCME/default.asp Open this link in a new window " target="_blank">http://cme.med.umich.edu/iCME/default.asp Open this link in a new window ).
Body_ID: PS050034
After beginning therapy with any new antidepressant medication, early follow-up at 1 week is useful to check on side effects and reinforce the importance of treatment. Patients need to understand that a response should not be expected for the initial 3 to 4 weeks. A follow-up visit is helpful 3 to 4 weeks after beginning treatment to reassess symptoms and consider advancement of medication dosing. During the early phase of treatment, or when treatment is being adjusted, the patient should be closely monitored for worsening of symptoms or suicidality. (B) The PHQ-9 can be used for monitoring and to guide the need for treatment adjustment. The PHQ-9 is sensitive to change over time, and a reduction of five points in the PHQ-9 score is considered to indicate a positive response to treatment (Lowe et al., 2004) At 4 to 8 weeks, if a response is not seen after advancing medication, a medication switch should be considered. A second SSRI may be used, but therapeutic trials on a third SSRI are not warranted. After treatment failure on a second SSRI, medication class should be changed.
Body_ID: PS050035
Augmentation of medication therapy with psychotherapy is often helpful both during the acute phase of treatment and to prevent relapse. Availability of psychotherapy is often dependent on patients' insurance coverage, and this should be investigated on an individual-patient basis, because coverage may vary among employers, even within the same insurance plan.
Body_ID: PS050036
Psychiatric referral has a limited, but important, role in the treatment of depression by primary care clinicians. When treatment is unsuccessful or concerns of suicidality warrant, psychiatric consultation should be sought. Establishment of a close working relationship with one or more consulting psychiatrists is very helpful in facilitating expedient referral when necessary.
Body_ID: PS050037
Once a patient has shown a good response to treatment, treatment to remission and prevention of relapse become the goals of treatment. Remission as a goal is somewhat difficult to define (Keller, 2003) but should include improvement of symptoms to the extent that the patient no longer meets criteria for the diagnosis or a PHQ-9 score of 5. The patient's functional status should also be considered. Has the patient returned to work or normal activity? Where these goals are not met, the clinician should strongly consider advancing medication treatment until they are successfully met.
Body_ID: PS050038
Depression relapse is common, 50% after a first episode and more frequent after subsequent episodes. However, treatment to remission and continuation of treatment for 9 to 12 months after remission does reduce the likelihood of relapse. (A) Regular office visits should be scheduled at monthly intervals during this period to monitor symptoms and medication adherence. Again, PHQ-9 monitoring is helpful during this period. Patients that have a history of multiple episodes of depression may be considered for long-term maintenance treatment. (A)
Body_ID: PS050039
Other Material Available on Student Consult
Body_ID: PS050040
Review Questions and Answers about Depression
Body_ID: PS050041
REFERENCES
Body_ID: None
American Psychiatric Association. Diagnostic and Statistical Manual of Mental Disorders: DSM-IV-TR. 4th Edition, Text Revision. Washington, DC, American Psychiatric Association, 2000.
Body_ID: R050001
Gerber PD, et al. Recognition of depression by internists in primary care: a comparison of internist and "gold standard" psychiatric assessments. J Gen Intern Med 1989;4(1):7-13.
Body_ID: R050002
Katon W. The epidemiology of depression in medical care. Int J Psychiatr Med 1987;17(1):93-112.
Body_ID: R050003
Katon W, Schulberg H. Epidemiology of depression in primary care. Gen Hosp Psychiatry 1992;14(4):237-247.
Body_ID: R050004
Keller MB. Past, present, and future directions for defining optimal treatment outcome in depression: remission and beyond. JAMA 2003;289(23):3152-3160.
Body_ID: R050005
Kroenke K, Spitzer RL, Williams JB. The PHQ-9: validity of a brief depression severity measure. J Gen Intern Med 2001;16(9):606-613.
Body_ID: R050006
Lowe B, Kroenke K, Herzog W, Grafe K. Measuring depression outcome with a brief self-report instrument: sensitivity to change of the Patient Health Questionnaire (PHQ-9). J Affect Disord 2004;81(1):61-66.
Body_ID: R050007
Nease DE, Jr., Maloin JM. Depression screening: a practical strategy. J Fam Pract 2003;52(2):118-124.
Body_ID: R050008
Perez-Stable EJ, Miranda J, Munoz RF, Ying YW. Depression in medical outpatients. Underrecognition and misdiagnosis. Arch Intern Med 1990;150(5):1083-1088.
Body_ID: R050009
Schulberg HC, Saul M, McClelland M, Ganguli M, Christy W, Frank R. Assessing depression in primary medical and psychiatric practices. Arch Gen Psychiatry 1985;42(12):1164-1170.
Body_ID: R050010
US Preventive Services Task Force. Screening for depression: recommendations and rationale. Ann Intern Med 2002;136(10):760-764.
Body_ID: R050011
Valenstein M, Vijan S, Zeber JE, Boehm K, Buttar A. The cost-utility of screening for depression in primary care. Ann Intern Med 2001;134(5):345-360.
Body_ID: R050012
Wilhelm SM, Lee J, Prinz RA. Major depression due to primary hyperparathyroidism: a frequent and correctable disorder. Am Surg 2004;70(2):175-180.
Body_ID: R050013
Evidence levels A Randomized, controlled trials (RCTs), meta-analyses, well-designed systematic reviews of RCTs. B Case-control or cohort studies, nonrandomized clinical trials, systematic reviews of studies other than RCTs, cross-sectional studies, retrospective studies, certain uncontrolled studies. C Consensus statements, expert guidelines, usual practice, opinion.
Body_ID: PS050042
Previous section
Bar end Bar end
page 707
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=9781416023777&ID=CS50


Home
Persistent Productive Cough (Mountain Sickness)
Body_ID: CS51
Trish Palmer
Body_ID: ctrb296
KEY POINTS
Body_ID: None
  1. Normal effects of altitude exposure include: exertional dyspnea, increased urination, nocturnal periodic breathing (Cheyne-Stokes respiration, or nocturnal periodic breathing), and frequent awakenings at night.
  2. The common manifestations of acute mountain sickness (AMS) include: headache (most common); poor appetite, nausea, and/or vomiting; fatigue and weakness; dizziness and lightheadedness, and difficulty sleeping. AMS can be diagnosed when headache is accompanied by at least one of the other symptoms in the setting of a recent gain in altitude.
  3. High-altitude pulmonary edema (HAPE) is characterized by: shortness of breath at rest (most common), cough, weakness, headache, and elevated respiratory and heart rates. Dyspnea at rest helps distinguish HAPE from AMS where the dyspnea is exertional.
  4. HAPE can be confused with pneumonia; gram stain of sputum, pulse oximetry, and chest x-ray (patchy unilateral or bilateral fluffy infiltrates with a normal cardiac silhouette) may help with this diagnosis.
  5. High-altitude cerebral edema (HACE) is characterized by: ataxia (most common), severe headache, vomiting, confusion, seizures, and coma. HACE is diagnosed by the presence of a change in mental status and/or gait in a person with AMS, and both changes must be present in a person without AMS, and in the setting of a recent gain in altitude.
  6. The most effective treatment for all forms of mountain sickness is immediate descent.
Body_ID: PS051001
Initial Visit
Body_ID: HCS051001
Subjective
Body_ID: HCS051002
Patient Identification and Presenting Problem
Body_ID: HCS051003
RP is a 45-year-old man who returned today from a ski trip with a productive cough. RP previously has had headache and nausea every time he went skiing in Utah, usually subsiding after a few days. He always flies to Utah for a weekend and goes directly to stay at a resort situated at an altitude of 8000 feet (2500 m). During his trip, he had nausea and a severe headache 4 days ago. On the second night he felt quite weak, short of breath at rest and with exertion, and developed a cough. He denies any pink, frothy sputum. He went to a local clinic and was told to descend immediately to a lower altitude; this resulted in a quick resolution of almost all of his symptoms. Now he has a persistent productive cough.
Body_ID: PS051002
Medical History
Body_ID: HCS051004
There is no medical history.
Body_ID: PS051003
Family History
Body_ID: HCS051005
RP has no family members with similar problems, deep vein thrombosis, or pulmonary embolism.
Body_ID: PS051004
Social History
Body_ID: HCS051006
He does not smoke and typically drinks one to two alcoholic beverages daily.
Body_ID: PS051005
Surgical History
Body_ID: HCS051007
There is no history of surgery.
Body_ID: PS051006
Medications and Allergies
Body_ID: HCS051008
RP reports that he takes no medications and is aware of no allergies.
Body_ID: PS051007
Review of Systems
Body_ID: HCS051009
RP denies any symptoms relating to his constitution, head, eyes, ears, nose, throat, heart, or musculoskeletal system.
Body_ID: PS051008
Objective
Body_ID: HCS051010
Physical Examination
Body_ID: HCS051011
The patient does not look ill. His temperature is 98.6°F (37°C), blood pressure is 120/70 mm Hg, respiratory rate is 16 breaths/minute, and heart rate is 85 beats/minute. On auscultation of the lungs there are crackles heard over the right middle lung field, but there are no wheezes and no use of accessory muscles of respiration. His legs have no edema; there is no palpable cord, warmth, or redness of either calf. Neurologic examination is normal-specifically mental status and gait. At the clinic in Utah he was surprised that his heart rate was 100 beats/minute and that he had a fever of 101.2°F (38.4°C).
Body_ID: PS051009
Investigations
Body_ID: HCS051012
A sample of sputum is sent to the laboratory for Gram stain. Chest roentgenogram is negative for changes consistent with pneumonia.
Body_ID: PS051010
Assessment
Body_ID: HCS051013
Working Diagnosis
Body_ID: HCS051014
The impression is of acute mountain sickness (AMS), recurrent, with resolving high-altitude pulmonary edema (HAPE).
Body_ID: PS051011
Differential Diagnosis
Body_ID: HCS051015
Pneumonia
Body_ID: HCS051016
Symptoms of pneumonia often include productive cough, shortness of breath, and fevers. Thus included in the investigation is a Gram stain test of sputum and a chest roentgenogram to diagnose the assumed HAPE and to rule out pneumonia from the differential.
Body_ID: PS051012
High-Altitude Cough
Body_ID: HCS051017
Symptoms include absence of fever, dyspnea at rest, cyanosis, and lungs clear on examination. Treatment is with cough suppressants for symptomatic relief, airway warming, and hydration through a mask or scarf. This resolves completely with descent.
Body_ID: PS051013
Pulmonary Embolism
Body_ID: HCS051018
Typical symptoms of pulmonary embolism include shortness of breath, chest pain, tachypnea, and tachycardia, usually caused by deep vein thrombosis. Diagnosis is typically radiologic, and treatment is with blood-thinning medication.
Body_ID: PS051014
Congestive Heart Failure
Body_ID: HCS051019
Symptoms include shortness of breath, exercise intolerance, and fluid retention. It is diagnosed by clinical findings of pedal edema and crackles in the lungs, often with a left ventricular ejection fraction below 0.40. Treatment consists of diuresis and medications to improve cardiac function.
Body_ID: PS051015
Plan
Body_ID: HCS051020
Diagnosis
Body_ID: HCS051021
The patient's chest roentgenogram is completely clear, and Gram stain of sputum is negative for bacteria; thus bacterial pneumonia is essentially ruled out.
Body_ID: PS051016
Therapy
Body_ID: HCS051022
The patient is given a prescription for long-acting nifedipine (Procardia XL) to use either prophylactically or with the first signs of AMS/HAPE. A second choice if he is intolerant of nifedipine is oral acetazolamide (Diamox), 250 mg two to three times daily (the pediatric dose is 5 mg/kg per day by mouth), starting 24 to 48 hours before ascent to prevent AMS (this is the preferred medication if the patient has had only AMS in the past), and continued for at least 48 hours after arrival. This medication is not used as a treatment for HAPE or high-altitude cerebral edema (HACE) and may cause problems in those with impaired hepatic function; also, it can increase blood glucose levels in diabetics. Acetaminophen (Tylenol) is recommended for treatment of headaches, and nonsteroidal anti-inflammatory medications are indicated if acetaminophen is not effective. Always the most effective treatment is descent to a lower altitude (Hackett, 2001 C).
Body_ID: PS051017
Patient Education
Body_ID: HCS051023
The patient is advised that on future trips he should ski at a lower altitude, choose a hotel at a lower altitude, or make a staged ascent to high altitude (initial sleep altitude should be lower than 8000 feet and should increase no more than 1000 feet per day). He is never to ascend to a higher altitude until all symptoms of altitude sickness resolve (usually 1 to 2 days are required to acclimatize if symptoms are mild). If any symptoms of HAPE or HACE evolve, the best treatment is immediate descent, after which RP should not go to high altitude again until he has completely recovered. This should take place within the next several days (Dietz, 2004 C).
Body_ID: PS051018
Discussion
Body_ID: HCS051024
Altitude illness is a set of symptoms that generally occur at high altitude, with no gender, ethnic, age, or fitness-level predisposition. Normal effects of altitude exposure include: exertional dyspnea, increased urination, nocturnal periodic breathing (Cheyne-Stokes respiration), and frequent nocturnal awakenings. AMS occurs in as many as 25% of people who travel above an elevation of 8500 feet (2590 m), especially if the ascent is rapid or sleep occurs at high altitude (Dietz, 2004 C).
Body_ID: PS051019
As people ascend to higher altitudes; hypoxia, decreases in atmospheric pressure and environmental temperature, and increases in ultraviolet light penetration, combined with dehydration may contribute to altitude illness (Harris et al., 1998 C). The common manifestations of AMS include: headache (most common); poor appetite, nausea, and/or vomiting; fatigue and weakness; dizziness and lightheadedness; difficulty sleeping. AMS can be diagnosed when headache is accompanied by at least one of the other symptoms in the setting of a recent gain in altitude. AMS is considered part of a continuum of mountain illnesses ranging from these mild symptoms to the more severe and sometimes fatal HAPE and HACE (Table S51-1). The treatment of AMS consists of stopping the ascent to allow acclimatization and possibly taking acetazolamide for treatment of symptoms, or descending by at least 500 m. Prophylaxis with acetazolamide in persons with previous AMS is common and effective, gingko biloba is probably ineffective, and overhydration has no evidence of benefit. Ascent may be resumed when all symptoms of AMS resolve.
Body_ID: PS051020
Body_ID: TS051001
Table S05-1. Definitions of Altitude Illness
Body_ID: None
Illness | Definitions |
Body_ID: TS051001.50
AMS (acute mountain sickness) | In the setting of a recent gain in altitude, the presence of:Headache | And at least one of the following symptoms: • Gastrointestinal (anorexia, nausea, vomiting) • Fatigue or weakness • Dizziness or lightheadedness • Difficulty sleeping
Body_ID: TS051001.100
HAPE (high-altitude pulmonary edema) | At least two of the following symptoms: • Dyspnea at rest • Cough • Weakness or decreased exercise performance • Chest tightness or congestion | And at least two signs: • Crackles or wheezing in a least one lung field • Central cyanosis • Tachypnea • Tachycardia
Body_ID: TS051001.150
HACE (high-altitude cerebral edema) | Either: Mental status and/or gait changes (ataxia) in a person with AMS | Or: Both mental status and gait changes in a person without AMS
Body_ID: TS051001.200
Body_ID: TS051001.250
Body_ID: TS051001

Adapted from Dietz TE. The Lake Louise consensus on the definition of altitude illness. Available http://www.high-altitude-medicine.com/AMS-medical.html Open this link in a new window " target="_blank">www.high-altitude-medicine.com/AMS-medical.html. Accessed 7/20/2004.
Body_ID: None
HAPE is characterized by shortness of breath at rest (most common), cough, weakness, headache, and elevated respiratory and heart rates. Dyspnea at rest helps distinguish HAPE from AMS, in which the dyspnea is exertional. In HAPE the air spaces of the lungs fill with fluid from leaking pulmonary blood vessels, making breathing and oxygenation difficult. HAPE is the most frequent cause of death from altitude illness (Harris et al., 1998 C). The diagnosis requires two or more of the following symptoms in the setting of a recent gain in altitude: weakness, cough, dyspnea at rest, chest tightness or congestion, plus at least two physical findings (i.e., crackles or wheezing in at least one lung field, central cyanosis, tachycardia, or tachypnea). Other findings may include fever, orthopnea, pink and frothy sputum, but these are not required for diagnosis. Risk factors include previous AMS, cold exposure, physical exertion, and congenital absence of the right pulmonary artery. HAPE can be confused with pneumonia. Gram stain of sputum, pulse oximetry, and chest roentgenography (diagnostic signs are patchy unilateral or bilateral fluffy infiltrates with a normal cardiac silhouette) may help with this diagnosis. Medication may prevent HAPE if it has happened before. Slow-release nifedipine is most commonly used; if the patient is intolerant of this medication, consider acetazolamide. Furosemide (Lasix) should not be used for this purpose. Productive cough while recovering from HAPE is common, but secondary pulmonary infection may occur. Noncardiac pulmonary edema, or HAPE, is treated by immediate descent, although if this is not feasible nifedipine and supplemental oxygen, along with hyperbaric therapy if available, are used while preparing for descent.
Body_ID: PS051021
HACE is characterized by ataxia (most common), severe headache, vomiting, confusion, seizures, and coma. HACE is diagnosed by the presence of a change in mental status and/or gait (ataxia is the inability to walk heel-to-toe) in a person with AMS; both changes must be present in a person without AMS, and in the setting of a recent gain in altitude. This is thought to be due to brain swelling from fluid retention and low oxygen levels. HACE is treated with dexamethasone and immediate descent. Head CT may be useful in patients with HACE, especially if manifested with focal neurologic findings, only to diagnose other conditions with similar findings: stroke, subdural hematoma, subarachnoid hemorrhage, or occult cerebral neoplasm that becomes symptomatic at altitude. Head MRI may show changes more specific to HACE: increased T2 signal in the white matter of the corpus callosum (Dietz, 2004 C). HACE is treated by immediate descent, although if this is not feasible dexamethasone and supplemental oxygen, along with hyperbaric therapy, if available, is used while preparing for descent. HAPE and HACE may occur together and are more likely with rapid ascent to high altitude.
Body_ID: PS051022
HAPE and HACE can be fatal within several hours if not diagnosed and treated urgently, descent being the most effective form of treatment. Most people recover completely with proper treatment. Often for very high-altitude activities (ascent of Mt. Everest) there is a portable hyperbaric chamber available to treat these problems, because descent can be slow and difficult. Prevention and management of AMS, HAPE, and HACE are summarized in Table S51-2.
Body_ID: PS051023
Body_ID: TS051002
Table S05-2. Strategies for Prevention of Altitude Illness
Body_ID: None
Problem | Prevention | Management
Body_ID: TS051002.50
AMS | Ascend slowly, avoid overexertion. Sleep at lower altitude. Acetazolamide (125-250 mg bid) Dexamethasone 2 mg PO q6h or 4 mg PO q12h (Start medication 1 day before ascent and continue for 2 days.) | Descend >500 m or use portable hyperbaric chamber or O2 (1-2 L/min). Acclimatize-await complete resolution of symptoms. Acetazolamide 250 mg bid (pediatric dose 5 mg/kg/day in bid to tid dosing) Dexamethasone 4 mg PO or IM q6h Analgesics (acetominophen, NSAIDs) plus antiemetics Combinations of the above
Body_ID: TS051002.100
HAPE | Ascend slowly, avoid overexertion. Nifedipine extended-release 20-30 mg PO q12h | Descend and use portable hyperbaric chamber. O2 (4-6 L/min) until improved, then 2-4 L/minute Nifedipine 10 mg PO initially, then 20-30 mg q12h of extended release Dexamethasone 8 mg initially, then 4 mg q6h any route (pediatric dose 0.15 mg/kg q6h any route) if neurologic deterioration Combinations of the above
Body_ID: TS051002.150
HACE | Ascend slowly, avoid overexertion. Acetazolamide 125-250 mg PO bid starting 1 day before ascent and continuing for 2 days | Descend and use portable hyperbaric chamber. O2 (2-4 L/min) Dexamethasone 8 mg initially, then 4 mg q6h any route (pediatric dose 0.15 mg/kg q6h any route) Acetazolamide 250 mg PO bid Combinations of the above
Body_ID: TS051002.200
Body_ID: TS051002.250
Body_ID: TS051002

Adapted from Hackett PH, Roach RC. High-altitude illness. N Engl J Med 2001;345(2):107-114.
Body_ID: None
There are several chronic illnesses that require caution or actually prohibit high-altitude travel. Table S51-3 summarizes these illnesses.
Body_ID: PS051024
Other Material Available on Student Consult
Body_ID: PS051025
Review Questions and Answers about Mountain Sickness
Body_ID: PS051026
Body_ID: TS051003
Table S05-3. Chronic Illnesses and Recommendations on Altitude
Body_ID: None
Disorder | Contraindication or Caution | Reason to Avoid Altitude
Body_ID: TS051003.50
Congestive heart failure | Uncompensated-contraindicated; compensated-caution | Worsening of symptoms, remoteness of medical care
Body_ID: TS051003.100
Pulmonary hypertension | Contraindicated | Worsening of symptoms, remoteness of medical care
Body_ID: TS051003.150
Sickle cell anemia | Contraindicated | Increased risk of sickle cell crisis, splenic infarction, risk low for those with only sickle cell trait, remoteness of medical care
Body_ID: TS051003.200
Chronic obstructive pulmonary disease | Severe-contraindicated Moderate-caution | Severe-hypoxia and CO2 retention Moderate-may need supplemental O2, remoteness of medical care
Body_ID: TS051003.250
Arrhythmias | Caution | Remoteness of medical care
Body_ID: TS051003.300
Seizure disorders | Caution | Remoteness of medical care
Body_ID: TS051003.350
Stable angina | Caution | No evidence of increased risk of AMS on ascents lower than 10,000 feet, remoteness of medical care
Body_ID: TS051003.400
Stable coronary artery disease | Caution | No evidence of increased risk of AMS on ascents lower than 10,000 feet, remoteness of medical care
Body_ID: TS051003.450
Sleep apnea | Caution | Theoretical potential worsening of symptoms
Body_ID: TS051003.500
High-risk pregnancy | Caution | Evidence shows no increase in spontaneous abortion, abruptio placenta, or placenta previa at moderate altitude, concern for remoteness of medical care
Body_ID: TS051003.550
Body_ID: TS051003.600
Body_ID: TS051003

Adapted from Harris MD, Terrio J, Miser WF, Yetter JF. High-altitude medicine [Review]. Am Fam Physician 1998;57(8):1907-14, 1924-6. Erratum in: Am Fam Physician 1998;58(4):866. Alexander JK. Coronary problems associated with altitude and air travel. Cardiol Clin 1995;13:271-278.
Body_ID: None
REFERENCES
Body_ID: None
Alexander JK. Coronary problems associated with altitude and air travel. Cardiol Clin 1995;13:271-278. C
Body_ID: R051001
Dietz TE.The Lake Louise consensus on the definition of altitude illness. Available at http://www.high-altitude-medicine.com/AMS-medical.html Open this link in a new window " target="_blank">www.high-altitude-medicine.com/AMS-medical.html. Accessed 7/20/2004. C
Body_ID: R051002
Hackett PH, Roach RC. High-altitude illness. N Engl J Med 2001;345(2):107-114. C
Body_ID: R051003
Harris MD, Terrio J, Miser WF, Yetter JF. High-altitude medicine [Review]. Am Fam Physician 1998;57(8):1907-1914, 1924-1926. Erratum in: Am Fam Physician 1998;58(4):866. C
Body_ID: R051004
Evidence levels A Randomized, controlled trials (RCTs), meta-analyses, well-designed systematic reviews of RCTs. B Case-control or cohort studies, nonrandomized clinical trials, systematic reviews of studies other than RCTs, cross-sectional studies, retrospective studies, certain uncontrolled studies. C Consensus statements, expert guidelines, usual practice, opinion.
Body_ID: PS051027
Previous section
Bar end Bar end
page 707
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=9781416023777&ID=CS51


Home
Hand Swollen and Red (Spider Bite)
Body_ID: CS52
Robert S. Freelove
Body_ID: ctrb297
KEY POINTS
Body_ID: None
  1. To definitely diagnose a spider bite, the bite should be witnessed and/or the spider should be caught immediately after the patient feels a bite and the type of spider identified.
  2. There are only two spiders the bite of which is of proven clinical significance: the brown recluse and the black widow.
  3. The brown recluse is very rarely found outside its endemic area.
  4. There is no strong evidence supporting any treatment over conservative wound management for dermonecrotic wounds caused by a brown recluse spider bite.
  5. Black widow spider bite can present with severe muscle spasm, fever, hypertension, nausea, and vomiting, and may be mistaken for an acute abdominal disorder.
  6. An antivenin exists for black widow venom and should be used in severe cases of latrodectism and in those at high risk for death.
  7. The tarantula can throw hairs that can induce an anaphylactic reaction. Increased exposure increases the risk and severity of a reaction, putting pet tarantula owners at highest risk.
  8. It is highly improbable that a brown recluse spider will be found outside its endemic area. Dermonecrotic wounds sustained outside the endemic area should not be attributed to a brown recluse spider bite unless such a spider is seen biting the patient and is identified by an expert.
  9. Although dapsone is often reported to be beneficial in the treatment of brown recluse spider bites, there is no strong evidence supporting its use and there is a known adverse event of methemoglobinemia in patients with glucose-6-phosphate dehydrogenase (G6PD) deficiency.
  10. Calcium gluconate has long been used to treat the muscle spasms of latrodectism, but it is less effective than intravenous opioids and benzodiazepines.
Body_ID: PS052001
INITIAL VISIT
Body_ID: HCS052001
Subjective
Body_ID: HCS052002
Patient Identification and Present Problem
Body_ID: HCS052003
PH is a 52-year-old male who presents to the clinic because of concern about swelling and reddening of his right hand. He had been cleaning out a storage room in his basement 3 days ago when he developed a stinging sensation in his hand that evolved into a dull ache during the next 4 to 5 hours. His hand became swollen and red, with an area in the center that was initially white and then seemed to develop a "blood blister." The "blister" seemed to grow and finally opened, expelling an initially serosanguinous discharge that has become mostly serous. He denies any injury, red streaking up the arm, fever, sweats, chills, purulent discharge, or history of similar lesion in the past. Because he has no health insurance he first tried to manage the lesion at home with ice, wrapping his hand in gauze, and taking ibuprofen. The lesion seemed to continue enlarging and his hand to become more swollen. He did find several brown spiders, both alive and dead, among the storage boxes and has brought a dead one into the clinic.
Body_ID: PS052002
Medical History
Body_ID: HCS052004
PH has type II diabetes mellitus that is well controlled with metformin 1000 mg twice daily, with his most recent glycated hemoglobin of 5.9%. He reports no other illnesses, allergies, or surgeries.
Body_ID: PS052003
Family History
Body_ID: HCS052005
PH's mother died of colon cancer at the age of 73 years, and his father was killed in an automobile accident at the age of 39 years. He has no siblings.
Body_ID: PS052004
Social History
Body_ID: HCS052006
PH quit smoking 7 years ago after a 30 pack-year history. He denies alcohol and drug use. He is married and works in sales, traveling 4 days a week.
Body_ID: PS052005
Review of Systems
Body_ID: HCS052007
In addition to the above information, PH denies headaches, nausea, vomiting, weakness, fatigue, arthralgias, dysuria, or changes in urine color.
Body_ID: PS052006
Objective
Body_ID: HCS052008
Physical Examination
Body_ID: HCS052009
PH is a well-developed, well-nourished male in no distress. His temperature is 98.8°F (37.1°C), pulse is 84 beats/minute, blood pressure is 119/64 mm Hg. His peripheral pulses are 2/4 and equal at radial, carotid, posterior tibial, and dorsalis pedis arteries. His right hand is markedly swollen, centering over the dorsolateral aspect of the first metacarpal. There is a 3 × 4 cm bulla with underlying blood and serous fluid over the dorsolateral hand including the first and second metacarpophalangeal (MCP) joints and a 3-mm eschar over the dorsal web space. The surrounding erythema extends across the entire palm, and the first, second, and third digits to the wrist. Active range of motion (ROM) of the first MCP is reduced in all planes secondary to overlying edema. He has full active and passive ROM of the wrist, all interphalangeal joints, and second through fifth MCP joints. There is no red streaking up the arm or any palpable axillary lymph nodes. The spider's body is 8 mm in diameter and brown, with a dark, violin-shaped pattern on the top of its front half (anterodorsal cephalothorax).
Body_ID: PS052007
Assessment
Body_ID: HCS052010
Working Diagnosis
Body_ID: HCS052011
The working diagnosis is local reaction to brown recluse (Loxosceles reclusa) spider bite.
Body_ID: PS052008
Differential Diagnosis
Body_ID: HCS052012
Arterial or venous insufficiency can lead to necrotic ulcers. Acute arterial ischemia is generally due to distal embolization of proximal atherosclerotic plaque. This is seen more often in the lower extremities. A history of claudication often can be obtained, and peripheral pulses should be compared. Venous insufficiency is usually accompanied by edema, hyperpigmentation of the skin, and stasis dermatitis. Venous insufficiency ulcers tend to develop on the lower extremity over the medial aspect of the distal leg and ankle.
Body_ID: PS052009
Bacterial (streptococcus, staphylococcus, anthrax), mycobacterial (Mycobacterium ulcerans), or fungal infections can present with edema, erythema, and bullous lesions. It is important to determine the presence of infection, because antibiotic or antifungal therapy becomes paramount in management of the lesion. Microscopy and/or fungal cultures of biopsy or scrapings can be helpful, although cultures generally require weeks. Cultures of the fluid from this wound would probably show multiple organisms and be of limited value. Cultures of ulcerative lesions are best taken from biopsy samples of the base of the lesion.
Body_ID: PS052010
Foreign body reaction should be considered in anyone who has a history of a penetrating injury. Soft-tissue radiographs can be helpful when the suspected foreign body is radio-opaque. Physical or mechanical trauma could potentially present as does this patient, but a specific injury precedes the onset of swelling, redness, and warmth. A burn, especially a chemical burn, may resemble this lesion but is easily diagnosed with history.
Body_ID: PS052011
Pyoderma gangrenosum is an ulcerative skin disease often associated with an underlying inflammatory bowel disease, arthritis, or lymphoproliferative disorder. Lesions may be single or multiple, and multiple lesions may coalesce to form larger ulcers. The lesion typically starts as an erythematous pustule or a hemorrhagic bulla over an erythematous base. This eventually breaks down and forms a purulent ulcer with a ragged, undermined edge.
Body_ID: PS052012
Plan
Body_ID: HCS052013
Diagnosis
Body_ID: HCS052014
No additional diagnostic test is ordered at this time.
Body_ID: PS052013
Therapy
Body_ID: HCS052015
The devitalized skin is debrided and the wound cleansed. PH is given a prescription for cephalexin (Keflex) 500 mg by mouth four times daily as prophylaxis against secondary bacterial infection. The wound is dressed and PH instructed to use ibuprofen for pain and to keep his hand elevated. A tetanus booster is given.
Body_ID: PS052014
FOLLOW-UP VISITS
Body_ID: HCS052016
PH is followed closely with repeat office visits every 4 to 5 days for 3 weeks. The erythema and edema decreased significantly over this period, and the necrotic ulcer in the center healed completely in 5 weeks with no scarring.
Body_ID: PS052015
Discussion
Body_ID: HCS052017
The brown recluse, or fiddleback, spider is found endemically from southeastern Nebraska through Texas, east to Georgia and southernmost Ohio (Vetter and Bush, 2002). It is 1 to 3 cm in diameter, including legs, and brown with a dark, violin-shaped pattern on its cephalothorax, with the neck of the violin extending posteriorly. A nonaggressive spider, it bites defensively when inadvertently pressed against skin, such as while a person is dressing.
Body_ID: PS052016
The venom of the brown recluse spider contains several proteins but mostly consists of hyaluronidase and sphingomyelinase D (Boyer et al., 2001). Reaction to brown recluse envenomation may be local or systemic. Hyaluronidase promotes the local spread of the toxin through hydrolytic enzyme activity. Sphingomyelinase D is probably responsible for the dermonecrotic activity of the venom and for lysis of red blood cells and platelets in systemic loxoscelism.
Body_ID: PS052017
The majority of bites result in only minor local irritation. However, severe dermonecrosis can occur. Lesions typically start as a pale area of ischemia surrounded by an expanding halo of erythema. A serous or hemorrhagic bulla forms within 24 hours. The bulla eventually opens, leaving an ulcer that develops a scab. Necrosis is usually 1 to 2 cm in diameter but may become very large.
Body_ID: PS052018
A systemic reaction, or loxoscelism, is very uncommon, occurring in only 1.2% of cases in a review of proven brown recluse spider bites (Anderson, 1997). Clinical findings usually are fever, chills, arthralgia, vomiting, hemolytic anemia, and hematuria. Severe complications are very rare but include renal failure due to extensive hemolysis and coagulopathy with thrombocytopenia, fibrinogen consumption, and petechiae.
Body_ID: PS052019
Diagnosis is based on history and physical examination, because there is no diagnostic test. To diagnose a spider bite, the spider must be seen during the biting, the spider must be collected and identified by an expert entomologist, and other etiologies must be ruled out (Kemp, 1998). These criteria are almost never fully met, and some feel that the diagnosis of brown recluse spider bites is vastly overused (Vetter et al., 2003).
Body_ID: PS052020
Treatment of local reactions depends on the severity, which varies widely. Most are mild and require no intervention other than local wound care. Antibiotics are not indicated but should be initiated if a secondary wound infection or cellulitis is suspected. Commonly used antibiotics include cephalexin 500 mg every 6 hours or amoxicillin-clavulanate (Augmentin) 875/125 mg every 12 hours. Tetanus prophylaxis is recommended. Occasionally dermonecrosis becomes extensive, requiring wide surgical debridement and skin grafting.
Body_ID: PS052021
Dapsone, topical nitroglycerin, electrical stimulation, early surgical excision, hyperbaric oxygen, and high-dose vitamin C have all been used to treat local reactions and dermonecrosis, but none is strongly supported by randomized, double-blind, controlled trials. A recent prospective study found no real benefit for any treatment modality over conservative management (Mold and Thompson, 2004 B). The leukocyte inhibitor dapsone is recommended by some investigators; however, the evidence for this recommendation consists of studies in guinea pigs (Barrett et al., 1994; King and Rees, 1983), case reports (Broughton, 1996; Wesley et al., 1985), and one study in which there was not a true control group (Rees et al., 1985 B). Dapsone causes methemoglobinemia in patients with glucose-6-phosphate dehydrogenase (G6PD) deficiency and should be avoided, because there is no strong evidence supporting its use. If dapsone is to be given, the patient should be screened for G6PD deficiency before administering the medication.
Body_ID: PS052022
Supportive care is the only treatment available for systemic loxoscelism, because there is currently no commercially available antivenin in the United States. Careful fluid management is important. Hemoglobin, coagulation studies, and renal function should be monitored closely. Some patients may require a blood transfusion if hemolysis is severe. Systemic corticosteroids have been used, but there is no evidence that it shortens hemolysis or prevents renal failure.
Body_ID: PS052023
The black widow spider (Latrodectus mactans) is the only other spider in the United States the bite of which is of proven clinical significance. The female black widow is larger than the male, and only the female's bite can pierce human skin. The shiny black female has a red hourglass marking on the ventral abdomen. It can be found anywhere in the United States except Alaska, and is generally found under stones or logs or in unoccupied dwellings, barns, garages, and outbuildings (Rees et al., 1985 B). Widow spiders bite defensively when disturbed, and their primary toxin is a neurotoxin (α-latrotoxin) that depletes acetylcholine at neuromuscular junctions, causing a syndrome known as latrodectism.
Body_ID: PS052024
The initial bite is often painless but can be accompanied with a sharp pain; also, one may find "fang marks." Usually local reaction is very limited and mild. Pain and muscle spasm near the bite occurs and within 1 to 3 hours may spread, causing prolonged muscle spasm. Symptoms may be dramatic, because large muscle groups are affected. Abdominal muscle involvement mimics acute abdomen disorder. Other signs include fasciculations, weakness, hypertension, diaphoresis, nausea and vomiting, fever, and priapism. Death can occur, but fewer than 1% of bites are fatal.
Body_ID: PS052025
Treatment is largely supportive. Antipyretics such as acetaminophen can be used to control temperature. Opioid pain medications and benzodiazepines can be used to treat pain and muscle spasm. Intravenous calcium gluconate has long been used to treat muscle spasm, but a recent retrospective trial showed calcium gluconate to be ineffective compared with opioids and benzodiazepines (Clark et al., 1992 B). Antivenin does exist but should be reserved for high-risk (Table S52-1) and severely ill patients, because the adverse effects are serious and include serum sickness and anaphylaxis. Symptoms subside in 1 to 3 days in most patients, but muscle spasms, tingling, nervousness, and weakness may persist for weeks to months in some.
Body_ID: PS052026
Body_ID: TS052001
Table S05-1. Patients at High Risk for Severe Illness with Black Widow Spider Bite
Body_ID: None
Children age less than 16
Body_ID: TS052001.50
Elderly
Body_ID: TS052001.100
Pregnant
Body_ID: TS052001.150
Patients with chronic hypertension
Body_ID: TS052001.200
Body_ID: TS052001
Body_ID: None
The tarantula (family Therophosidae) is another spider of clinical significance in the United States, but not because of its bite. A tarantula bite hurts and can hurt for several hours, but is otherwise of no significance. However, when agitated or disturbed, a tarantula will rake its legs across its abdomen, throwing very fine, needlelike hairs in the direction of danger. These hairs introduce a toxin that causes an allergic reaction mediated by mast cell degranulation. Symptoms range from localized urticaria to generalized urticaria, bronchospasm, angioedema, and anaphylaxis. Severity of response increases with exposure. This is most likely to occur in people keeping tarantulas as pets.
Body_ID: PS052027
Treatment depends on severity of response. Local urticaria can be treated with histamine1 (H1) receptor blockers (hydroxyzine, diphenhydramine, loratidine, etc.) or histamine2 (H2) receptor blockers (ranitidine, famotidine, cimetidine, etc.). Severe reactions may require intubation and mechanical ventilation, epinephrine, fluid resuscitation, vasopressors, combination of H1- and H2-receptor blockers, and corticosteroids. Anyone experiencing a serious reaction or anaphylaxis should limit his or her exposure by not keeping a tarantula as a pet.
Body_ID: PS052028
In summary, there are three species of spider in the United States that are of proven clinical significance (Table S52-2): the brown recluse or fiddleback spider, the black widow spider, and the tarantula. The brown recluse has a limited distribution, and persons outside of its endemic area are highly unlikely to be bitten. Local reactions are generally mild to moderate, but severe dermonecrosis can occur. Systemic reactions are rare but serious, involving hemolytic anemia, thrombocytopenia, and disseminated intravascular coagulation. Management of local reaction is conservative wound management, antibiotics if infection is suspected, and debridement and skin grafting if extensive necrosis occurs. Black widow spiders are widespread across the United States. Local reaction to a black widow spider bite is minimal. Systemic reactions can be very impressive, with widespread muscle spasm, nausea, vomiting, diaphoresis, and hypertension. Treatment is supportive and aimed at relieving pain and muscle spasm. Tarantulas are growing in popularity as pets. When disturbed or threatened, they can "throw" tiny hairs off their abdomen, inducing mast cell degranulation and an allergic reaction and possibly even anaphylaxis. Treatment is supportive and symptomatic: antihistamines, epinephrine, fluid resuscitation, blood pressure support, secure airway, and corticosteroids.
Body_ID: PS052029
Body_ID: TS052002
Table S05-2. Spiders of Clinical Significance in the United States
Body_ID: None
Spider | Method of Envenomation | Local Reaction | Systemic Reaction
Body_ID: TS052002.50
Brown recluse (Loxosceles reclusa) | Bite | Ischemia, erythema, bulla formation, eschar, necrosis | Hemolysis, thrombocytopenia, fever, coagulopathy
Body_ID: TS052002.100
Black widow (Latrodectus mactans) | Bite | Nothing to minimal erythema and induration | Widespread muscle cramping, nausea, vomiting, fever, diaphoresis, hypertension, priapism
Body_ID: TS052002.150
Tarantula (family Therophosidae) | Throw hairs that can trigger mast cell degranulation | Urticaria | Generalized urticaria, angioedema, bronchospasm, anaphylaxis
Body_ID: TS052002.200
Body_ID: TS052002
Body_ID: None
Other Material Available on Student Consult
Body_ID: PS052030
Review Questions and Answers about Spider Bite
Body_ID: PS052031
REFERENCES
Body_ID: None
Anderson PC. Spider bites in the United States. Dermatol Clin 1997;15:307-311.
Body_ID: R052001
Barrett SM, Romine-Jenkins M, Fisher DE. Dapsone or electric shock therapy of brown recluse spider envenomation? Ann Emerg Med 1994;24:21-25.
Body_ID: R052002
Boyer VB, McNally JT, Binford GJ. Spider bites. In Auerbach PS (ed): Wilderness Medicine, 4th ed. St. Louis, Mosby, 2001, pp 807-838.
Body_ID: R052003
Broughton G. Management of the brown recluse spider bite to the glans penis. Mil Med. 1996;161:627-629.
Body_ID: R052004
Clark RF, Wethern-Kestner S, Vance MV, Gerkin R. Clinical presentation and treatment of black widow spider envenomation: A review of 163 cases. Ann Emerg Med 1992;21:782-787. B
Body_ID: R052005
Kemp ED. Bites and stings of the arthropod kind. Postgrad Med 1998;103:88-90, 93-96, 102.
Body_ID: R052006
King LE, Rees RS. Dapsone treatment of a brown recluse bite. JAMA 1983;250:648.
Body_ID: R052007
Mold JW, Thompson DM. Management of brown recluse spider bites in primary care. J Am Board Fam Pract 2004;17:347-352. B
Body_ID: R052008
Rees RS, Altenbern DP, Lynch JB, King LE, Jr. Brown recluse spider bites. A comparison of early surgical excision versus dapsone and delayed surgical excision. Ann Surg 1985;202:659-663. B
Body_ID: R052009
Vetter RS, Bush SP. The diagnosis of brown recluse spider bite is overused for dermonecrotic wounds of uncertain etiology. Ann Emerg Med. 2002;39:544-546.
Body_ID: R052010
Vetter RS, Cushing PE, Crawford RL, Royce LA. Diagnoses of brown recluse spider bites (loxoscelism) greatly outnumber actual verification of the spider in four western American states. Toxicon 2003;42:413-418.
Body_ID: R052011
Wesley RE, Ballinger WH, Close LW, Lay AM. Dapsone in the treatment of presumed brown recluse spider bite of the eyelid. Ophthalmic Surg 1985;16:116-120.
Body_ID: R052012
Evidence levels A Randomized, controlled trials (RCTs), meta-analyses, well-designed systematic reviews of RCTs. B Case-control or cohort studies, nonrandomized clinical trials, systematic reviews of studies other than RCTs, cross-sectional studies, retrospective studies, certain uncontrolled studies. C Consensus statements, expert guidelines, usual practice, opinion.
Body_ID: PS052032
Previous section
Bar end Bar end
page 707
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=9781416023777&ID=CS52


Home
Snakebite
Body_ID: CS53
Loren A. Crown
Body_ID: ctrb298
KEY POINTS
Body_ID: None
  1. Deaths from venomous snakebites are rare, but debility can be severe.
  2. Preliminary hospital management consists primarily of keeping the victim quiet and applying "pressure immobilization" to prevent systemic absorption.
  3. Both morbidity and mortality are significantly diminished with the use of antivenin.
  4. Progress of local signs and increases in severity of systemic symptoms govern administration of antivenin in cases serious enough to warrant treatment.
  5. Incision and suction, fasciotomy, hyperbaric oxygen, and antibiotics are not usually required.
  6. Clinically important venomous snakebite in the United States is usually due to pit vipers (family Crotalidae).
  7. The mainstay of hospital treatment for snakebite is antivenin.
  8. Outpatient management should emphasize stabilization and rapid transport.
  9. Incision and suction is not encouraged, and cryotherapy is discouraged.
Body_ID: PS053001
INITIAL VISIT
Body_ID: HCS053001
Subjective
Body_ID: HCS053002
Patient Identification and Presenting Problem
Body_ID: HCS053003
B and J were brought to the emergency department by a rescue squad from a remote camping site; they state they have been "snake bit." J is vomiting as B explains that they were fishing, and because the fish were not biting, J was going to demonstrate snake handling to B. He had "learned" the technique by watching a television special; however, J was bitten on the right forearm. Then B grabbed and beat the snake and thought he had killed it; however, when he picked it up for closer identification the snake bit him too. Both men are very anxious and complain of shortness of breath and dizziness. B has not vomited but states that he and his friend had drunk 12 cans of beer, and that may be why his buddy is vomiting.
Body_ID: PS053002
Objective
Body_ID: HCS053004
J is a 45-year-old white male who appears slightly older than his stated age; he smells of tobacco and alcohol. He is moderately anxious, is vomiting, and complains of intense pain in his right forearm, on which two distinct puncture wounds 2 cm apart are visible. The arm is swollen with ecchymoses surrounding the puncture sites. Measurement of the forearm at the puncture marks is 28 cm compared to 25 cm on the unaffected side. He complains of numbness and paresthesias of the extremity and that states he has a strange metallic taste in his mouth. A blood pressure cuff is affixed to his proximal arm; it had been inflated to 50 mm Hg pressure by the rescue squad under your radio instructions. Pulses are present and equal. His blood pressure is 100/60 mm Hg, pulse is 140 beats/minute, oral temperature is 99.0°F (37.2°C), respiratory rate 20 breaths/minute, O2 saturation 98% on 2 L/minute binasal canula.
Body_ID: PS053003
B, age 30, has a single puncture wound on the dorsum of the left hand with a 5-cm wheal and diffuse edema. He complains of lightheadedness, dyspnea, and numbness in both hands as well as tingling around his mouth. There is a blood pressure cuff inflated to 50 mm Hg pressure on his forearm. His blood pressure is 160/95 mm Hg, pulse is 120 beats/minute, oral temperature is 98.9°F (37.2°C), respiratory rate 22 breaths/minute, and O2 saturation 98% on 2 L/minute binasal canula.
Body_ID: PS053004
The past medical history is negative on both patients, and there are no allergies known by either patient. The areas of erythema and ecchymosis have been delineated with a surgical pen on both patients.
Body_ID: PS053005
Laboratory Tests
Body_ID: HCS053005
A complete blood count (CBC) on J reveals a normal hemoglobin of 16 g/dL, normal hematocrit of 48%, white blood cells 14,000 cells/μL with no shift, prothrombin time (PT) and partial thromboplastin time (PTT) are normal initially but rise by 30% each after 4 hours. The d-dimer is greater than 8.0 μg/mL (normal 0.5), and fibrinogen decreases to 110 mg/dL (normal 200-400). The trend for all these parameters is toward normal over the next 24 hours.
Body_ID: PS053006
B's CBC, PT, and PTT are normal on arrival and show no significant change at 4, 8, and 12 hours.
Body_ID: PS053007
Assessment and Plan
Body_ID: HCS053006
J's wound is cleaned and tetanus prophylaxis given. He also is treated with four vials of CroFab (see discussion below). There is a decrease in the local pain, and the swelling does not progress beyond the area demarcated with the pen. Within a few hours, however, symptoms return and it is decided to give an additional eight vials over the next 12 hours. Symptoms abate and resolution occurs by the next day.
Body_ID: PS053008
As for B, the pain is never great, swelling is minimal, and the paraesthesias diminish after the patient is given 1 mg lorazepam. It was determined that he had received only a one fang dry bite; he was observed clinically and with serial laboratory tests for 12 hours; tetanus prophylaxis was given. No further problems were noted.
Body_ID: PS053009
DISCUSSION
Body_ID: HCS053007
Epidemiology
Body_ID: HCS053008
Although there are as many as 45,000 snakebites in the United States annually, the literature documents only about 8000 perpetrated by venomous snakes. The majority of these are results of the bites of family Crotalidae in outdoorsmen. The balance is predominantly found in amateur owners (a segment that is growing in popularity) and religious and professional handlers. There are only 12 to 15 fatalities per year, thought to be the result of intravenous envenomation; half of these are children 12 years or younger. Most bites occur seasonally between April and October. In adults alcohol consumption is often involved.
Body_ID: PS053010
Species and Identification
Body_ID: HCS053009
There are 14 families consisting of 3000 species of snakes worldwide. An estimated 10% of these are venomous. In the United States, two families cause problems: the Crotalidae (Viperidae), which includes the subfamily Crotalinae (cottonmouths, copperheads, and rattlesnakes collectively known as the pit vipers), and the Elapidae, which includes the coral snakes. There are two varieties of elapids in the United States, appropriately called the eastern and western coral snakes. The eastern is more dangerous. Distinctive bands of white or yellow on red and black markings, along with black snouts and round pupils, help differentiate these from the many snakes who exhibit mimicking colors. The old saw, "red on yellow, kill a fellow; red on black, venom lack," is accurate if the snake is north of Mexico City, Mexico. Fortunately very few bites occur from the coral snake, because it is small and relatively timid. It does not strike but instead grabs, gnaws, and chews with its fixed, small teeth. The typical bite results in mild local pain initially but may progress to bulbar paralysis and death over several hours. Antivenin exists for coral snakebites but may be difficult to obtain rapidly. Elapid venom is a neurotoxin; the mainstay of care is primarily supportive.
Body_ID: PS053011
The Crotalinae are responsible for almost all venomous bites and fatalities in the United States, therefore specific identification is not vital in guiding the assessment and treatment. However, four main characteristics of the pit vipers are fairly easily recognized and may provide support for decision making (Figure S53-1).
Body_ID: PS053012
Body_ID: PS053013
Figure not available online
Body_ID: FS053001
Generalized illustration of a pit viper.
The most readily noticeable characteristic is the triangular head and the distinct transition it makes from the rest of the snake's body. Nonvenomous snakes' bodies make a smooth transition to their heads. Second is the elliptical pupil of the pit viper, only nonvenomous snakes have round pupils. Between the elliptical eye and the nares exists a "pit" (the loreal pit), which is a sensory organ that possess the ability to discriminate temperature differences of as little as 0.1°C; it may assist in the assessment of venom quantity to be injected based on the heat measured. Finally, the fangs may be as long as 15 to 20 mm, are retractable and curved, and are attached at the anterior maxilla. There is a central port or fovea down the center of the fang, through which venom is expressed from the hidden poison-secreting glands. It is important to remember that even a dead snake can bite reflexively and thus must be handled with appropriate caution.
Body_ID: PS053014
Toxicology
Body_ID: HCS053010
Crotalidae venom is used to disable and begin digestion of the snake's prey. It is a cocktail of many potent enzymes: phospholipase A2, a cell wall disruptor; esterases, which inhibit effective fibrin formation and thus contribute to poor hemostasis; and nonenzymatic proteins and peptides that damage endothelium, resulting in increased permeability, vasodilatation, and extravasation. This cascade of events may result in adverse hemodynamic changes including hypotension and shock. In addition, cholinesterases, endonucleases, hyaluronidases, deoxyribonucleases, and alkaline and acid phosphatases together create a molecular mayhem that terminates cellular function and begins digestion.
Body_ID: PS053015
Treatment
Body_ID: HCS053011
As medicine makes the transition from the theoretical to the empirical and on to evidence-based treatments, we find that much that has been proposed and practiced for the management of snakebite is called into question if not totally disproved. It must be emphasized that this is a topic on which prospective randomized controlled studies are neither numerous nor are they likely to occur, numbers are small and methods sometimes not well described.
Body_ID: PS053016
Initial Assessment
Body_ID: HCS053012
The signs consist initially of local pain and burning, and this may be imagined as "hymenoptera squared," because wasp venom also contains relatively large doses of phospholipase A2. Edema and ecchymosis follow, progressing in some degree proportionately to the quantity of venom injected. Note that 25% to 30% of bites involve no venom injection and are thus called "dry bites." Victims of these, as illustrated in our second patient, will often show symptoms that, with time and observation, are readily differentiated from a venomous bite. As systemic absorption progresses, nausea, vomiting, and hypotension as a result of the previously mentioned hemodynamic changes may develop. There may be local vesicle and bleb formation in the area of the bite. Progression to coagulopathy, hemolysis, and even disseminated intravascular coagulation (DIC) may result from more severe bites. Tremor, muscle weakness, ptosis, parasthesias, a metallic taste in the mouth, and seizures may occur (see Table S53-1).
Body_ID: PS053017
Methods abound in the first aid treatment of snakebite, most never scientifically or convincingly verified. Among these are oral suction of the venom by the victim or bystander with and without incisions, electric shock, ice, heat, cautery, potions, and especially alcoholic beverages. Controlled studies in animals may be distilled to the following measures, which may help, are probably not harmful, and seem to make sound physiological sense. First, the patient should move as little as possible to minimize systemic circulation and absorption of the venom. Some studies have shown that the application of "low pressure immobilization" to the extremity via an elastic wrap, loose enough to allow passage of a couple of fingers (preferably a blood pressure cuff inflated to 50 mm Hg) may slow absorption of toxin and thus delay the progression of systemic symptoms. However, there are reports that this technique has the disadvantage of intensifying local effects and necrosis; the patient may also rapidly deteriorate after removal of the impediment and the sudden arrival of a bolus of venom when the tourniquet is removed. Hence this reasonable temporary measure, if begun, should best be continued if possible until hospital care is available.
Body_ID: PS053018
Attention to airway, breathing, and circulation of basic life support as well as basic monitoring of the vital signs are always fundamental during transport of the patient. Laryngeal edema necessitating advanced airway techniques is also a possibility, as is circulatory collapse requiring cardiopulmonary resuscitation.
Body_ID: PS053019
Hospital Care
Body_ID: HCS053013
On the patient's arrival at an intermediate or definitive care setting, grading of the severity of the envenomation helps guide further treatment decisions. If there is communication with emergency medical staff during the prehospitalization phase, a determination of the severity can be made, because this may facilitate the acquisition and preparation of antivenin. It must be emphasized that the sooner antivenin is administered, the less likely there will arise complications that call for consideration of surgical interventions (see below). Two large-bore intravenous lines should be established as a strategy to avert hypotension and provide redundant vascular access. Laboratory tests are also important: CBC, PT, PTT, comprehensive chemistry, and a urinalysis are required.
Body_ID: PS053020
Gradation and Doses
Body_ID: HCS053014
Depending on severity, a plan for the administration of antivenin should be devised immediately, because reconstituting and initiating the antivenin administration may require an hour. The more rapidly the venom is neutralized the greater the chance of an uncomplicated course; reports on the use of antivenin document dramatic reduction in symptoms and edema. Serial measurements of the extremity and/or area of edema are useful, and should be made at 30- to 60- minute intervals to follow the patient's progress. A marking pen should be used to indicate the parts measured. If there is no increase in pain and edema within the first few hours, the patient has probably suffered a dry bite and can be given tetanus prophylaxis, be observed for 6 hours, and then discharged if no further symptoms develop (see Table S53-2). If treatment is to be given, the initial dose for all North American pit viper bites is four to six vials, followed, as needed, by a maintenance dose of two vials every 6 hours for three doses.
Body_ID: PS053021
Treatments
Body_ID: HCS053015
Antivenins
Body_ID: HCS053016
The latest antivenin commercially available is CroFab (Crotalidae Polyvalent Immune Fab Ovine). It possesses several advantages over the less immunologically sophisticated earlier equine-derived product Antivenin (Crotalidae) Polyvalent or "ACP." CroFab is produced by immunizing sheep with venom from one of four snakes: the eastern and western diamondback, the Mojave rattlesnake, and the cottonmouth, also known as the water moccasin. The antibodies are then extracted from the sheep serum, digested with papain to yield the highly immune site-specific Fab (antibody) fragment while minimizing the Fc (complement fixing) fragment. The latter Fc component increases molecular size, weight, and antigenicity (especially the serum sickness commonly encountered among equine-derived products), adding neutralizing coagulability. The four antibody fragments are then mixed together, creating an antivenin whose smaller molecular size and weight offers several advantages over the older ACP. It is less antigenic and is filtered and excreted more quickly. CroFab's half-life is 12 to 23 hours, whereas the ACP half-life is 61 to 194 hours. Thus there is the advantage that more venom-antibody complex is renally filtered and excreted in less time. Adverse immediate effects may include rash, urticaria, and pruritus. Serum sickness, a delayed reaction that frequently occurs with the equine-derived ACP, is rarely seen with CroFab; moreover, anaphylaxis with CroFab is extremely rare compared with ACP. There are reports that support the use of CroFab not only for bites by the snakes from which the antivenin is derived, but also for other confirmed (i.e., well-identified) bites inflicted by the family of Viperidae if signs, symptoms and clinical judgment warrants. Some of these are listed in Table S53-3.
Body_ID: PS053022
CroFab must be mixed with diluent (requiring considerable time), cannot be mixed more than a few hours in advance, is administered by intravenous drip, and usually requires at least 4 and up to 12 vials per patient at approximately $1000 per vial (2005 wholesale price).
Body_ID: PS053023
Other Interventions
Body_ID: HCS053017
A very controversial intervention is fasciotomy for possible compartment syndrome. Recent data suggests that fasciotomy is probably more harmful than beneficial and that compartment syndrome has been overdiagnosed. In the animal models the procedure has led to more protracted and worse outcomes. The current position on fasciotomy is that without direct measurements to demonstrate a compartment syndrome performed by a compartment manometer and interpreted in concert with a surgeon, it cannot be recommended. One special case is that of digitotomy, as in the case of the solitary edematous finger. At present there is no good way to measure pressure in a digit, and thus if pain, pallor, edema, and poor capillary refill are manifested, consideration of digitotomy might still be considered. Again, this would best be done in concert with surgical consultation. Antibiotics, mannitol, and steroids are not routinely required. Fluid use should be guided by clinical parameters. Narcotics and anxiolytics are frequently useful for patients in pain and distress.
Body_ID: PS053024
Snakebite, though not frequently encountered, may be deadly or life-threatening. At the scene, the mainstay is attention to airway, breathing, and circulation, as well as minimizing exertion and systemic absorption. If pressure immobilization with elastic bands or blood pressure cuffs is used, it must not be too tight; furthermore, it should not be released until after arrival at the hospital when resuscitation is available. If grading of the bite warrants, a thoughtful but rapid decision to use antivenin is the best means to avert the consideration of less proven treatments and surgical interventions.
Body_ID: PS053025
Other Material Available on Student Consult
Body_ID: PS053026
Review Questions and Answers about Snakebite
Body_ID: PS053027
SUGGESTED READINGS
Body_ID: None
Auerbach, PS (ed). Wilderness Medicine: Management of Wilderness and Environmental Emergencies, 3rd ed. St. Louis, CV Mosby, pp 680-705.
Body_ID: R053001
Crown LA, Fowler MW, Recent developments in the management of crotalid snake envenomation. Fam Practice Rev 2004;26:53-60.
Body_ID: R053002
Forks TP. Evaluation and treatment of poisonous snakebites. Am Fam Physician 1994;50:123-130, 135.
Body_ID: R053003
Rakel RE (ed). Textbook of Family Practice, 6th ed. Philadelphia, WB Saunders, pp 830-833.
Body_ID: R053004
Tintinalli J (ed). Emergency Medicine: A Comprehensive Study Guide, 6th ed. New York, McGraw-Hill, pp 1200-1204.
Body_ID: R053005
Previous section
Bar end Bar end
page 707
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=9781416023777&ID=CS53


Home
Diarrhea
Body_ID: CS54
Kurt A. Lindberg
Body_ID: ctrb299
KEY POINTS
Body_ID: None
  1. Ninety percent of cases of acute diarrhea are infectious. Viral causes predominate in developed countries.
  2. Investigation of an exact etiology of infectious diarrhea is recommended for patients with dysentery, high fever-above 101.3°F (38.5°C)-or profuse diarrhea resulting in dehydration or lasting longer than a couple of days.
  3. If neither stool leukocytes nor blood is present, stool cultures are not necessary because they are rarely positive in such patients.
  4. Empiric antibiotics are appropriate in dysentery (unless the patient is at risk for infection with Escherichia coli serotype O157:H7), traveler's diarrhea, cases in which Giardia infection is suspected, or in patients at risk for complications.
  5. Oral rehydration is appropriate for the treatment of all patients with mild to moderate dehydration. Patients should return to an age-appropriate diet as soon as hydration is complete.
  6. Chronic diarrhea (lasting longer than 4 weeks) arises from inflammatory, osmotic, secretory, and fatty etiologies.
Body_ID: PS054001
INITIAL VISIT
Body_ID: HCS054001
Subjective
Body_ID: HCS054002
Patient Identification and Present Problem
Body_ID: HCS054003
JC is a 28-year-old man who presents to the office complaining of 5 days of profuse, watery diarrhea. He has had some mild abdominal cramping and anorexia, but no nausea, vomiting, or fever. He has been having six to eight stools per day, each of moderate volume. There are no signs of blood or pus in the stool. The symptoms have not shown any signs of worsening or improving. He states that every episode of eating or drinking results in another bowel movement. For this reason he has tried to avoid intake, with the hope of reducing his stool output.
Body_ID: PS054002
Medical History
Body_ID: HCS054004
The patient has been healthy. He had an inguinal hernia repair when he was an infant. He takes no medications and has no medical allergies. He has taken no antibiotics in the last several months.
Body_ID: PS054003
Family History
Body_ID: HCS054005
JC's parents are healthy, as are his two siblings. He has two small children, neither of whom have had diarrhea symptoms in the last several months.
Body_ID: PS054004
Social History
Body_ID: HCS054006
He has been married for 5 years and has not had any new sexual partners during that time. He does not smoke and drinks alcohol only on occasion. He does not use recreational drugs. He is an avid outdoorsman who likes to camp and hunt. On his last outing, a week ago, he relied on water from a quickly flowing stream. His children attend daycare three times a week. He has not consumed any poorly cooked meat or eggs in the recent past. The family has a pet iguana and two cats.
Body_ID: PS054005
Review of Systems
Body_ID: HCS054007
JC's weight has been stable over the last week. He has no cough or shortness of breath. He has been eating less than his usual intake, trying to stress bland, starchy foods. He has not been avoiding dairy products. His urine output is slightly reduced and appears "orange." He has no dysuria or urinary frequency.
Body_ID: PS054006
Objective
Body_ID: HCS054008
Physical Examination
Body_ID: HCS054009
JC is a well-developed young man in no acute distress. He is 72 inches tall and weighs 210 pounds. His temperature is 98.4°F (36.9°C), respiratory rate is 14 breaths/minute, pulse is 100 beats/minute, and blood pressure is 110/60 mm Hg while reclining. When standing his pulse and blood pressure are relatively unchanged. His head examination is normal, and his mucous membranes are moist with no oral lesions. His neck veins are flat with no lymphadenopathy or thyromegaly. His lungs are clear to auscultation. His heart is regular in rate and rhythm with no audible murmur. His abdomen has slightly increased bowel sounds and is nondistended but mildly tender diffusely, with no masses or organomegaly appreciated. Peripheral examination reveals no edema and no rashes. He has no joint pain or swelling. His skin turgor is normal.
Body_ID: PS054007
Assessment
Body_ID: HCS054010
Working Diagnosis
Body_ID: HCS054011
The immediate impression is of acute, watery diarrhea with mild dehydration in an otherwise healthy young man.
Body_ID: PS054008
Differential Diagnosis
Body_ID: HCS054012
Table S54-1 lists many causes of acute diarrhea, some of which (e.g., medication effects) have already been ruled out by the information we have collected from JC. His lack of risk factors or pain makes ischemic colitis highly unlikely (Dupont, 1997 C). Nothing in his examination or history suggests a partial small bowel obstruction. JC's condition is most typical of an infectious source by a viral, bacterial, or parasitic agent.
Body_ID: PS054009
Body_ID: TS054001
Table S05-1. Common Causes of Acute Diarrhea
Body_ID: None
Cause | Examples
Body_ID: TS054001.50
Infection |
Body_ID: TS054001.100
Viral | Adenoviruses, rotavirus, Norwalk agent, human immunodeficiency virus, herpes simplex (of rectum)
Body_ID: TS054001.150
Bacterial | Escherichia coli (enterotoxigenic, enteropathogenic, enteroinvasive, enterohemorrhagic, serotype O157:H7), Salmonella, Shigella, Vibrio (cholera and noncholera), Campylobacter, Yersinia, Clostridium difficile, Neisseria gonorrheae (of rectum), mixed bacteria ("bacterial overgrowth")
Body_ID: TS054001.200
Parasitic | Giardia, Entamoeba, Cryptosporidium
Body_ID: TS054001.250
Medications | Selective serotonin reuptake inhibitors (SSRIs), proton pump inhibitors, cimetidine, thiazide diuretics, antibiotics, cardiac antiarrhythmia medications, nonsteroidal anti-inflammatory drugs (NSAIDs)
Body_ID: TS054001.300
Ischemic Bowel Disease Diarrhea is often preceded by significant pain. |
Body_ID: TS054001.350
Partial Bowel Obstruction Often with fetid emesis, abdominal distention, and high-pitched bowel sounds |
Body_ID: TS054001.400
Irritable Bowel Syndrome Patient usually has a chronically waxing and waning course, but may present acutely. |
Body_ID: TS054001.450
Malabsorption (e.g., lactose, sorbitol) Obtain detailed history of association with ingestion of these substances. |
Body_ID: TS054001.500
Any of the Causes of Chronic Diarrhea (see Table S54-6) |
Body_ID: TS054001.550
Body_ID: TS054001
Body_ID: None
Viral Infection
Body_ID: HCS054013
Viral causes of diarrhea are the most common in America (Aranda-Michel and Giannella, 1999 B). However, JC's presentation is predominantly that of diarrhea without significant nausea, vomiting, or fever. This would be atypical of most viral gastroenteritis episodes.
Body_ID: PS054010
Bacterial Infection
Body_ID: HCS054014
This patient's presentation is not one of "dysentery" (fever, tenesmus, bloody diarrhea) or "food poisoning" (severe vomiting and diarrhea occurring within hours of ingesting toxins from bacteria in food). Salmonella infection could cause symptoms like JC's, and his exposure to the family's pet reptile is a potential source of this infection. He has not been traveling out of the country, where he might be exposed to "traveler's diarrhea" or other exotic illness such as cholera. He has no risk factors for HIV infection or other sexually transmitted diseases.
Body_ID: PS054011
Parasitic Infection
Body_ID: HCS054015
JC's frequent camping trips place him at increased risk for Giardia infection, and this is a strong consideration in his presentation. Giardia outbreaks are also seen in children and adults associated with daycare. However, his children are asymptomatic, and usually a case of Giardia infection would be more protracted and mild than JC's presentation. His symptoms and risk factors make it unlikely that he is infected with other parasites.
Body_ID: PS054012
Plan
Body_ID: HCS054016
Diagnosis
Body_ID: HCS054017
A stool test for fecal leukocytes and blood is ordered. A test for Giardia antigen by enzyme-linked immunosorbent assay (ELISA) is also appropriate. Blood tests ordered include a complete blood count (CBC), serum electrolytes, blood urea nitrogen (BUN), and creatinine.
Body_ID: PS054013
Therapy
Body_ID: HCS054018
Fluids and Nutrition
Body_ID: HCS054019
JC is advised to drink increased amounts of nonalcoholic, caffeine-free liquids. His diet should continue to consist of bland, low-fiber foods, and he is to avoid concentrated sweets. He should stop avoiding food and beverage, even though it causes a colonic reflex resulting in a bowel movement. He should be educated that his fluid intake must be greater than his output so as to avoid worsening dehydration.
Body_ID: PS054014
Medications
Body_ID: HCS054020
JC is advised to use a nonprescription treatment to help reduce stool output such as bismuth subsalicylate (Pepto-Bismol) or loperamide (Imodium). No antibiotics are necessary at this time but may become necessary depending on the results of his stool tests.
Body_ID: PS054015
DISCUSSION
Body_ID: HCS054021
Diarrhea is one of the most common conditions addressed in primary care. It is defined as the passage of a greater number of stools in a day with increased liquidity in comparison to the patient's usual bowel patterns. A more objective criterion is the passage of three or more stools totaling greater than 200 g in a day. "Acute" diarrhea is defined as an episode of diarrhea of less than 2 weeks' duration. Episodes lasting 2 to 4 weeks are classified as "persistent," and those continuing for longer than 4 weeks are labeled "chronic."
Body_ID: PS054016
It is estimated that 90% of episodes of acute diarrhea have an infectious etiology. In developed areas of the world with clean water and food practices, viral causes of diarrhea predominate. These viral episodes are usually mild to moderate and last 3 to 5 days. Most frequently they are associated with fever and nausea (see "gastroenteritis" in Table S54-2). However, some viruses (i.e., rotavirus and Norwalk agent) can cause more serious episodes of longer duration (Aranda-Michel and Giannella, 1999 B).
Body_ID: PS054017
Body_ID: TS054002
Table S05-2. Clinical Syndromes of Acute Diarrhea and Their Etiologies
Body_ID: None
Syndrome | Clinical Features | Suspected Etiology
Body_ID: TS054002.50
Gastroenteritis | Nausea, vomiting, and watery diarrhea | Usually viral agents, but could be many types of bacteria
Body_ID: TS054002.100
Food poisoning | Severe vomiting with some diarrhea within hours of ingestion of a particular food. Often more than one person is affected by the same source. | Preformed toxin produced by Staphylococcus aureus or Bacillus cereus
Body_ID: TS054002.150
Dysentery | Many small-volume, bloody stools, fecal urgency, tenesmus | Shigella, Campylobacter jejuni, shigatoxin-producing Escherichia coli (e.g., serotype O157:H7), enteroinvasive E. coli, Entamoeba histolytica, Aeromonas, noncholera Vibrio. May also be inflammatory bowel disease.
Body_ID: TS054002.200
Traveler's diarrhea | Onset during or shortly after travel to a developing nation | Very high probability of bacterial source, especially enterotoxigenic E. coli, enteropathogenic E. coli, C. jejuni
Body_ID: TS054002.250
Severe watery diarrhea | Voluminous "rice water" stools, upper abdominal pain, and cramps | Salmonella, enterotoxigenic E. coli, Vibrio cholerae
Body_ID: TS054002.300
Persistent diarrhea (>14 days) | Variable presentations | Parasitic infection (Giardia, Cryptosporidium, cyclospora, Microsporidium), enteropathogenic E. coli, Yersinia, bacterial overgrowth syndrome, chronic diarrhea (Table S54-6)
Body_ID: TS054002.350
Body_ID: TS054002.400
Body_ID: TS054002

Modified from Aranda-Michel J, Giannella RA. Acute diarrhea: a practical review. Am J Med 1999;106:670-676; Dupont HL. The Practice Parameters Committee of the American College of Gastroenterology. Am J Gastroenterol 1997;92:1962-1975.
Body_ID: None
Bacteria and parasites that cause diarrhea are frequently derived from infected food or water with fecal-oral transmission. Infections can be ingested from undercooked meats, fish, or eggs, or food prepared by workers who have not adequately washed their hands. Fecal-oral transmission also can occur in a daycare setting and during certain sexual practices (oral-anal sex, or anal receptive sex). Giardia infection is classically a waterborne illness that can be acquired by those who drink from streams or ponds that have been tainted by animal droppings.
Body_ID: PS054018
If a case of diarrhea seems mild or is spontaneously improving, there is no need to diagnose the exact etiology or provide specific treatment. In such a situation the recommendation of appropriate fluid intake and symptomatic therapy of the diarrhea are sufficient. Investigation for a specific etiology is recommended for those who have profuse diarrhea with signs of dehydration (see Table S54-3), fever higher than 101.3°F (38.5°C), or dysentery, or for adults with more than six stools per day lasting longer than 2 days (Dupont, 1997 C).
Body_ID: PS054019
Body_ID: TS054003
Table S05-3. Signs and Symptoms of Moderate and Severe Dehydration
Body_ID: None
Age Group | Mild | Moderate | Severe
Body_ID: TS054003.50
Children | <3% weight loss; drinks normally, may refuse liquids; normal heart rate; mouth moist; tears present; extremities warm; eyes normal | 3% to 9% weight loss; thirsty, eager to drink; heart rate normal or increased; mouth dry; tears decreased; extremities cool; eyes sunken | >9% weight loss; drinks poorly or unable to drink; tachycardia (bradycardia if severe); mouth parched; no tears; extremities cold, mottled, cyanotic; eyes deeply sunken
Body_ID: TS054003.100
Adults | Thirsty; decreased urination; slight weight loss | Orthostatic hypotension or heart rate increase; skin tenting; sunken eyes | Tachycardia; hypotension; confusion; shock
Body_ID: TS054003.150
Body_ID: TS054003.200
Body_ID: TS054003

Modified from Centers for Disease Control and Prevention. Managing acute gastroenteritis among children: oral rehydration, maintenance, and nutritional therapy. Morb Mortal Wkly Rep MMWR 2003;52(RR-16).
Body_ID: None
Obtaining a detailed patient history is the most effective tool to properly diagnose the patient's condition and to guide therapy. The history should focus on features of the individual that might predispose them to infection (e.g., exposure to infected food, risky sexual practices, recent travel) or make them more susceptible to morbidity or mortality (e.g., very young, very old, or immune compromised). As depicted in Table S54-2, different clinical presentations may suggest one pathogen more strongly than another. The physical examination is rarely useful in delineating a specific pathogen but does assist in determining the level of hydration of a patient, which will then have implications for therapy (Schiller, 2000 B).
Body_ID: PS054020
Laboratory investigation of acute diarrhea starts with testing for the presence of significant inflammation of the bowel tract. This is accomplished with an assay for fecal leukocytes (often performed by testing for lactoferrin) and blood (i.e., hemoccult testing). If the result of either of these tests is positive, specific pathogens should then be sought using appropriate testing. For convenience, many physicians order routine stool cultures at the same time as testing for blood or white blood cells. However, research has shown that routine cultures are not very useful if fecal leukocytes or hemoglobin are not present and may lead to unnecessary costs. Obviously, in cases of frank blood or purulence in the stool, testing for markers of inflammation is not necessary.
Body_ID: PS054021
Other specific stool testing may be indicated depending on the scenario. When a patient's presentation suggests the presence of a parasite, the stool should be analyzed for ova and parasites. An exception to this is Giardia, which is most accurately found using ELISA testing for its antigen. If the patient has taken antibiotics in the last 2 to 3 months, testing for Clostridium difficile toxin is appropriate (Schiller, 2000 B).
Body_ID: PS054022
Blood tests during acute diarrhea episodes are limited to a CBC to assess for leukocytosis or anemia, the determination of serum electrolytes, and obtaining BUN and creatinine levels.
Body_ID: PS054023
The most important first step of therapy is appropriate fluid replacement. This concern is especially important for any patient who is very old or very young. Such patients are at increased risk of death due to dehydration and electrolyte abnormalities (Powell, 2003 A). For patients who have few or no signs of dehydration, no specific fluid management is required and their diet need not be altered. They should be encouraged to drink more than their usual amounts of any noncaffeinated, nonalcoholic beverage. If nausea is a significant component of the illness, taking water in small amounts every 10 to 15 minutes should suffice. Breast-fed and formula-fed infants with no dehydration should be presented with their usual diets at increased frequency. Diluted formula and lactose-free formula are not recommended (Centers for Disease Control and Prevention, 2003 A).
Body_ID: PS054024
For patients with mild to moderate dehydration (see Table S54-3) oral rehydration therapy (ORT) is strongly encouraged. The World Health Organization's original ORT formula, containing sugar, sodium, potassium, and base, was first developed in 1975 and has since been modified to an osmolarity slightly lower than that of human serum (Table S54-4). ORT solution can be introduced to patients of any age, including young infants. This should be attempted even if the patient has been vomiting. Usually a vomiting child or adult should be given small volumes every 10 to 15 minutes, with gradually increasing amounts as tolerated. It has been found that most dehydrated patients with diarrhea can use ORT as their only fluid replacement to return to euvolemia. Severely dehydrated patients should receive intravenous fluids with normal saline or lactated Ringer's solution.
Body_ID: PS054025
Body_ID: TS054004
Table S05-4. Oral Rehydration Therapy Solutions
Body_ID: None
Solution | Carbohydrate (g/L) | Sodium (mmol/L) | Potassium (mmol/L) | Chloride (mmol/L) | Base (mmol/L) | Osmolarity (mOsm/L)
Body_ID: TS054004.50
World Health Organization (2002) | 13.5 | 75 | 20 | 65 | 30 | 245
Body_ID: TS054004.100
World Health Organization (1975) | 20 | 90 | 20 | 80 | 30 | 311
Body_ID: TS054004.150
Nonprescription hydrating solutions (e.g., Pedialyte, Rehydralyte, Enfalyte) | 25-30 | 50-75 | 20-25 | 35-65 | 30 | 220-305
Body_ID: TS054004.200
Apple juice | 120 | 0.4 | 44 | 45 | N/A | 730
Body_ID: TS054004.250
Gatorade | 40 | 23.5 | <1 | 17 | N/A | *
Body_ID: TS054004.300
Chicken broth | 0 | 250 | 8 | * | 0 | *
Body_ID: TS054004.350
Body_ID: TS054004.400
Body_ID: TS054004.450
Body_ID: TS054004

*No information available.
Modified from Aranda-Michel J, Giannella RA. Acute diarrhea: A practical review. Am J Med 1999;106:670-676; Powell DW. Approach to the Patient with Diarrhea. In Yamada T (ed): Textbook of Gastroenterology. Philadelphia, Lippincott Williams [amp ] Wilkins, 2003, pp 844-884.
Body_ID: None
Once rehydration has been accomplished, an age-appropriate diet is then resumed. Foods that are low in sugar are considered best at first. Some authors suggest low-fiber, high-sodium foods (soda crackers and soup) for adults. The traditional "BRAT" diet (i.e., bananas, rice, applesauce, and toast) is also reasonable.
Body_ID: PS054026
The choice to empirically begin an antibiotic in patients with presumed infectious diarrhea is controversial. There are known risks to antibiotics in these situations that may override the potential for benefit. Some scenarios that warrant appropriate antibiotics are listed in Table S54-5. Host factors should also be considered in the decision for treatment with antibiotics. Specifically, elderly, very young, and immunocompromised patients should be considered for antibiotic therapy sooner than those who have an otherwise healthy baseline state (Powell, 2003 A). If a patient has only mild disease or is spontaneously improving, then avoidance of antibiotic treatment should be considered regardless of the infectious source. This is especially relevant in cases of Salmonella enteritis, in which studies have shown that antibiotics can paradoxically prolong the duration of a patient's infection. Another situation in which antibiotics may be harmful is in the rare case of infection with the E. coli serotype O157:H7. This bacterium is usually acquired from undercooked beef, and is classically a hemorrhagic diarrhea with few white blood cells. If this condition is suspected, antibiotics should be withheld to help prevent the development of the hemolytic uremic syndrome, which has been associated with early use of antibiotics in patients infected with this strain of bacteria (Dupont, 1997 C).
Body_ID: PS054027
Body_ID: TS054005
Table S05-5. Antibiotic Use in Acute Diarrhea
Body_ID: None
Antibiotic Treatment Always Recommended
Body_ID: TS054005.50
Shigella
Body_ID: TS054005.100
Vibrio cholerae
Body_ID: TS054005.150
Campylobacter
Body_ID: TS054005.200
Clostridium difficile
Body_ID: TS054005.250
Invasive or severe Salmonella infection
Body_ID: TS054005.300
Parasitic disease
Body_ID: TS054005.350
Sexually transmitted diseases
Body_ID: TS054005.400
Empiric Antibiotic Treatment Recommended
Body_ID: TS054005.450
Traveler's diarrhea (use bismuth subsalicylate for mild cases)
Body_ID: TS054005.500
Dysentery (unless concern for E. coli serotype O157:H7)
Body_ID: TS054005.550
Immunocompromised, elderly, or very young patient
Body_ID: TS054005.600
Patient with cancer, cardiac and/or vascular disease, or orthopedic prosthesis
Body_ID: TS054005.650
Prolonged symptoms, relapse, or suspect Giardia infection
Body_ID: TS054005.700
Benefits of Antibiotic Treatment Are Less Clear-Usually Treat
Body_ID: TS054005.750
Noncholera Vibrio
Body_ID: TS054005.800
Prolonged Yersinia infection
Body_ID: TS054005.850
Aeromonas
Body_ID: TS054005.900
Plesiomonas
Body_ID: TS054005.950
Nursery outbreaks of enteropathogenic E. coli
Body_ID: TS054005.1000
Antibiotic treatment not recommended
Body_ID: TS054005.1050
Mild symptoms
Body_ID: TS054005.1100
Clinically improving
Body_ID: TS054005.1150
Mild to moderate enteric Salmonella
Body_ID: TS054005.1200
Viral etiology
Body_ID: TS054005.1250
Cryptosporidium (unless severe)
Body_ID: TS054005.1300
E. coli O157:H7
Body_ID: TS054005.1350
Body_ID: TS054005.1400
Body_ID: TS054005

Modified from Aranda-Michel J, Giannella RA. Acute diarrhea: a practical review. Am J Med 1999;106:670-676; Dupont HL. The Practice Parameters Committee of the American College of Gastroenterology. Am J Gastroenterol 1997;92:1962-1975; Powell DW. Approach to the Patient with Diarrhea. In Yamada T (ed): Textbook of Gastroenterology. Philadelphia, Lippincott Williams [amp ] Wilkins, 2003, pp 844-884.
Body_ID: None
Bismuth subsalicylate is an effective symptom-reducing medication available without a prescription. It is best used for bacterial diarrhea or diarrhea with vomiting. It is considered less effective during viral gastroenteritis (Powell, 2003 A). Bismuth subsalicylate has also been recommended to prevent or treat mild cases of traveler's diarrhea, which is almost always due to a bacterial infection. Patients who are immunocompromised are at increased risk of toxicity from bismuth subsalicylate, and its use in such patients should be avoided (Dupont, 1997 C).
Body_ID: PS054028
Medications that decrease the transit rate of stool can be very effective in reducing symptoms in patients with diarrhea. Loperamide and diphenoxylate with atropine (Lomotil) are two of the most common. The disadvantage of these medications is that they may prevent the body from "purging" infections and have been shown to prolong the length of time during which a patient excretes microbes during a course of illness. A rare case of toxic megacolon can occur if antimotility medications are used during dysentery or severe inflammatory bowel disease. These medications should be avoided in such situations (Powell, 2003 A).
Body_ID: PS054029
FIRST FOLLOW-UP VISIT
Body_ID: HCS054022
Subjective
Body_ID: HCS054023
JC thought he was improving while using some of the symptom control medications just mentioned. However, it has now been more than a month since his symptoms began, and he is still having six to eight diarrhea episodes per day. No new symptoms have developed. He is hydrating adequately and is in fact eating a normal diet. He uses loperamide about twice a day. He comes today for further evaluation.
Body_ID: PS054030
Objective
Body_ID: HCS054024
JC is now well hydrated and has no new abnormalities on examination. He never returned his stool tests, but his blood tests were all normal.
Body_ID: PS054031
Assessment
Body_ID: HCS054025
Working Diagnosis
Body_ID: HCS054026
Chronic diarrhea is now the working diagnosis.
Body_ID: PS054032
Differential Diagnosis
Body_ID: HCS054027
The causes of chronic diarrhea are usually divided into four basic types depending on the characteristics of the stool: secretory, osmotic, inflammatory, and fatty. A broad list of the different etiologies in each category appears in Table S54-6. JC's condition could be any of the above, but the possibility of Giardia or other potentially chronic infection has still not been addressed. Crohn's colitis is another relatively common condition that could present in this manner.
Body_ID: PS054033
Body_ID: TS054006
Table S05-6. Differential Diagnosis of Chronic Diarrhea by Type
Body_ID: None
Inflammatory-Leukocytes and/or Blood Present
Body_ID: TS054006.50
Infectious
Body_ID: TS054006.100
• Viral (e.g. Norwalk agent, rotavirus, human immunodeficiency virus)
Body_ID: TS054006.150
• Bacterial (e.g., Shigella, Salmonella, Campylobacter, and many more)
Body_ID: TS054006.200
• Parasitic (e.g. Giardia, Cryptosporidium)
Body_ID: TS054006.250
Inflammatory bowel disease
Body_ID: TS054006.300
• Ulcerative colitis
Body_ID: TS054006.350
• Crohn's disease
Body_ID: TS054006.400
• Diverticulitis
Body_ID: TS054006.450
Ischemic colitis
Body_ID: TS054006.500
Radiation colitis
Body_ID: TS054006.550
Neoplasia
Body_ID: TS054006.600
• Colon cancer
Body_ID: TS054006.650
• Lymphoma
Body_ID: TS054006.700
Osmotic-Large Osmotic Gap* (>>50 mOsm/kg) Present.
Body_ID: TS054006.750
Osmotic laxatives (e.g., Mg2+, PO43-, SO42-)
Body_ID: TS054006.800
Antacids with magnesium
Body_ID: TS054006.850
Dietetic foods that are not absorbed (e.g., sorbitol, mannitol, xylitol, Olestra)
Body_ID: TS054006.900
Some drugs (e.g., cholestyramine, neomycin, biguanides, methyldopa)
Body_ID: TS054006.950
Congenital malabsorptive diseases (e.g., lactase deficiency, cystic fibrosis)
Body_ID: TS054006.1000
Acquired malabsorptive diseases
Body_ID: TS054006.1050
Destruction of villi (e.g., celiac sprue, bacterial overgrowth, parasites)
Body_ID: TS054006.1100
Short-gut syndrome
Body_ID: TS054006.1150
Protein-calorie malnutrition
Body_ID: TS054006.1200
Bowel inflammation (e.g., eosinophilic enteritis)
Body_ID: TS054006.1250
Secretory-Small Osmotic Gap* (<50 mOsm/kg) Present.
Body_ID: TS054006.1300
Stimulant laxatives (e.g., bisacodyl View drug information , castor oil)
Body_ID: TS054006.1350
Medications (e.g., diuretics, metformin, gout medicines, ACE-Is, SSRIs, NSAIDs)
Body_ID: TS054006.1400
Toxins (e.g., arsenic, mushrooms, organophosphates, caffeine, ethanol, bile acid)
Body_ID: TS054006.1450
Bacterial toxins (e.g., cholera, staphylococcus, toxigenic Escherichia coli)
Body_ID: TS054006.1500
Congenital syndromes (e.g., congenital chloridorrhea)
Body_ID: TS054006.1550
Hormone-producing tumors (e.g., VIPoma, medullary carcinoma of thyroid)
Body_ID: TS054006.1600
Fatty-Steatorrhea Present.
Body_ID: TS054006.1650
Malabsorption syndromes
Body_ID: TS054006.1700
• Mucosal diseases (e.g. celiac disease, Whipple's disease)
Body_ID: TS054006.1750
• Short-bowel syndrome
Body_ID: TS054006.1800
• Small-bowel bacterial overgrowth
Body_ID: TS054006.1850
• Mesenteric ischemia
Body_ID: TS054006.1900
Pancreatic exocrine insufficiency (fat content >10% suggests this as etiology)
Body_ID: TS054006.1950
Inadequate luminal bile acid concentration
Body_ID: TS054006.2000
Body_ID: TS054006.2050
Body_ID: TS054006

*Osmotic gap = 290 mOsm/kg minus twice the sodium and potassium concentration of stool.
Body_ID: None
Plan
Body_ID: HCS054028
Diagnosis
Body_ID: HCS054029
JC is once again instructed to obtain stool for leukocytes and hemoglobin to determine the presence of inflammation. A test for Giardia antigen is also requested.
Body_ID: PS054034
Therapy
Body_ID: HCS054030
Appropriate hydration is usually less important for chronic diarrhea than acute diarrhea but should still be considered, as discussed in JC's initial presentation with acute diarrhea. Symptomatic treatments can also be used as in the above discussion. Because JC's history is highly suggestive of Giardia infection, one may elect to empirically treat with metronidazole (Flagyl) 250 mg three times daily for a week if all other test results are normal.
Body_ID: PS054035
Discussion
Body_ID: HCS054031
Chronic diarrhea is significantly less common than acute diarrhea, and its differential diagnosis is more broad and complex. Many of the infectious etiologies that were discussed in the context of acute diarrhea above may persist if left untreated. Thus testing for these pathogens is also appropriate in the evaluation of chronic diarrhea.
Body_ID: PS054036
If no etiology is readily apparent on the basis of history or the above testing, an analysis for the basic type of the diarrhea present (i.e., inflammatory, osmotic, secretory, or fatty) should ensue. The existence of an inflammatory cause would be heralded by the presence of stool leukocytes or blood. If this testing proves normal, stool concentrations of potassium, sodium, and fat should be determined to ascertain whether the diarrhea is osmotic, secretory, or fatty (see Table S54-6). A 72-hour stool collection for these secondary tests will provide the most accurate results and also will provide information on stool quantity. However, spot collection can yield almost as much information and is obviously more convenient and tolerable for patients (Schiller, 2000 B).
Body_ID: PS054037
Once the category of chronic diarrhea is determined, specialized testing to determine the exact etiology is then performed. Testing may include radiologic exams (computed tomography, barium studies) and/or direct imaging with upper endoscopy and brushings, or with lower endoscopy and biopsies. If the possibility of laxative abuse is suspected, stool testing for these medications can be requested from specialized laboratories. Rare causes of secretory diarrhea from peptide-secreting tumors may be evaluated by testing the serum for specific agents (e.g., gastrin, vasoactive intestinal polypeptide) (American Gastroenterological Association, 1999 C).
Body_ID: PS054038
If the above testing does not reveal a specific etiology for chronic diarrhea and there is a strong suggestion of an infectious cause, empiric treatment may be appropriate. Metronidazole (Flagyl) 250 mg orally three times daily is often used, because it would treat C. difficile colitis, Giardia, as well as bacterial overgrowth. A trial of bile acid-binding resin (e.g., cholestyramine) may be used to diagnose and treat oversecretion of bile as an etiology (American Gastroenterological Association, 1999 C).
Body_ID: PS054039
REFERENCES
Body_ID: None
American Gastroenterological Association. Medical Position Statement: Guidelines for the Evaluation and Management of Chronic Diarrhea. Gastroenterology 1999;116:1461-1463. C
Body_ID: R054001
Aranda-Michel J, Giannella RA. Acute diarrhea: A practical review. Am J Med 1999;106:670-676. B
Body_ID: R054002
Centers for Disease Control and Prevention. Managing acute gastroenteritis among children: Oral rehydration, maintenance, and nutritional therapy. MMWR Morb Mortal Wkly Rep 2003;52(RR-16). A
Body_ID: R054003
DuPont HL. The Practice Parameters Committee of the American College of Gastroenterology. Am J Gastroenterol 1997;92:1962-1975. C
Body_ID: R054004
Powell DW. Approach to the patient with diarrhea. In Yamada T (ed): Textbook of Gastroenterology. Philadelphia, Lippincott Williams [amp ] Wilkins, 2003, pp 844-884. A
Body_ID: R054005
Schiller LR. Diarrhea. Med Clin North Am 2000;84:1259-1274. B
Body_ID: R054006
Evidence levels A Randomized, controlled trials (RCTs), meta-analyses, well-designed systematic reviews of RCTs. B Case-control or cohort studies, nonrandomized clinical trials, systematic reviews of studies other than RCTs, cross-sectional studies, retrospective studies, certain uncontrolled studies. C Consensus statements, expert guidelines, usual practice, opinion.
Body_ID: PS054040
Previous section
Bar end Bar end
page 707
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=9781416023777&ID=CS54


Home
Domestic Violence
Body_ID: CS55
Peter F. Cronholm
Body_ID: ctrb300
KEY POINTS
Body_ID: None
  1. Domestic violence is a common source of physical, psychological, and emotional morbidity in clinical settings, with approximately 1.5 million women and 834,700 men raped and/or physically assaulted by an intimate partner annually in the United States.
  2. A reasonable approach to identifying domestic violence should include asking about possible domestic violence in the context of any physical injury, as a standard part of any new patient history, annual examination, routinely during prenatal and postpartum visits, as well as in situations in which a patient is not responding to therapeutic interventions or the condition proves difficult to diagnose.
  3. Patients need to have confidential assessments of their histories and physical examinations.
  4. Clinicians should be aware of the risk of child abuse and the negative impact on children's health observed in families in which domestic violence exists.
  5. Clinicians should familiarize themselves with local and national resources available to patients struggling with issues of domestic violence.
Body_ID: PS055001
INITIAL VISIT
Body_ID: HCS055001
Subjective
Body_ID: HCS055002
Patient Identification and Presenting Problem
Body_ID: HCS055003
EM is a 27-year-old woman, who presents as a new patient to the office with her husband because of her chronic headaches. It is difficult for EM to tell exactly when her symptoms began, but her headaches have been going on for "months" now. Her husband states that "it seems like they have been going on forever." She characterizes her headaches as bilateral, throbbing episodes that last for 1 to 4 hours. She denies changes in vision, numbness, or weakness. The headaches do not wake her up from sleep but sometimes interfere while she is trying to sleep. She denies sensitivity to light or sound with her headaches. She notes some worsening with bending forward, but not always. She denies nasal congestion but does note some symptoms of her seasonal allergies. She notes feeling tired and "achy" for a while now but has not noted these symptoms relating to activity. She sleeps throughout the night but does not feel rested after sleep. She denies feeling depressed and looks startled by the question. Her husband states: "She's not depressed." She feels nauseated occasionally but has not been vomiting, and she is unsure how her nausea has related to her headaches. Her headaches do not relate to her menses. Acetaminophen and ibuprofen seem to relieve her symptoms for short periods of time. She is having headaches a few times per week, and they do not seem to be improving since she first noticed them. Her headaches are not preceded by an aura or visual disturbances. Her husband wants to know what is happening.
Body_ID: PS055002
Medical History
Body_ID: HCS055004
EM has had no major medical illness or surgery. She carries the diagnosis of gastroesophageal reflux but has never had endoscopy or testing for Helicobacter pylori. She takes omeprazole occasionally for abdominal pain and indigestion. Her husband feels that the medicine improved her symptoms. She denies any known drug allergies but describes seasonal allergies that are worse in the spring.
Body_ID: PS055003
Family History
Body_ID: HCS055005
EM has three siblings in good health. One brother has depression. Her parents are alive. Her mother has diabetes and hypertension, and her father smokes and also has hypertension complicated by a myocardial infarction in his early 60s.
Body_ID: PS055004
Social History
Body_ID: HCS055006
EM has been married to her husband JM for the past 3 years. They have one child who is 2 years old. EM works in the Human Resources Department of the hospital with which her physician is affiliated. She denies any hazardous exposures at work. She has smoked half a pack of cigarettes per day for the past 5 years. She drinks about 6 oz of alcohol per week. Her husband says she occasionally drinks more. She denies any illicit drug use. She has had one lifetime sexual partner and denies a history of sexually transmitted diseases. Her husband jokes that "I'd better be the only one." She reports wearing her seatbelt but does not self-examine her breasts.
Body_ID: PS055005
Review of Systems
Body_ID: HCS055007
EM denies any fevers or significant changes in weight. She denies any changes in skin, hair, or nails. There has been no chest pain or shortness of breath. Her bowel habits have not changed, and she denies any constipation, diarrhea, or blood in her stools. Her husband adds that "she's always complaining about her bowels." She has not noted any joint swelling or stiffness. There is no vaginal discharge or urinary symptoms.
Body_ID: PS055006
Objective
Body_ID: HCS055008
Physical Examination
Body_ID: HCS055009
EM is a well-developed, well-nourished alert female lying on the table in no obvious distress. She is well groomed and makes fairly good eye contact but is not very talkative. Her height is 63 inches, weight is 145 pounds, temperature is 98.4°F (36.9°C), respiratory rate is 16 breaths/minute, blood pressure is 140/85 mm Hg, pulse is 90 beats/minute. Upon examination of her head, eyes, ears, nose, and throat, her head is normocephalic and atraumatic with pupils equal, round, and reactive to light and accommodation. Her extraocular muscles are intact, her conjunctiva are pink, and her sclera are anicteric. A clear discharge in the nares is noted bilaterally, as well as bilateral anterior pillar erythema without pharyngeal exudates or cobblestoning. Palpation elicits no sinus or maxillary tooth tenderness. The tympanic membranes are clear bilaterally, and hearing is grossly normal. Her neck is supple with no bruits or lymphadenopathy and normal palpation of the thyroid. Her lungs are clear to auscultation bilaterally, with good breath sounds and no wheezes or crackles noted. Her heart shows a normal point of maximal impulse, regular rate and rhythm with no murmurs, rubs, or gallops. Her abdomen is not distended, with normal bowel sounds in all four quadrants. There is mild tenderness to deep palpation in the epigastric region, but no rebound or guarding is noted. No hepatomegaly, masses, or hernias are noted on examination. Normal muscle tone and bulk are noted in the extremities, with no effusions or erythema. No skin lesions are noted. EM is awake, alert, and oriented to person, place, and time. Her cranial nerves are intact bilaterally. Sensation is intact to light touch, and motor function is 5/5 in all extremities. Cerebellar examination and gait are normal.
Body_ID: PS055007
Assessment
Body_ID: HCS055010
Working Diagnosis
Body_ID: HCS055011
The working diagnosis is chronic headaches, most likely associated with tension or withdrawal.
Body_ID: PS055008
Differential Diagnosis
Body_ID: HCS055012
Other causes of chronic headaches include several conditions (diagnostic criteria are derived from the International Headache Society, and all criteria include a history and physical examination that do not suggest an underlying etiology).
Body_ID: PS055009
Tension Headaches
Body_ID: HCS055013
Chronic tension headaches average more than 15 attacks per month for more than 6 months and include at least two of the following: a pressing or tightening quality, mild or moderate severity, bilateral location, and symptoms that are not aggravated by routine physical activity. Headaches should not be associated with vomiting and not more than one of the following: nausea, photophobia, or phonophobia.
Body_ID: PS055010
Migraine Headaches
Body_ID: HCS055014
Migraine headaches are typically classified as with or without aura and are more common in women. Diagnostic criteria include: at least five attacks lasting 4 to 72 hours and described by at least two characterizing symptoms of unilateral pain, pulsating sensation, moderate to severe intensity, and symptom aggravation by routine physical activity. In addition, patients should describe symptoms including nausea, vomiting, or light or sound phobia with attacks.
Body_ID: PS055011
Withdrawal Headaches
Body_ID: HCS055015
Withdrawal or "rebound" headaches are seen in patients who chronically use analgesics including acetaminophen, nonsteroidal anti-inflammatory medications, and narcotics. Diagnosis is confirmed by the following criteria: headaches occur within a specified time after substance intake; symptoms are noted after a certain required minimum dose; the symptoms have occurred in at least half of exposures and at least three times; and the headaches disappear when the substance is eliminated or within a specified time thereafter.
Body_ID: PS055012
Cluster Headaches
Body_ID: HCS055016
Cluster headaches are more common in men. Criteria for cluster headaches include at least five attacks that are severe, unilateral, and orbital, supraorbital, or temporal, lasting 15 to 180 minutes untreated. The headache should be associated with at least one of the following: conjunctival injection, lacrimation, nasal congestion, rhinorrhea, forehead and facial sweating, miosis, ptosis, or eyelid edema. Attacks occur in series lasting weeks to months with periods of remission, with attack frequency ranging from one every other day to eight per day.
Body_ID: PS055013
Plan
Body_ID: HCS055017
Diagnosis
Body_ID: HCS055018
Because EM's history and physical examination do not suggest a specific underlying etiology, no further testing is indicated at this time. If the symptoms do not resolve with treatment or increase in severity or change in characteristics, then brain imaging may be indicated.
Body_ID: PS055014
Therapy
Body_ID: HCS055019
The patient is counseled to stop all analgesics for the next week. If her headaches persist, then she is to return to the office to discuss treatment options.
Body_ID: PS055015
Patient Education
Body_ID: HCS055020
The patient is educated about the types and natural history of headaches and reassured that there are a variety of treatment options to be explored if her symptoms persist. She is also advised to stop smoking.
Body_ID: PS055016
Disposition
Body_ID: HCS055021
The patient is instructed to make a second appointment next week or sooner if her symptoms persist or worsen.
Body_ID: PS055017
FOLLOW-UP VISIT
Body_ID: HCS055022
Subjective
Body_ID: HCS055023
EM returns to the office the next week stating that her headaches have not improved with abstinence from all medications. Her physician notices a slight discoloration under EM's left eye that looks like a resolving bruise and asks her husband to step out of the room during the examination. This request is awkward, because on the initial visit he remained in the room during her history and physical examination. One possible approach to this change is to explain: "I know you stayed in here last time, but that was my fault. It's really office policy that every patient be seen alone. Would you mind having a seat in the waiting room until we have finished with the examination?" The physician then assesses whether EM feels safe at home and whether she is being abused physically, sexually, or emotionally. Useful means of starting such a conversation are questions such as: "Is there anyone hurting you at home?" "Are you afraid of your husband?" or "When I see injuries like this it is usually because someone has hurt the person. Who did this to you?" She begins to cry and admits that her husband has been physically abusive to her. He threatens her and has hit her in the face with his fist. She has thought about leaving the relationship but wants her son to have a relationship with his father. She denies any weapons at home and any known physical abuse of her son. She feels safe to return home with her husband.
Body_ID: PS055018
Objective
Body_ID: HCS055024
EM's blood pressure is 138/85 mm Hg, and her pulse is 80 beats/minute and regular. The only change from her previous examination is the mild discoloration under her left eye.
Body_ID: PS055019
Assessment
Body_ID: HCS055025
EM seems to be suffering from chronic tension headaches, probably related partly to an abusive relationship with her partner. The headaches may be a primary complication of the domestic violence resulting from direct trauma; alternatively they may be a secondary somatic manifestation of stresses related to her abuse environment or a primary issue unrelated to the domestic violence.
Body_ID: PS055020
Plan
Body_ID: HCS055026
The physician begins by assuring confidentiality to the patient, offering empathy, and reinforcing a sense that it is a problem that she is being abused. One might say: "Although this is common, it is not okay. No matter what you do, it's not your fault, and help is available." It is important to emphasize initially the possible effects of exposure to violence on her and her son. Also essential is an immediate assessment whether it is safe for the patient to return home with the partner. EM should also receive information about domestic violence community agencies that can provide shelter, legal advice and support, education, and empowerment programs regardless of her intention to stay with her partner. Her physician discusses with EM a plan to follow up with her in the absence of her husband-perhaps under the premise of an annual gynecological examination or an examination of her son.
Body_ID: PS055021
DISCUSSION
Body_ID: HCS055027
There are many definitions of domestic violence. It includes the physical, sexual, or emotional abuse of children, intimate partners, or other family members. Estimates of the prevalence of domestic violence vary widely and are believed to be conservative because of the likelihood of under-reporting. Approximately 1.5 million women and 834,700 men are raped and/or physically assaulted by an intimate partner annually in the United States (Tjaden and Thoennes, 2000 B). In addition to acute physical trauma and death, exposure to domestic violence puts victims at higher risk for negative mental and physical health outcomes (Coker et al., 2000 B, 2002 B). Domestic violence affects both men and women, but male abuse of women represents the majority of cases and women disproportionately suffer injury and complications of abuse. Even passive exposure to domestic violence places children at risk for mental health morbidity and increases the probability that these children will later resort to violence in their own relationships (Saunders, 2003 C). Domestic violence is associated with high social costs related to increased health care consumption and involvement of the criminal justice system (CDC, 2003 C; Wisner, 1999 C).
Body_ID: PS055022
It has been estimated that 15% of women visiting an emergency department and 12% to 23% of women in family practice settings reported having been physically abused or threatened by their partner within the last year (Abbott et al., 1995 B; Gelles and Straus, 1989 C; Bowker, 1983 B). Despite the high social and clinical burden of domestic violence, fewer than 10% of clinicians actively screen for victims of domestic violence (Rodriguez et al., 1999 B). Practitioners cite lack of time, training, a paucity of effective interventions, and a fear of "opening Pandora's box" as reasons that screening rates are low (Gerbert et al., 2002 B; Rodriguez et al., 1999 B).
Body_ID: PS055023
The American Medical Association and the American College of Obstetrics and Gynecology recommend routine screening for domestic violence for their members' clinical practices. However, the US Preventive Services Task Force (2004 C) determined that evidence was inconclusive to recommend for or against screening for domestic violence, primarily because of a lack of evidence of effective interventions. Critics of this stance raise the concern that screening for domestic violence cannot be held to the same level of evidence as screening for colon cancer. Domestic violence is a multifaceted issue that is difficult to measure objectively. The paucity of evidence does not imply that health care providers should not respond. Doing nothing is more likely to be doing harm than providing a safe environment in which patients are able to disclose sensitive information that may be negatively affecting their lives. Domestic violence is an issue that has medical, social, ethical, and legal ramifications. Domestic violence is a personal issue with public health implications.
Body_ID: PS055024
We know that the majority of women welcome questioning about domestic violence, but some do not. Some patients may not be ready to acknowledge their abuse as a problem or may not be ready to disclose their situation. It makes sense to be concerned that patients may be alienated from their providers by questions about domestic violence if they do not yet perceive such violence as a problem or are not prepared to disclose it. However, there is evidence that women who have not identified their abuse as a problem can find comfort in messages of concern about issues of domestic violence; furthermore, such messages may set the stage for future disclosures (Zink et al., 2004 B). What we do know about the experience of victimization is in marked contrast with what we do not know about the role of health care providers in identifying and addressing perpetration of domestic violence.
Body_ID: PS055025
The case presented here illustrates several important issues. Patients need to have confidential assessments of their histories and physical examinations. Clinicians should make it part of their standard practice to ask other parties to leave the room before taking a complete social history and performing physical examinations. A clinician should suspect possible problems if partners are unwilling to leave. It is prudent to include domestic violence when developing differential diagnoses. One of the clinical challenges of domestic violence is that the manifestations of abuse can take almost any form. Presentation can range from the subclinical, to obvious injuries resulting from physical battering, to chronic, multisystemic somatic complaints or psychological sequelae. Several visits, even years, may pass before some patients will disclose the presence of domestic violence in their lives. Some patients may choose never to do so. Once having disclosed, patients may require a protracted period of time to make significant changes to increase their safety. Often patients say that they want the violence to end, not the relationship; the clinician's goal is the patient's safety, not convincing the person to leave the abuser.
Body_ID: PS055026
Where, then, are we left as clinicians? A reasonable approach to identifying domestic violence should include asking about possible domestic violence in the context of any physical injury, as a standard part of any new patient history, annual examination, routinely during prenatal and postpartum visits, as well as in situations where patients are not responding to therapeutic interventions or their conditions prove difficult to diagnose. Clinicians should familiarize themselves with local and national resources available to patients struggling with issues of domestic violence. Screening and diagnostic instruments have been developed to assist clinicians in the identification and treatment of domestic violence. Multiple short screening instruments have been shown to be valid in identifying domestic violence in clinical settings, but most of them amount to asking patients if they feel safe in their relationships and if anyone is abusing them physically, sexually, or emotionally. RADAR, created by the Massachusetts Medical Society and further developed into a training program by the Institute for Safe Families of Philadelphia, is an acronym for:
Body_ID: PS055027
Routine screening
Body_ID: PS055028
Ask direct questions
Body_ID: PS055029
Document findings
Body_ID: PS055030
Assess patient safety
Body_ID: PS055031
Respond, Review options, and Refer
Body_ID: PS055032
RADAR has been used effectively to provide clinicians with a gestalt for how to approach the identification and treatment of domestic violence.
Body_ID: PS055033
Domestic violence is a common source of physical, psychological, and emotional morbidity in clinical settings. Domestic violence crosses all social and economic classes and affects all ages and genders. Clinicians must be aware of the range of manifestations and presentations that domestic violence can take. As we recognize victims as our patients, we must also come to terms with the fact that many of our patients are also perpetrators. Relationships are complicated, and clear identification of the victim and the perpetrator can be difficult, especially in "mutually" abusive relationships. Many victims may choose to leave their abusive relationships, but this cannot be the only acceptable solution. We need to recognize and be able to support partners who choose to remain in abusive relationships. The choices for abused partners are incredibly complicated by such influences as a strong sense of love for the abuser, economic pressures that make separation impractical, and cultural or social norms that support preservation of the family unit above the needs of the individual. Clinicians should be aware of the risk of child abuse and the negative impact on children's health observed in families in which domestic violence exists. Clinicians and patients often struggle with a sense of uneasiness about the subject, but it is a responsibility of the health care system to be sensitive and alert to the potential impact of domestic violence on the lives of those exposed. Future directions include a shift toward preventive approaches to ending family violence and a more integrated health care system response to patients who perpetrate in abusive relationships.
Body_ID: PS055034
Other Material Available on Student Consult
Body_ID: PS055035
Review Questions and Answers about Domestic Violence
Body_ID: PS055036
REFERENCES
Body_ID: None
Abbott J, et al. Domestic violence against women. Incidence and prevalence in an emergency department population [see Comment]. JAMA 1995;273(22):1763-1767. B
Body_ID: R055001
Bowker LH. Beating Wife-Beating. Lexington, MA, Lexington Books, 1983. B
Body_ID: R055002
Centers for Disease Control and Prevention (CDC). Costs of Intimate Partner Violence against Women in the United States. Atlanta, National Center for Injury Prevention and Control, CDC, 2003. C
Body_ID: R055003
Coker, A.L., et al., Physical and mental health effects of intimate partner violence for men and women. Am J Prev Med 2002;23(4): 260-268. B
Body_ID: R055004
Coker AL et al. Physical health consequences of physical and psychological intimate partner violence. Arch Fam Med 2000;9(5):451-457. B
Body_ID: R055005
Gelles RJ, Straus MA. Intimate Violence. New York, Simon [amp ] Schuster, 1989. C
Body_ID: R055006
Gerbert B, et al. Domestic violence compared to other health risks: a survey of physicians' beliefs and behaviors. Am J Prev Med 2002;23(2):82-90. B
Body_ID: R055007
Rodriguez MA, et al. Screening and intervention for intimate partner abuse: practices and attitudes of primary care physicians. JAMA 1999;282(5):468-474. B
Body_ID: R055008
Saunders BE. Understanding children exposed to violence. J Interpers Violence 2003;18(4)356-376. C
Body_ID: R055009
Tjaden P, Thoennes N. Full report of the prevalence, incidence, and consequences of violence against women: findings from the National Violence against Women Survey. Washington, DC, US Department of Justice, Office of Justice Programs, National Institute of Justice, 2000. B
Body_ID: R055010
US Preventive Services Task Force, Screening for family and intimate partner violence: recommendation statement. Ann Fam Med 2004;2(2):156-160. C
Body_ID: R055011
Wisner CL, et al., Intimate partner violence against women: do victims cost health plans more? J Fam Pract 1999;48(6):439-443. C
Body_ID: R055012
Zink T, et al. Medical management of intimate partner violence considering the stages of change: precontemplation and contemplation. Ann Fam Med 2004;2(3):231-239. B
Body_ID: R055013
Evidence levels A Randomized, controlled trials (RCTs), meta-analyses, well-designed systematic reviews of RCTs. B Case-control or cohort studies, nonrandomized clinical trials, systematic reviews of studies other than RCTs, cross-sectional studies, retrospective studies, certain uncontrolled studies. C Consensus statements, expert guidelines, usual practice, opinion.
Body_ID: PS055037
NATIONAL DOMESTIC VIOLENCE RESOURCES
Body_ID: PS055038
If you are in immediate danger: DIAL 911
Body_ID: PS055039
National Domestic Violence Hotline
Body_ID: PS055040
PO Box 161810, Austin, TX 78716. Tel: 1-800-799-SAFE (ext. 7233). TTY: 1-800-787-3224. Fax: 512-453-8541. Website: http://www.ndvh.org/ Open this link in a new window " target="_blank">http://www.ndvh.org/ Open this link in a new window .
Body_ID: PS055041
Family Violence Prevention Fund
Body_ID: PS055042
383 Rhode Island St. Suite #304, San Francisco, CA 94103-5133. Tel: 415-252-8900. TTY: 1-800-595-4889. Fax: 415-252-8991. E-mail: http://info Open this link in a new window @endabuse.org" target="_blank">info@endabuse.org. Website: http://endabuse.org/ Open this link in a new window " target="_blank">http://endabuse.org/ Open this link in a new window .
Body_ID: PS055043
Previous section
Bar end Bar end
page 707
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=9781416023777&ID=CS55


Home
Right Elbow Pain (Tendinosis)
Body_ID: CS56
Rodney Riedel
Body_ID: ctrb301
KEY POINTS
Body_ID: None
  1. Tendinopathies are common problems seen in family medicine clinics.
  2. Tendinosis is the correct terminology for overuse-related tendinopathy. Tendinitis implies the presence of inflammation, but none is seen histologically in these conditions.
  3. Diagnosis is primarily clinical, and extensive radiographic studies are not necessary.
  4. Treatment involves symptomatic relief as well as strengthening exercises.
  5. Prognosis is good provided proper treatment is prescribed, although a small minority will develop chronic symptoms.
Body_ID: PS056001
INITIAL VISIT
Body_ID: HCS056001
Subjective
Body_ID: HCS056002
A 42-year-old right-handed female presents with a 2-month history of pain over her right lateral elbow. She works as a chef at a local bakery and notices that it gets worse when she is mixing dough by hand. She also notes that about 3 months ago she and her husband began fly-fishing and have been doing it quite regularly. Her symptoms have been gradually worsening. She describes the location of the pain as just distal to her lateral elbow, occasionally extending down her forearm. Lifting, gripping, and repetitive wrist motion all seem to exacerbate her symptoms. She does not recall a specific incident or injury that started her pain. She has no history of injury or pain in her neck, shoulder, arm, elbow, or wrist. She denies any numbness, tingling, or overt weakness, but occasionally the pain has caused her to drop a glass. She has no significant family or personal medical history and has not had surgery previously. She does not engage in sports or physical activities other than work and fly-fishing.
Body_ID: PS056002
Objective
Body_ID: HCS056003
This woman is 64 inches tall and weighs 140 pounds. All of her vital signs are normal. She is a pleasant middle-aged female who winces when you shake her hand. She sits comfortably on the examination table with normal posture. On inspection of the right elbow there is no redness, swelling, atrophy, or deformity, and it appears symmetrical with the left. She has full active and passive range of motion of her elbow, forearm, and wrist bilaterally. She has discomfort with active extension and passive flexion of the right wrist; elbow motion is free of pain. She has tenderness to palpation immediately distal to the right lateral epicondyle over the origin of the extensor carpi radialis brevis (ECRB) tendon. Strength is 5/5 bilaterally with resisted elbow flexion and extension, wrist flexion, extension, ulnar deviation, and radial deviation. However, she has pain with resisted wrist extension, particularly with the elbow fully extended, and with resisted supination. Biceps, triceps, and brachioradialis reflexes are all 2+ and symmetrical bilaterally. Light touch sensation is intact in all dermatomes. Spurling test is negative for cervical radicular symptoms.
Body_ID: PS056003
Assessment
Body_ID: HCS056004
Working Diagnosis
Body_ID: HCS056005
The most common cause of lateral elbow pain is lateral epicondylitis or, as it is commonly known, "tennis elbow." Lateral epicondylitis is actually a misnomer, because the suffix "-itis" implies an inflammatory process; actually, this condition is primarily a degenerative process of the tendons (Khan et al., 2002 C)-a type of tendinopathy known as tendinosis (Khan and Cook, 2003 C). Tennis elbow most commonly originates at the ECRB tendon and will extend to the common wrist extensor tendon. For the remainder of this discussion, tennis elbow, lateral epicondylitis, and extensor tendinosis will be used interchangeably.
Body_ID: PS056004
Extensor tendinosis is very common among athletes and people whose job involves repetitive wrist extension and use of the supinator muscles (Maffulli et al., 2003 C). The term tennis elbow originates from its relatively high incidence in tennis players with a one-handed backhand stroke, which selectively loads the wrist extensors (Gabel, 1999 C). Other athletes affected include fly-fishers, golfers, weightlifters, and athletes in other racquet sports. It is found in 1% to 2% of the general population and is five to nine times more common than medial epicondylitis (Gabel, 1999 C). The peak incidence for both sexes is between the ages of 40 and 50 years and in women between the ages of 42 and 46 years (Assendelft et al., 2004).
Body_ID: PS056005
The diagnosis of extensor tendinosis is primarily clinical. It is characterized by pain and tenderness of the lateral elbow at or near the lateral epicondyle of the humerus. Pain is worse with resisted extension of the wrist or resisted extension of the middle finger, particularly with the elbow fully extended. The onset may be acute or insidious, with 80% of cases being chronic (Assendelft et al., 2004). Pain frequently radiates to the dorsal forearm (Kaminsky and Baker, 2003).
Body_ID: PS056006
Extensor tendinosis is caused by excessive use of the wrist extensors and occasionally the forearm supinators. Any recent change in activity should be noted in the history, because this is commonly causal. Athletes may describe a recent change in training or technique, such as a change of grip on a tennis racket. There may be a change of job requirements with the use of new equipment or an increase of note taking (Bell, 2002). Pain may vary between minimal and excruciating depending on the level of activity. Aggravating influences may be as minimal as the gripping activity of picking up a small dish or may require prolonged repetitive activity such as a full day of housecleaning.
Body_ID: PS056007
Differential Diagnosis
Body_ID: HCS056006
Posterior Interosseous Nerve Entrapment
Body_ID: HCS056007
Patients with lateral elbow pain may have a nerve entrapment syndrome that is difficult to distinguish from extensor tendinosis. The entrapped nerve is the posterior interosseous nerve (PIN), a branch of the radial nerve. The condition is also known as radial tunnel syndrome. The most common location of compression or entrapment of the PIN is at the arcade of Frohse as the nerve enters the supinator muscle (DeLee and Drez, 2003). This condition is more typical in patients who repetitively pronate and supinate the forearm as opposed to the repetitive wrist extension seen in lateral epicondylitis. There are three pathognomonic signs that together help to distinguish PIN entrapment from extensor tendinosis. These include tenderness to palpation over the radial nerve at the arcade of Frohse (usually 3 to 4 cm distal to the lateral epicondyle), pain with resisted middle finger extension with the elbow extended, and pain with resisted supination with the elbow extended. The diagnosis may be aided with a radial nerve block and/or nerve conduction studies, although these have not been shown to be very useful. The treatment is typically surgical decompression.
Body_ID: PS056008
Referred Cervical Pain
Body_ID: HCS056008
The lateral elbow can be a frequent site of referred pain from the cervical spine. Irritation of the cervical nerve roots of C5, C6, and C7 can all radiate pain to the lateral elbow region. A good history can help to differentiate elbow pain from referred cervical pain. The patient may complain of radicular symptoms, such as numbness and tingling, which localize to a particular nerve root. There may also be demonstrable muscle weakness. A positive Spurling test, performed by axially loading the extended and rotated neck and leading to reproduction or exacerbation of radicular symptoms, is suggestive of a cervical origin of pain. Additional evaluation with cervical radiographs and possibly a cervical magnetic resonance imaging (MRI) scan should be pursued.
Body_ID: PS056009
Osteochondritis Dissecans
Body_ID: HCS056009
Osteochondritis dissecans (OCD) is an intra-articular process with a multifactorial etiology including repetitive trauma and localized ischemia. This results in the separation of a fragment of subchondral bone as well as breakdown and possible fragmentation of the overlying articular cartilage. In the elbow, it typically occurs at the capitellum but may also occur on the radial head. OCD develops because of repetitive compression forces on the lateral compartment of the elbow. It usually occurs in younger athletes involved in throwing sports or gymnastics with repetitive overload at the elbow. The patient may present with pain, swelling, and locking. Over time there may be the formation of loose bodies or arthritic changes. Diagnosis requires radiographs. The treatment may be conservative or surgical depending on the extent of damage.
Body_ID: PS056010
Radiocapitellar Osteoarthritis
Body_ID: HCS056010
Osteoarthritis is a degenerative condition resulting in the loss of articular cartilage. It rarely occurs before the age of 35 years and is infrequently found in the elbow. Patients will present with pain, loss of motion, and brief morning stiffness. Loss of joint space, subchondral sclerosis, spurring, or subchondral cysts may be seen on plain radiographs. Conservative treatment is generally recommended, specifically maintaining motion through exercise or physical therapy. Pain may be treated with acetaminophen or nonsteroidal anti-inflammatory drugs (NSAIDs).
Body_ID: PS056011
Bone Tumor
Body_ID: HCS056011
Though rare, bony tumors around the elbow should always be included in the differential diagnosis of lateral elbow pain. Osteosarcoma is the most common primary malignant tumor of bone. Patients will typically present with localized bony pain, swelling, and a palpable mass. Diagnosis is made with plain radiographs and MRI scan (Granger et al., 2001).
Body_ID: PS056012
Plan
Body_ID: HCS056012
Because the diagnosis of extensor tendinosis is typically clinical, imaging studies are not routinely necessary. Nerve conduction studies may be performed to evaluate for PIN entrapment if the diagnosis is not clear or paresthesias are present. MRI scan and ultrasonography have been studied and can possibly aid in diagnosis but are typically used as research tools (Alvarez-Memegeyi and Canoso, 2004 A).
Body_ID: PS056013
Multiple modes of treatment are recommended, but the evidence supporting any of them is not strong (Assendelft et al., 2004). The goal of any treatment intervention is to reduce pain and improve function. A recent systematic review evaluated the evidence with respect to treatment of tennis elbow (Assendelft et al., 2004). Oral and topical NSAIDs were reported in this review to have been beneficial for short-term pain relief when compared with placebo. Similarly, local corticosteroid injections have been found to bring about short-term improvement of symptoms compared with placebo and other treatments. Therapeutic ultrasound was not beneficial when compared with placebo treatments, and there was insufficient evidence of any benefit from needle acupuncture, laser acupuncture, or electroacupuncture in the current literature. Finally, this review found no evidence supporting the long-term benefit of any therapy.
Body_ID: PS056014
Stretching and strengthening exercises are frequently recommended but have not been studied in randomized controlled trials (RCTs). Counterforce bracing (a tight strap placed distal to the lateral epicondyle and surrounding the forearm with the goal of decreasing the stress from the site of tendinous insertion) is also a frequent first-line conservative treatment with insufficient evidence to recommend for or against its use. There have been no RCTs to evaluate the various surgical treatments. Return to activity should be graduated. Potential predisposing influences, such as a poor racket grip, should be corrected. Extensor tendinosis is generally a self-limiting condition, but it can occasionally persist for 2 years or even longer. If symptoms do persist, other causes should be examined, especially PIN entrapment.
Body_ID: PS056015
DISCUSSION
Body_ID: HCS056013
Tendon overuse injuries are among the most common complaints brought by patients to a family physician. The long-standing tradition of referring to these injuries as "tendinitis" is changing in the literature. Tendinitis implies an active inflammatory process, which is rarely present in overuse tendinopathies. Overuse tendinopathy actually involves tendon degeneration without evidence of inflammation (Maffulli et al., 2003 C). The underlying implication of an acute inflammatory process may lead to improper or incomplete treatment regimens. A better understanding of the condition by physicians will allow them to educate their patients and provide a more realistic prognosis in addition to more appropriate treatment.
Body_ID: PS056016
The etiology of tendinopathies and tendinosis is multifactorial. Contributing influences may include overuse, poor technique, inflexibility, muscle imbalance, equipment problems, biomechanical forces, and age-related tendon degeneration (Almekinders et al., 2003 C). The most common tendinopathy, tendinosis, involves degeneration of the collagen within the tendon with disoriented, disorganized, and separated fibers (Maffulli et al., 2003 C). Pathologically, there is increased ground substance, neovascularization, and an increase in myofibroblasts (Khan and Cook, 2003 C; Maffulli et al., 2003 C). Excessive numbers of apoptotic cells are found in the degenerated tendon (Yuan et al., 2003 C). The theory to explain the activation of the apoptotic pathway is that increased load and stress, such as from overuse, on the tendon cells activates protein kinases that stimulate apoptosis. This, in turn, creates more dead cells and a degenerative tendon, which is more prone to tearing (Yuan et al., 2003 C). The tearing may contribute to the frequently seen disruption of the bone-tendon junction (Khan and Cook, 2003 C).
Body_ID: PS056017
Some of the most common tendinopathies are Achilles, patellar, rotator cuff, and common wrist extensor (Maffulli et al., 2003 C). Achilles tendinopathy is a relatively common overuse injury, particularly in runners (Sorosky et al., 2004 C). As with extensor tendinosis tendon degeneration is present, but there may also be an associated paratenonitis (Maffulli et al., 2003 C). The paratenonitis is an inflammatory process of the outer layer of the tendon, the paratenon. In addition to running, other influences associated with Achilles tendinopathy include biomechanics, male gender, older age, and fluoroquinolone exposure (Sorosky et al., 2004 C). Patients often present with gradual onset of pain that is greatest 2 to 6 cm proximal to the calcaneal insertion. They may give a history of recent change in running surface, training regimen, or new footwear. Pain is worse with resisted plantar flexion and passive dorsiflexion of the ankle. Swelling, crepitus, and nodules may be palpable on the tendon. Treatment is controversial but should include relative rest, acute use of NSAIDs, a heel lift, and physical therapy. Physical therapy can include modalities such as cryotherapy, ultrasound, and manual mobilization. Once pain decreases, eccentric strengthening (muscular activity during a lengthening contraction or deceleration) exercises should be included in the rehabilitation program. Surgery should only be considered after a trial of conservative therapy for at least 6 months (Sorosky et al., 2004 C).
Body_ID: PS056018
Patellar tendinopathy, or "jumper's knee," is a relatively common overuse injury causing knee pain. It is frequently encountered in jumping sports, such as basketball and volleyball, but it can occur in other athletes as well. Patients typically present with insidious anterior knee pain that is worsened by any jumping type of activity. The patellar tendon will be tender to palpation and may be thickened. Treatment is similar to the treatment of other tendinopathies, with the primary goals of decreasing pain and improving function.
Body_ID: PS056019
Rotator cuff tendinopathies are very common in patients presenting with shoulder pain. They include a spectrum of disorders such as impingement syndromes, partial tears, and full-thickness tears. Like all tendinopathies their etiology is probably multifactorial. Some causative influences include physical impingement of the rotator cuff at the glenoid rim or under the acromion, overuse, poor biomechanics, and poor scapulothoracic motion (Meister, 2000 C). In athletes or younger patients the impingement will be found in overhead throwers, whereas typical rotator cuff tears are found in patients older than 45 years of age (Stevenson and Trojian, 2002 C). The hallmark presenting symptom is pain with overhead motion that is frequently associated with weakness (DeLee and Drez, 2003). Impingement tests will be positive, and patients will have pain, with or without weakness, on supraspinatous testing. Treatment focuses on relative rest, acute pain relief, and physical therapy for rotator cuff and scapular stabilizer strengthening.
Body_ID: PS056020
There are a variety of treatment recommendations for overuse tendinopathies. Treatment should begin with relative rest until activities of daily living can be performed. The use of NSAIDs and corticosteroids does not make intuitive sense, because tendinosis is not an inflammatory process. However, they may be useful for short-term pain relief. Strengthening exercises, so long as it they do not cause excessive pain, are a key component of rehabilitative therapy (Khan and Cook, 2003 C). Strengthening programs should focus on eccentric exercises in which the muscle fibers lengthen during contraction. Modalities including ultrasound, heat, and cryotherapy have limited evidence to support their use. However, cryotherapy in the form of ice treatments may be beneficial in relieving pain (Maffulli et al., 2003 C). Education with respect to proper training, appropriate technique, and correct equipment should be a mainstay of all treatment programs. Decisions about return to activity are based on presence of symptoms.
Body_ID: PS056021
Other Material Available on Student Consult
Body_ID: PS056022
Review Questions and Answers about Tendinosis
Body_ID: PS056023
REFERENCES
Body_ID: None
Almekinders LC, Weinhold PS, Maffulli N. Compression etiology in tendinopathy. Clin Sports Med 2003;22:703-710. C
Body_ID: R056001
Alvarez-Memegeyi J, Canoso JJ. Evidence-based soft tissue rheumatology: epicondylitis and hand stenosing tendinopathy. J Clin Rheumatol 2004;10(1):33-40. A
Body_ID: R056002
Assendelft W, et al. Tennis elbow. Clin Evid 2004;11:1633-1644.
Body_ID: R056003
Bell S. Elbow and forearm pain. In Brukner P, Khan K (eds): Clinical Sports Medicine. Sydney, Australia, McGraw-Hill, 2002, pp. 274-291.
Body_ID: R056004
DeLee JC, Drez D (eds). DeLee and Drez's Orthopaedic Sports Medicine: Principles and Practice, 2nd ed. Philadelphia, WB Saunders, 2003, pp 1326-1328.
Body_ID: R056005
Gabel GT. Acute and chronic tendinopathies at the elbow. Curr Opin Rheumatol 1999;11:138-143. C
Body_ID: R056006
Kaminsky SB, Baker CL. Lateral epicondylitis of the elbow. Tech Hand Upper Extrem Surg 2003;7(4):179-189.
Body_ID: R056007
Khan K, Cook J. The painful nonruptured tendon: clinical aspects. Clin Sports Med 2003;22:711-725. C
Body_ID: R056008
Khan KM, et al. Time to abandon the 'tendinitis' myth. BMJ 2002;324:626-627. C
Body_ID: R056009
Maffulli N, et al. Types and epidemiology of tendinopathy. Clin Sports Med 2003;22:675-692. C
Body_ID: R056010
Meister K. Injuries to the shoulder in the throwing athelete. Part one: Biomechanics/pathopysiology/classification of injury. Am J Sports Med 2000;28(2):265-275. C
Body_ID: R056011
Sorosky B, Press J, Plastraras C, Rittenberg J. The practical management of Achilles tendinopathy. Clin J Sport Med 2004;14:40-44. C
Body_ID: R056012
Stevenson JH, Trojian T. Evaluation of shoulder pain. J Fam Pract 2002;51(7):605-611. C
Body_ID: R056013
Yuan J, et al. Cell death and tendinopathy. Clin Sports Med 2003;22:693-701. C.
Body_ID: R056014
Evidence levels A Randomized, controlled trials (RCTs), meta-analyses, well-designed systematic reviews of RCTs. B Case-control or cohort studies, nonrandomized clinical trials, systematic reviews of studies other than RCTs, cross-sectional studies, retrospective studies, certain uncontrolled studies. C Consensus statements, expert guidelines, usual practice, opinion.
Body_ID: PS056024
Previous section
Bar end Bar end
page 707
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=9781416023777&ID=CS56


Home
Left Lower Abdominal Pain (Ectopic Pregnancy)
Body_ID: CS57
Valerie L. Hearns
Body_ID: ctrb302
KEY POINTS
Body_ID: None
  1. Irregular vaginal bleeding or spotting accompanied by pelvic pain and a positive pregnancy test could be signs of an ectopic pregnancy.
  2. Serum β-human chorionic gonadotropin (β-HCG) of 2000 mU/mL accompanied by failure to visualize an intrauterine pregnancy on transvaginal ultrasonography could be suggestive of an ectopic pregnancy.
  3. When there is an ectopic pregnancy the serum quantitative β-HCG does not double every 48 hours.
  4. A serum progesterone level less than 5 ng/mL indicates a nonviable or ectopic pregnancy, whereas a level greater than 25 ng/mL suggests a viable pregnancy.
Body_ID: PS057001
INITIAL VISIT
Body_ID: HCS057001
Subjective
Body_ID: HCS057002
Patient Identification and Presenting Problem
Body_ID: HCS057003
S is a 23-year-old college student who presents to the clinic complaining of left-sided lower abdominal pain that began acutely about 6 hours before her arrival at the clinic. The pain has steadily gotten worse and is now at a level of 6 out of 10, with 10 being the worst pain. She describes it as feeling "like bad menstrual cramps." The pain is well localized to the left lower quadrant and does not radiate. Movement aggravates the pain, whereas lying quietly helps to relieve it somewhat. S has felt slightly nauseated but has not vomited. She has not had a fever. Her last bowel movement was last night and was normal. She has no urinary symptoms of dysuria, urgency, or frequency. She denies chest pain and shortness of breath. She has also noticed some vaginal spotting. Her last menstrual period was about 6 weeks ago. She uses medroxyprogesterone (Depo Provera) for contraception and had her most recent injection 3 days ago. Her periods are irregular on the Depo Provera. She is sexually active. Her last Pap smear was 6 months ago. She is nulliparous. Three years ago she was treated for Chlamydia infection. She denies having pelvic inflammatory disease (PID).
Body_ID: PS057002
Medical History
Body_ID: HCS057004
S has no chronic medical problems and has not had any surgeries. She has no allergies. Her medications consist of the Depo Provera injection every 3 months; otherwise she takes no medications.
Body_ID: PS057003
Family History
Body_ID: HCS057005
S's parents are alive and well. Her mother is 45 years old, and her father is 47 years old. She has two brothers who are both healthy. Her grandparents are in their late 60s and have high blood pressure.
Body_ID: PS057004
Social History
Body_ID: HCS057006
S is a nonsmoker who drinks two to three wine coolers on weekends. She denies illicit drug use but has smoked "pot" in the past. She is a part-time student majoring in political science and also works part-time at a local bookstore. She is single and has a new boyfriend.
Body_ID: PS057005
Review of Systems
Body_ID: HCS057007
Generally, she is in good health. Her immunizations are all current, including the hepatitis B vaccination series.
Body_ID: PS057006
Objective
Body_ID: HCS057008
Physical Examination
Body_ID: HCS057009
S's blood pressure is 110/64 mm Hg, pulse is 100 beats/minute, temperature is 98.7°F (37.1°C), respiratory rate is 20 breaths/minute. She appears uncomfortable but is in no acute distress. Her lungs are clear to auscultation, and her heart rate and rhythm are regular with no murmur. Her abdomen is soft and tender to palpation in the left lower quadrant; there is no rebound tenderness, some guarding noted, no costovertebral angle tenderness, no masses, and normal active bowel sounds. A pelvic examination shows no lesions in the vulva or vagina and no vaginal discharge. Dark-brown blood is noted in the posterior fornix. The cervix is long and closed. There is some mild discomfort with movement of the cervix. The uterus in not enlarged to palpation. The left adnexa is tender, but no mass is appreciated. The right adnexa is nontender.
Body_ID: PS057007
Laboratory Tests
Body_ID: HCS057010
A urine pregnancy test is positive. S's blood type is O positive, Rh negative. Her hematocrit is 37% and hemoglobin is 13 g/dL (both within normal limits). Urinalysis is negative for pyuria, positive for 5 to 10 red blood cells per high power field, and negative for bacteria. A transvaginal ultrasonogram does not clearly reveal an intrauterine gestational sac. No adnexal mass or free fluid is seen.
Body_ID: PS057008
Assessment
Body_ID: HCS057011
This patient's symptoms, history, physical examination findings, and initial laboratory data should raise a high index of suspicion for possible ectopic pregnancy. First-trimester spontaneous abortion is also high on the differential diagnosis list. If the pregnancy test were negative, salpingitis, corpus luteum rupture, endometriosis, adnexal torsion, gastroenteritis, and appendicitis would be other diagnoses to consider.
Body_ID: PS057009
Differential Diagnoses
Body_ID: HCS057012
Threatened abortion would be the probable diagnosis if an intrauterine pregnancy could be visualized on ultrasonography. The doubling of serum quantitative β-human chorionic gonadotropin (β-HCG) levels every 48 hours would support the existence of a viable intrauterine pregnancy. In the absence of the positive pregnancy test, salpingitis would be a probable diagnosis, especially because the patient had tenderness to cervical motion on examination. Ruptured corpus luteum would be considered if the pregnancy test were negative and the ultrasonographic findings revealed signs of ovarian cysts with rupture. Laparoscopy would help to differentiate endometriosis and adnexal torsion, and may also visualize the appendix to rule out appendicitis.
Body_ID: PS057010
Plan
Body_ID: HCS057013
Because this patient has a positive pregnancy test and a nondiagnostic ultrasonogram, additional evaluation is necessary to determine if she indeed has an ectopic pregnancy. She is hemodynamically stable and has mild to moderate symptoms. When the subject of hospitalization is broached the patient is not receptive and promises to follow the physician's recommendations if she can remain unhospitalized.
Body_ID: PS057011
At this point a serum quantitative β-HCG test is ordered. The value on the first quantitative β-HCG measurement is less than 1,000 mU/mL. Also ordered is a serum progesterone level, and the result is 15 ng/mL. S is instructed to return to the clinic in 2 days for a repetition of the quantitative β-HCG test. S is told to rest in bed as much as possible and is asked to abstain from sexual intercourse. She asks if the ultrasonogram will be repeated, to which the physician responds that a repeat ultrasonogram will be scheduled depending on the values of the quantitative β-HCG tests.
Body_ID: PS057012
S returns 2 days later as instructed for the repeat laboratory test and follow-up. She continues to have some spotting, but it is not as copious as before. The value of the quantitative β-HCG has now increased to 1500 but has not doubled. The transvaginal ultrasonogram is repeated, and still no gestational sac is identified. Ectopic pregnancy is still strongly suspected.
Body_ID: PS057013
At this point her physician decides to refer S to a gynecologist for additional evaluation and definitive treatment, which may include medical management with methotrexate or surgical intervention with laparoscopy.
Body_ID: PS057014
Discussion
Body_ID: HCS057014
An ectopic pregnancy occurs when a fertilized ovum implants outside of the endometrial lining of the uterus. The fallopian tubes are the site of 95% of ectopic pregnancies, whereas abdominal implants account for 1.5%, ovarian implants for 0.5%, and cervical implants for 0.03% (Rakel, 2002). Over the past few decades, ectopic pregnancies have occurred at an increasing rate of 20 per 1,000 pregnancies (ACOG, 2004 C). This increased rate may be attributed to the use of ovarian stimulation and other reproductive technologies. Even though the incidence of ectopic pregnancies has increased, the maternal mortality from ectopic pregnancies has decreased. Ectopic pregnancy is the second leading cause of maternal mortality in the United States (Beckman et al., 2002) and accounts for 10% of all maternal deaths in the United States (Rakel, 2002).
Body_ID: PS057015
There are several risk factors for the occurrence of ectopic pregnancy, the most important of which is prior PID, especially that caused by Chlamydia trachomatis. Neisseria gonorrhoeae, mixed aerobes, and anaerobes are also implicated in fallopian tube infections. Other factors that increase the risk of ectopic pregnancy are (ACOG, 2004 C; Tenore, 2000 B):
Body_ID: PS057016
  • Prior ectopic pregnancy (increases risk 10-fold)
  • Cigarette smoking
  • Prior tubal surgery
  • Fallopian tube anomalies
  • Prior pelvic surgery
  • Diethylstilbestrol exposure
  • Endometriosis
  • Increasing age
  • Infertility
  • Ovulation induction
Body_ID: None
Clinically the most common presentation of ectopic pregnancy has the symptoms of abdominal pain and vaginal spotting. The pain may be colicky, unilateral or bilateral, intermittent or constant, and in the upper or lower abdomen. Amenorrhea and irregular vaginal bleeding with a last menstrual period of 6 to 8 weeks previously are common symptoms.
Body_ID: PS057017
On physical examination the uterus may be slightly enlarged or normal. There may be tenderness on cervical motion. An adnexal mass may be palpable.
Body_ID: PS057018
Ectopic pregnancies may be commonly missed on initial presentation. Health care providers need to maintain a high index of suspicion for ectopic pregnancy in any sexually active woman of reproductive age who presents with pain, irregular vaginal bleeding, and/or amenorrhea. Initial assessment must include a pregnancy test. A positive pregnancy test puts ectopic pregnancy high on the list of differential diagnoses. Although the urine pregnancy test has 99% sensitivity and 99% specificity for pregnancy, it is a qualitative measurement only. For cases in which the diagnosis is unclear, the serum quantitative β-HCG level is useful in determining fetal viability. The concentration of β-HCG is lower in ectopic pregnancy than in viable intrauterine pregnancy. Two tests done at a 48-hour interval are more useful than just one test. In early pregnancy the β-HCG levels should at least double in 48 hours. The serum β-HCG should consistently decline in a nonviable pregnancy.
Body_ID: PS057019
The serial β-HCG test is limited by its inability to distinguish a threatened intrauterine pregnancy from an ectopic pregnancy. Therefore, concurrent measurement of serum progesterone may be useful in distinguishing between a viable intrauterine pregnancy and a nonviable pregnancy (spontaneous abortion or ectopic pregnancy). The serum progesterone cannot distinguish between ectopic pregnancy and spontaneous abortions, however. In pregnant patients with serum progesterone values less than 5 ng/mL, 85% have spontaneous abortions, 14% have ectopic pregnancies, and 0.16% have viable intrauterine pregnancies (ACOG, 2004 C). In pregnant patients with serum progesterone levels between 20.0 and 24.9 ng/mL, 4% have ectopic pregnancies (ACOG, 2004 C). Only 2% of pregnant patients have ectopic pregnancies with serum progesterone levels greater than 25 ng/mL (ACOG, 2004 C). Because 52% of patients with ectopic pregnancies have serum progesterone levels between 10 and 20 ng/mL (ACOG, 2004 C), the usefulness of this assessment is limited.
Body_ID: PS057020
Ultrasonography is a useful diagnostic tool; however, 20% to 30% of ectopic pregnancies have no detectable ultrasonographic abnormality (Rakel, 2002). Visualization of an ectopic gestational sac is diagnostic of ectopic pregnancy but is not seen in all cases. There is also a discriminatory zone: the level of β-HCG above which an ultrasonogram can consistently visualize an intrauterine pregnancy. For transabdominal ultrasonography, this level is 6,500 mIU/mL (Tenore, 2000 B). For transvaginal ultrasonography this level is between 1,000 and 2,000 mIU/mL (ACOG, 2004 C). If the transvaginal ultrasonogram does not show a gestational sac and the β-HCG level is above 1,500 mIU/mL, one can suspect an ectopic pregnancy with higher certainty. Because ultrasonography can detect the presence of free fluid, culdocentesis is rarely done.
Body_ID: PS057021
Management depends on the clinical situation. The patient who is clinically stable and reliable can be monitored expectantly with serial quantitative β-HCG levels and ultrasonography. Patients who are hemodynamically unstable or who are deteriorating should be treated surgically. Laparotomy is the preferred technique for the hemodynamically unstable patient. Otherwise, laparoscopy is preferred. It can be used for confirmation of diagnosis and treatment. Salpingostomy is the procedure of choice; salpingectomy should be reserved for those patients who have uncontrolled bleeding, tubal damage, or recurrent ectopic pregnancy in the same tube, or who do not desire future fertility. Quantitative serum β-HCG levels should be monitored until they are undetectable or less than 5 mIU/mL.
Body_ID: PS057022
Some patients may be candidates for medical management with methotrexate. Methotrexate is a folic acid antagonist. Intramuscular methotrexate is appropriate for treating selected patients with a confirmed diagnosis and a small (<3.5 cm), unruptured tubal pregnancy without bleeding. Considerations for potential candidates for methotrexate therapy include (ACOG, 2004 C):
Body_ID: PS057023
  • Size of the ectopic mass
  • Ruptured or unruptured condition of the mass
  • Desire for future fertility
  • Hemodynamic stability of the patient
  • Reliability for follow-up care
  • Contraindications to methotrexate therapy
Body_ID: None
Potential problems associated with use of methotrexate for medical management of ectopic pregnancy are drug side effects and treatment-related complications, which are mild because of the lower dosage and short duration of treatment. There is also the potential for treatment failure, which may require a second dose of methotrexate or surgery. The success rate for single-dose regimens is 71%. A second single dose increases the success rate to 84% to 94% (Tenore, 2000 B). As with surgical treatment, the β-HCG level should be monitored until it is undetectable or less than 5 mIU/mL.
Body_ID: PS057024
Other Material Available on Student Consult
Body_ID: PS057025
Review Questions and Answers about Ectopic Pregnancy
Body_ID: PS057026
REFERENCES
Body_ID: None
American College of Obstetricians and Gynecologists (ACOG). Ectopic Pregnancy, 2004 Compendium of Selected Publications. Washington, DC, American College of Obstetricians and Gynecologists, 2004. C
Body_ID: R057001
Beckman C, et al. Obstetrics and Gynecology, 4th ed. Philadelphia, Lippincott Williams [amp ] Wilkins, 2002, pp. 202-210.
Body_ID: R057002
Rakel RE. Textbook of Family Practice, 6th ed. Philadelphia, WB Saunders, 2002, pp. 532-533.
Body_ID: R057003
Tenore J. Ectopic pregnancy. Am Fam Physician 2000;61(4):1080-1088. B
Body_ID: R057004
Evidence levels A Randomized, controlled trials (RCTs), meta-analyses, well-designed systematic reviews of RCTs. B Case-control or cohort studies, nonrandomized clinical trials, systematic reviews of studies other than RCTs, cross-sectional studies, retrospective studies, certain uncontrolled studies. C Consensus statements, expert guidelines, usual practice, opinion.
Body_ID: PS057027
Previous section
Bar end Bar end
page 707
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=9781416023777&ID=CS57


Home
Tender Swelling of Hands and Feet (Sickle Cell Disease)
Body_ID: CS58
David Henderson
Body_ID: ctrb303
Thomas Agresta
Body_ID: ctrb304
KEY POINTS
Body_ID: None
  1. Hemoglobin S (HbS) is the product of a single gene defect that results in the substitution of valine for glutamic acid at the sixth amino acid position of the β-globulin chain of hemoglobin.
  2. Changes at the molecular level produce a protein tetramer, within the hemoglobin that is poorly soluble and capable of polymerization when deoxygenated.
  3. Hemoglobinopathies involving hemoglobin C (HbC), hemoglobin E (HbE), thalassemia, and specifically the heterozygous state of HbS (sickle cell trait), as well as glucose-6-phosphate dehydrogenase (G6PD) deficiency are genetic variants that convey resistance to the erythrocytic phase of malaria.
  4. The incidence is 8% among African Americans. Sickle cell disease (SCD) potentially affects 1 in 150 African American couples and, therefore, approximately 3,000 pregnancies per year.
  5. The postnatal persistence of fetal hemoglobin (HbF) provides some protection against sickling during the first few months of life. However, more than 30% of affected children have had some clinical complication of SCD by the age of 1 year, and more than 50% by 2 years of age.
  6. The US Preventive Task Force gives neonatal screening an "A" recommendation.
  7. All positive neonatal screens should be followed up with repeat testing before the age of 2 months so that penicillin prophylaxis can be started appropriately.
  8. Hydroxyurea has been demonstrated to decrease both morbidity and mortality in adults and children with SCD. It works by a number of different mechanisms, but the principal effect is to increase the HbF concentration.
Body_ID: PS058001
INITIAL VISIT
Body_ID: HCS058001
Subjective
Body_ID: HCS058002
Patient Identification and Presenting Problem
Body_ID: HCS058003
JI is a 7-month-old male who is brought in by his parents for evaluation of fever and irritability. The patient was brought in by his mother yesterday with a fever of 101.8°F (38.8°C) and was diagnosed with right acute otitis media and started on amoxicillin at 90 mg/kg. Some irritability was noted then, but he was easily consolable. Since yesterday his fever has persisted and he has become very irritable. Initially it was difficult to obtain his history because of his mother's limited mastery of the English language. Her primary language is Portuguese, and no interpreter was available. Today arrangements for a telephone interpreter are made, and the mother reports that the patient had two episodes of emesis overnight. He has a poor appetite and has refused to hold his bottle, although he will take small amounts when fed. His mother also notes swelling of his feet and refusal to bear weight. She last gave him acetaminophen 2 hours ago.
Body_ID: PS058002
Medical History
Body_ID: HCS058004
JI was born in Brazil and is a recent immigrant. He has never been hospitalized or ill. His immunization status is uncertain.
Body_ID: PS058003
Family History
Body_ID: HCS058005
Both parents are healthy, and there are no siblings.
Body_ID: PS058004
Social History
Body_ID: HCS058006
The patient and his mother live with the mother's cousin. The father remains in Brazil. The mother works part time in a hair salon. There is no exposure to smoke.
Body_ID: PS058005
Review of Systems
Body_ID: HCS058007
There is no history of weight loss, cough, respiratory distress, or diarrhea.
Body_ID: PS058006
Objective
Body_ID: HCS058008
Physical Examination
Body_ID: HCS058009
The patient is a pale, somewhat lethargic white male lying on the examination table. His rectal temperature is 102.2°F (39°C), respirations are 22 breaths/minute, pulse is 104 beats/minute. On examination of his head, the anterior fontanel is soft and not bulging, whereas the posterior fontanel is closed. No conjunctival injection or scleral icterus is noted. The tympanic membranes are red, bulging, opaque, and immobile bilaterally. The oral cavity is dry, but the posterior oropharynx is normal. His neck is supple, with 1-cm anterior cervical nodes bilaterally. The chest shows no intercostal or substernal retractions. The lungs are clear bilaterally. His heart rhythm is regular with a rapid rate. A grade 2 systolic ejection murmur is audible at the right upper sternal border. His abdomen is soft with normal bowel sounds and a palpable, nontender spleen tip below the left costal margin. No hepatomegaly or masses are felt. There is bilateral swelling of the fingers and toes, and they are exquisitely tender to palpation. No cyanosis is noted. No exanthema is present on the skin.
Body_ID: PS058007
Assessment
Body_ID: HCS058010
The child's fever and overall appearance suggests sepsis as a diagnosis. He does appear to have bilateral otitis media, but other sources of infection such as pneumonia or urinary tract infection should be suspected. In light of the lethargy central nervous system infection should also be included in the differential diagnosis. The palpable spleen also warrants consideration of viral infections (e.g., HIV, cytomegalovirus, Epstein-Barr virus), as well as toxoplasmosis, tuberculosis, and leptospirosis. Painful swelling of the hands and feet is typical of dactylitis, which is associated with sickle cell disease (SCD).
Body_ID: PS058008
Plan
Body_ID: HCS058011
Diagnostic Studies
Body_ID: HCS058012
The clinical presentation warrants an evaluation for possible bacteremia or sepsis. A complete blood count (CBC), urinalysis, blood and urine cultures, and a chest radiogram are ordered. The urinalysis is notable only for 1 to 2 red blood cells (RBCs) per high-power field with no white blood cells or leukocyte esterase. CBC, however, was notable for a hemoglobin of 8.5 g/dL with numerous sickle forms seen on the peripheral smear.
Body_ID: PS058009
DISCUSSION
Body_ID: HCS058013
Genetics
Body_ID: HCS058014
Hemoglobinopathies are among the most common inherited disorders in the United States, and SCD carries with it the highest clinical burden (American Academy of Pediatrics [AAP], 2002 C). The myriad clinical manifestations of disease are due to the abnormal function of hemoglobin S (HbS). HbS is the product of a single gene defect that results in the substitution of valine for glutamic acid at the sixth amino acid position of the β-globulin chain of hemoglobin. Hemoglobin is composed of two α- and two β-globulin chains. SCD results from the inheritance of either two sickle β-chains or a single sickle β-chain in combination with another β-chain defect.
Body_ID: PS058010
There are several HbS genotypes that commonly result in clinical manifestations of SCD. Being homozygous for HbS (SS disease) generally results in the most severe clinical disease (Wethers, 2000a). SCD is marked by increased morbidity and mortality due to anemia, increased risks of bacterial infections, painful vaso-occlusive crises, and multiple manifestations of end-organ damage.
Body_ID: PS058011
Epidemiology
Body_ID: HCS058015
Hemoglobinopathies involving hemoglobin C (HbC), HbE, thalassemia, and specifically the heterozygous state of HbS (sickle cell trait or SCT), as well as glucose-6-phosphate dehydrogenase (G6PD) deficiency are genetic variants that convey resistance to the erythrocytic phase of malaria. HbS is generally considered a genetic defect that occurs specifically in individuals of African decent. The case presented here was developed to illustrate that the association of SCD with African heritage is far from exclusive. Two million Americans have SCT. The incidence is 8% among African Americans. SCD potentially affects 1 in 150 African American couples and therefore approximately 3,000 pregnancies per year (U.S. Department of Health and Human Services [USDHHS], 1996 A). Among ethnic groups in the United States, the incidence of SCD is the highest among African Americans at 1 in 375. Other ethnicities have widely variant rates: 1 in 3,000 among Native Americans, 1 in 20,000 among Latinos, and 1 in 60,000 among the Caucasian population in the United States (USDHHS, 1996 A). Individuals of Mediterranean heritage have a somewhat higher incidence.
Body_ID: PS058012
Pathophysiology
Body_ID: HCS058016
The changes at the molecular level noted above produce a protein tetramer within the hemoglobin that is poorly soluble and capable of polymerization when deoxygenated. Polymerization distorts the shape of RBCs, making them less pliable. This feature is key to the vaso-occlusive process, because it results in the trapping of inflexible RBCs in small blood vessels. However, it is not solely responsible for the pathophysiology of SCD. There are also changes in RBC hydration, and in cell membrane structure and function that result in decreased malleability, as well as changes to the vascular endothelium that lead to increased vascular adherence. In addition to low oxygen tension, acidosis and fever may trigger sickling of RBCs. The potential degree of sickling may also vary with different HbS genotypes. Disease is most severe for those homozygous for HbS (AAP, 2002 C). HbSC disease is next in order of severity of sickling. HbS-thalassemia variants present a potentially broad spectrum of disease severity. Individuals with total inability to produce normal β-globulin chains (HbS/β-0 thalassemia) have disease severity similiar to those who are homozygous for HbS. Whereas individuals who have the ability to produce some normal β-globulin chains (HbS/β-+ thalassemia) have a clinical course less severe than those with HbSC disease (AAP, 2002 C). In addition, significant concentrations of fetal hemoglobin (HbF, such as are present in neonates) are associated with less severe clinical manifestations.
Body_ID: PS058013
Clinical Manifestations
Body_ID: HCS058017
Sickle Cell Trait
Body_ID: HCS058018
In general individuals with SCT are asymptomatic, and have a normal life expectancy. However, several clinical problems have been documented in patients with SCT (National Institutes of Health [NIH], 2002 A):
Body_ID: PS058014
  • Decreased ability to concentrate urine due to repeated infarctions of renal medullary tissues
  • Hematuria related to necrosis of renal papillae
  • Increased risk of urinary tract infections in women, most common during pregnancy
  • Increased risk of death following strenuous exercise (related to exertional heat illness, poor conditioning, and rhabdomyolysis)
  • Splenic infarction triggered by severe hypoxemia
Body_ID: None
It should be noted that in general there are no specific activity restrictions for patients with SCT, but it is recommended that individuals increase the intensity of exercise gradually, and avoid dehydration and conditions that increase the risk of exertional heat illness (NIH, 2002 A).
Body_ID: PS058015
Sickle Cell Disease
Body_ID: HCS058019
The clinical complications of SCD are myriad, but chronic anemia and intermittent pain crises are ubiquitous features. The postnatal persistence of HbF provides some protection against sickling during the first few months of life. However, more than 30% of children have had some clinical complication of SCD by the age of 1 year, and more than 50% by 2 years of age. By the age of 8 years the incidence of clinical symptoms is almost 100%. The following paragraphs provide an overview of common clinical manifestations of SCD.
Body_ID: PS058016
Anemia
Body_ID: HCS058020
Appropriate reticulocytosis in response to chronic hemolysis leads to anemia, often macrocytic. In children hemoglobin values of less than 7 g/dL are associated with poor outcomes (NIH, 2002 A). In some patients repeat transfusions are necessary, placing them at risk for iron overload. There is also a risk of folate deficiency due to increased utilization, and iron deficiency related to increased urinary losses.
Body_ID: PS058017
Acute Pain Crises
Body_ID: HCS058021
Acute pain crises can involve almost any area of the body. Although they are often triggered by hypoxemia, infection, or dehydration, they can occur spontaneously. Nausea, vomiting, and fever are frequently associated symptoms (NIH, 2002 A). They are the most common clinical presentation of vaso-occlusion in patients older than 2 years of age, and frequent recurrences in patients older than 19 years of age are associated with poor outcomes.
Body_ID: PS058018
Infection
Body_ID: HCS058022
There is an increased incidence of sepsis due to Streptococcus pneumoniae in infants and children, which can be life-threatening (NIH, 2002 A). Susceptibility to infection is related to splenic dysfunction and the inability to effectively produce antibody against polysaccharide antigens (NIH, 2002 A). Meningitis is a frequent complication of S. pneumoniae sepsis. Osteomyelitis may occur at multiple sites, usually in long bones, and is most often due to Salmonella or Staphylococcus aureus (Wethers, 2000b C).
Body_ID: PS058019
Dactylitis
Body_ID: HCS058023
Characterized by acute pain and swelling in the hands and feet, dactylitis is a common initial presentation of SCD in children younger than 2 years of age (AAP, 2002 C).
Body_ID: PS058020
Splenic Sequestration
Body_ID: HCS058024
This is a common problem that occurs in children 3 months to 5 years of age who present with pallor, weakness, splenomegaly, and an abrupt drop in hemoglobin due to pooling of blood in the spleen caused by vaso-occlusion (Wethers, 2000b C). It carries a mortality rate as high as 20% and has a 50% recurrence rate (NIH, 2000 A). Acute treatment includes emergent transfusion and restoration of intravascular volume. After the acute episode treatment options include chronic transfusion therapy and splenectomy (AAP, 2002 C; Wethers, 2000b C).
Body_ID: PS058021
Aplastic Crisis
Body_ID: HCS058025
Patients with aplastic crisis present with fatigue and worsening anemia. Human parvovirus B19 (the cause of erythema infectiosum) is the usual etiology (AAP, 2002 C). Hemoglobin level may fall rapidly as a result of a combination of shortened RBC lifespan (17 days) and a lack of erythropoiesis. Management options include transfusions and intravenous immune globulin to treat the viral infection (AAP, 2002 C).
Body_ID: PS058022
Cerebrovascular Disease
Body_ID: HCS058026
These problems range from TIA type symptoms to severe ischemic stroke. The incidence is 10% in pediatric population and peaks between 4 and 6 years of age. Presenting symptoms may include headache of recent onset, motor deficit, or simply a significant decline in school performance. The usual therapy for children includes exchange transfusion and is otherwise supportive (Wethers, 2000b C). Monitoring with transcranial Doppler and chronic transfusion therapy to maintain the HbS level below 30% has been shown to be a useful preventive measure for children at risk (NIH, 2002 A).
Body_ID: PS058023
Acute Chest Syndrome
Body_ID: HCS058027
This is the second most common cause of hospitalization, with significant risk of progression to respiratory failure, as well as the most common complication of surgery and anesthesia. Compared with adults with SCD, children have a higher incidence (21/100 person years)-especially during winter months when respiratory infections are more frequent-but a lower risk of mortality (NIH, 2002 A). Etiology may be infectious (Mycoplasma, Chlamydia, Staphylococcus, and Streptococcus), fat emboli (common in adults), or pulmonary infarction (AAP, 2002 C). Clinical features include chest pain, dyspnea, fever, and abnormal chest radiograph (although chest radiograph may be normal at initial presentation) (Wethers, 2000b C). Treatment includes correction of hypoxemia, transfusions to improve oxygen affinity of RBCs, pain control, and broad-spectrum antibiotics to combat typical and atypical organisms. Incentive spirometry and bronchodilator therapy may also be helpful (NIH, 2002 A).1
Body_ID: PS058024
Screening
Body_ID: HCS058028
Universal screening for SCT is provided in 44 states and the District of Columbia (AAP, 2002 C; USDHHS, 1996 A). Evidence from trials specifically evaluating screening is inconclusive at the present time; however, there is convincing evidence that early intervention with strategies such as pnuemococcal prophylaxis and vaccination improve outcomes. Therefore the US Preventive Task Force (USDHHS, 1996 A) gives neonatal screening an "A" recommendation. In addition, there is considerable consensus that prenatal screening is appropriate, especially for those in high-risk groups (i.e., those of African, Mediterranean, Middle Eastern, Central and South American, Indian, and Caribbean heritage) (USDHHS, 1996 A). As a result of the predominance of HbF at birth children with many different genotypes may have initial screening results showing an FS phenotype. Therefore, all positive neonatal screens should be followed up with repeat testing before the age of 2 months so that penicillin prophylaxis can be started appropriately (AAP, 2002 C). Appropriate screening tests include hemoglobin electrophoresis, DNA analysis, high-performance liquid chromatography, or isoelectric focusing. Solubility studies such as Sickledex and other sickle cell preparations are inappropriate for screening and diagnosis (NIH, 2002 A).
Body_ID: PS058025
Treatment
Body_ID: HCS058029
The specific details of therapy for the many pathologic manifestations of SCD are beyond the scope of this discussion. However, it is important to discuss a few general principles of treatment. Pain is a common feature of many of the manifestations of SCD and should be treated aggressively. Opioids have long been the mainstay of therapy for both adults and children. Recently nonsteroidal anti-inflammatory drugs (NSAIDs) have been used much more widely, especially in the home management of chronic pain. NSAIDs or acetaminophen with codeine are often adequate for children younger than 6 years of age, whereas more potent narcotics may be useful for older children and adults (NIH, 2002 A). Patient self-administration of medications has been proven effective in reducing length and severity of painful crises. Hydration is required to treat sickle cell crises. It is important to avoid excessive hydration, however, and a useful guideline is to provide intravenous fluids at 1.5 times the maintenance amount (NIH, 2002 A).
Body_ID: PS058026
Hydroxyurea has been demonstrated to decrease both morbidity and mortality in adults and children with SCD. It works by a number of different mechanisms, but the principal effect is to increase the HbF concentration (Steinberg et al., 2003 A; Davies and Olujohungbe, 2001 A). Increased concentrations of HbF are associated with decreased sickling and hemolysis. Significant patient-oriented outcomes demonstrated in a number of trials include reductions in vaso-occlusive complications and acute chest syndrome, decreased need for transfusions, and as much as a 40% reduction in mortality at long-term follow-up. Hydroxyurea is currently recommended in adolescents and adults with frequent pain crises.
Body_ID: PS058027
Infection is a frequent complication of SCD. Any fever in a patient with SCD, especially a child, should be evaluated and treated aggressively. Patients should be meticulously followed with blood and urine cultures, and a low threshold for starting empiric broad-spectrum antibiotics should be maintained. Third-generation cephalosporins are often useful empiric therapy against pneumococcal and gram-negative organisms; however, vancomycin should be considered for additional antimicrobial therapy in regions where resistant pneumococcus may be present (AAP, 2002 C; Wethers, 2000b C).
Body_ID: PS058028
In addition to acute interventional therapy, adequate health maintenance issues as well as patient and family education are essential to the reduction of morbidity and mortality from SCD. In this area primary care physicians play a crucial role. Health maintenance recommendations vary depending on the age of the patient and are summarized in Table S58-1.
Body_ID: PS058029
Body_ID: TS058001
Table S05-1. Age Appropriate Health Maintenance for SCD
Body_ID: None
Age | HealthMaintenanceVisits | AnticipatoryGuidance | Medications | Laboratory Tests | Immunizations
Body_ID: TS058001.50
Birth to 6 months | Comprehensive evaluation q 2 months | Symptoms of acute illness and develop action plan, genetic counseling, consider hematology. Consultation. | Penicillin VK 125 mg bid started at 2-3 months | CBC and reticulocyte count, HbF q 3 months | Hib, PCV along with routine vaccination schedule
Body_ID: TS058001.100
6 months to 1 yr | Comprehensive evaluation q 2-3 months | Symptoms of acute illness, teach spleen palpation, discuss education of all child care providers. | Continue penicillin VK. | CBC and reticulocyte count each visit, HbF q 3 months, baseline UA, iron studies, LFTs, BUN Creatinine at 1 yr | Influenza vaccine annually beginning at 6 months
Body_ID: TS058001.150
1-5 yr | Comprehensive evaluation q 6 months | Continue to review symptoms of acute illness, avoidance of extreme temperatures, and adequate hydration. | Increase penicillin VK 250 mg bid at 3 yr. | CBC and reticulocyte count each visit, UA annually, LFTs, BUN, creatinine annually, HbF annually | PCV booster at 15 months, 23 valent pneumococcal vaccine at 2 and 5 yr, continue routine schedule, yearly flu vaccine
Body_ID: TS058001.200
5 yr to adolescence | Comprehensive evaluation q 6-12 months, annual eye exam starting at 10 yr | Discuss issues around athletic participation. Monitor growth and development. | Consider stopping penicillin after age 5 yr except if asplenic or history of invasive disease. | CBC and reticulocyte count each visit, UA annually, LFTs, BUN, creatinine q 1-2 yr | Flu vaccine annually
Body_ID: TS058001.250
Adolescence to 21 yr | Comprehensive evaluation q 6-12 months | Discuss sexuality, contraception, avoidance of drugs and alcohol, education, psychosocial support. | As indicated, including hydroxyurea in patients with frequent pain crises | CBC and reticulocyte count, UA every visit | Flu vaccine annually
Body_ID: TS058001.300
Adulthood | Comprehensive evaluation q 6-12 months | Discuss sexuality, contraception, avoidance of drugs and alcohol, education, psychosocial support. | As indicated, including hydroxyurea in patients with frequent pain crises | CBC and reticulocyte count, UA, pulse oximetry, each visit; HbF, LFTs, BUN, creatinine annually | Flu vaccine annually Pneumococcal vaccine annually
Body_ID: TS058001.350
Body_ID: TS058001
Body_ID: None
Other Material Available on Student Consult
Body_ID: PS058030
Review Questions and Answers about Sickle Cell Disease
Body_ID: PS058031
REFERENCES
Body_ID: None
American Academy of Pediatrics (AAP), Section on Hematology/Oncology, Committee on Genetics. Health supervision for children with sickle cell disease. Pediatrics 2002;109(3):526-535. C
Body_ID: R058001
Davies S, Olujohungbe A. Hydroxyurea for sickle cell disease (Cochrane Review). Cochrane Database Syst Rev 2001;2:CD002202. A
Body_ID: R058002
National Institutes of Health (NIH). The Management of Sickle Cell Disease, 4th edition, Publication No. 021117. Bethesda, MD, National Heart, Lung, and Blood Institute Division, NIH, 2002. A
Body_ID: R058003
Steinberg MH, et al. Effect of hydroxyurea on mortality and morbidity in adult sickle cell anemia: Risks and benefits up to 9 years of treatment. JAMA 2003;289:1645-1651. A
Body_ID: R058004
U.S. Department of Health and Human Services (USDHHS). Screening for hemoglobinopathies. In: US Preventive Task Force Guide to Clinical Preventive Services, 2nd ed. Washington, DC, US Department of Health and Human Services, Office of Disease Prevention and Health Promotion, 1996, Chapter 43. A
Body_ID: R058005
Wethers DL. Sickle cell disease in childhood: Part I: Laboratory diagnosis, pathophysiology and health maintenance [Review]. Am Fam Physician 2000a;62:1013-20; 1027-1028.
Body_ID: R058006
Wethers DL. Sickle cell disease in childhood: Part II: Diagnosis and treatment of major complications and advances in therapy [Review]. Am Fam Physician 2000b;62:1309-1314. C
Body_ID: R058007
Evidence levels A Randomized, controlled trials (RCTs), meta-analyses, well-designed systematic reviews of RCTs. B Case-control or cohort studies, nonrandomized clinical trials, systematic reviews of studies other than RCTs, cross-sectional studies, retrospective studies, certain uncontrolled studies. C Consensus statements, expert guidelines, usual practice, opinion.
Body_ID: PS058032
Previous section
Bar end Bar end
page 707
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=9781416023777&ID=CS58


Home
Right Flank Pain (Nephrolithiasis)
Body_ID: CS59
Linda Lou
Body_ID: ctrb305
KEY POINTS
Body_ID: None
  1. Nephrolithiasis is most common in adult white males, with a lifetime risk in this group of 12%. Half of all patients with a stone will have a recurrence.
  2. Initial laboratory evaluation for suspected nephrolithiasis should include: urinalysis and culture, chemistry panel, calcium, parathyroid hormone, and uric acid. If there is there is any indication of possible infection, a complete blood count with differential should also be done. Stone analysis is also desirable.
  3. Noncontrast helical computed tomography is the preferred imaging study for the diagnosis of urinary tract stones in most cases.
  4. Most stones will pass spontaneously. Within 2 weeks 80% of stones less than 5 mm in diameter will pass. Stones larger then 8 mm are highly unlikely to pass without urologic intervention and thus warrant immediate consultation. In addition, patients with obstruction, intolerable pain, intractable pain, or failure to pass their stones within 2 to 4 weeks should be referred to a urologist.
  5. Infection associated with obstructing nephrolithiasis is an emergency and warrants immediate urologic intervention.
  6. Fifty percent of patients with their first episode of urinary tract stones will have a recurrence. Long-term management to prevent recurrence includes:
    • Increase urine volume to 2 liters per day.
    • Limit dietary salt.
    • Decrease dietary oxalates.
    • Decrease animal protein intake.
    • Increase dietary citrates.
    • Maintain normal calcium intake.
Body_ID: PS059001
INITIAL VISIT
Body_ID: HCS059001
Subjective
Body_ID: HCS059002
Patient Identification and Presenting Problem
Body_ID: HCS059003
DM is a 44-year-old white male who presents with an 8-hour history of severe right flank and lower abdominal pain. The patient reports abrupt onset of right flank and right lower abdominal and groin pain 8 hours before his presentation. He was taking a shower when the pain began, but he can cite no particular precipitating event. The pain is severe but intermittent in nature. In the last 2 hours he has developed nausea and vomiting, with one episode of emesis. He denies fever, chills, or a change in bowel habits.
Body_ID: PS059002
Medical History
Body_ID: HCS059004
DM has no significant medical history.
Body_ID: PS059003
Family History
Body_ID: HCS059005
There is no family history of any illnesses.
Body_ID: PS059004
Social History
Body_ID: HCS059006
DM is married and has one child. He works as the groundskeeper at a local golf course. He is a nonsmoker and drinks one glass of wine with dinner four times per week.
Body_ID: PS059005
Review of Systems
Body_ID: HCS059007
Review of systems is negative except for the above symptoms.
Body_ID: PS059006
Objective
Body_ID: HCS059008
Physical Examination
Body_ID: HCS059009
DM is an alert white male, sitting on the examination table holding his right side and rocking back and forth. His blood pressure is 142/88 mm Hg, pulse is 92 beats/minute, respiratory rate is 20 breaths/minute, temperature is 98.6°F (37°C). Examination of his head, eyes, ears, nose and throat shows that the mucous membranes are moist, the neck supple and without adenopathy, and the thyroid normal. His heart beats with regular rhythm without murmurs, rubs, or gallops. Abdominal examination reveals that bowel sounds are slightly decreased. His abdomen is soft and nondistended. No pulsatile mass is felt or bruits heard. There is no hepatosplenomegaly and negative Murphy's sign. No tenderness is noted at McBurney's point. There is tenderness over the right costovertebral angle. The right groin pain is not provoked with a genitourinary examination. The testes are descended and unremarkable; the epididymis is nontender. The bladder is nonpalpable, and no inguinal hernias are appreciated on either side. No peripheral edema is noted in the extremities. Neurologic examination is grossly nonfocal.
Body_ID: PS059007
Assessment
Body_ID: HCS059010
Working Diagnosis
Body_ID: HCS059011
DM's history and examination are suggestive of right-sided nephrolithiasis.
Body_ID: PS059008
Differential Diagnosis
Body_ID: HCS059012
The pain of renal colic can sometimes begin as vague flank or abdominal pain, and this can broaden the differential diagnosis considerably.
Body_ID: PS059009
Gastrointestinal processes such as biliary colic, appendicitis, colitis, diverticulitis, pancreatitis, ischemic bowel, and intestinal obstruction should be considered. However, renal colic should not cause peritoneal signs and thus will differ from those causes of acute abdominal pain that can cause peritonitis. Patients with stones will typically writhe with pain, whereas patients with peritonitis will try to avoid any motion.
Body_ID: PS059010
Other urologic causes that could mimic renal colic include renal tumors or infarcts, ureteral tumors, ureteral stricture, urinary retention and pyelonephritis, or lower tract infection. It is important to note that, although both pyelonephritis and cystitis are possible alternative diagnoses, they can also coexist with a stone. Infection in the presence of an obstructing stone should be treated as an emergency.
Body_ID: PS059011
In male patients testicular diseases such as tumors or epididymitis can lead to pain similar to the pain of distal stones. In women ovarian torsion or cysts, endometriosis, pelvic inflammatory disease, and ectopic pregnancy are in the differential. In older patients the possibility of an abdominal aortic aneurysm must be ruled out, because this condition can be mistaken for renal colic.
Body_ID: PS059012
Plan
Body_ID: HCS059013
Diagnosis
Body_ID: HCS059014
The patient's complete blood count (CBC) is normal. Urinalysis reveals microscopic hematuria without pyuria. Urine culture is pending. Chemistry panel is normal, including serum creatinine of 1.0 mg/dL and normal electrolytes. Helical computed tomography (CT) scan without contrast shows a 4-mm stone in the right proximal ureter with mild dilatation of the right renal pelvis. The other abdominal organs appear normal.
Body_ID: PS059013
Therapy
Body_ID: HCS059015
Before his CT scan the patient is given intravenous promethazine (Phenergan) and morphine, which alleviate his nausea and pain. Upon return from his CT scan he is given an oral dose of ketorolac.
Body_ID: PS059014
Patient Education
Body_ID: HCS059016
DM is given prescriptions for oral oxycodone and ketorolac (Toradol) but advised to stop the ketorolac if he does not pass the stone in the next week. He is provided with a urine strainer along with instructions to strain all urine. He is asked to drink enough fluid to maintain a urine output of at least 2 liters per day (approximately 10 glasses of fluid a day). Specific instructions are given to follow up immediately if he develops fever, chills, persistent vomiting, or intractable pain.
Body_ID: PS059015
Disposition
Body_ID: HCS059017
DM is scheduled to follow up in the clinic in 1 week.
Body_ID: PS059016
DISCUSSION
Body_ID: HCS059018
Estimates of the prevalence of nephrolithiasis in the United States range between 2% and 5%, with renal stones occurring two to three times more often in men than women and more often in whites than other races. In fact, the lifetime risk of a urinary tract stone for white males is 12%. It occurs more frequently in hot climates, and there is an increased incidence in the southeastern United States. Among those with a history of stone disease the recurrence rate is 50%.
Body_ID: PS059017
Etiology
Body_ID: HCS059019
The most significant risk factor for nephrolithiasis is low urine volume. Anatomic abnormalities that cause urinary stasis can also contribute to stone formation. Metabolic and dietary factors that influence the concentration of certain substances in the urine also play a critical role. There are several basic types of renal calculi, each associated with underlying medical conditions.
Body_ID: PS059018
Calcium
Body_ID: HCS059020
Calcium stones account for as many as 80% of all calculi, with most of these composed of calcium oxalate. These stones can result from elevated urine calcium (hypercalciuria) or elevated urine oxalate (hyperoxaluria). In addition, citrate normally binds urinary calcium, and, therefore, decreased urinary citrate (hypocitriuria) can also promote calcium stone formation.
Body_ID: PS059019
Hypercalciuria
Body_ID: HCS059021
The most common cause of hypercalciuria is hereditary increased intestinal absorption of calcium. In addition, primary hyperparathyroidism leads to increased bone resorption and elevated calcium in the urine. Because sodium and calcium are resorbed at common sites along the distal tubule, diets high in salt may also result in increased urinary calcium. Impaired renal tubular absorption of calcium can also lead to calcium stones.
Body_ID: PS059020
Hyperoxaluria
Body_ID: HCS059022
Increased levels of absorbed oxalate can promote calcium oxalate stones. Short-bowel syndrome and inflammatory bowel disease are associated with increased absorption and subsequent hyperoxaluria. Diets high in oxalates can also increase the risk of calcium calculi. Foods containing oxalates include spinach, teas, chocolate, nuts, beets, strawberries, and colas. Ascorbic acid can be associated with oxalate stones, and therefore vitamin C supplementation may be an additional risk factor (Baxman et al., 2003 A).
Body_ID: PS059021
Hypocitriuria
Body_ID: HCS059023
Urinary citrate binds with calcium to form a soluble complex, inhibiting the formation of calcium crystals. Hypocitriuria and resultant stone formation can be caused by diets high in acid (such as those high in animal protein).
Body_ID: PS059022
Struvite
Body_ID: HCS059024
Ten percent of all stones are struvite stones. These are associated with chronic urinary tract infections due to urea-splitting bacteria.
Body_ID: PS059023
Uric Acid
Body_ID: HCS059025
Hyperuricosuria is a risk factor for both calcium oxalate and uric acid stones. Elevations in uric acid can result from diets high in animal protein. Pure uric acid stones are associated with acidic urine, which crystallizes uric acid. They are generally less common (10%) but seem to be more prevalent among obese stone formers. There have been recent suggestions that there may be a relationship between uric acid calculi and insulin resistance (Ekeruo et al., 2004 B).
Body_ID: PS059024
Cystine
Body_ID: HCS059026
Cystine stones account for less than 1% of calculi and are the result of a congenital metabolic defect.
Body_ID: PS059025
Presentation
Body_ID: HCS059027
Patients with nephrolithiasis typically present with excruciating but often intermittent flank pain. They may recall initially vague flank pain that preceded the renal colic. Although the pain may originate in the flank or back, it frequently radiates down the abdomen into the ipsilateral groin. Distal stones may cause urinary symptoms, such as frequency and dysuria.
Body_ID: PS059026
Gastrointestinal symptoms may also be described as a result of the shared innervation of the renal capsule and intestines. Therefore, it is not unusual for a patient to report nausea and vomiting or for a clinician to note decreased bowel sounds suggestive of an ileus.
Body_ID: PS059027
Fever in these patients may indicate infection and warrants aggressive investigation, because infection associated with obstructing nephrolithiasis is a urologic emergency.
Body_ID: PS059028
Evaluation
Body_ID: HCS059028
The initial evaluation of a patient with a suspected urinary tract stone should be directed toward making a definitive diagnosis, assessing for complications, and deciding on the most appropriate treatment strategy. Follow-up evaluation can provide additional information to be used in the prevention of future stones.
Body_ID: PS059029
Laboratory Tests
Body_ID: HCS059029
At the time of presentation, all patients with a suspected stone should have a urinalysis. Hematuria is found in 86% to 90% of patients with calculi (Bove et al., 1999 B; Press and Smith, 1995 B). However, it is not a finding specific to nephrolithiasis. Pyuria may indicate an infection. A pH greater than 7 suggests a struvite stone with associated infection, whereas a pH less than 5 indicates a uric acid stone. A urine specimen should be cultured to rule out an infection.
Body_ID: PS059030
A basic chemistry panel can also provide important information. Serum creatinine is critical to assess for impaired renal function as a complication of nephrolithiasis. Hypokalemia and low bicarbonate may indicate renal tubular acidosis as an underlying cause of the patient's stone.
Body_ID: PS059031
Elevated serum calcium and elevated parathyroid hormone may be seen with hyperparathyroidism. High serum uric acid may be associated with uric acid stones.
Body_ID: PS059032
A CBC with a differential can be helpful if there is any indication of infection. Although the total white blood cell count may be elevated because of a stress reaction from the acute pain, a differential may show a left shift in the presence of an infection.
Body_ID: PS059033
Stone analysis, when possible, can be helpful in directing long-term management, and patients should be given a urine strainer to collect the stone if passed.
Body_ID: PS059034
For the first episode of nephrolithiasis, additional laboratory evaluation is probably not cost effective (Chandoke, 2002). These patients are usually counseled to follow general measures to prevent future stones (discussed below). However, for those with recurrent stones, more targeted medical management may be needed, and a 24-hour urine collection and evaluation can reveal an underlying metabolic abnormality amenable to intervention. The urinalysis includes creatinine, pH, calcium, sodium, uric acid, magnesium, citrate, oxalate, and cystine.
Body_ID: PS059035
Radiographic Tests
Body_ID: HCS059030
Although a patient's history, examination, and laboratory tests can be highly suggestive of nephrolithiasis, as many as 40% of patients with flank pain and hematuria do not have calculi (Bove et al., 1999 B). Therefore, diagnostic imaging is the key to a definitive diagnosis. There are several imaging options:
Body_ID: PS059036
Abdominal Radiograph
Body_ID: HCS059031
Plain radiographs have relatively low sensitivity and specificity for renal calculi. They are most useful for following known radiopaque stones.
Body_ID: PS059037
Ultrasonography
Body_ID: HCS059032
Ultrasonography has limited use in the diagnosis of urinary tract stones. Although it is a good study for detecting renal calculi and hydronephrosis, it is not sensitive to ureteral stones. Despite its limitations, ultrasonography is the preferred initial study for pregnant women.
Body_ID: PS059038
Intravenous Pyelography
Body_ID: HCS059033
Intravenous pyelography (IVP) can provide useful information on the size and location of urinary tract stones, as well as the anatomy and function of both kidneys. However IVP requires the use of intravenous contrast media and therefore carries the risk of adverse reactions, including nephrotoxicity and anaphylaxis. As such, patients with renal insufficiency, diabetes, a history of severe asthma, cardiovascular disease, or multiple myeloma may not be appropriate candidates for IVP.
Body_ID: PS059039
Helical CT
Body_ID: HCS059034
Noncontrast helical CT is the most sensitive and specific imaging modality available for the diagnosis of nephrolithiasis. It can also be performed more rapidly than IVP and can often provide an alternative diagnosis in patients without radiographic evidence of a stone (Heidenreich et al., 2002 A). Moreover, unlike IVP, noncontrast helical CT scans carry no risk of contrast reactions.
Body_ID: PS059040
Acute Management
Body_ID: HCS059035
The most critical aspect of the acute management of renal stone disease is the diagnosis of a urologic emergency if present. Infection, anuria, and acute renal failure due to obstruction require immediate intervention.
Body_ID: PS059041
Pain management is the second key element of treating nephrolithiasis. Narcotics and nonsteroidal anti-inflammatory drugs (NSAIDs) are both effective in alleviating the pain of renal colic. Some studies have suggested that NSAIDs, particularly ketorolac, are superior to some narcotics (Larkin et al., 1999 A). However, NSAIDs have an antiplatelet effect and, therefore, should not be used if the use of lithotripsy is anticipated.
Body_ID: PS059042
Observation
Body_ID: HCS059036
Approximately 85% of stones will pass spontaneously. Calculus size is the critical variable for determining the likelihood of passage through the genitourinary tract. Eighty percent of stones that measure less than 5 mm will pass within 1 to 2 weeks. For these patients conservative management includes pain medications, oral hydration, straining of their urine to catch stones, and follow-up imaging at 1- to 2-week intervals to assess for passage of their stones. Specific instructions should be given for immediate follow-up if the patient develops fever, persistent vomiting, or intractable pain. Failure to pass a stone after 2 to 4 weeks is indication for urologic consultation and probable intervention.
Body_ID: PS059043
Patients with stones 5 to 8 mm in diameter are much less likely to pass their stones spontaneously; therefore, conservative management should probably include discussion with a urologist and careful follow-up monitoring. Between 80% and 95% of stones larger than 8 mm will become impacted and, therefore, are typically referred directly for invasive intervention.
Body_ID: PS059044
Urologic Intervention
Body_ID: HCS059037
Approximately 15% of all patients with stones will require urologic consultation and invasive intervention to remove their stones as a result of stone size, obstruction, infection, intolerable pain, or failure of conservative management. The following interventional options are typically considered.
Body_ID: PS059045
Lithotripsy
Body_ID: HCS059038
Extracorporeal shock wave lithotripsy (ESWL) can be used to shatter a stone into small fragments that can then pass through the ureter. It is most effective on renal stones smaller than 2 cm and ureteral stones smaller than 1 cm. Pregnancy, morbid obesity, bleeding disorders, and recent NSAID use are contraindications to ESWL.
Body_ID: PS059046
Ureteroscopy and Ureterorenoscopy
Body_ID: HCS059039
Ureteroscopy is most often used for distal ureteral calculi. Similarly, stones more proximal in the urinary tract can often be reached ureteroscopically.
Body_ID: PS059047
Percutaneous Nephrolithotomy
Body_ID: HCS059040
In cases of contraindication or failure of lithotripsy and with larger stones, percutaneous entry into the kidney may be necessary for extraction. The calculi can be removed with or without prior fragmentation.
Body_ID: PS059048
Long-Term Medical Management
Body_ID: HCS059041
Because half of all patients with urinary tract stones will have a recurrence, long-term medical management should focus on the prevention of future stone formation.
Body_ID: PS059049
First Stone
Body_ID: HCS059042
Limited evaluation after the first stone should identify those patients with hyperparathyroidism, renal tubular acidosis, or chronic infection, and these underlying conditions should be addressed. All other patients should be counseled about some general measures to prevent recurrent stones.
Body_ID: PS059050
  • Increase urine volume to 2 liters per day (Borghi et al., 1996 A). This amounts to approximately 8 to 10 glasses of fluid in addition to fluids taken with meals. This is the most critical issue in preventing stone formation.
  • Limit dietary salt intake (Borghi et al., 2002b A).
  • Decrease dietary oxalates, such as tea, nuts, colas, chocolate, spinach, grapefruit, and cranberry juice.
  • Decrease the amount of animal protein in the diet (Borghi et al., 2002b A).
  • Increase dietary citrate, usually in the form of citrus juice. However, some citrus juices, such as grapefruit and pineapple juices, are also high in oxalates and should be avoided. Because lemonade is high in citrate and virtually devoid of oxalates, it is recommended (Seltzer et al., 1996 B).
Body_ID: None
It is important to note that a low-calcium diet is not effective in preventing stone recurrence and, in fact, may have undesirable side effects. A decrease in dietary calcium is offset by a compensatory reduction in the binding of oxalates by calcium in the intestinal tract, leading to an increase in urinary oxalate and resultant risk of calcium oxalate stone formation (Seltzer et al., 1996 B). Moreover, a low-calcium diet will decrease serum calcium, and this is likely to promote bone loss. Therefore, normal calcium intake is suggested for patients with a history of nephrolithiasis. Calcium supplementation is not recommended, however.
Body_ID: PS059051
Recurrent Stones
Body_ID: HCS059043
In those with recurrent stones despite the above measures, more specific medical therapy may be indicated. In these patients, a 24-hour urinalysis can identify those with normocalciuria, hypercalciuria, hyperoxaluria, hyperuricosuria, and hypocitriuria.
Body_ID: PS059052
  • Patients with normal urine calcium or hypocitriuria can be given potassium citrate to increase urine citrate (Barcelo et al., 1993 A).
  • Thiazide diuretics can increase the renal reabsorption of calcium and decrease urinary calcium excretion in those with hypercalciuria (Borghi et al., 2002a A).
  • In those with hyperoxaluria, vitamin B6 may reduce oxalate production.
  • In the subset of these patients with short-gut syndrome or inflammatory bowel disease, cholestyramine may bind oxalate and thereby reduce its intestinal absorption.
  • Hyperuricosuria can be treated with allopurinol (Borghi et al., 2002a A).
Body_ID: None
Other Material Available on Student Consult
Body_ID: PS059053
Review Questions and Answers about Nephrolithiasis
Body_ID: PS059054
REFERENCES
Body_ID: None
Barcelo P, Wuhl O, Servitge E, Rousand A, Pak CY. Randomized double-blind study of potassium citrate in idiopathic hypocitraturic calcium nephrolithiasis. J Urol 1993;150(6):1761-1764. A
Body_ID: R059001
Baxmann AC, De OG, Mendonce C, Heilberg IP. Effect of vitamin c supplements on urinary oxalate and pH in calcium stone-forming patients. Kidney Int 2003;63(3):1066-1071. A
Body_ID: R059002
Borghi L, Meschi T, Amato F, Briganti A, Novarini A, Giannini A. Urinary volume, water and recurrences in idiopathic calcium nephrolithiasis: A 5-year randomized prospective study. J Urol 1996;155(3):839-843. A
Body_ID: R059003
Borghi L, Meschi T, Schianchi T, et al. Medical treatment of nephrolithiasis. Endocrinol Metab Clin North Am 2002a;31:1051-1064. A
Body_ID: R059004
Borghi L, Schianchi T, Meschi T, et al. Comparison of two diets for the prevention of recurrent stones in idiopathic hypercalciuria. N Engl J Med 2002b;346:77-84. A
Body_ID: R059005
Bove P, et al. Reexamining the value of hematuria testing in patients with acute flank pain. J Urol 1999;162(3):685-687. B
Body_ID: R059006
Chandhoke PS. When is medical prophylaxis cost-effective for recurrent calcium stones. J Urol 2002;168(3):937-940.
Body_ID: R059007
Ekeruo Wo, et al. Metabolic risk factors and the impact of medical therapy on the management of nephrolithiasis in obese patients. J Urol 2004;172(1):159-163. B
Body_ID: R059008
Heidenreich A, Desgrandschamps F, Terrier F. Modern approach of diagnosis and management of acute flank pain: Review of all imaging modalities. Eur Urol 2002;41:351-362. A
Body_ID: R059009
Larkin GL, Peacock WF, Pearl SM, Blair GA, D'Amico F. Efficacy of ketorolac tromethamine vs. meperidine in the treatment of acute renal colic. Am J Emerg Med 1999;17(1):6-10. A
Body_ID: R059010
Press SM, Smith AD. Incidence of negative hematuria in patients with acute urinary lithiasis presenting to the emergency room with flank pain. Urology 1995;45(5):753-757. B
Body_ID: R059011
Seltzer MA, Low RK, McDonald M, Shami GS, Stoller ML. Dietary manipulation with lemonade to treat hypocitraturic calcium nephrolithiasis. J Urol 1996;156(3):907-909. B
Body_ID: R059012
SUGGESTED READINGS
Body_ID: None
Manthey DE, Teichman J. Nephrolithiasis. Emerg Med Clin North Am 2001;19(3):633-654. A.
Body_ID: R059013
Parmar MS. Kidney stones, BMJ 2004;328:1420-1424. A B
Body_ID: R059014
Portis AJ, Sudaram CP. Diagnosis and initial management of kidney stones. Am Fam Physician 2001;63(7):1329-1338. A B
Body_ID: R059015
Evidence levels A Randomized, controlled trials (RCTs), meta-analyses, well-designed systematic reviews of RCTs. B Case-control or cohort studies, nonrandomized clinical trials, systematic reviews of studies other than RCTs, cross-sectional studies, retrospective studies, certain uncontrolled studies. C Consensus statements, expert guidelines, usual practice, opinion.
Body_ID: PS059055
Previous section
Bar end Bar end
page 707
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=9781416023777&ID=CS59


Home
Rash on Right Shoulder (Actinic Keratosis)
Body_ID: CS60
Mark Andrews
Body_ID: ctrb306
Initial Visit
Body_ID: HCS060001
Subjective
Body_ID: HCS060002
Patient Identification and Presenting Problem
Body_ID: HCS060003
BW is a 68-year-old white male who presents with a new complaint of a rash on his right posterior shoulder area. This area was noted 4 to 5 months ago by his wife while shaving the back of his neck. She does not recall seeing it before and believes that it may have enlarged slightly over the last few months, although it doesn't seem to have changed much from its initial appearance. There is no report of significant pruritus or weeping from the area, and only some minimal superficial crusting has been noted. BW had applied Raleigh's salve to the area on several occasions a month ago, but his wife noted no change. This is the first time he has had a rash of this nature, and he does not recall family members reporting problems with anything similar. He does not recall any recent change in soaps or personal hygiene products and has not been using any new skin care lotions. He takes an occasional aspirin but denies any other regular nonprescription medication use, vitamin consumption, or herbal product use. He has taken hydrochlorothiazide (HCTZ) regularly for the past several years for control of hypertension.
Body_ID: PS060001
Medical History
Body_ID: HCS060004
BW has a history of essential hypertension controlled easily on HCTZ and mild osteoarthritis with occasional use of aspirin for relief. There is no history of dermatologic problems or of major surgery.
Body_ID: PS060002
Family History
Body_ID: HCS060005
BW is married and retired 2 years ago from the textile mills, where he worked as a machine operator. He has smoked 10 cigarettes per day for 40 years. He works outside often in his garden and fields, where he raises goats as a hobby. He drinks alcohol rarely on weekends. He denies illicit drug use.
Body_ID: PS060003
Review of Systems
Body_ID: HCS060006
The patient denies significant itching, joint pain, fever or chills, or localized soft tissue pain. He has not appreciated any recent weight loss or change in appetite.
Body_ID: PS060004
Objectives
Body_ID: HCS060007
Physical Examination
Body_ID: HCS060008
BW is a well-developed, well-nourished, and alert male sitting on the table in no immediate distress. His height is 71 inches, weight is 174 pounds, temperature is 98.6°F (37°C), respiratory rate is 16 breaths/minute, blood pressure is 146/84 mm Hg, pulse is 88 beats/minute. Examination of his head, eyes, ears, nose, and throat is unremarkable for acute change. Cardiopulmonary examination results are also within normal limits. The abdomen is unremarkable for tenderness or organ enlargement. A careful skin evaluation reveals scattered age-related cherry angiomas, solar lentigines, and a few seborrheic keratoses. In the area of question, near the right posterior shoulder an approximately 15-mm area of fairly circular erythema is noted with well-defined margins, minimal surface irregularity, and minor areas of superficial scale noted. There is no prominent vessel irregularity (neovascularity) noted on hand-held lens magnification. There is no induration appreciated on palpation. No ulceration, drainage, or evidence of excoriations is noted (Fig. S60-1).
Body_ID: PS060005
Body_ID: PS060006
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: FS060001
Rash on the right posterior shoulder area.
Assessment
Body_ID: HCS060009
Working Diagnosis
Body_ID: HCS060010
The impression is of a rash most likely arising from a neoplastic or precancerous skin process. This could include, but not be limited to, a large area of actinic keratosis (AK), superficial spreading basal cell skin cancer, and squamous cell carcinoma in situ (Bowen's disease).
Body_ID: PS060007
Differential Diagnosis
Body_ID: HCS060011
Other causes of a localized coinlike rash should be considered in the differential diagnosis.
Body_ID: PS060008
Infectious Etiologies
Body_ID: HCS060012
Infectious etiologies (most likely fungal) can have minimal associated symptoms and assume a coinlike shape as in this case. Rashes caused by tinea are usually found to have more active margins near the periphery of the rash, with a tendency to central clearing and symptomatic itching. They can be isolated but also may have multiple sites of presentation in a region. Candidal rashes tend to appear in more moist areas such as the axilla, fat folds, under the breast or groin.
Body_ID: PS060009
Noninfectious Inflammatory Processes
Body_ID: HCS060013
Noninfectious inflammatory processes may be represented by such diagnostic entities as nummular eczema, localized psoriasis, or neurodermatitis. These entities tend to be more pruritic in nature and readily excoriated by patients, and will often have more of a fine to thicker scale layer superficially.
Body_ID: PS060010
Plan
Body_ID: HCS060014
Diagnosis
Body_ID: HCS060015
The recommended initial procedure for limiting the differential diagnostic possibilities is a KOH scraping of the rash. This can be performed with a coverslip edge and the scrapings pushed into a small pile in the center of the slide and flattened with the coverslip. The slide is then heated and viewed for the characteristic hyphae of tinea. With a negative scraping the likelihood of a fungal process becomes very small in the current clinical scenario.
Body_ID: PS060011
Therapy
Body_ID: HCS060016
After a negative KOH scraping a therapeutic and diagnostic challenge with a topical steroid such as a medium-potency triamcinolone cream (0.1% three times daily) could be initiated to control and manage a noninfectious inflammatory dermatosis. Barring a response to this intervention the patient would be scheduled for a punch biopsy to provide further clarification of the potential for a neoplastic or precancerous skin condition.
Body_ID: PS060012
Patient Education
Body_ID: HCS060017
The physician discusses the treatment plan with a topical steroid after the negative KOH scraping, and the meaning of a potential response to this therapy. If no improvement is noted, then the need to keep a scheduled procedure appointment in 2 to 3 weeks is stressed.
Body_ID: PS060013
Follow-up Visit
Body_ID: HCS060018
Subjective
Body_ID: HCS060019
BW returns for the scheduled procedure appointment in 3 weeks and indicates that there has been little change in the appearance of the rash on his right shoulder. He reports compliance with use of the topical triamcinolone steroid cream and notes no side effects.
Body_ID: PS060014
Objective
Body_ID: HCS060020
Physical Examination
Body_ID: HCS060021
BW's blood pressure is 148/90 mm Hg, pulse is 80 beats/minute and regular. Skin examination reveals the rash to be unchanged from the initial examination 3 weeks ago.
Body_ID: PS060015
Laboratory Tests
Body_ID: HCS060022
A biopsy is performed using standard technique and a 3-mm disposable punch, and the tissue is sent for pathologic examination. Subsequently a report is returned revealing a tissue diagnosis with histologic changes consistent with AK.
Body_ID: PS060016
Assessment
Body_ID: HCS060023
A rash in a large macule or patchlike distribution is present, with histologic changes consistent with an AK.
Body_ID: PS060017
Plan
Body_ID: HCS060024
The therapeutic options for management of this superficial but potentially precancerous lesion are reviewed with the patient. These include cryosurgery, local lidocaine anesthesia followed by gentle electrodesiccation and curettage (E+C), and topical 5-fluorouracil 5% cream or solution (Efudex) applied twice a day for 3 to 4 weeks. Inflammation and redness can be marked with this topical treatment approach; thus it is probably less desirable when there are multiple lesions to be treated. Cryotherapy is particularly suitable for those who have either a solitary lesion or a few scattered lesions. Common application tools include cotton-tip swabs, cryoprobes, and liquid nitrogen spray canisters (Fig. S60-2) (Andrews, 2004 C; Dawber et al., 1997).
Body_ID: PS060018
Body_ID: PS060019
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: FS060002
Cryosurgery devices, from left to right: cotton-tip applicator; liquid nitrogen spray; cryoprobe. (From Andrews M. Cryosurgery for common skin conditions. Am Fam Physician 2004;69:2365-2372.)
Therapy
Body_ID: HCS060025
BW elects to have the single lesion cryosurgically treated to avoid the use of needles and a potentially open wound after E+C application. Liquid nitrogen spray is applied using a "timed spot freeze" technique with the liquid nitrogen spray nozzle 1 cm away from the target area, for 8 to 10 seconds beyond the initial freeze-ball formation (halo 1 to 2 mm from lesion margin) (Fig. S60-3)(Andrews, 2004 C). This spot freeze technique involves the use of a small hand-held unit such as the Cry-AC Gun (Brymill Cryogenic Systems, Ellington, CT) (Fig. S60-4) and the Wallach Ultrafreezer (Orange, CT), both of which hold 300 to 500 mL of liquid nitrogen.
Body_ID: PS060020
Body_ID: PS060021
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: FS060004
Example of common liquid nitrogen spray equipment: Cry-Ac Gun and newer model Mini Gun (Brymill Cryogenic Systems, Ellington, CT).
Body_ID: PS060022
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: FS060003
Liquid nitrogen spray application using a timed spot freeze technique and an open cone shield to direct the liquid nitrogen (note that an otoscope tip can be used with similar effect). The spray nozzle is positioned approximately 1 to 1.5 cm above the target lesion. (From Andrews M. Cryosurgery for common skin conditions. Am Fam Physician 2004;69:2365-2372.)
Patient Education
Body_ID: HCS060026
The patient is educated on the follow-up care of cryosurgically treated tissue. He will observe for spontaneous blister opening and the appearance of purulent drainage from the treatment area, which might prompt initiation of a topical antibiotic treatment such as Polysporin (bacitracin plus polymyxin B). Normally patients can resume normal activity and routine skin care, covering the treated area with a bandage only to avoid contact irritation.
Body_ID: PS060023
Disposition
Body_ID: HCS060027
The patient is instructed to make an additional follow-up appointment in 4 weeks, or sooner if any complications or signs of infection are noted. He will be assessed for healing, any signs of treatment complications, or residual actinic tissue damage not adequately removed.
Body_ID: PS060024
DISCUSSION
Body_ID: HCS060028
Localized subacute or chronic rashes in older patients present diagnostic challenges to the primary care provider and require a thoughtful and systematic approach to management that makes use of both diagnostic and therapeutic tools, and a strategy that does not always strive for the quick and specific diagnosis. Premalignant and cancerous skin conditions may be high on the differential list, but other common entities often must be first excluded, and simple methods are at the clinician's disposal to help clarify these issues along with time for treatment observation. KOH fungal scrapings and the punch biopsy are simple and useful diagnostic strategies that, when introduced at the appropriate evaluation stage, can provide highly useful information to direct further care.
Body_ID: PS060025
AK is a precancerous lesion with erythema and usually some superficial scale that occurs in areas of sun damage in individuals predisposed to this by occupation or by skin type. The risk of progression of AKs to squamous cell cancer is about 1% to 4% depending on the body area, with the ears, lips, and temple being the highest risk areas. The success rate or efficacy of cryosurgery in the treatment of AKs is 99%, and this modality likewise has high cure rates in the management of squamous cell cancer arising from AKs regularly exceeding 95% in experienced hands and with good cosmetic results (Table S60-1) (Andrews, 2004 C; Graham, 1994). Larger AKs with thick scale or early skin changes of induration at the base warrant punch or shave biopsy before instituting definitive treatment, because the details of the cryosurgical treatment and, specifically the duration of liquid nitrogen application, vary depending on the presence of squamous or basal cell skin cancer changes as opposed to the premalignant AK (Graham, 1994 C).
Body_ID: PS060026
Body_ID: TS060001
Table S06-1. Efficacy of Cryosurgery in Dermatologic Conditions
Body_ID: None
Lesion | Cure Rate (%)
Body_ID: TS060001.50
Viral warts (hands) | 75
Body_ID: TS060001.100
Dermatofibroma | 90
Body_ID: TS060001.150
Actinic keratosis | 99
Body_ID: TS060001.200
Bowen's disease | >95
Body_ID: TS060001.250
Basal cell carcinoma | >95
Body_ID: TS060001.300
Squamous cell carcinoma | >95
Body_ID: TS060001.350
Body_ID: TS060001.400
Body_ID: TS060001

Modified from Dawber R. Cryosurgery. In Lask G, Moy R (eds): Principles and Techniques of Cutaneous Surgery. New York, McGraw-Hill, 1996.
Body_ID: None
The time interval for liquid nitrogen spraying for skin lesions may vary from 5 to 30 seconds beyond the initial time required for the formation of the ice ball, and the size of the ice field depends on the pathologic identification of the lesion being treated. Margins for most benign lesions can be as little as 1 to 2 mm beyond the visible pathologic border; premalignant lesions require margins of 2 to 3 mm, and malignant lesions require margins of 5 mm of clinically normal skin to ensure adequate removal (Fig. S60-5) (Dawber et al., 1997).
Body_ID: PS060027
Body_ID: PS060028
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: FS060005
Timed spot freeze technique used to treat a malignancy (possibly a small basal cell cancer), demonstrating freeze ball formation and the 5-mm treatment margins necessary to achieve a temperature of -50°C (-58°F) and thus the required depth of 4 to 5 mm. (From Andrews M. Cryosurgery for common skin conditions. Am Fam Physician 2004;69:2365-2372.)
Other Material Available on Student Consult
Body_ID: PS060029
Review Questions and Answers about Actinic Keratosis
Body_ID: PS060030
REFERENCES
Body_ID: None
Andrews M. Cryosurgery for common skin conditions. Am Fam Physician 2004;69:2365-2372. C
Body_ID: R060001
Dawber R, Colver G, Jackson A. Equipment and techniques. In: Cutaneous Cryosurgery: Principles and Clinical Practice. London, Martin Dunitz Ltd, 1997, pp 28-36.
Body_ID: R060002
Graham G. Cryosurgery for benign, premalignant, and malignant lesions. In Wheeland R (ed): Cutaneous Surgery. Philadelphia, WB Saunders, 1994. C
Body_ID: R060003
SUGGESTED READING
Body_ID: None
Advances in cryosurgery. Clin Dermatol 1990;8:101-116. C
Body_ID: R060004
Cooper C. Cutaneous cryosurgery: principles and clinical practice. Practitioner 2001;245:954-956. C
Body_ID: R060005
Dawber RPR. Cryosurgery: complications and contraindications. Clin Dermatol 1991;8:96-100. C
Body_ID: R060006
Heidenheim M, Jemec GBE. Side effects of cryosurgery. J Am Acad Dermatol 1991;24:653.
Body_ID: R060007
Kuflik EG. Cryosurgery updated. J Am Acad Dermatol 1994;31:25-44. B
Body_ID: R060008
Luba M, Scott B, Andrew M, Stulberg D. Common benign skin tumors. Am Fam Physician 2003;67:729-738.
Body_ID: R060009
Usatine R, Moy R. Skin Surgery: A Practical Guide. St. Louis, CV Mosby, 1998, pp 137-164. C
Body_ID: R060010
Zacarian SA. Cryogenics, the cryolesion and the patho-genesis of cryonecrosis. In Zacarian SA (ed): Cryosurgery for Skin Cancer and Cutaneous Disorders. St Louis, CV Mosby, 1985, pp 1-30. B
Body_ID: R060011
Evidence levels A Randomized, controlled trials (RCTs), meta-analyses, well-designed systematic reviews of RCTs. B Case-control or cohort studies, nonrandomized clinical trials, systematic reviews of studies other than RCTs, cross-sectional studies, retrospective studies, certain uncontrolled studies. C Consensus statements, expert guidelines, usual practice, opinion.
Body_ID: PS060031
Previous section
Bar end Bar end
page 707
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=9781416023777&ID=CS60


Home > Part I Fundamentals
Part I Fundamentals
Body_ID: P1
page 1
0
page 2
Body_ID: P0002
page 2
0
page 3
Body_ID: P0003
1 The Family Physician
Body_ID: C00123777
Robert E. Rakel
Body_ID: ctrb133
KEY POINTS
Body_ID: B001001
  1. The American Board of Family Practice was established in 1969 and changed its name to the American Board of Family Medicine in 2004.
  2. The AAFP is the American Academy of Family Physicians, not the American Academy of Family Practice.
  3. Primary care is the provision of continuing, comprehensive care to a population undifferentiated by gender, disease, or organ system.
  4. The most cost-effective health care systems depend on a strong primary care base. The United States has the most expensive health care system in the world but ranks among the worst in overall quality of care because of its weak primary care base.
  5. The most challenging diagnoses are those that present in their early, undifferentiated stage when there are often only subtle differences between serious disease and minor ailments.
  6. The family physician is the quarterback, orchestrating the skills of a variety of health professionals who may be involved in the care of a seriously ill patient.
Body_ID: PB01001
The family physician provides continuing, comprehensive care in a personalized manner to patients of all ages and to their families, regardless of the presence of disease or the nature of the presenting complaint. Family physicians accept responsibility for managing an individual's total health needs while maintaining an intimate, confidential relationship with the patient.
Body_ID: P001001
Family medicine emphasizes responsibility for total health care-from the first contact and initial assessment through the ongoing care of chronic problems. Prevention and early recognition of disease are essential features of the discipline. Coordination and integration of all necessary health services with the least amount of fragmentation and the skills to manage most medical problems allow family physicians to provide cost-effective health care.
Body_ID: P001002
Family medicine is a specialty that shares many areas of content with other clinical disciplines, incorporating this shared knowledge and using it uniquely to deliver primary medical care. In addition to sharing content with other medical specialties, family medicine emphasizes knowledge from areas such as family dynamics, interpersonal relations, counseling, and psychotherapy. The specialty's foundation, however, remains clinical, with the primary focus on the medical care of people who are ill.
Body_ID: P001003
Devotion to continuing, comprehensive, personalized care, early detection and management of illness, prevention of disease and maintenance of health, and the ongoing management of patients in a community setting uniquely qualify the family physician to deliver primary care.
Body_ID: P001004
The curriculum for training family physicians is designed to represent realistically the skills and body of knowledge that the physicians will require in practice. This curriculum relies heavily on an accurate analysis of the problems seen and the skills used by family physicians in their practices. Unfortunately, the content of residency training programs for the primary care specialties has not always been appropriately directed toward solving the problems most commonly encountered by physicians practicing in these specialties. The almost randomly educated primary physician of previous years is being replaced by one specifically prepared to address the kinds of problems likely to be encountered in practice. For this reason, the "model office" is an essential component of all family practice residency programs.
Body_ID: P001005
THE JOY OF FAMILY PRACTICE
Body_ID: HC001001
If you cannot work with love but only with distaste, it is better that you should leave your work and sit at the gate of the temple and take alms from those who work with joy.
Kahlil Gibran (1883-1931)
Body_ID: quote1
The rewards in family medicine come largely from knowing patients intimately over time and sharing their trust, respect, and friendship. The thrill is the close bond (actually friendship) that develops with patients. This bond is strengthened with each physical or emotional crisis in a person's life, when he or she turns to the family physician for help.
Body_ID: P001006
page 3
0
page 4
Body_ID: P0004
It is especially rewarding when the family physician cares for a newly married couple, delivers their first baby, sees them frequently for well-child care, and provides ongoing care for the parents, the growing child, and any subsequent children. No other medical specialty is so privileged. To participate in a family's life in such a close and intimate manner is uniquely rewarding.
Body_ID: P001007
The practice of family medicine involves the joy of greeting old friends in every examining room, and the variety of problems encountered keeps the physician professionally stimulated and perpetually challenged. In contrast, physicians practicing in narrow specialties often lose their enthusiasm for medicine after seeing the same problems every day. The variety in family practice sustains the excitement and precludes boredom.
Body_ID: P001008
PHYSICIAN AND PATIENT SATISFACTION
Body_ID: HC001002
Physician satisfaction is associated with quality of care, particularly as measured by patient satisfaction. The strongest factor associated with a physician's satisfaction is not personal income but the ability to provide high-quality care to his or her patients. Physicians are most satisfied with their practice when they can have an ongoing relationship with their patients, the freedom to make clinical decisions without financial conflicts of interest, adequate time with patients, and sufficient communication with specialists (DeVoe et al., 2002). DeVoe et al. also found that general internists were more dissatisfied with their careers than family physicians (20.6% vs. 17.3%). Not only can such dissatisfaction lead to health problems in the physicians themselves, but it is difficult to imagine a patient being satisfied with care provided by a dissatisfied physician. Women have a greater chance of burnout than men.
Body_ID: P001009
Landon et al. (2003) found that rather than declining income, the strongest predictor of decreasing satisfaction in practice is loss of clinical autonomy. This includes the inability of physicians to obtain services for their patients, control their time with patients, and maintain the freedom to provide high-quality care.
Body_ID: P001010
Body_ID: T001001
Table 1-1. Physician Attributes Contributing to Patient Satisfaction
Body_ID: None
  1. Does not judge but understands and supports
  2. Always honest and direct
  3. Acts as partner in maintaining health
  4. Treats both serious, and nonserious conditions
  5. Attends to emotional/physical health
  6. Listens to me
  7. Encourages me to lead healthier lifestyle
  8. Tries to get to know me
  9. Can help with any problem
  10. Someone I can stay with as I grow older
Body_ID: T001001.50
Body_ID: T001001.100
Body_ID: T001001

From Stock Keister MC, Green LA, Kahn NB, Phillips RL, McCann J, Fryer GE. What people want from their family physician. Am Fam Physician 2004b;69:2310.
Body_ID: None
In an analysis of 33 specialties, Leigh et al. (2002) found surprisingly that physicians in high-income "procedural" specialties such as obstetrics/gynecology, otolaryngology, ophthalmology, and orthopedics were the most dissatisfied. Physicians in these specialties and those in internal medicine were more likely than family physicians to be dissatisfied with their careers. Among the specialty areas most satisfying according to the Leigh et al. study was geriatrics. Because the population of those older than age 65 in the United States has doubled since 1960 and will double again between 2000 and 2030 to more than 70 million, it is important that we have sufficient primary care physicians to care for them. The need and the rewards of this type of practice must be communicated to students before they decide how to spend the rest of their professional lives.
Body_ID: P001011
Overall, 70% of U.S. physicians are satisfied with their career, with 40% being very satisfied and only 20% dissatisfied (Leigh et al., 2002).
Body_ID: P001013
Personal attributes of physicians considered most important for patient satisfaction are listed in rank order in Table 1-1. In addition, people want their primary care doctor to meet five basic criteria: "to be in their insurance plan, to be in a location that is convenient, to be able to schedule an appointment within a reasonable period of time, to have good communication skills, and to have a reasonable amount of experience in practice." They especially want "a physician who listens to them, who takes the time to explain things to them, and who is able to effectively integrate their care" (Stock Keister et al., 2004a,b).
Body_ID: P001014
DEVELOPMENT OF THE SPECIALTY
Body_ID: HC001003
As long ago as 1923, Francis Peabody commented that the swing of the pendulum toward specialization had reached its apex and that modern medicine had fragmented the health care delivery system to too great a degree. He called for a rapid return of the generalist physician who would give comprehensive, personalized care.
Body_ID: P001015
page 4
0
page 5
Body_ID: P0005
Dr. Peabody's declaration proved premature; society and the medical establishment were not ready for such a proclamation. The trend toward specialization gained momentum through the 1950s, and fewer physicians entered general practice. In the early 1960s, leaders in the field of general practice began advocating a seemingly paradoxical solution to reverse the trend and correct the scarcity of general practitioners-the creation of still another specialty. These physicians envisioned a specialty that embodied the knowledge, skills, and ideals that they knew as primary care. In 1966, the concept of a new specialty in primary care received official recognition in two separate reports published 1 month apart. The first of these was the report of the Citizens' Commission on Graduate Medical Education of the American Medical Association (1966), also known as the Millis Commission Report. The second report came from the Ad Hoc Committee on Education for Family Practice of the Council of Medical Education of the American Medical Association (1996), also called the Willard Committee. Three years later, in 1969, the American Board of Family Practice came into being as the 20th medical specialty board, thus giving birth to the specialty of family practice. The name of the specialty board was changed in 2004 to the American Board of Family Medicine (ABFM).
Body_ID: P001016
Much of the impetus for the Millis and Willard reports came from the American Academy of General Practice, which was renamed the American Academy of Family Physicians in 1971. The name change reflected a desire to increase emphasis on family-oriented health care and to gain academic acceptance for the new specialty of family practice.
Body_ID: P001017
The ABFM has distinguished itself by being the first specialty board to require recertification (every 7 years), now called maintenance of certification, to ensure the ongoing competence of its members. Among basic requirements for certification and recertification, the ABFM has included continuing education, the foundation on which the American Academy of General Practice had been built when organized in 1947. A diplomate of the ABFM must complete 300 hours of acceptable continuing education activity every 6 years and one self-assessment module per year over the Internet to be eligible for recertification. Once eligible, a candidate's competence is examined by cognitive testing and performance in practice evaluation. The ABFM's emphasis on quality of education, knowledge, and performance has facilitated the rapid increase in prestige for the family physician in our health care system. The obvious logic of the ABFM's emphasis on continuing education to maintain required knowledge and skills has been adopted by other specialties and state medical societies. Now, all specialty boards are committed to the concept of recertification to ensure that their diplomates remain current with advances in medicine.
Body_ID: P001018
DEFINITIONS
Body_ID: HC001004
Family Medicine
Body_ID: HC001005
Family medicine is the medical specialty that provides continuing and comprehensive health care for the individual and the family. It is the specialty in breadth that integrates the biologic, clinical, and behavioral sciences. The scope of family medicine encompasses all ages, both sexes, each organ system, and every disease entity (AAFP, 1993).
Body_ID: P001019
In many countries, the term general practice is synonymous with family medicine. The Royal New Zealand College of General Practitioners emphasizes that a general practitioner provides care that is "anticipatory as well as responsive, and is not limited by the age, sex, race, religion or social circumstances of patients, nor by their physical or mental states." The general practitioner must be available and must provide care that is personal, comprehensive, continuing, and coordinated in the context of family and community. He or she must be the patient's advocate; be competent, caring, and compassionate; be able to live with uncertainty; and be willing to recognize limitations and refer when necessary (Richards, 1997).
Body_ID: P001020
Both the Council on Graduate Medical Education and the Association of American Medical Colleges define generalist physicians as those who have completed 3-year training programs in family medicine, internal medicine, or pediatrics and do not subspecialize. The Council on Graduate Medical Education emphasizes that this definition should be "based on an objective analysis of training requirements in disciplines that provide graduates with broad capabilities for primary care practice" (Graduate Medical Education National Advisory Committee, 1980).
Body_ID: P001021
Family Physician
Body_ID: HC001006
The family physician is a physician who is educated and trained in the discipline of family medicine, a broadly encompassing medical specialty. Family physicians possess unique attitudes, skills, and knowledge that qualify them to provide continuing and comprehensive medical care, health maintenance, and preventive services to each member of a family regardless of sex, age, or type of problem, be it biologic, behavioral, or social. These specialists, because of their background and interactions with the family, are best qualified to serve as each patient's advocate in all health-related matters, including the appropriate use of consultants, health services, and community resources (American Academy of Family Physicians, 1993).
Body_ID: P001022
page 5
0
page 6
Body_ID: P0006
The World Organization of Family Doctors (World Organization of National Colleges, Academies, and Academic Associations of General Practitioners/Family Physicians [WONCA]) defines the family doctor in part as
the physician who is primarily responsible for providing comprehensive health care to every individual seeking medical care, and arranging for other health personnel to provide services when necessary. The family physician functions as a generalist who accepts everyone seeking care whereas other health providers limit access to their services on the basis of age, sex, and/or diagnosis. (World Organization of National Colleges, Academies, and Academic Associations of General Practitioners/Family Physicians, 1991, p. 2)
Body_ID: P001023
Of Americans reporting an individual provider as their usual source of care in 1996, 62% named a family physician compared with 16% naming an internist and 15% naming a pediatrician. Of those without a primary care physician, twice as many (12%) went without needed services when compared with those with a primary care physician (6%) (Robert Graham Center for Policy Studies in Family Practice and Primary Care, 2000).
Body_ID: P001024
Primary Care
Body_ID: HC001007
Primary care is that care provided by physicians specifically trained for and skilled in comprehensive first-contact and continuing care for ill persons or those with an undiagnosed sign, symptom, or health concern (the "undifferentiated" patient) not limited by problem origin (biologic, behavioral, or social), organ system, or gender.
Body_ID: P001025
Primary care includes, in addition to diagnosis and treatment of acute and chronic illnesses, health promotion, disease prevention, health maintenance, counseling, and patient education, in a variety of health care settings such as office, inpatient, critical care, long-term care, home care, and day care. Primary care is performed and managed by a personal physician, using other health professionals for consultation or referral as appropriate.
Body_ID: P001026
Primary care provides patient advocacy in the health care system to accomplish cost-effective care by coordination of health care services. Primary care promotes effective doctor-patient communication and encourages the role of the patient as a partner in health care (American Academy of Family Physicians, 1994).
Body_ID: P001027
The Institute of Medicine defines primary care as the provision of integrated, accessible health care services by clinicians who are accountable for addressing a large majority of personal health care needs, developing a sustained partnership with patients, and practicing in the context of family and community (Stock Keister et al., 2004a,b).
Body_ID: P001028
Because many physicians deliver primary care in different ways and with varying degrees of preparation, the staff of the ABFM has further clarified the definition. According to the ABFM, primary care is a form of delivery of medical care that encompasses the following functions:
  1. It is first-contact care, serving as a point of entry for the patient into the health care system.
  2. It includes continuity by virtue of caring for patients over a period of time, both in sickness and in health.
  3. It is comprehensive care, drawing from all the traditional major disciplines for its functional content.
  4. It serves a coordinative function for all the health care needs of the patient.
  5. It assumes continuing responsibility for individual patient follow-up and community health problems.
  6. It is a highly personalized type of care.
Body_ID: P001029
Primary Care Physician
Body_ID: HC001008
A primary care physician is a generalist physician who provides definitive care to the undifferentiated patient at the point of first contact and takes continuing responsibility for providing the patient's care. Such a physician must be trained specifically to provide primary care services.
Body_ID: P001030
Primary care physicians devote the majority of their practice to providing primary care services to a defined population of patients. The style of primary care practice is such that the personal primary care physician serves as the entry point for substantially all the patient's medical and health care needs, not limited by problem origin, organ system, gender, or diagnosis. Primary care physicians are advocates for the patient in coordinating the use of the entire health care system to benefit the patient (American Academy of Family Physicians, 1994).
Body_ID: P001031
The ABFM and the American Board of Internal Medicine have agreed on a definition of the generalist physician and that "providing optimal generalist care requires broad and comprehensive training that cannot be gained in brief and uncoordinated educational experiences" (Kimball and Young, 1994, p. 316). They define the generalist physician as one "who provides continuing, comprehensive, and coordinated medical care to a population undifferentiated by gender, disease, or organ system" (p. 315).
Body_ID: P001032
page 6
0
page 7
Body_ID: P0007
Physicians who provide primary care should be trained specifically to manage the problems encountered in a primary care practice. Rivo et al. (1994) identified the common conditions and diagnoses that generalist physicians should be competent to manage in a primary care practice and compared these with the training of the various "generalist" specialties. They recommended that the training of generalist physicians include at least 90% of the key diagnoses. By comparing the content of residency programs, they found that this goal was met by family practice (95%), internal medicine (91%), and pediatrics (91%) but that obstetrics and gynecology (47%) and emergency medicine (42%) fell far short of this goal.
Body_ID: P001033
PERSONALIZED CARE
Body_ID: HC001009
It is much more important to know what sort of patient has a disease than what sort of disease a patient has.
Sir William Osler (1904)
Family physicians do not just treat patients; they care for people. This caring function of family medicine emphasizes the personalized approach to understanding the patient as a person, respecting the person as an individual, and showing compassion for his or her discomfort. The best illustration of a caring and compassionate physician is "The Doctor" by Sir Luke Fieldes (Fig. 1-1), showing a physician at the bedside of an ill child in the preantibiotic era. This painting has become the symbol for medicine as a caring profession.
Caring without science is well-intentioned kindness, but not medicine. On the other hand, science without caring empties medicine of healing and negates the great potential of an ancient profession. The two complement and are essential to the art of doctoring. (Lown, 1996, p. 223)
Body_ID: P001034
Body_ID: P001036
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F001001
Figure 1-1 The Doctor by Sir Luke Fieldes, 1891. (Tate Gallery, London, UK)
Compassion means co-suffering and reflects the physician's willingness somehow to share the patient's anguish and understand what the sickness means to that person. Compassion is an attempt to "feel" along with the patient. Pellegrino (1979, p. 161) stated that "we can never feel with another person when we pass judgment as a superior, only when we see our own frailties as well as his." Pellegrino goes on to comment that a compassionate authority figure is effective only when others can receive the "orders" without being humiliated. The physician must not "put down" the patients but must be ever ready, in Galileo's words, "to pronounce that wise, ingenuous, and modest statement-'I don't know.'" Compassion, practiced in these terms in each patient encounter, obtunds the inherent dehumanizing tendencies of today's highly institutionalized and technologically oriented patterns of patient care.
The treatment of a disease may be entirely impersonal; the care of a patient must be completely personal. (Peabody, 1930)
Body_ID: P001035
If an intimate relationship with patients remains our primary concern as physicians, high-quality medical care will persist, regardless of the way in which it is organized and financed. For this reason, family medicine emphasizes consideration of the individual patient in the full context of his or her life, rather than the episodic care of a presenting complaint. The Millis Commission Report stressed that the family physician "focuses not upon individual organs and systems but upon the whole man who lives in a complex social setting, and knows that diagnosis or treatment of a part often overlooks major causative factors and therapeutic opportunities" (Citizens' Commission on Graduate Medical Education, American Medical Association [Millis Commission], 1966, p. 35).
Body_ID: P001037
Family physicians assess the illnesses and complaints presented to them, dealing personally with the majority and arranging special assistance for a few. The family physician serves as the patients' advocate, explaining the causes and implications of illness to the patients and their families, and serves as an advisor and confidant to the family, both individually and collectively. The family physician receives many intellectual satisfactions from this practice, but the greatest reward arises from the depth of human understanding and personal satisfaction inherent in family practice.
Body_ID: P001038
Patients have adjusted somewhat to a more impersonal form of health care delivery and frequently look to institutions rather than to individuals for their health care; yet, their need for personalized concern and compassion remains. Tumulty (1970) found that patients consider a good physician to be one who (1) shows genuine interest in them, (2) thoroughly evaluates their problem, (3) demonstrates compassion, understanding, and warmth, and (4) provides clear insight into what is wrong and what must be done to correct it.
Body_ID: P001039
page 7
0
page 8
Body_ID: P0008
The family physician's relationship with each patient should reflect compassion, understanding, and patience combined with a high degree of intellectual honesty. The physician must be thorough in approaching problems but also possess a keen sense of humor. He or she must be capable of encouraging in each patient optimism, courage, insight, and the self-discipline necessary for recovery.
Body_ID: P001040
Bulger (1998) addressed the threats to scientific compassionate care in today's managed care environment. "With health care time inordinately rationed today in the interest of economy, Americans could organize themselves right out of compassion. … It would be a tragedy, just when we have so many scientific therapies at hand, for scientists to negotiate away the element of compassion, leaving this crucial dimension of healing to nonscientific healers" (p. 106). Time for patient care is becoming increasingly threatened. Bulger described a study involving a "Good Samaritan" principle, showing that the decision of whether to stop and care for a person in distress is predominantly a function of having the time to do so. Even those with the very best intentions require time to be of help to a suffering person.
Body_ID: P001041
Ludmerer (1999) focused on the problems facing medical education in this environment.
Some managed care organizations have even urged that physicians be taught to act in part as advocates of the insurance payer rather than the patients for whom they care. … Medical educators would do well to ponder the potential long-term consequences of educating the nation's physicians in today's commercial atmosphere in which the good visit is a short visit, patients are 'consumers,' and institutional officials speak more often of the financial balance sheet than of service and the relief of patients' suffering.
Body_ID: P001042
Cranshaw et al. (1995) raised similar concerns:
Our first obligation must be to serve the good of those persons who seek our help and trust us to provide it. Physicians, as physicians, are not, and must never be, commercial entrepreneurs, gateclosers, or agents of fiscal policy that runs counter to our trust. Any defection from primacy of the patient's well-being places the patient at risk by treatment that may compromise quality of or access to medical care. … Only by caring and advocating for Fthe patient can the integrity of our profession be affirmed. (p. 1553)
Body_ID: P001043
CHARACTERISTICS AND FUNCTIONS OF THE FAMILY PHYSICIAN
Body_ID: HC001010
Attributes of the Family Physician
Body_ID: HC001011
The following characteristics are certainly desirable for all physicians, but they are of greatest importance for the physician in family practice:
  1. A strong sense of responsibility for the total ongoing care of the individual and the family during health, illness, and rehabilitation
  2. Compassion and empathy, with a sincere interest in the patient and the family
  3. A curious and constantly inquisitive attitude
  4. Enthusiasm for the undifferentiated medical problem and its resolution
  5. An interest in the broad spectrum of clinical medicine
  6. The ability to deal comfortably with multiple problems occurring simultaneously in one patient
  7. A desire for frequent and varied intellectual and technical challenges
  8. The ability to support children during growth and development and during their adjustment to family and society
  9. The ability to assist patients in coping with everyday problems and in maintaining stability in the family and community
  10. The capacity to act as coordinator of all health resources needed in the care of a patient
  11. A continuing enthusiasm for learning and for the satisfaction that comes from maintaining current medical knowledge through continuing medical education
  12. The ability to maintain composure in times of stress and to respond quickly with logic, effectiveness, and compassion
  13. A desire to identify problems at the earliest possible stage (or to prevent disease entirely)
  14. A strong wish to maintain maximal patient satisfaction, recognizing the need for continuing patient rapport
  15. The skills necessary to manage chronic illness and to ensure maximal rehabilitation following acute illness
  16. An appreciation for the complex mix of physical, emotional, and social elements in holistic and personalized patient care
  17. A feeling of personal satisfaction derived from intimate relationships with patients that naturally develop over long periods of continuous care, as opposed to the short-term satisfaction gained from treating episodic illnesses
  18. A skill for and commitment to educating patients and families about disease processes and the principles of good health
Body_ID: P001044
The ideal family physician is an explorer, driven by a persistent curiosity and the desire to know more. The family physician is required to be part theologian, as was Paracelsus, part politician, as was Benjamin Rush, and part humorist, as was Oliver Wendell Holmes. At all times, however, the care of the patient-the whole patient-is the primary goal.
Body_ID: P001045
page 8
0
page 9
Body_ID: P0009
Continuing Responsibility
Body_ID: HC001012
One of the essential functions of the family physician is the willingness to accept ongoing responsibility for managing a patient's medical care. Once a patient or a family has been accepted into the physician's practice, responsibility for care is both total and continuing. The Millis Commission chose the term primary physician to emphasize the concept of primary responsibility for the patient's welfare; however, the term primary care physician is more popular and refers to any physician who provides first-contact care.
Body_ID: P001046
The family physician's commitment to patients does not cease at the end of illness but is a continuing responsibility, regardless of the patient's state of health or the disease process. There is no need to identify the beginning or endpoint of treatment because care of a problem can be reopened at any time, even though a later visit may be primarily for another problem. This prevents the family physician from focusing too narrowly on one problem and helps maintain a perspective on the total patient in his or her environment. Peabody (1930) believed that much patient dissatisfaction results from the physician's neglecting to assume personal responsibility for supervision of the patient's care: "For some reason or other, no one physician has seen the case through from beginning to end, and the patient may be suffering from the very multitude of his counselors" (p. 8).
Body_ID: P001047
The greater the degree of continuing involvement with a patient, the more capable the physician is in detecting early signs and symptoms of organic disease and differentiating it from a functional problem. Patients with problems arising from emotional and social conflicts can be managed most effectively by a physician who has intimate knowledge of the individual and of his or her family and community background. This knowledge comes only from insight gained by observing the patient's long-term patterns of behavior and responses to changing stressful situations. This longitudinal view is particularly useful in the care of children and allows the physician to be more effective in assisting children to reach their full potential. The closeness that develops between physicians and young patients increases a physician's ability to aid the patients with problems that occur during later periods in life, such as adjustment to puberty, problems with employment, or marriage and changing social pressures. As the family physician maintains this continuing involvement with successive generations within a family, the ability to manage intercurrent problems increases with knowledge of the total family background.
Body_ID: P001048
By virtue of this ongoing involvement and intimate association with the family, the family physician develops a perceptive awareness of a family's nature and style of operation. This ability to observe families over time allows valuable insight that improves the quality of medical care provided to an individual patient. One of the greatest challenges in family medicine is the need to be alert to the changing stresses, transitions, and expectations of family members over time and to the effect that these and other family interactions have on the health of individuals.
Body_ID: P001049
Although the family is the family physician's primary concern, his or her skills are equally applicable to the individual living alone or to people in other varieties of family living. Individuals with alternative forms of family living interact with others who have a significant effect on their lives. The principles of group dynamics and interpersonal relationships that affect health are equally applicable to everyone.
Body_ID: P001050
The family physician must assess an individual's personality so that presenting symptoms can be appropriately evaluated and given the proper degree of attention and emphasis. A complaint of abdominal pain may be treated lightly in one patient who frequently presents with minor problems, but the same complaint would be investigated immediately and in depth in another individual who has a more stoic personality. The decision regarding which studies to perform and when is influenced by knowledge of the patient's lifestyle, personality, and previous response pattern. The greater the degree of knowledge and insight into the patient's background, which is gained through years of ongoing contact, the more capable the physician is of making an appropriate early and rapid assessment of the presenting complaint. The less background information the physician has to rely on, the greater is the need to depend on costly laboratory studies and the more likely is overreaction to the presenting symptom. Families receiving continuing, comprehensive care have fewer incidences of hospitalization, fewer operations, and fewer physician visits for illnesses compared with those having no regular physician. This is due, at least in part, to the physician's knowledge of the patients, to the physician's seeing them earlier for acute problems and thus preventing complications that would require hospitalization, to the physician's being available by telephone, and to the physician's seeing them more frequently in the office for health supervision. Care is also less expensive because there is less need to rely on radiographic and laboratory procedures and visits to emergency departments.
Body_ID: P001051
Collusion of Anonymity
Body_ID: HC001013
page 9
0
page 10
Body_ID: P0010
The need for a primary physician who accepts continuing responsibility for patient care was emphasized by Michael Balint (1965) in his concept of "collusion of anonymity." In this situation, the patient is seen by a variety of physicians, not one of whom is willing to accept total management of the problem. Important decisions are made-some good, some bad-but without anyone feeling fully responsible for them.
Body_ID: P001052
Peabody (1930) examined the futility of a patient's making the rounds from one specialist to another without finding relief, because the patient
lacked the guidance of a sound general practitioner who understood his physical condition, his nervous temperament and knew the details of his daily life. And many a patient who on his own initiative has sought out specialists, has had minor defects accentuated so that they assume a needless importance, and has even undergone operations that might well have been avoided. Those who are particularly blessed with this world's goods, who want the best regardless of the cost and imagine that they are getting it because they can afford to consult as many renowned specialists as they wish, are often pathetically tragic figures as they veer from one course of treatment to another. Like ships that lack a guiding hand upon the helm, they swing from tack to tack with each new gust of wind but get no nearer to the Port of Health because there is no pilot to set the general direction of their course. (pp. 21-22)
Body_ID: P001053
Chronic Illness
Body_ID: HC001014
The family physician must also be committed to managing the common chronic illnesses that have no known cure but for which continuing management by a personal physician is all the more necessary to maintain an optimal state of health for the patient. It is a difficult and often trying job to manage these continuing, unresolvable, and progressively crippling problems, control of which requires a remodeling of the lifestyle of the entire family.
Body_ID: P001054
Almost half (45%) of all Americans have a chronic condition. The costs both to individuals and to the health care system are enormous. In 2000, care of chronic illness consumed 75 cents of every health care dollar spent in the United States (The Robert Wood Johnson Foundation Annual Report, 2002).
Body_ID: P001055
Quality of Care
Body_ID: HC001015
Primary care provided by physicians specifically trained to care for the problems presenting to personal physicians, who know their patients over a span of time, is of higher quality than care provided by other physicians. This has been confirmed by a variety of studies comparing the care given by physicians in different specialties.
Body_ID: P001056
Following a review of the literature on quality and cost of care, Boex et al. (1993) noted that
the quality of clinical outcomes of primary care practitioners is comparable to that of specialists or subspecialists in similar, clinically appropriate situations. … Practitioners working within their domains of practice have higher quality outcomes than those working outside their regular domains. … Physicians and advance practice nurse generalists trained in and practicing generalist competencies provide a higher quality of primary care to their patients than those whose domains of practice are by definition restricted to specialized areas.
Body_ID: P001057
When hospitalized patients with pneumonia are cared for by family physicians or full-time specialist hospitalists, the quality of care is comparable, but the hospitalists incur higher hospital charges, longer lengths of stay, and use more resources (Smith et al., 2002).
Body_ID: P001058
In the United States, a 20% increase in the number of primary care physicians is associated with a 5% decrease in mortality (40 fewer deaths per 100,000), but the benefit is even greater if the primary care physician is a family physician. Adding one more family physician per 10,000 people is associated with 70 fewer deaths per 100,000, which is a 9% reduction in mortality. Specialists practicing outside their specialty area have increased mortality rates for acquired pneumonia, acute myocardial infarction, congestive heart failure, and upper gastrointestinal hemorrhage. Specialists are trained to look for zebras instead of horses, and specialty care usually means more tests, which can lead to a cascade effect and consequently greater likelihood of adverse effects. A study of the major determinants of health outcomes in all 50 U.S. states found that when the number of specialty physicians increase, outcomes are worse, whereas mortality rates are lower where there are more primary care physicians (Starfield, 2005).
Body_ID: P001059
McGann and Bowman (1990) compared the morbidity and mortality of patients hospitalized by family physicians and by internists. They found that, even though the family physicians' patients were older and more severely ill, there was no significant difference in morbidity and mortality. In addition, the total charges for their hospital care were lower.
Body_ID: P001060
A comparison of family physicians and obstetricians/gynecologists in the management of low-risk pregnancies showed no difference with respect to neonatal outcomes. However, women cared for by family physicians had fewer cesarean sections and episiotomies and were less likely to receive epidural anesthesia (Hueston et al., 1995).
Body_ID: P001061
page 10
0
page 11
Body_ID: P0011
Patients of subspecialists practicing outside their specialty have longer lengths of hospital stay and higher mortality rates than patients of subspecialists practicing within their specialty or patients of general internists (Weingarten et al., 2002).
Body_ID: P001062
The quality of our health care system is being eroded by physicians' being extensively trained, at great expense, to practice in one area and instead practicing in another, such as anesthesiologists practicing in emergency departments and surgeons practicing as generalists. Primary care, to be done well, requires extensive training specifically tailored to problems frequently seen in primary care. These include the early detection, diagnosis, and treatment of depression; the early diagnosis of cancer (especially of the breast and the colon); the management of gynecologic problems; and the care of those with chronic or terminal illness.
Body_ID: P001063
As much-needed changes in the American medical system are implemented, it would be wise to keep some perspective on the situation regarding physician distribution. Beeson (1974) has commented:
I have no doubt at all that a good family doctor can deal with the great majority of medical episodes quickly and competently. A specialist, on the other hand, feels that he must be thorough, not only because of his training but also because he has a reputation to protect. He, therefore, spends more time with each patient and orders more laboratory work. The result is a waste of doctors' time and patients' money. This not only inflates the national health bill, but also creates an illusion of doctor shortage when the only real need is to have the existing doctors doing the right things. (p. 48)
Body_ID: P001064
Cost-effective Care
Body_ID: HC001016
The physician who is well acquainted with the patient not only provides more personal and humane medical care but does so more economically than does the physician involved in only episodic care. The physician who knows his or her patients well can assess the nature of their problems more rapidly and accurately. Because of the intimate, ongoing relationship, the family physician is under less pressure to exclude diagnostic possibilities by use of expensive laboratory and radiographic procedures than is the physician who is unfamiliar with the patient.
Body_ID: P001065
The United States has the most expensive health care system in the world. The cost of health care in the United States was just under 6% of the gross domestic product in 1965. It shot up 9.3% in 2002, the largest increase in 11 years, to a total of $1.55 trillion, which is 15% of the gross domestic product, and continues to increase. Projections put health spending at almost 18% of the gross domestic product by 2012.
Body_ID: P001066
Although the rhetoric suggests that this cost is worth it to have the best health care system in the world, the truth is that we are far from that goal. In a comparison of the quality of health care in 13 countries using 16 different health indicators, the United States ranked 12th, second from the bottom. A wealth of evidence indicates that quality of health care is associated with primary care performance. Of the seven countries at the top of the average health ranking, five have strong primary care infrastructures. "The higher the primary care physician-to-population ratio in a state, the better most health outcomes are" (Starfield, 2000, p. 485).
Body_ID: P001067
Similarly, the greater the number of primary care physicians practicing in a country, the lower is the cost of health care. Figure 1-2 shows that in Great Britain, Canada, and the United States, the cost of health care is inversely proportional to the percentage of generalists practicing in that country.
Body_ID: P001068
Countries with strong primary care have lower overall health care costs, improved health outcomes, and healthier populations (Starfield, 2001). In a comparison of 11 features of primary care in 11 Western countries, the United States ranked lowest in terms of primary care ranking and per capita health care expenditures and also performed poorly on public satisfaction, health indicators, and the use of medication (Starfield, 1994).
Body_ID: P001069
The Uninsured
Body_ID: HC001017
In 2004, the total number of uninsured in the United States was approximately 44 million, and contrary to widespread belief, the problem is not confined simply to unemployed or poor persons. More than half of the uninsured have annual incomes greater than $75,000 and eight of 10 are in working families.
Body_ID: P001070
Body_ID: P001072
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F001002
Figure 1-2 Inverse relationship between percentage of primary care physicians and cost of health care in Great Britain, Canada, and the United States.
page 11
0
page 12
Body_ID: P0012
The number of Americans without health insurance has been increasing by 1 million per year. In 1995, 14% were without health insurance, and in 2003, the number rose by 1.4 million to 16% of the population. The number of those who are underinsured is growing even more rapidly. "Will we try to save our skins by delivering minimally adequate care on the cheap or will we stand up and be counted in the fight for universal health insurance?" (Eisenberg, 1999, p. 2256). The United States is the only developed country that does not have universal health care coverage for all its citizens. In 1997, the United States had only 33% of the population covered by government-insured health insurance, the lowest percentage of any Organization for Economic Cooperation and Development country (Anderson et al., 1999).
Body_ID: P001071
Clearly, the increasing complexity of our health care system multiplies expense and wastefulness when a patient self-diagnoses his or her problems or selects his or her own specialist rather than developing a firm and ongoing relationship with a family physician. The most efficient and cost-effective system involves one personal physician who ensures the most logical and economic management of a problem.
Body_ID: P001073
Medical care should be available to patients in the precise degree needed, neither too extensive nor too limited. This ensures that simple problems will not be magnified out of proportion. The more complex and involved a diagnostic process is, the more costly it becomes and the greater is the potential for error. Specialists generally treat their patients more resource intensively than do generalists, resulting in increased cost of care. Cherkin et al. (1987) showed that internists were 1.7 times more likely to hospitalize patients than were family physicians and 1.3 times more likely to refer.
Body_ID: P001074
Family physicians order fewer tests than do specialists, perhaps because they know their patients well. MacLean (1993) compared the hospital care given by family physicians with that of all other specialties for patients with gastrointestinal bleeding, nonsurgical back pain, and nutritional, metabolic, or dehydration disorders. He found that the effectiveness of the care was comparable but that the cost of care provided by family physicians was less.
Body_ID: P001075
The Institute of Medicine report on the uninsured, Insuring America's Health: Principles and Recommendations, called for "health care coverage by 2010 that is universal, continuous, affordable, sustainable, and enhancing of high-quality care that is effective, efficient, safe, timely, patient centered, and equitable. …While stopping short of advocating a specific approach, the IOM's Committee on the Consequences of Uninsurance acknowledges that the single payer model is the most effective in ensuring continuous universal coverage that would remain affordable for individuals and for society" (Geyman, 2004, p. 635).
Body_ID: P001076
Comprehensive Care
Body_ID: HC001018
The term comprehensive medical care spans the entire spectrum of medicine. The effectiveness with which a physician delivers primary care depends on the degree of involvement attained during training and practice. The family physician must be trained comprehensively to acquire all the medical skills necessary to care for the majority of patient problems. The greater the number of skills omitted from the family physician's training and practice, the more frequent is the need to refer minor problems to another physician. A truly comprehensive primary care physician adequately manages acute infections, performs biopsies of skin and other lesions, repairs lacerations, treats musculoskeletal sprains and minor fractures, removes foreign bodies, treats vaginitis, provides obstetric care and care for the newborn infant, gives supportive psychotherapy, and supervises diagnostic procedures. The needs of a family physician's patient range from a routine physical examination, when the patient feels well and wishes to identify potential risk factors, to a problem that calls for referral to one or more narrowly specialized physicians with highly developed technical skills. The family physician must be aware of the variety and complexity of skills and facilities available to help manage patients and must match these to the individual's specific needs, giving full consideration to the patient's personality and expectations.
Body_ID: P001077
Management of an illness involves much more than a diagnosis and an outline for treatment. It also requires an awareness of all the factors that may aid or hinder an individual's recovery from illness. This requires consideration of religious beliefs; social, economic, or cultural problems; personal expectations; and heredity. The outstanding clinician recognizes the effects that spiritual, intellectual, emotional, social, and economic factors have on a patient's illness.
Body_ID: P001078
The family physician's ability to confront relatively large numbers of unselected patients with undifferentiated conditions and carry on a therapeutic relationship over time is a unique primary care skill. The skilled family physician will have a higher level of tolerance for the uncertain than will his or her consultant colleague.
Body_ID: P001079
Society will benefit more from a surgeon who has a sufficient volume of surgery to maintain proficiency through frequent use of well-honed skills than from one who has a low volume of surgery and serves also as a primary care physician. The early identification of disease while it is in its undifferentiated stage requires specific training and is not a skill that can be automatically assumed by someone whose training has been mostly in hospital intensive care units. It is unfortunate that, when the number of procedures is inadequate to fully occupy specialists skilled in complex technical procedures, their remaining time is spent providing care (frequently primary care) in areas where their training was limited and often deficient.
Body_ID: P001080
page 12
0
page 13
Body_ID: P0013
Many physicians eventually enter a type of practice different from what their residency prepared them for; the question remains whether many, especially those entering primary care, will undergo the difficult and costly retraining necessary to do the job well.
Body_ID: P001081
Interpersonal Skills
Body_ID: HC001019
One of the foremost skills of the family physician is the ability to use effectively the knowledge of interpersonal relations in the management of patients. This powerful element of clinical medicine is perhaps the specialty's most useful tool. Modern society considers the medical care system inadequate in those situations in which understanding and compassion are important to the patient's comfort and recovery from illness. Physicians too often are seen as lacking this personal concern and as being unskilled in understanding personal anxiety and feelings. There is an obvious need to nourish the seed of compassion and concern for sick people with which students enter medical school.
Body_ID: P001082
Family medicine emphasizes the integration of compassion, empathy, and personalized concern to a greater degree than does a more technical or task-oriented specialty. Some of the earnest solicitude of the old country doctor and his or her untiring compassion for people must be incorporated as effective yet impersonal modern medical procedures are applied. The patient should be viewed compassionately as a person in distress who needs to be treated with concern, dignity, and personal consideration. He or she has a right to be given some insight into his or her problems, a reasonable appraisal of the potential outcome, and a realistic picture of the emotional, financial, and occupational expenses involved in his or her care. The greatest deterrents to filing malpractice claims are patient satisfaction, good patient rapport, and active patient participation in the health care process.
Body_ID: P001083
To relate well to patients, a physician must develop compassion and courtesy, the ability to establish rapport and to communicate effectively, the ability to gather information rapidly and to organize it logically, the skills required to identify all significant patient problems and to manage these problems appropriately, the ability to listen, the skills necessary to motivate people, and the ability to observe and detect nonverbal clues.
Body_ID: P001084
Much of the family physician's effectiveness in interpersonal relationships depends on his or her charisma. Charisma is a personal magic of leadership, a magnetic charm or appeal that arouses special loyalty or enthusiasm. The charismatic physician is most likely to engender maximal patient compliance and satisfaction. The physician must be aware of his or her own feelings, however, and their effect on the patient. Charisma can be a useful therapeutic tool, but one must learn how and when to use it effectively because it can also rebound with unfavorable consequences. The physician should be aware that the patient's needs are paramount. The temptation to "take an ego trip" is frequent and hazardous.
Body_ID: P001085
Accessibility
Body_ID: HC001020
Just as charisma is therapeutic, so too is the mere availability of the physician. The feeling of security that the patient gains just by knowing that he or she can "touch" the physician, either in person or by phone, is in itself therapeutic and has a comforting and calming influence. Accessibility is an essential feature of primary care. Services must be available when needed and should be within geographic proximity. When primary care is not available, many individuals turn to hospital emergency departments. Emergency department care is, of course, fine for emergencies, but it is no substitute for the personalized, long-term, comprehensive care that a family physician can provide.
Body_ID: P001086
Many practices are going to open-access scheduling in which patients can be seen the day they call, as has been advocated in the Future of Family Medicine report (see Chapter 2, "Future of Family Medicine"). Open-access scheduling permits patients to be seen the day they wish to. This tells the patient that he or she is the highest priority and his or her problem will be handled immediately. It also is more efficient for the physician who cares for a problem early, before it progresses in severity and becomes complicated, requiring more physician time and patient disability.
Body_ID: P001087
Diagnostic Skills: Undifferentiated Problems
Body_ID: HC001021
The family physician must be, above all, an outstanding diagnostician. Skills in this area must be honed to perfection because problems are usually seen in their early, undifferentiated state and without the degree of resolution that is usually present by the time patients are referred to consulting specialists. This is a unique feature of family medicine because symptoms seen at this stage are often vague and nondescript, with signs being either minimal or absent. Unlike the consulting specialist, the family physician does not evaluate the case after it has been preselected by another physician, and the diagnostic procedures used by the family physician must be selected from the entire spectrum of medicine.
Body_ID: P001088
page 13
0
page 14
Body_ID: P0014
At this stage of disease, there are often only subtle differences between the early symptoms of serious disease and those of self-limiting, minor ailments. To the inexperienced person, the clinical pictures may appear identical, but to the astute and experienced family physician, one symptom will be more suspicious than another because of the greater probability that it signals a potentially serious illness. Diagnoses are frequently made based on probability, and the likelihood that a specific disease is present frequently depends on the incidence of the disease relative to the symptom seen in the physician's community during a given time of year. Approximately one fourth of all patients seen will never be assigned a final, definitive diagnosis because the resolution of a presenting symptom or complaint will come before a specific diagnosis can be made. Pragmatically, this is an efficient method that is less costly and achieves high patient satisfaction, even though it may be disquieting to the purist physician who believes a thorough workup and specific diagnosis always should be obtained. Similarly, family physicians are more likely to use a therapeutic trial to confirm the diagnosis.
Body_ID: P001089
The family physician is an expert in the rapid assessment of a problem presented for the first time. He or she evaluates its potential significance, often making a diagnosis by exclusion rather than by inclusion, after making certain that the symptoms are not those of a serious problem. Once assured, some time is allowed to elapse. Time is used as an efficient diagnostic aid. Follow-up visits are scheduled at appropriate intervals to watch for subtle changes in the presenting symptoms. The physician usually identifies the symptom that has the greatest discriminatory value and watches it more closely than the others. The most significant clue to the true nature of the illness may depend on subtle changes in this key symptom. The family physician's effectiveness is often determined by his or her knack for perceiving the hidden or subtle dimensions of illness and following them closely.
Body_ID: P001090
The maxim that an accurate history is the most important factor in arriving at an accurate diagnosis is especially appropriate to family medicine because symptoms may be the only obvious feature of an illness at the time that it is presented to the family physician. Further inquiry into the nature of the symptoms, time of onset, extenuating factors, and other unique subjective features may provide the only diagnostic clues available at such an early stage. Above all, the family physician must be a skilled clinician with the ability to evaluate symptoms, verbal and nonverbal communication, and early signs of illness to choose those diagnostic tests that are of greatest value in diagnosing a problem early.
Body_ID: P001091
The family physician must be a perceptive humanist, alert to early identification of new problems. Arriving at an early diagnosis may, in fact, be of less importance than determining the real reason the patient came to the physician. The symptoms may be the result of a self-limiting or acute problem, but anxiety or fear may be the true precipitating factor. Although the symptom may be hoarseness that has resulted from postnasal drainage accompanying an upper respiratory tract infection, the patient may fear it is caused by a laryngeal carcinoma similar to that recently found in a friend. Clinical evaluation must rule out the possibility of laryngeal carcinoma, but the patient's fears and apprehension regarding this possibility must also be allayed. Similarly, a 42-year-old man with influenza and pleuritic chest pain may be anxious and apprehensive because his father died at age 45 years of an acute myocardial infarction. (In fact, a frequent reason for a patient's requesting a complete checkup and electrocardiogram is the recent heart attack of an acquaintance at work.) Mild thrombophlebitis in a 35-year-old woman could bring her to the physician in a more anxious state than is warranted because her mother died of a pulmonary embolus, or a woman's anxiety about breast cancer may well stem from a friend's recent breast surgery.
Body_ID: P001092
Every physical problem has an emotional component, and although this factor is usually minimal, it can be extremely significant. A patient's personality, fears, and anxieties all play a role in every illness and are important factors in all primary care.
Body_ID: P001093
The Family Physician as Coordinator
Body_ID: HC001022
Francis Peabody, Professor of Medicine at Harvard Medical School from 1921 to 1927, was a man ahead of his time; his comments remain appropriate today:
Never was the public in need of wise, broadly trained advisors so much as it needs them today to guide them through the complicated maze of modern medicine. The extraordinary development of medical science, with its consequent diversity of medical specialism and the increasing limitations in the extent of special fields-the very factors, indeed, which are creating specialists, in themselves create a new demand, not for men who are experts along narrow lines, but for men who are in touch with many lines. (Peabody, 1930, p. 20)
Body_ID: P001094
The family physician, by virtue of his or her breadth of training in a wide variety of medical disciplines, has unique insights into the skills possessed by physicians in the more limited specialties. The family physician is best prepared to select specialists whose skills can be applied most appropriately to a given case, as well as to coordinate the activities of each, so that they are not counterproductive.
Body_ID: P001095
page 14
0
page 15
Body_ID: P0015
As medicine becomes more specialized and complex, the family physician's role as the integrator of health services becomes increasingly important. The family physician not only facilitates the patient's access to the whole health care system but also interprets the activities of this system to the patient, explaining the nature of the illness, the implication of the treatment, and the effect of both on the patient's way of life. The following statement from the Millis Commission Report concerning expectations of the patient is especially appropriate:
The patient wants, and should have, someone of high competence and good judgment to take charge of the total situation, someone who can serve as coordinator of all the medical resources that can help solve his problem. He wants a company president who will make proper use of his skills and knowledge of more specialized members of the firm. He wants a quarterback who will diagnose the constantly changing situation, coordinate the whole team, and call on each member for the particular contributions that he is best able to make to the team effort. (Citizens' Commission on Graduate Medical Education, American Medical Association [Millis Commission], 1966, p. 39)
Body_ID: P001096
Such breadth of vision is important for a coordinating physician. He or she must have a realistic overview of the problem and an awareness of the many alternative routes to select the one that is most appropriate. A physician familiar with one form of treatment tends to rely on it excessively, whereas the family physician can select the best approach from all possible alternatives. As stated:
It should be clear, too, that no simple addition of specialties can equal the generalist function. To build a wall one needs more than the aimless piling up of bricks, one needs an architect. Every operation which analyzes some part of the human mechanism requires to be balanced by another which synthesizes and coordinates. (Pellegrino, 1966, p. 542)
Body_ID: P001097
The complexity of modern medicine frequently involves a variety of health professionals, each with highly developed skills in a particular area. In planning the patient's care, the family physician, having established rapport with a patient and family and having knowledge of the patient's background, personality, fears, and expectations, is best able to select and coordinate the activities of appropriate individuals from the large variety of medical disciplines. He or she can maintain effective communication among those involved as well as function as the patient's advocate and interpret to the patient and family the many unfamiliar and complicated procedures being used. This prevents any one consulting physician, unfamiliar with the concepts or actions of all others involved, from ordering a test or medication that would conflict with other treatment. Dunphy (1964) described the value of the surgeon and the family physician working closely as a team:
It is impossible to provide high quality surgical care without that knowledge of the whole patient which only a family physician can supply. When their mutual decisions … bring hope, comfort and, ultimately, health to a gravely ill human being, the total experience is the essence and the joy of medicine. (p. 12)
Body_ID: P001098
The ability to orchestrate the knowledge and skills of diverse professionals is a skill to be learned during training and cultivated in practice. It is not an automatic attribute of all physicians or merely the result of exposure to a large number of professionals. These coordinator skills extend beyond the traditional medical disciplines into the many community agencies and allied health professions as well. Because of his or her close involvement with the community, the family physician is ideally suited to be the integrator of the patient's care, coordinating the skills of consultants when appropriate and involving community nurses, social agencies, the clergy, or other family members when needed. Knowledge of community health resources and personal involvement with the community can be used to maximal benefit, not only for diagnostic and therapeutic purposes but also to achieve the best possible level of rehabilitation.
Body_ID: P001099
THE FAMILY PHYSICIAN IN PRACTICE
Body_ID: HC001023
The advent of family medicine has led to a renaissance in medical education involving a reassessment of the traditional medical education environment in a teaching hospital. It is now considered more realistic to train a physician in a community atmosphere, providing exposure to the diseases and problems most closely approximating those that he or she will encounter during practice. The ambulatory care skills and knowledge that most medical graduates will need cannot be taught totally within the tertiary medical center. The specialty of family practice emphasizes training in ambulatory care skills in an appropriately realistic environment, using patients representing a cross-section of a community and incorporating those problems most frequently encountered by physicians practicing primary care.
Body_ID: P001100
page 15
0
page 16
Body_ID: P0016
Body_ID: P001102
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F001003
Figure 1-3 Number of persons experiencing an illness during an average month, per 1000 population. (From Green LA, Fryer GE Jr, Yawn BP, Lanier D, Dovey SM. The ecology of medical care revisited. N Engl J Med 2001;344:2021-2025.)
The lack of relevance in the referral medical center also applies to the hospitalized patient. Figure 1-3 places the health problems of an average community in perspective. In any given month, 800 people will experience at least one symptom. Most of these people will be managed by self-treatment, but 217 will consult a physician. Of these, eight will be hospitalized, but only one will go to an academic medical center. It is obvious that patients seen in the medical center (the majority of cases used for teaching) represent atypical samples of illness occurring within the community. Students exposed to patients in only this manner develop an unrealistic concept of the kinds of medical problems prevalent in society and, particularly, those composing primary care. It focuses their training on knowledge and skills of limited usefulness in later practice. Medical schools should accept the responsibility of providing health care for a defined population, and the dean's office should ensure that the curriculum is congruent with the health needs of that population.
Body_ID: P001101
In a typical family physician's practice that cares for 1500 to 3000 individuals, two-thirds will be seen at least once each year. Many practicing family physicians and most family practice residency programs are recording the type and frequency of problems seen. Undergraduate and graduate curricula now are being revised to address more closely the problems that will be encountered in practice.
Body_ID: P001103
Practice Content
Body_ID: HC001024
Family physicians account for a larger proportion of office visits to U.S. physicians than any other specialty. However,
the country's health care (non) system has undergone a major transformation to a market-based system largely dominated by corporate interests and a business ethic. The goal envisioned in the 1960s of rebuilding the U.S. health care system on a generalist base, with all Americans having ready access to comprehensive health care through a personal physician, has not been achieved. Overspecialization was a problem as long as 4000 years ago when Herodotus in 2000 bc noted that "The art of medicine is thus divided: each physician applies himself to one disease only and not more." (Geyman, 2004)
Body_ID: P001104
The National Ambulatory Medical Care Survey conducted by the National Center for Health Statistics of the U.S. Department of Health and Human Services has, since 1975, annually reported the problems seen by office-based physicians (in all specialties) in the United States. The 20 most common diagnoses seen by physicians in their offices are shown in Table 1-2. Characteristics of visits to primary care physicians are shown in Table 1-3. Note that diabetes mellitus is the third most common problem and reflects the increasing prevalence of this disease.
Body_ID: P001105
page 16
0
page 17
Body_ID: P0017
Body_ID: T001002
Table 1-2. Rank Order of Office Visits by Diagnosis
Body_ID: None
  1. Essential hypertension
  2. Routine infant or child health check
  3. Acute upper respiratory infections, excluding pharyngitis
  4. Diabetes mellitus
  5. Arthropathies and related disorders
  6. General medical examination
  7. Spinal disorders
  8. Rheumatism, excluding back
  9. Normal pregnancy
  10. Otitis media and eustachian tube disorders
  11. Malignant neoplasms
  12. Chronic sinusitis
  13. Allergic rhinitis
  14. Asthma
  15. Gynecologic examination
  16. Disorder of lipoid metabolism
  17. Heart disease, excluding ischemic
  18. Ischemic heart disease
  19. Acute pharyngitis
  20. Follow-up examination
Body_ID: T001002.50
Body_ID: T001002.100
Body_ID: T001002

From National Center for Health Statistics (Woodwell DA, Cherry DK): 2002 Summary: National Ambulatory Medical Care Survey. Advance Data Vital Health Stat no. 346, Aug. 26, 2004.
Body_ID: None
Primary care physicians manage an average of 1.65 problems per visit. Of visits to primary care physicians, 61% were for a medical examination compared with 23% for surgical specialists. Although hypertension is the most common problem encountered in offices (see Table 1-2), primary care physicians checked the blood pressure at 60% of the visits compared with only 20% of surgical specialists and 40% of visits to medical specialists (National Center for Health Statistics [Woodwell DA, Cherry DK], 2004).
Body_ID: P001106
Available data concerning primary care indicate that more people use this type of medical service than any other kind and that, contrary to popular opinion, sophisticated medical technology is not normally either required or overused in basic primary care encounters. Indeed, most primary care visits arise from patients requesting care for relatively uncomplicated problems, many of which are self-limiting but cause the patients concern or discomfort. Treatment is often symptomatic, consisting of pain relief or anxiety reduction rather than a "cure." The greatest cost efficiency results when these patients' needs are satisfied while the self-limiting course of the disease is recognized without incurring unnecessary costs for additional tests.
Body_ID: P001108
House Calls
Body_ID: HC001025
Body_ID: T001003
Table 1-3. Characteristics of Visits to Primary Care Specialists
Body_ID: None
Accounted for 62.7% of all visits in 2002, with 76% to the patient's designated primary care Provider
Body_ID: T001003.50
Major reason for visit to primary care specialists
Body_ID: T001003.100
Acute conditions: 41.5%
Body_ID: T001003.150
Chronic conditions: 29.6%
Body_ID: T001003.200
Preventive care: 23.3%
Body_ID: T001003.250
Top five illness-related diagnoses are
Body_ID: T001003.300
Hypertension: 7.8%
Body_ID: T001003.350
Acute upper respiratory infections (excluding pharyngitis): 5.1%
Body_ID: T001003.400
Diabetes mellitus: 3.1%
Body_ID: T001003.450
Otitis media: 2.4%
Body_ID: T001003.500
Arthropathies: 2.1%
Body_ID: T001003.550
Injury visits accounted for 9.4% of all visits to primary care specialists
Body_ID: T001003.600
Common services ordered or provided
Body_ID: T001003.650
General medical examination: 60.8%
Body_ID: T001003.700
Blood pressure check: 60.1%
Body_ID: T001003.750
Urinalysis: 12.8%
Body_ID: T001003.800
Complete blood count: 10.9%
Body_ID: T001003.850
Diet/nutrition counseling: 19.3%
Body_ID: T001003.900
Exercise counseling: 12.2%
Body_ID: T001003.950
Top therapeutic drug classes were
Body_ID: T001003.1000
Vaccines/antisera: 5.7% of drug mentions
Body_ID: T001003.1050
Nonsteroidal anti-inflammatory drugs: 5.5% of drug mentions
Body_ID: T001003.1100
Antihistamines: 4.8% of drug mentions
Body_ID: T001003.1150
Antidepressants: 4.0% of drug mentions
Body_ID: T001003.1200
Antihypertensives: 3.9% of drug mentions
Body_ID: T001003.1250
Anti-asthmatics: 3.8% of drug mentions
Body_ID: T001003.1300
Disposition of visit
Body_ID: T001003.1350
Return for an appointment: 53.4%
Body_ID: T001003.1400
Return if needed: 33.4%
Body_ID: T001003.1450
Referred to another physician: 8.0%
Body_ID: T001003.1500
Average face-to-face duration: 17.4 minutes
Body_ID: T001003.1550
Body_ID: T001003.1600
Body_ID: T001003

From National Center for Health Statistics (Woodwell DA, Cherry DK): 2002 Summary: National Ambulatory Medical Care Survey. Advance Data Vital Health Stat no. 346, Aug. 26, 2004.
Body_ID: None
Although the number of house calls being made by family physicians has declined significantly, it is now on the increase because of increasing need resulting from shortened hospital stay; increased home care involving intravenous fluids, chemotherapy, and respiratory care previously requiring hospitalization; and the increase in the number of homebound elderly. Adelman et al. (1994) surveyed primary care physicians and found that 63% of family physicians made house calls compared with 47% of general internists and 15% of general pediatricians. Those who made house calls shared the belief that house calls are important for good comprehensive patient care and are satisfying for the physician as well as for the patient.
Body_ID: P001109
The house call continues to be a valuable tool used by family physicians to develop a thorough understanding of patients and their environment, and family practice residencies encourage house calls in their training programs. Family physicians who make house calls report an average of 1.6 per week (American Academy of Family Physicians, 1999).
Body_ID: P001110
page 17
0
page 18
Body_ID: P0018
Elderly patients, especially the frail elderly, often have considerable difficulty getting to and from the physician's office. The patient is more comfortable and under less stress at home, and more problems can be identified, leading to improved care. Ramsdell et al. (1989) have shown that home visit assessments reveal, on average, two new problems and as many as eight new treatment recommendations when home visits follow physician office-based assessments. Home visits may be the only way to identify some environmental hazards and to evaluate functional status accurately.
Body_ID: P001111
Material Available on Student Consult
Body_ID: B001002
Review Questions and Answers about The Family Physician
Body_ID: PB01002
REFERENCES
Body_ID: None
Adelman AM, Fredman L, Knight AL. House call practices: A comparison by specialty. J Fam Pract 1994;38:39-44.
Body_ID: R001001
Ad Hoc Committee on Education for Family Practice, Council on Medical Education of the American Medical Association (Willard Committee): Meeting the Challenge of Family Practice (Report). Chicago: American Medical Association, 1966.
Body_ID: R001002
American Academy of Family Physicians: Congress Reporter, Congress Adopts Revised Definitions Concerning Family Physician, October 5-7, 1993:4-5.
Body_ID: R001003
American Academy of Family Physicians. Directors' Newsletter, AAFP Revises Primary Care Definition, and Exhibit 1, February 4, 1994, p 1.
Body_ID: R001004
American Academy of Family Physicians. Facts about: Family Practice. Kansas City, MO: American Academy of Family Physicians, 1999.
Body_ID: R001005
Anderson GF, Poullier JP. Health spending, access, and outcomes: Trends in industrialized countries. Health Affairs 1999;18:178.
Body_ID: R001006
Balint M. The Doctor, His Patient and the Illness. New York: Pitman, 1965.
Body_ID: R001007
Beeson PB. Some good features of the British National Health Service. J Med Educ 1974;49:43-49.
Body_ID: R001008
Boex JR, Edwards J, Garg M, et al. Generalist and Specialist Practitioner: Analyses of Quality and Costs of Care. Report to the W. K. Kellogg Foundation, Battle Creek, MI, October 7, 1993.
Body_ID: R001009
Bulger RJ. The Quest for Mercy: The Forgotten Ingredient in Health Care Reform. Charlottesville, VA: Carden Jennings Publishing, 1998.
Body_ID: R001010
Cherkin DC, Rosenblatt RA, Hart LG, et al. The use of medical resources by residency-trained family physicians and general internists: Is there a difference? Med Care 1987;25:455-469.
Body_ID: R001011
Citizens' Commission on Graduate Medical Education, American Medical Association (Millis Commission). The Graduate Education of Physicians (Report). Chicago: American Medical Association, 1966.
Body_ID: R001012
Cranshaw R, Rogers DE, Pellegrino ED, et al. Patient-physician covenant. JAMA 1995;273:1553.
Body_ID: R001013
DeVoe J, Fryer GE, Hargraves L, et al. Does career dissatisfaction affect the ability of family physicians to deliver high-quality patient care? J Fam Pract 2002;51: 223-228.
Body_ID: R001014
Dunphy JE. Responsibility and authority in American surgery. Bull Am Coll Surg 1964;49:9-12.
Body_ID: R001015
Eisenberg L. Whatever happened to the faculty on the way to the agora? Arch Intern Med 1999;159:2251-2256.
Body_ID: R001016
Geyman JP. Drawing on the legacy of general practice to build the future of family medicine. Fam Med 2004;36:631-638.
Body_ID: R001017
Graduate Medical Education National Advisory Committee. Final Report Vol. 1 (DHHS Publication no. [HRA] 81-651). Hyattsville, MD: Health Resources Administration, 1980.
Body_ID: R001018
Hueston WJ, Applegate JA, Mansfield CJ, et al. Practice variations between family physicians and obstetricians in the management of low-risk pregnancies. J Fam Pract 1995;40:345.
Body_ID: R001019
Kimball HR, Young PR. A statement on the generalist physician from the American boards of family practice and internal medicine. JAMA 1994;271:315-316.
Body_ID: R001020
Landon BE, Reschovsky J, Blumenthal D. Changes in career satisfaction among primary care and specialist physicians, 1997-2001. JAMA 2003;289:442-449.
Body_ID: R001021
Leigh JP, Kravitz RL, Schembri M, et al. Physician career satisfaction across specialties. Arch Intern Med 2002;162:1577-1584.
Body_ID: R001022
Lown B. The Lost Art of Healing. Boston: Houghton Mifflin, 1996.
Body_ID: R001023
Ludmerer KM. Time to heal: American medical education from the turn of the century to the era of managed care. New York: Oxford University Press, 1999.
Body_ID: R001024
MacLean DS. Outcome and cost of family physicians' care: Pilot study of three diagnosis-related groups in elderly inpatients. J Am Board Fam Pract 1993;6:588-593.
Body_ID: R001025
McGann KP, Bowman MA. A comparison of morbidity and mortality for family physicians' and internists' admissions. J Fam Pract 1990;31:541-545.
Body_ID: R001026
National Center for Health Statistics (Woodwell DA, Cherry DK). 2002 Summary: National Ambulatory Medical Care Survey (Advance Data Vital Health Stat no. 346, August 26, 2004). Washington, DC: Government Printing Office, 2004.
Body_ID: R001027
Osler W. Aequanimitas, and Other Addresses. Philadelphia: Blakiston, 1904.
Body_ID: R001028
Peabody FW. Doctor and Patient. New York: Macmillan, 1930.
Body_ID: R001029
Pellegrino ED. The generalist function in medicine. JAMA 1966;198:541-545.
Body_ID: R001030
Pellegrino ED. Humanism and the Physician. Knoxville, TN: University of Tennessee Press, 1979.
Body_ID: R001031
Ramsdell JW, Swart JA, Jackson JE, et al. The yield of a home visit in the assessment of geriatric patients. J Am Geriatr Soc 1989;37:17-24.
Body_ID: R001032
Richards JG. The Nature of General Practice: General Practice in New Zealand, 1997. Wellington, New Zealand: The Royal New Zealand College of General Practitioners, 1997.
Body_ID: R001033
Rivo ML, Saultz JW, Wartman SA, et al. Defining the generalist physician's training. JAMA 1994;271:1499-1504.
Body_ID: R001034
page 18
0
page 19
Body_ID: P0019
Robert Graham Center for Policy Studies in Family Practice and Primary Care. The importance of having a usual source of health care. Am Fam Physician 2000;62:477.
Body_ID: R001035
Robert Wood Johnson Foundation Annual Report 2002, Princeton, NJ; 2002:1-28.
Body_ID: R001036
Smith PC, Westfall JM, Nicholas RA. Primary care family physicians and 2 hospitalist models: Comparison of outcomes, processes, and costs. J Fam Pract 2002;51: 1021-1027.
Body_ID: R001037
Starfield B. Is primary care essential? Lancet 1994;344: 1129-1133.
Body_ID: R001038
Starfield B. Is US health really the best in the world? JAMA 2000;284:483-485.
Body_ID: R001039
Starfield B. New paradigms for quality in primary care. Br J Gen Pract 2001;51:303-309.
Body_ID: R001040
Starfield B, Shi L, Grover A, et al. The effects of specialist supply on populations' health: Assessing the evidence. Health Affairs 2005;0:W5-97-W5-107 (Web Exclusive). Available at http://content.healthaffairs.org/cgi/content/abstract/hlthaff.w5.97v1 Open this link in a new window " target="_blank">http://content.healthaffairs.org/cgi/content/abstract/hlthaff.w5.97v1 Open this link in a new window . Accessed 4/4/06.
Body_ID: R001041
Stock Keister MC, Green LA, Kahn NB, Phillips RL, McCann J, Fryer GE. Few people in the United States can identify primary care physicians. Am Fam Physician 2004a;69:2312.
Body_ID: R001042
Stock Keister MC, Green LA, Kahn NB, Phillips RL, McCann J, Fryer GE. What people want from their family physician. Am Fam Physician 2004b;69: 2310.
Body_ID: R001043
Tumulty PA. What is a clinician and what does he do? N Engl J Med 1970;283:20-24.
Body_ID: R001044
Weingarten SR, Lloyd L, Chiou CF, Braunstein GD. Do subspecialists working outside of their specialty provide less efficient and lower-quality care to hospitalized patients than do primary care physicians? Arch Intern Med 2002;162:527-532.
Body_ID: R001045
World Organization of National Colleges, Academies, and Academic Associations of General Practitioners/Family Physicians. The Role of the General Practitioner/Family Physician in Health Care Systems. Victoria, Australia, World Organization, 1991.
Body_ID: R001046
Bar end Bar end
pages 1 - 19
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=9781416023777&ID=P1


Home > Part II Case Studies
Part II Case Studies
Body_ID: P2
page 197
0
page 198
Body_ID: P0198
page 198
0
page 199
Body_ID: P0199
15 Nasal Congestion in a 15-Month-Old Girl (Immunizations)
Body_ID: C01523777
Richard D. Clover
Body_ID: ctrb161
KEY POINTS
Body_ID: B015001
  1. Simultaneously administer as many indicated vaccines as possible.
  2. Remind parents when vaccinations are due, and send recall notices to parents whose children are overdue for vaccinations.
  3. Influenza vaccine is now recommended for all children at 6 to 23 months of age.
  4. Children with mild, acute illnesses with or without fever can be vaccinated.
  5. Low-grade fever by itself is not a contraindication to immunization.
  6. Children with HIV infection should receive all routine inactivated vaccines.
  7. Current antimicrobial therapy is not a contraindication to immunization.
  8. Recent exposure to infectious disease is not a contraindication to immunization.
Body_ID: PB15001
INITIAL VISIT
Body_ID: HC015001
Subjective
Body_ID: HC015002
Patient Identification and Presenting Problem
Body_ID: HC015003
Kristin C. is a 15-month-old girl who presents in October with a runny nose. Her mother states that Kristin was in her usual good health until approximately 3 days ago, when she developed a runny nose, nasal congestion, and a low-grade fever. Yesterday Kristin's fever resolved, but her nasal congestion has persisted. Because Kristin has a history of ear infections, Mrs. C. is concerned that she may have another ear infection. Mrs. C. states that Kristin has not had a cough, difficulty breathing, vomiting or diarrhea.
Body_ID: P015001
Medical History
Body_ID: HC015004
Kristin was born after a term gestation to a 27-year-old white woman. The pregnancy and delivery were uneventful. Kristin has been treated successfully with amoxicillin three times previously for otitis media. Her growth and development have been normal. Her immunization record is as follows: hepatitis B vaccine (Hep B) at 2 days of age; diphtheria and tetanus toxoids and acellular pertussis vaccine (DTaP), Haemophilus influenzae type b vaccine (Hib), Hep B, pneumococcal conjugate vaccine (PCV), and inactivated poliovirus vaccine (IPV) at 8 weeks of age; DaTP, Hib, PCV, and IPV at 4 months of age; and DTaP, Hib, PCV, IPV, and Hep B at 6 months of age.
Body_ID: P015002
Family History
Body_ID: HC015005
Kristin's father, a physician, is in good health at age 28. Her mother, a teacher, is in good health. Her maternal grandmother died at age 32 from lymphoma. Her other grandparents are in their fifties with no major medical problems.
Body_ID: P015003
Objective
Body_ID: HC015006
Physical Examination
Body_ID: HC015007
Kristin's vital signs include a temperature of 37.3°C (99.1°F), a respiratory rate of 20, a heart rate of 100, and a weight of 25 pounds. She is generally alert and active, although obviously nasally congested. Her tympanic membranes are normal. She has clear rhinorrhea, and her throat is mildly injected but without exudate. Her neck is supple, with no cervical lymphadenopathy. Lung, heart, and abdominal examinations are within normal limits. Findings on the neurologic examination are appropriate for her age. Her skin is without rashes.
Body_ID: P015004
Assessment
Body_ID: HC015008
Working Diagnosis
Body_ID: HC015009
The working diagnosis is an upper respiratory tract infection, probably viral in origin. This visit is also an opportune time to check on her immunization status, which needs updating. Kristin has had DTaP × 3, Hib × 3, Hep B × 3, PCV × 3, and IPV × 3; she therefore needs measles-mumps-rubella vaccine (MMR), varicella vaccine, and her fourth dose of DTaP, Hib, and PCV vaccines. In addition, since it is October, she will need her first influenza vaccine.
Body_ID: P015005
Differential Diagnosis
Body_ID: HC015010
page 199
0
page 200
Body_ID: P0200
The differential diagnosis includes allergic rhinitis and a nonviral respiratory tract infection. Allergic rhinitis is usually associated with clear rhinorrhea, a more chronic history, and no fever. In this case, the acute onset and initial fever make an infectious etiology more likely.
Body_ID: P015006
A nonviral respiratory infection, although possible, is also unlikely. Although multiple organisms may produce a respiratory infection, the improving course of this illness (i.e., resolved fever) makes a self-limited viral infection the most probable etiology.
Body_ID: P015007
Plan
Body_ID: HC015011
Diagnostic
Body_ID: HC015012
No diagnostic tests are appropriate at this time.
Body_ID: P015008
Therapeutic
Body_ID: HC015013
Kristin is administered the following vaccines: DTaP, Hib, PCV, MMR, varicella, and influenza. She also receives symptomatic treatment for rhinorrhea (a saline nasal spray).
Body_ID: P015009
Patient Education
Body_ID: HC015014
Mrs. C. is advised that Kristin's symptoms should continue to improve. She is also informed of the potential side effects and adverse reactions to each of the vaccines and is given the appropriate vaccine information handouts. Acetaminophen may be given to Kristin for the fever and discomfort that accompany immunizations.
Body_ID: P015010
Disposition
Body_ID: HC015015
Mrs. C. is asked to bring Kristin back in 4 weeks for the child's second influenza vaccine if her condition deteriorates.
Body_ID: P015011
DISCUSSION
Body_ID: HC015016
Immunization programs have reduced the incidence of many childhood infections. Through these initiatives, global eradication of smallpox has been accomplished, and polio has been eliminated from the Western hemisphere. Significant reductions in the incidence of other vaccine-preventable diseases have been accomplished. Varicella, hepatitis B, and hepatitis A have recently been added to the list of vaccine-preventable diseases. The reemergence of measles in the years 1989 to 1992 reminds us of the importance of these programs.
Body_ID: P015012
Several factors are involved in children and adults not receiving age-appropriate vaccines. These factors include patient, provider, and system issues. Although this discussion addresses certain indications, contraindications, and compliance issues as they exist at the time of this book's publication, providers should refer to the published recommendations of the Advisory Committee on Immunization Practices (ACIP) for a more detailed discussion and up-to-date recommendations.
Body_ID: P015013
The leading reasons for delayed or missing immunizations are failure of simultaneous administration, invalid contraindications, missed opportunities, missed appointments, and parental concerns including vaccine safety and religious beliefs. In order to raise the vaccination levels, Standards for Pediatric Immunization Practice were recommended by the National Vaccine Advisory Committee and approved by the U.S. Public Health Service. These standards address many of the factors that have been identified as contributing to underimmunization of children. Following are some of the standards:
  • Vaccination services are readily available.
  • Vaccinations are coordinated with other health care services and provided in a medical home when possible.
  • Barriers to vaccination are identified and minimized.
  • Patient costs are minimized.
  • Health care professionals review the vaccination and health status of patients at every encounter to determine which vaccines are indicated.
  • Health care professionals assess for and follow only medically accepted contraindications.
  • Parents or guardians and patients are educated about the benefits and risks of vaccination in a culturally appropriate manner and in easy-to-understand language.
  • Health care professionals follow appropriate procedures for vaccine storage and handling.
  • Up-to-date, written vaccination protocols are accessible at all locations where vaccines are administered.
  • People who administer vaccines and staff who manage or support vaccine administration are knowledgeable and receive ongoing education.
  • Health care professionals simultaneously administer as many indicated vaccine doses as possible.
  • Vaccination records for patients are accurate, complete, and easily accessible.
  • Health care professionals report adverse events after vaccination promptly and accurately to the Vaccine Adverse Events Reporting System (VAERS) and are aware of a separate program, the Vaccine Injury Compensation Program (VICP).
  • All personnel who have contact with patients are appropriately vaccinated.
  • Systems are used to remind parents or guardians, patients, and health care professionals when vaccinations are due and to recall those who are overdue.
  • Office- or clinic-based patient record reviews and vaccination coverage assessments are performed annually.
  • Health care professionals practice community-based approaches.
Body_ID: P015014
page 200
0
page 201
Body_ID: P0201
The frequent changes in the immunization schedules have produced uncertainties in providers. Figure 15-1 summarizes the recommendations and schedules as published for July through December, 2004 (recommendations may change, and providers should seek current recommendations from appropriate agencies). This schedule includes a recent change in the recommendations. Influenza vaccine is now recommended for all children aged 6 to 23 months. If this year's administration of trivalent inactivated influenza vaccine is the child's first vaccination, a second dose is administered at least 4 weeks later. In addition, family members of children aged 0 to 6 months old should be vaccinated.
Body_ID: P015015
In special circumstances, the provider will need to alter the recommended schedule. In immunocompromised individuals, killed or inactivated vaccines do not represent a danger and generally should be administered as recommended for healthy children. Steroid therapy usually does not contraindicate administration of live virus vaccines (MMR, varicella vaccine) when such therapy is short term (<2 weeks), of low to moderate dose, provided in maintenance physiologic doses, or administered topically, by aerosol, or by intra-articular, bursal, or tendon injection. A dose of prednisone equal to or greater than 2 mg/kg of body weight or 20 mg/day should raise concern about the safety of immunization with live virus vaccines. Physicians should wait at least 3 months after discontinuation of therapy before administering a live virus vaccine to patients who have received high-dose, systemic steroids for 2 weeks or longer.
Body_ID: P015016
Children with HIV infection should receive all routine inactivated vaccines. In general, live vaccines should be avoided, with the following exceptions: MMR can be given to children with HIV infection with no to moderate immunosuppression, and varicella can be administered to HIV-infected children with no immunosuppression. Children with severe, non-HIV-related immunocompromise should receive all routine inactivated vaccinations as scheduled. It is recommended that children with HIV or who are severely immunocompromised receive both pneumococcal and influenza vaccines. Varicella virus vaccine should not be given to individuals who may be immunocompromised from cancer except for children with acute lymphocytic leukemia in remission.
Body_ID: P015017
Contraindications
Body_ID: HC015017
Providers' knowledge of relative and absolute contraindications is variable. Some of the most common invalid contraindications are mild illness, such as a low-grade fever, upper respiratory infection, colds, otitis media, or mild diarrhea. Children with mild acute illnesses can and should be vaccinated. Several large studies have shown that young children with upper respiratory tract infection, otitis media, diarrhea, and/or fever respond as well to measles vaccine as those without these conditions. Low-grade fever by itself is not a contraindication to immunization. Other invalid contraindications to vaccination include concurrent antibiotic therapy, disease exposure or convalescence, pregnancy in the household, and breast-feeding of an infant.
Body_ID: P015018
Nonspecific allergies and nonsevere allergies are frequent invalid contraindications. Infants and children with nonspecific allergies, duck or feather allergy, allergy to penicillin, relatives with allergies, and children taking allergy shots can be immunized. Children with egg allergies can be vaccinated with MMR vaccine. Table 15-1 summarizes the true and invalid contraindications.
Body_ID: P015019
Accelerated Schedules
Body_ID: HC015018
A common problem for providers is determining what vaccinations a child needs when the child is behind schedule. Table 15-2 is the recommended accelerated immunization schedule for infants at least 4 months of age and children younger than 7 years of age who start the series late or who are more than 1 month behind in the immunization schedule (i.e., children for whom compliance with scheduled return visits cannot be assured). Table 15-3 is the recommended immunization schedule for children older than 7 years who were not vaccinated at the recommended time in early infancy.
Body_ID: P015020
Material Available on Student Consult
Body_ID: B015002
Review Questions and Answers about Immunizations
Body_ID: PB15002
page 201
0
page 202
Body_ID: P0202
Body_ID: P015021
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F015001
Figure 15-1 Recommended childhood and adolescent immunization schedule-United States, July-December, 2004. (From Advisory Committee in Immunization Practices (ACIP). Recommended Childhood and Adolescent Immunization Schedule-United States, July-December 2004. MMWR Morb Mortal Wkly Rep 2004;53:Q1-Q3.)
page 202
0
page 203
Body_ID: P0203
Body_ID: T015001
Table 15-1. Guide to Contraindications* and Precautions† to Commonly Used Vaccines, by Vaccine
Body_ID: None
Vaccine | True Contraindications and Precautions# | Untrue (Vaccines Can Be Administered)
Body_ID: T015001.50
General for all vaccines, including diphtheria and tetanus toxoids and acellular pertussis vaccine (DTaP); pediatric diphtheria-tetanus toxoid (DT); adult tetanus- diphtheria toxoid (Td); inactivated poliovirus vaccine (IPV); measles-mumps-rubella vaccine (MMR); Haemophilus influenzae type b vaccine (Hib); hepatitis A vaccine, hepatitis B vaccine; varicella vaccine; pneumococcal conjugate vaccine (PCV); influenza vaccine; and pneumococcal polysaccharie vaccine (PPV) | Contraindications Serious allergic reaction (e.g., anaphylaxis) after a previous vaccine dose Serious allergic reaction (e.g., anaphylaxis) to a vaccine component Precautions Moderate or severe acute illness with or without fever | Mild acute illness with or without fever Mild to moderate local reaction (i.e., swelling, redness, soreness); low-grade or moderate fever after previous dose Lack of previous physical examination in well-appearing person Current antimicrobial therapy Convalescent phase of illness Premature birth (hepatitis B vaccine is an exception in certain circumstances)+ Recent exposure to an infectious disease History of penicillin allergy, other nonvaccine allergies, relative with allergies, receiving allergen extract immunotherapy
Body_ID: T015001.100
DTaP | Contraindications Severe allergic reaction after a previous dose or to a vaccine component Encephalopathy (e.g., coma, decreased level of consciousness; prolonged seizures) within 7 days of administration of previous dose of DTP or DTaP Progressive neurologic disorder, including infantile spasms, uncontrolled epilepsy, progressive encephalopathy; defer DTaP until neurologic status clarified and stabilized. | Temperature of <40.5°C, fussiness or mild drowsiness after a previous dose of diphtheria toxoid-tetanus toxoid-pertussisvaccine DTP or DtaP Family history of seizures⊥ Family history of sudden infant death syndrome Family history of an adverse event after DTP or DTaP administration Stable neurologic conditions (e.g., cerebral palsy, well-controlled convulsions, developmental delay)
Body_ID: T015001.150
 | Precautions |
Body_ID: T015001.200
 | Fever of >40.5°C ≤48 hours after vaccination with a previous dose of DTP or DTaP |
Body_ID: T015001.250
 | Collapse or shock-like state (i.e., hypotonic hyporesponsive episode) ≤48 hours after receiving a previous dose of DTP or DTaP |
Body_ID: T015001.300
 | Seizure ≤3 days of receiving a previous dose of DTP/DTaP⊥ |
Body_ID: T015001.350
 | Persistent, inconsolable crying lasting ≥3 hours ≤48 hours after receiving a previous dose of DTP or DTaP |
Body_ID: T015001.400
 | Moderate or severe acute illness with or without fever |
Body_ID: T015001.450
Body_ID: P0204
DT, Td | Contraindications |
Body_ID: T015001.500
 | Severe allergic reaction after a previous dose or to a vaccine component |
Body_ID: T015001.550
 | Precautions |
Body_ID: T015001.600
 | Guillain-Barré syndrome ≤6 weeks after previous dose of tetanus toxoid-containing vaccine |
Body_ID: T015001.650
 | Moderate or severe acute illness with or without a fever |
Body_ID: T015001.700
IPV | Contraindications |
Body_ID: T015001.750
 | Severe allergic reaction to previous dose or vaccine component |
Body_ID: T015001.800
 | Precautions |
Body_ID: T015001.850
 | Pregnancy |
Body_ID: T015001.900
 | Moderate or severe acute illness with or without fever |
Body_ID: T015001.950
MMR[commat] | Contraindications |
Body_ID: T015001.1000
 | Severe allergic reaction to previous dose or vaccine component Pregnancy Known severe immunodeficiency (e.g., hematologic and solid tumors; congenital immunodeficiency; long-term immunosuppressive therapy## or severely symptomatic human immunodeficiency virus [HIV] infection) | Positive tuberculin skin test Simultaneous TB skin testing++ Breast-feeding Pregnancy of recipient's mother or other close or household contact Recipient is child-bearing-age female Immunodeficient family memberor household contact
Body_ID: T015001.1050
 | Precautions |
Body_ID: T015001.1100
 | Recent (≤11 months) receipt of antibody-containing blood product (specific interval depends on product)$$ | Asymptomatic or mildly symptomatic HIV infection Allergy to eggs
Body_ID: T015001.1150
 | History of thrombocytopenia or thrombocytopenic purpura |
Body_ID: T015001.1200
 | Moderate or severe acute illness with or without fever |
Body_ID: T015001.1250
Hib | Contraindications |
Body_ID: T015001.1300
 | Severe allergic reaction to previous dose or vaccine component |
Body_ID: T015001.1350
 | Age <6 weeks |
Body_ID: T015001.1400
 | Precautions |
Body_ID: T015001.1450
 | Moderate or severe acute illness with or without fever |
Body_ID: T015001.1500
Hepatitis B | Contraindications | Pregnancy
Body_ID: T015001.1550
 | Severe allergic reaction to previous dose or vaccine component Precautions | Autoimmune disease (e.g., systemic lupus erythematosus or rheumatoid arthritis)
Body_ID: T015001.1600
 | Infant weighing < 2000 g |
Body_ID: T015001.1650
 | Moderate or severe acute illness with or without fever |
Body_ID: T015001.1700
Body_ID: P0205
Hepatitis A | Contraindications |
Body_ID: T015001.1750
 | Severe allergic reaction to previous dose or vaccine component |
Body_ID: T015001.1800
 | Precautions |
Body_ID: T015001.1850
 | Pregnancy |
Body_ID: T015001.1900
 | Moderate or severe acute illness with or without fever |
Body_ID: T015001.1950
Varicella[commat] | Contraindications Severe allergic reaction to previous dose or vaccine component | Pregnancy of recipient's mother or other close or household contact
Body_ID: T015001.2000
 | Substantial supression of cellular immunity | Immunodeficient family member or household contact
Body_ID: T015001.2050
 | Pregnancy Precautions | Asymptomatic or mildly symptomatic HIV infection
Body_ID: T015001.2100
 | Recent (≤11 months) receipt of antibody-containing blood product (specific interval depends on product)$$ | Humoral immunodeficiency (e.g., agammaglobulinema)
Body_ID: T015001.2150
 | Moderate or severe acute illness with or without fever |
Body_ID: T015001.2200
PCV | Contraindications |
Body_ID: T015001.2250
 | Severe allergic reaction to previous dose or vaccine component |
Body_ID: T015001.2300
 | Precautions |
Body_ID: T015001.2350
 | Moderate or severe acute illness with or without fever |
Body_ID: T015001.2400
Influenza | Contraindications Severe allergic reaction to previous dose or vaccine component, including egg protein | Nonsevere (e.g., contact) allergy to latex or thimerosal Concurrent administration of coumadin or aminophyaline
Body_ID: T015001.2450
 | Precautions |
Body_ID: T015001.2500
 | Moderate or severe acute illness with or without fever |
Body_ID: T015001.2550
PPV | Contraindications |
Body_ID: T015001.2600
 | Severe allergic reaction to previous dose or vaccine component |
Body_ID: T015001.2650
 | Precautions |
Body_ID: T015001.2700
 | Moderate or severe acute illness with or without fever |
Body_ID: T015001.2750
Body_ID: T015001.2800
Body_ID: T015001.2850
Body_ID: T015001

*Contraindications: A contraindication is a condition in a recipient that increases the risk for a serious adverse reaction. A vaccine will not be administered when a contraindication is present. Consult the MMWR article, "General Recommendations on Immunizations" for a full definition including examples.
†Precautions: A precaution is a condition in a recipient that might increase the risk for a serious adverse reaction or that might compromise the ability of the vaccine to produce immunity. Injury could result, or a person might experience a more severe reaction to the vaccine than would have otherwise been expected; however, the risk for this happening is less than expected with a contraindication. Under normal circumstances, vaccinations should be deferred when a precaution is present. However, a vaccination might be indicated in the presence of a precaution because the benefit of protection from the vaccine outweighs the risk for an adverse reaction. Consult the MMWR article, "General Recommendations on Immunizations" for a full definition including examples.
#Events or conditions listed as precautions should be reviewed carefully. Benefits and risks of administering a specific vaccine to a person under these circumstances should be considered. If the risk from the vaccine is believed to outweigh the benefit, the vaccine should not be administered. If the benefit of vaccination is believed to outweigh the risk, vaccine should be administered. Whether and when to administer DTaP to children with proven or suspected underlying neurologic disorders should be decided on a case-by-case basis.
+Hepatitis B vaccination should be deferred for infants weighing <2000 grams if the mother is documented to be hepatitis B surface antigen (HbsAg)-negative at the time of infant's birth. Vaccination can commence at chronological age 1 month. For infants born to HbsAg-positive women, hepatitis B immunoglobulin and hepatitis B vaccine should be administered at or soon after birth regardless of weight. See MMWR article, "General Recommendations on Immunizations" text for details.
⊥Acetaminophen or other appropriate antipyretic can be administered to children with a personal or family history of seizures at the time of DTaP vaccination and every 4-6 hours for 24 hours thereafter to reduce the possibility of postvaccination fever (Source: American Academy of Pediatrics. Active immunization. In Pickering LK, ed: 2000 Red Book: Report of the Committee on Infectious Diseases. 25th ed. Elk Grove Villege, IL, American Academy of Pediatrics, 2000).
[commat]MMR and varicella vaccines can be administered on the same day. If not administered on the same day, these vaccines should be separated by ≥28 days.
##Substantially immunosuppressive steroid dose is considered to be >2 weeks of daily receipt of 20 mg or 2 mg/kg body weight of prednisone or equivalent.
++Measles vaccination can suppress tuberculin reactivity temporarily. Measles-containing vaccine can be administered on the same day as tuberculin skin testing. If testing cannot be performed until after the day of MMR vaccination, the test should be postponed for >4 weeks after the vaccination. If an urgent need exists to skin test, do so with the understanding that reactivity might be reduced by the vaccine.
$$See text for details.
⊥⊥If a vaccinee experiences a presumed vaccine-related rash 7-25 days after vaccination, avoid direct contact with immunocompromised persons for the duration of the rash.
From General Recommendations on Immunizations of the Advisory Committee on Immunization Practices (ACIP). MMWR Morb Mortal Wkly Rep 2002;51(RR02):1-36.
Body_ID: None
page 205
0
page 206
Body_ID: P0206
page 206
0
page 207
Body_ID: P0207
Body_ID: T015002
Table 15-2. Schedule of Accelerated Immunizations for Children under Age 7
Body_ID: None
Minimum Interval between Doses
Body_ID: T015002.50
Dose 1 (Minimum Age) | Dose 1 to Dose 2 | Dose 2 to Dose 3 | Dose 3 to Dose 4 | Dose 4 to Dose 5
Body_ID: T015002.100
DTaP (6 wk) | 4 wk | 4 wk | 6 mo | 6 mo1
Body_ID: T015002.150
IPV (6 wk) | 4 wk | 4 wk | 4 wk2 |
Body_ID: T015002.200
Hep B3 (birth) | 4 wk | 8 wk (and 16 wk after 1st dose) |  |
Body_ID: T015002.250
MMR (12 mo) | 4 wk4 |  |  |
Body_ID: T015002.300
Var (12 mo) | 4 wk: if 1st dose given at age < 12 mo | 4 wk6: if current age < 12 mo |  |
Body_ID: T015002.350
Hib5 (6 wk) | 8 wk (as final dose): if 1st dose given at age 12-14 mo | 8 wk (as final dose)6: if current age ≥ 12 mo and 2nd dose given at age <15 mo | 8 wk (as final dose): this dose only necessary for children age 12 mo-5 y who received 3 doses before age 12 mo |
Body_ID: T015002.400
 | No further doses needed: if 1st dose given at age ≥ 15 mo | No further doses needed: if previous dose given at age ≥ 15 mo |  |
Body_ID: T015002.450
 | 4 wk: if 1st dose given at age < 12 mo and current age ≤24 mo | 4 wk: if current age < 12 mo |  |
Body_ID: T015002.500
PCV 7 (6 wk) | 8 wk (as final dose): if 1st dose given at age ≥ 12 mo or current age 24-59 mo | 8 wk (as final dose): if current age ≥ 12 mo | 8 wk (as final dose): this dose only necessary for children age 12 mo-5 y who received 3 does before age 12 mo |
Body_ID: T015002.550
 | No further doses needed: for healthy children if 1st dose given at age ≥ 24 mo | No further doses needed: for healthy children if previous dose given at age ≥ 24 mo |  |
Body_ID: T015002.600
Body_ID: T015002.650
Body_ID: T015002.700
Body_ID: T015002

1 DTaP: The fifth dose is not necessary if the fourth dose was given after the fourth birthday.
2 IPV: For children who received an all-IPV or all-oral poliovirus (OPV) series, a fourth dose is not necessary if third dose was given at age ≥ 4 years. If both OPV and IPV were given as part of a series, a total of 4 doses should be given, regardless of the child's current age.
3 HepB: All children and adolescents who have not been immunized against hepatitis B should begin the HepB immunization series during any visit. Providers should make special efforts to immunize children who were born in, or whose parents were born in, areas of the world where hepatitis B virus infection is moderately or highly endemic.
4 MMR: The second dose of MMR is recommended routinely at age 4-6 years but may be given earlier if desired.
6 Hib: If current age of child is < 12 months and the first 2 doses were PRP-OMP (PedvaxHIB or ComVax [Merck]), the third (and final) dose should be given at age 12-15 months and at least 8 weeks after the second dose.
5 Hib: Vaccine is not generally recommended for children age ≥ 5 years.
7 PCV: Vaccine is not generally recommended for children age ≥ 5 years.
Notes
From Advisory Committee on Immunization Practices (ACIP). Recommended Childhood and Adolescent Immunization Schedule-United States, July-December 2004. MMWR Morb Mortal Wkly Rep 2004;53(16);Q1-Q3.
Body_ID: None
page 207
0
page 208
Body_ID: P0208
Body_ID: T015003
Table 15-3. Schedule of Accelerated Immunizations for Children over Age 7
Body_ID: None
Minimum Interval between Doses
Body_ID: T015003.50
Dose 1 to Dose 2 | Dose 2 to Dose 3 | Dose 3 to Booster Dose
Body_ID: T015003.100
 |  | Td1: 6 mo: if 1st dose given at age < 12 mo and current age < 11 y
Body_ID: T015003.150
Td: 4 wk | Td: 6 mo | 5 y: if 1st dose given at age ≥12 mo and 3rd dose given at age < 7 y and current age ≥11 y
Body_ID: T015003.200
 |  | 10 y: if 3rd dose given at age ≥7 y
Body_ID: T015003.250
IPV2: 4 wk | IPV2: 4 wk | IPV2,4
Body_ID: T015003.300
Hep B: 4 wk | Hep B: 8 wk (and 16 wk after 1st dose) |
Body_ID: T015003.350
MMR: 4 wk |  |
Body_ID: T015003.400
VAR3: 4 wk |  |
Body_ID: T015003.450
Body_ID: T015003.500
Body_ID: T015003.550
Body_ID: T015003.600
Body_ID: T015003.650
Body_ID: T015003

1 Td: For children age 7-10 years, the interval between the third and booster dose is determined by the age when the first dose was given. For adolescents age 11-18 years, the interval is determined by the age when the third dose was given.
2 IPV: Vaccine is not generally recommended for persons age ≥18 years.
4 IPV: For children who received an all-IPV or all-oral poliovirus (OPV) series, a fourth dose is not necessary if third dose was given at age ≥4 years. If both OPV and IPV were given as part of a series, a total of 4 doses should be given, regardless of the child's current age
3 Varicella: Give 2-dose series to all susceptible adolescents age ≥13 years.
Notes
Reporting Adverse Reactions: report adverse reactions to vaccines through the federal Vaccine Adverse Event Reporting System. For information on reporting reactions following immunization, please visit http://www.vaers.org Open this link in a new window " target="_blank">www.vaers.org or call the 24-hour national toll-free information line 800-822-7967.
Disease Reporting: report suspected cases of vaccine-preventable diseases to your state or local health department. For additional information about vaccines, including precautions and contraindications for immunization and vaccine shortages, please visit the National Immunization Program Web site at http://www.cdc.gov/nip Open this link in a new window " target="_blank">www.cdc.gov/nip or call the National Immunization Information Hotline at 800-232-2522 (English) or 800-232-0233 (Spanish).
From Advisory Committee on Immunization Practices (ACIP). Recommended Childhood and Adolescent Immunization Schedule-United States, July-December 2004. MMWR Morb Mortal Wkly Rep 2004;53(16);Q1-Q3.
Body_ID: None
SUGGESTED READINGS
Body_ID: None
Advisory Committee on Immunization Practices (ACIP). General Recommendations on Immunization. Recommendations of the Advisory Committee on Immunization Practices. MMWR Morb Mortal Wkly Rep 2002;51(RR02):1-36.
Body_ID: R015001
Advisory Committee on Immunization Practices (ACIP). Recommended Childhood and Adolescent Immunization Schedule-United States, July-December 2004. MMWR Morb Mortal Wkly Rep 2004;53:Q1-Q3.
Body_ID: R015002
Advisory Committee on Immunization Practices (ACIP). Standards for Child and Adolescent Immunization Practices. Pediatrics 2003;112:958-963.
Body_ID: R015003
Advisory Committee on Immunization Practices (ACIP). Standards for Adult Immunization Practices. Am J Prev Med 2003;25:144-150.
Body_ID: R015004
Body_ID: P0209
Previous section
Bar end Bar end
pages 197 - 208
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=9781416023777&ID=P2


Home
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=9781416023777&ID=C002


STUDENT CONSULT: Book Homepage

Welcome to Essential Family Medicine: Fundamentals & Cases 3E
Getting Started
To start browsing, use the table of contents on the left. Clicking Open a section will expand the contents of a section or chapter. Clicking the chapter or section title itself will take you to that section. Alternatively, search the book using the box above, or look up a term in the complete index.
In this online edition
Image Library
Integration Links
Self-Assessment
Additional Online Content
Drug database

Customizing this book: My Stuff
When browsing through the book, you can use the toolbar at the top of each page to save pages, add notes to each page, and even send content to your PDA using the "My Stuff" tab. For more information, click here


Essential Family Medicine: Fundamentals & Cases 3E idx

Table Of Contents Extras Index My Stuff
A Aa-Al
Alb-Ang
Ani-Ast
At-Az
B Ba-Bo
Br-By
C C-Ce
Cer-Chr
Ci-Co
Com-Cry
Ct-Cy
D Da-Di
Dip-Dys
E Ea-Er
Erg-Eze
F Fa-Fo
Fol-Fut
G Ga-Gy
H Ha-Ho
Hos-Hys
I Ib-In
Int-Ivp
J Ja-Ju
K Ka-Ku
L La-Lo
Lor-Lym
M Ma-Mi
Mic-Myx
N Na-Ny
O Ob-Ox
P P-Pe
Pea-Pne
Po-Pr
Pri-Pye
Q Q
R Ra-Re
Res-Rus
S Sa-Sl
Sm-Su
Sub-Sys
T T-Ti
Tin-Typ
U Ud-Uv
V Va-Vz
W Wa-Wr
X Xa-Xy
Y Y
Z Za-Zy


Essential Family Medicine: Fundamentals & Cases 3E scrapbook

Table Of Contents Extras Index My Stuff
Use the buttons above the page to add notes and bookmarks.
My Slides
Show My Slides saved for this book
Show all My Slides
POCKET Consult

Clipped Content Items
You currently have no items of clipped content for this book.

New to POCKET Consult?
It's easy to start using POCKET Consult ? just follow the 4 simple steps to install. Find out more or Get started now!

Already signed up? Go to POCKET Consult now to manage your preferences.


Error Occurred While Processing Request

 Error Occurred While Processing Request The web site you are accessing has experienced an unexpected error.
Please contact the website administrator.

The following information is meant for the website developer for debugging purposes.
Error Occurred While Processing Request

The element at position 99, of dimension 1, of an array object used as part of an expression, cannot be found.

The error occurred in D:\Inetpub\studentconsult\common\functions\dynamictoc.cfc: line 334
Called from D:\Inetpub\studentconsult\content\scrapbookcc.cfm: line 66
Called from D:\Inetpub\studentconsult\content\scrapbook.cfm: line 36
Called from D:\Inetpub\studentconsult\content\leftnav.cfm: line 99

332 : 			break;
333 :
334 : 	return application.stBooks[request.currentISBN].tocarray[i][3];
335 : 	</cfscript>
336 :
Resources:
  • Check the ColdFusion documentation to verify that you are using the correct syntax.
  • Search the Knowledge Base to find a solution to your problem.

Browser | Mozilla/4.0 (compatible; MSIE 6.0; Windows NT 5.1; SV1; .NET CLR 2.0.50727)
Remote Address | 212.36.10.238
Referrer | http://www.studentconsult.com/content/bookcontent.cfm?xrefID=C002
Date/Time | 20-Jul-07 05:28 AM
Stack Trace (click to expand)
at cfdynamictoc2ecfc728425653$funcGETBODYFROMBODYID.runFunction(D:\Inetpub\studentconsult\common\functions\dynamictoc.cfc:334) at cfscrapbookcc2ecfm1388096208.runPage(D:\Inetpub\studentconsult\content\scrapbookcc.cfm:66) at cfscrapbook2ecfm246836656.runPage(D:\Inetpub\studentconsult\content\scrapbook.cfm:36) at cfleftnav2ecfm944791282.runPage(D:\Inetpub\studentconsult\content\leftnav.cfm:99)

coldfusion.runtime.CfJspPage$ArrayBoundException: The element at position 99, of dimension 1,                  of an array object used as part of an expression, cannot be found.
    at coldfusion.runtime.CfJspPage.ArrayGetAt(CfJspPage.java:467)
    at coldfusion.runtime.CfJspPage._arrayGetAt(CfJspPage.java:516)
    at coldfusion.runtime.CfJspPage._arrayGetAt(CfJspPage.java:381)
    at cfdynamictoc2ecfc728425653$funcGETBODYFROMBODYID.runFunction(D:\Inetpub\studentconsult\common\functions\dynamictoc.cfc:334)
    at coldfusion.runtime.UDFMethod.invoke(UDFMethod.java:344)
    at coldfusion.runtime.UDFMethod$ReturnTypeFilter.invoke(UDFMethod.java:290)
    at coldfusion.runtime.UDFMethod$ArgumentCollectionFilter.invoke(UDFMethod.java:254)
    at coldfusion.filter.FunctionAccessFilter.invoke(FunctionAccessFilter.java:56)
    at coldfusion.runtime.UDFMethod.runFilterChain(UDFMethod.java:207)
    at coldfusion.runtime.UDFMethod.invoke(UDFMethod.java:169)
    at coldfusion.runtime.TemplateProxy.invoke(TemplateProxy.java:194)
    at coldfusion.runtime.TemplateProxy.invoke(TemplateProxy.java:146)
    at coldfusion.runtime.CfJspPage._invoke(CfJspPage.java:1634)
    at cfscrapbookcc2ecfm1388096208.runPage(D:\Inetpub\studentconsult\content\scrapbookcc.cfm:66)
    at coldfusion.runtime.CfJspPage.invoke(CfJspPage.java:152)
    at coldfusion.tagext.lang.IncludeTag.doStartTag(IncludeTag.java:349)
    at coldfusion.runtime.CfJspPage._emptyTag(CfJspPage.java:1915)
    at cfscrapbook2ecfm246836656.runPage(D:\Inetpub\studentconsult\content\scrapbook.cfm:36)
    at coldfusion.runtime.CfJspPage.invoke(CfJspPage.java:152)
    at coldfusion.tagext.lang.IncludeTag.doStartTag(IncludeTag.java:349)
    at coldfusion.runtime.CfJspPage._emptyTag(CfJspPage.java:1915)
    at cfleftnav2ecfm944791282.runPage(D:\Inetpub\studentconsult\content\leftnav.cfm:99)
    at coldfusion.runtime.CfJspPage.invoke(CfJspPage.java:152)
    at coldfusion.tagext.lang.IncludeTag.doStartTag(IncludeTag.java:349)
    at coldfusion.filter.CfincludeFilter.invoke(CfincludeFilter.java:65)
    at coldfusion.filter.ApplicationFilter.invoke(ApplicationFilter.java:225)
    at coldfusion.filter.RequestMonitorFilter.invoke(RequestMonitorFilter.java:51)
    at coldfusion.filter.PathFilter.invoke(PathFilter.java:86)
    at coldfusion.filter.ExceptionFilter.invoke(ExceptionFilter.java:69)
    at coldfusion.filter.ClientScopePersistenceFilter.invoke(ClientScopePersistenceFilter.java:28)
    at coldfusion.filter.BrowserFilter.invoke(BrowserFilter.java:38)
    at coldfusion.filter.GlobalsFilter.invoke(GlobalsFilter.java:38)
    at coldfusion.filter.DatasourceFilter.invoke(DatasourceFilter.java:22)
    at coldfusion.filter.RequestThrottleFilter.invoke(RequestThrottleFilter.java:115)
    at coldfusion.CfmServlet.service(CfmServlet.java:107)
    at coldfusion.bootstrap.BootstrapServlet.service(BootstrapServlet.java:78)
    at jrun.servlet.FilterChain.doFilter(FilterChain.java:86)
    at com.intergral.fusionreactor.filter.FusionReactorFilter.B(Unknown Source)
    at com.intergral.fusionreactor.filter.FusionReactorFilter.A(Unknown Source)
    at com.intergral.fusionreactor.filter.FusionReactorFilter.doFilter(Unknown Source)
    at jrun.servlet.FilterChain.doFilter(FilterChain.java:94)
    at jrun.servlet.FilterChain.service(FilterChain.java:101)
    at jrun.servlet.ServletInvoker.invoke(ServletInvoker.java:91)
    at jrun.servlet.JRunInvokerChain.invokeNext(JRunInvokerChain.java:42)
    at jrun.servlet.JRunRequestDispatcher.invoke(JRunRequestDispatcher.java:257)
    at jrun.servlet.ServletEngineService.dispatch(ServletEngineService.java:541)
    at jrun.servlet.jrpp.JRunProxyService.invokeRunnable(JRunProxyService.java:204)
    at jrunx.scheduler.ThreadPool$DownstreamMetrics.invokeRunnable(ThreadPool.java:318)
    at jrunx.scheduler.ThreadPool$ThreadThrottle.invokeRunnable(ThreadPool.java:426)
    at jrunx.scheduler.ThreadPool$UpstreamMetrics.invokeRunnable(ThreadPool.java:264)
    at jrunx.scheduler.WorkerThread.run(WorkerThread.java:66)


Essential Family Medicine: Fundamentals & Cases 3E scrapbook

Table Of Contents Extras Index My Stuff
You are about to send this content to POCKET Consult

This clipping will be downloaded to your handheld device the next time you perform a synchronization with POCKET Consult.

Please enter a title for this clipping and then click save.

New to POCKET Consult?
It's easy to start using POCKET Consult - just follow the 4 simple steps to install. Find out more or Get started now!

Already signed up?
Go to POCKET Consult now to manage your preferences.


Essential Family Medicine: Fundamentals & Cases 3E scrapbook

Table Of Contents Extras Index My Stuff

Add your notes for this page:

Save notes to My Stuff | Return to My Stuff


Essential Family Medicine: Fundamentals & Cases 3E scrapbook

Table Of Contents Extras Index My Stuff

Save this bookmark as:


My Slides on StudentConsult

StudentConsult
Woranuch Tiautrakul
Log out (My profile)
Contact us
My Library Spleen Bookstore For Instructors About STUDENT CONSULT USMLE Steps 123 Help
Search for Advanced search
My Slides
Slide removed.
Jump to My Slides from:
Physiology 5E
Essential Family Medicine: Fundamentals & Cases 3E
Ready to download?
Download My Slides functionality is temporarily unavailable. We apologise for the inconvenience.

Return to Essential Family Medicine: Fundamentals & Cases 3E
Return to My Library
Remove all from mySlides
My slides from Essential Family Medicine: Fundamentals & Cases 3E
Click to view full size
Remove image
Click to view full size
Figure 1-1 The Doctor by Sir Luke Fieldes, 1891....
Remove image
Click to view full size
Figure 1-1 The Doctor by Sir Luke Fieldes, 1891....
Remove image
Click to view full size
Remove image
Click to view full size
Remove image
[Back to top]
My slides from Physiology 5E
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
[Back to top]


My Slides on StudentConsult

StudentConsult
Woranuch Tiautrakul
Log out (My profile)
Contact us
My Library Spleen Bookstore For Instructors About STUDENT CONSULT USMLE Steps 123 Help
Search for Advanced search
My Slides
Slide removed.
Jump to My Slides from:
Physiology 5E
Essential Family Medicine: Fundamentals & Cases 3E
Ready to download?
Download My Slides functionality is temporarily unavailable. We apologise for the inconvenience.

Return to Essential Family Medicine: Fundamentals & Cases 3E
Return to My Library
Remove all from mySlides
My slides from Essential Family Medicine: Fundamentals & Cases 3E
Click to view full size
Remove image
Click to view full size
Figure 1-1 The Doctor by Sir Luke Fieldes, 1891....
Remove image
Click to view full size
Figure 1-1 The Doctor by Sir Luke Fieldes, 1891....
Remove image
Click to view full size
Remove image
Click to view full size
Remove image
[Back to top]
My slides from Physiology 5E
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
[Back to top]


My Slides on StudentConsult

StudentConsult
Woranuch Tiautrakul
Log out (My profile)
Contact us
My Library Spleen Bookstore For Instructors About STUDENT CONSULT USMLE Steps 123 Help
Search for Advanced search
My Slides
Slide removed.
Jump to My Slides from:
Physiology 5E
Essential Family Medicine: Fundamentals & Cases 3E
Ready to download?
Download My Slides functionality is temporarily unavailable. We apologise for the inconvenience.

Return to Essential Family Medicine: Fundamentals & Cases 3E
Return to My Library
Remove all from mySlides
My slides from Essential Family Medicine: Fundamentals & Cases 3E
Click to view full size
Remove image
Click to view full size
Figure 1-1 The Doctor by Sir Luke Fieldes, 1891....
Remove image
Click to view full size
Figure 1-1 The Doctor by Sir Luke Fieldes, 1891....
Remove image
Click to view full size
Remove image
Click to view full size
Remove image
[Back to top]
My slides from Physiology 5E
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
[Back to top]


My Slides on StudentConsult

StudentConsult
Woranuch Tiautrakul
Log out (My profile)
Contact us
My Library Spleen Bookstore For Instructors About STUDENT CONSULT USMLE Steps 123 Help
Search for Advanced search
My Slides
Slide removed.
Jump to My Slides from:
Physiology 5E
Essential Family Medicine: Fundamentals & Cases 3E
Ready to download?
Download My Slides functionality is temporarily unavailable. We apologise for the inconvenience.

Return to Essential Family Medicine: Fundamentals & Cases 3E
Return to My Library
Remove all from mySlides
My slides from Essential Family Medicine: Fundamentals & Cases 3E
Click to view full size
Remove image
Click to view full size
Figure 1-1 The Doctor by Sir Luke Fieldes, 1891....
Remove image
Click to view full size
Figure 1-1 The Doctor by Sir Luke Fieldes, 1891....
Remove image
Click to view full size
Remove image
Click to view full size
Remove image
[Back to top]
My slides from Physiology 5E
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
[Back to top]


My Slides on StudentConsult

StudentConsult
Woranuch Tiautrakul
Log out (My profile)
Contact us
My Library Spleen Bookstore For Instructors About STUDENT CONSULT USMLE Steps 123 Help
Search for Advanced search
My Slides
Slide removed.
Jump to My Slides from:
Physiology 5E
Essential Family Medicine: Fundamentals & Cases 3E
Ready to download?
Download My Slides functionality is temporarily unavailable. We apologise for the inconvenience.

Return to Essential Family Medicine: Fundamentals & Cases 3E
Return to My Library
Remove all from mySlides
My slides from Essential Family Medicine: Fundamentals & Cases 3E
Click to view full size
Remove image
Click to view full size
Figure 1-1 The Doctor by Sir Luke Fieldes, 1891....
Remove image
Click to view full size
Figure 1-1 The Doctor by Sir Luke Fieldes, 1891....
Remove image
Click to view full size
Remove image
Click to view full size
Remove image
[Back to top]
My slides from Physiology 5E
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
[Back to top]


My Slides on StudentConsult

StudentConsult
Woranuch Tiautrakul
Log out (My profile)
Contact us
My Library Spleen Bookstore For Instructors About STUDENT CONSULT USMLE Steps 123 Help
Search for Advanced search
My Slides
Slide removed.
Jump to My Slides from:
Physiology 5E
Essential Family Medicine: Fundamentals & Cases 3E
Ready to download?
Download My Slides functionality is temporarily unavailable. We apologise for the inconvenience.

Return to Essential Family Medicine: Fundamentals & Cases 3E
Return to My Library
Remove all from mySlides
My slides from Essential Family Medicine: Fundamentals & Cases 3E
Click to view full size
Remove image
Click to view full size
Figure 1-1 The Doctor by Sir Luke Fieldes, 1891....
Remove image
Click to view full size
Figure 1-1 The Doctor by Sir Luke Fieldes, 1891....
Remove image
Click to view full size
Remove image
Click to view full size
Remove image
[Back to top]
My slides from Physiology 5E
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
[Back to top]


My Slides on StudentConsult

StudentConsult
Woranuch Tiautrakul
Log out (My profile)
Contact us
My Library Spleen Bookstore For Instructors About STUDENT CONSULT USMLE Steps 123 Help
Search for Advanced search
My Slides
Slide removed.
Jump to My Slides from:
Physiology 5E
Essential Family Medicine: Fundamentals & Cases 3E
Ready to download?
Download My Slides functionality is temporarily unavailable. We apologise for the inconvenience.

Return to Essential Family Medicine: Fundamentals & Cases 3E
Return to My Library
Remove all from mySlides
My slides from Essential Family Medicine: Fundamentals & Cases 3E
Click to view full size
Remove image
Click to view full size
Figure 1-1 The Doctor by Sir Luke Fieldes, 1891....
Remove image
Click to view full size
Figure 1-1 The Doctor by Sir Luke Fieldes, 1891....
Remove image
Click to view full size
Remove image
Click to view full size
Remove image
[Back to top]
My slides from Physiology 5E
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
[Back to top]


My Slides on StudentConsult

StudentConsult
Woranuch Tiautrakul
Log out (My profile)
Contact us
My Library Spleen Bookstore For Instructors About STUDENT CONSULT USMLE Steps 123 Help
Search for Advanced search
My Slides
Slide removed.
Jump to My Slides from:
Physiology 5E
Essential Family Medicine: Fundamentals & Cases 3E
Ready to download?
Download My Slides functionality is temporarily unavailable. We apologise for the inconvenience.

Return to Essential Family Medicine: Fundamentals & Cases 3E
Return to My Library
Remove all from mySlides
My slides from Essential Family Medicine: Fundamentals & Cases 3E
Click to view full size
Remove image
Click to view full size
Figure 1-1 The Doctor by Sir Luke Fieldes, 1891....
Remove image
Click to view full size
Figure 1-1 The Doctor by Sir Luke Fieldes, 1891....
Remove image
Click to view full size
Remove image
Click to view full size
Remove image
[Back to top]
My slides from Physiology 5E
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
[Back to top]


My Slides on StudentConsult

StudentConsult
Woranuch Tiautrakul
Log out (My profile)
Contact us
My Library Spleen Bookstore For Instructors About STUDENT CONSULT USMLE Steps 123 Help
Search for Advanced search
My Slides
Slide removed.
Jump to My Slides from:
Physiology 5E
Essential Family Medicine: Fundamentals & Cases 3E
Ready to download?
Download My Slides functionality is temporarily unavailable. We apologise for the inconvenience.

Return to Essential Family Medicine: Fundamentals & Cases 3E
Return to My Library
Remove all from mySlides
My slides from Essential Family Medicine: Fundamentals & Cases 3E
Click to view full size
Remove image
Click to view full size
Figure 1-1 The Doctor by Sir Luke Fieldes, 1891....
Remove image
Click to view full size
Figure 1-1 The Doctor by Sir Luke Fieldes, 1891....
Remove image
Click to view full size
Remove image
Click to view full size
Remove image
[Back to top]
My slides from Physiology 5E
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
[Back to top]


My Slides on StudentConsult

StudentConsult
Woranuch Tiautrakul
Log out (My profile)
Contact us
My Library Spleen Bookstore For Instructors About STUDENT CONSULT USMLE Steps 123 Help
Search for Advanced search
My Slides
Slide removed.
Jump to My Slides from:
Physiology 5E
Essential Family Medicine: Fundamentals & Cases 3E
Ready to download?
Download My Slides functionality is temporarily unavailable. We apologise for the inconvenience.

Return to Essential Family Medicine: Fundamentals & Cases 3E
Return to My Library
Remove all from mySlides
My slides from Essential Family Medicine: Fundamentals & Cases 3E
Click to view full size
Remove image
Click to view full size
Figure 1-1 The Doctor by Sir Luke Fieldes, 1891....
Remove image
Click to view full size
Figure 1-1 The Doctor by Sir Luke Fieldes, 1891....
Remove image
Click to view full size
Remove image
Click to view full size
Remove image
[Back to top]
My slides from Physiology 5E
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
[Back to top]


My Slides on StudentConsult

StudentConsult
Woranuch Tiautrakul
Log out (My profile)
Contact us
My Library Spleen Bookstore For Instructors About STUDENT CONSULT USMLE Steps 123 Help
Search for Advanced search
My Slides
Slide removed.
Jump to My Slides from:
Physiology 5E
Essential Family Medicine: Fundamentals & Cases 3E
Ready to download?
Download My Slides functionality is temporarily unavailable. We apologise for the inconvenience.

Return to Essential Family Medicine: Fundamentals & Cases 3E
Return to My Library
Remove all from mySlides
My slides from Essential Family Medicine: Fundamentals & Cases 3E
Click to view full size
Remove image
Click to view full size
Figure 1-1 The Doctor by Sir Luke Fieldes, 1891....
Remove image
Click to view full size
Figure 1-1 The Doctor by Sir Luke Fieldes, 1891....
Remove image
Click to view full size
Remove image
Click to view full size
Remove image
[Back to top]
My slides from Physiology 5E
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
[Back to top]


My Slides on StudentConsult

StudentConsult
Woranuch Tiautrakul
Log out (My profile)
Contact us
My Library Spleen Bookstore For Instructors About STUDENT CONSULT USMLE Steps 123 Help
Search for Advanced search
My Slides
Slide removed.
Jump to My Slides from:
Physiology 5E
Essential Family Medicine: Fundamentals & Cases 3E
Ready to download?
Download My Slides functionality is temporarily unavailable. We apologise for the inconvenience.

Return to Essential Family Medicine: Fundamentals & Cases 3E
Return to My Library
Remove all from mySlides
My slides from Essential Family Medicine: Fundamentals & Cases 3E
Click to view full size
Remove image
Click to view full size
Figure 1-1 The Doctor by Sir Luke Fieldes, 1891....
Remove image
Click to view full size
Figure 1-1 The Doctor by Sir Luke Fieldes, 1891....
Remove image
Click to view full size
Remove image
Click to view full size
Remove image
[Back to top]
My slides from Physiology 5E
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
[Back to top]


My Slides on StudentConsult

StudentConsult
Woranuch Tiautrakul
Log out (My profile)
Contact us
My Library Spleen Bookstore For Instructors About STUDENT CONSULT USMLE Steps 123 Help
Search for Advanced search
My Slides
Slide removed.
Jump to My Slides from:
Physiology 5E
Essential Family Medicine: Fundamentals & Cases 3E
Ready to download?
Download My Slides functionality is temporarily unavailable. We apologise for the inconvenience.

Return to Essential Family Medicine: Fundamentals & Cases 3E
Return to My Library
Remove all from mySlides
My slides from Essential Family Medicine: Fundamentals & Cases 3E
Click to view full size
Remove image
Click to view full size
Figure 1-1 The Doctor by Sir Luke Fieldes, 1891....
Remove image
Click to view full size
Figure 1-1 The Doctor by Sir Luke Fieldes, 1891....
Remove image
Click to view full size
Remove image
Click to view full size
Remove image
[Back to top]
My slides from Physiology 5E
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
[Back to top]


My Slides on StudentConsult

StudentConsult
Woranuch Tiautrakul
Log out (My profile)
Contact us
My Library Spleen Bookstore For Instructors About STUDENT CONSULT USMLE Steps 123 Help
Search for Advanced search
My Slides
Slide removed.
Jump to My Slides from:
Physiology 5E
Essential Family Medicine: Fundamentals & Cases 3E
Ready to download?
Download My Slides functionality is temporarily unavailable. We apologise for the inconvenience.

Return to Essential Family Medicine: Fundamentals & Cases 3E
Return to My Library
Remove all from mySlides
My slides from Essential Family Medicine: Fundamentals & Cases 3E
Click to view full size
Remove image
Click to view full size
Figure 1-1 The Doctor by Sir Luke Fieldes, 1891....
Remove image
Click to view full size
Figure 1-1 The Doctor by Sir Luke Fieldes, 1891....
Remove image
Click to view full size
Remove image
Click to view full size
Remove image
[Back to top]
My slides from Physiology 5E
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
[Back to top]


My Slides on StudentConsult

StudentConsult
Woranuch Tiautrakul
Log out (My profile)
Contact us
My Library Spleen Bookstore For Instructors About STUDENT CONSULT USMLE Steps 123 Help
Search for Advanced search
My Slides
Slide removed.
Jump to My Slides from:
Physiology 5E
Essential Family Medicine: Fundamentals & Cases 3E
Ready to download?
Download My Slides functionality is temporarily unavailable. We apologise for the inconvenience.

Return to Essential Family Medicine: Fundamentals & Cases 3E
Return to My Library
Remove all from mySlides
My slides from Essential Family Medicine: Fundamentals & Cases 3E
Click to view full size
Remove image
Click to view full size
Figure 1-1 The Doctor by Sir Luke Fieldes, 1891....
Remove image
Click to view full size
Figure 1-1 The Doctor by Sir Luke Fieldes, 1891....
Remove image
Click to view full size
Remove image
Click to view full size
Remove image
[Back to top]
My slides from Physiology 5E
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
[Back to top]


My Slides on StudentConsult

StudentConsult
Woranuch Tiautrakul
Log out (My profile)
Contact us
My Library Spleen Bookstore For Instructors About STUDENT CONSULT USMLE Steps 123 Help
Search for Advanced search
My Slides
Slide removed.
Jump to My Slides from:
Physiology 5E
Essential Family Medicine: Fundamentals & Cases 3E
Ready to download?
Download My Slides functionality is temporarily unavailable. We apologise for the inconvenience.

Return to Essential Family Medicine: Fundamentals & Cases 3E
Return to My Library
Remove all from mySlides
My slides from Essential Family Medicine: Fundamentals & Cases 3E
Click to view full size
Remove image
Click to view full size
Figure 1-1 The Doctor by Sir Luke Fieldes, 1891....
Remove image
Click to view full size
Figure 1-1 The Doctor by Sir Luke Fieldes, 1891....
Remove image
Click to view full size
Remove image
Click to view full size
Remove image
[Back to top]
My slides from Physiology 5E
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
[Back to top]


My Slides on StudentConsult

StudentConsult
Woranuch Tiautrakul
Log out (My profile)
Contact us
My Library Spleen Bookstore For Instructors About STUDENT CONSULT USMLE Steps 123 Help
Search for Advanced search
My Slides
Slide removed.
Jump to My Slides from:
Physiology 5E
Essential Family Medicine: Fundamentals & Cases 3E
Ready to download?
Download My Slides functionality is temporarily unavailable. We apologise for the inconvenience.

Return to Essential Family Medicine: Fundamentals & Cases 3E
Return to My Library
Remove all from mySlides
My slides from Essential Family Medicine: Fundamentals & Cases 3E
Click to view full size
Remove image
Click to view full size
Figure 1-1 The Doctor by Sir Luke Fieldes, 1891....
Remove image
Click to view full size
Figure 1-1 The Doctor by Sir Luke Fieldes, 1891....
Remove image
Click to view full size
Remove image
Click to view full size
Remove image
[Back to top]
My slides from Physiology 5E
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
[Back to top]


My Slides on StudentConsult

StudentConsult
Woranuch Tiautrakul
Log out (My profile)
Contact us
My Library Spleen Bookstore For Instructors About STUDENT CONSULT USMLE Steps 123 Help
Search for Advanced search
My Slides
Slide removed.
Jump to My Slides from:
Physiology 5E
Essential Family Medicine: Fundamentals & Cases 3E
Ready to download?
Download My Slides functionality is temporarily unavailable. We apologise for the inconvenience.

Return to Essential Family Medicine: Fundamentals & Cases 3E
Return to My Library
Remove all from mySlides
My slides from Essential Family Medicine: Fundamentals & Cases 3E
Click to view full size
Remove image
Click to view full size
Figure 1-1 The Doctor by Sir Luke Fieldes, 1891....
Remove image
Click to view full size
Figure 1-1 The Doctor by Sir Luke Fieldes, 1891....
Remove image
Click to view full size
Remove image
Click to view full size
Remove image
[Back to top]
My slides from Physiology 5E
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
[Back to top]


My Slides on StudentConsult

StudentConsult
Woranuch Tiautrakul
Log out (My profile)
Contact us
My Library Spleen Bookstore For Instructors About STUDENT CONSULT USMLE Steps 123 Help
Search for Advanced search
My Slides
Slide removed.
Jump to My Slides from:
Physiology 5E
Essential Family Medicine: Fundamentals & Cases 3E
Ready to download?
Download My Slides functionality is temporarily unavailable. We apologise for the inconvenience.

Return to Essential Family Medicine: Fundamentals & Cases 3E
Return to My Library
Remove all from mySlides
My slides from Essential Family Medicine: Fundamentals & Cases 3E
Click to view full size
Remove image
Click to view full size
Figure 1-1 The Doctor by Sir Luke Fieldes, 1891....
Remove image
Click to view full size
Figure 1-1 The Doctor by Sir Luke Fieldes, 1891....
Remove image
Click to view full size
Remove image
Click to view full size
Remove image
[Back to top]
My slides from Physiology 5E
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
[Back to top]


My Slides on StudentConsult

StudentConsult
Woranuch Tiautrakul
Log out (My profile)
Contact us
My Library Spleen Bookstore For Instructors About STUDENT CONSULT USMLE Steps 123 Help
Search for Advanced search
My Slides
Slide removed.
Jump to My Slides from:
Physiology 5E
Essential Family Medicine: Fundamentals & Cases 3E
Ready to download?
Download My Slides functionality is temporarily unavailable. We apologise for the inconvenience.

Return to Essential Family Medicine: Fundamentals & Cases 3E
Return to My Library
Remove all from mySlides
My slides from Essential Family Medicine: Fundamentals & Cases 3E
Click to view full size
Remove image
Click to view full size
Figure 1-1 The Doctor by Sir Luke Fieldes, 1891....
Remove image
Click to view full size
Figure 1-1 The Doctor by Sir Luke Fieldes, 1891....
Remove image
Click to view full size
Remove image
Click to view full size
Remove image
[Back to top]
My slides from Physiology 5E
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
[Back to top]


My Slides on StudentConsult

StudentConsult
Woranuch Tiautrakul
Log out (My profile)
Contact us
My Library Spleen Bookstore For Instructors About STUDENT CONSULT USMLE Steps 123 Help
Search for Advanced search
My Slides
Slide removed.
Jump to My Slides from:
Physiology 5E
Essential Family Medicine: Fundamentals & Cases 3E
Ready to download?
Download My Slides functionality is temporarily unavailable. We apologise for the inconvenience.

Return to Essential Family Medicine: Fundamentals & Cases 3E
Return to My Library
Remove all from mySlides
My slides from Essential Family Medicine: Fundamentals & Cases 3E
Click to view full size
Remove image
Click to view full size
Figure 1-1 The Doctor by Sir Luke Fieldes, 1891....
Remove image
Click to view full size
Figure 1-1 The Doctor by Sir Luke Fieldes, 1891....
Remove image
Click to view full size
Remove image
Click to view full size
Remove image
[Back to top]
My slides from Physiology 5E
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
[Back to top]


My Slides on StudentConsult

StudentConsult
Woranuch Tiautrakul
Log out (My profile)
Contact us
My Library Spleen Bookstore For Instructors About STUDENT CONSULT USMLE Steps 123 Help
Search for Advanced search
My Slides
Slide removed.
Jump to My Slides from:
Physiology 5E
Essential Family Medicine: Fundamentals & Cases 3E
Ready to download?
Download My Slides functionality is temporarily unavailable. We apologise for the inconvenience.

Return to Essential Family Medicine: Fundamentals & Cases 3E
Return to My Library
Remove all from mySlides
My slides from Essential Family Medicine: Fundamentals & Cases 3E
Click to view full size
Remove image
Click to view full size
Figure 1-1 The Doctor by Sir Luke Fieldes, 1891....
Remove image
Click to view full size
Figure 1-1 The Doctor by Sir Luke Fieldes, 1891....
Remove image
Click to view full size
Remove image
Click to view full size
Remove image
[Back to top]
My slides from Physiology 5E
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
[Back to top]


My Slides on StudentConsult

StudentConsult
Woranuch Tiautrakul
Log out (My profile)
Contact us
My Library Spleen Bookstore For Instructors About STUDENT CONSULT USMLE Steps 123 Help
Search for Advanced search
My Slides
Slide removed.
Jump to My Slides from:
Physiology 5E
Essential Family Medicine: Fundamentals & Cases 3E
Ready to download?
Download My Slides functionality is temporarily unavailable. We apologise for the inconvenience.

Return to Essential Family Medicine: Fundamentals & Cases 3E
Return to My Library
Remove all from mySlides
My slides from Essential Family Medicine: Fundamentals & Cases 3E
Click to view full size
Remove image
Click to view full size
Figure 1-1 The Doctor by Sir Luke Fieldes, 1891....
Remove image
Click to view full size
Figure 1-1 The Doctor by Sir Luke Fieldes, 1891....
Remove image
Click to view full size
Remove image
Click to view full size
Remove image
[Back to top]
My slides from Physiology 5E
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
[Back to top]


My Slides on StudentConsult

StudentConsult
Woranuch Tiautrakul
Log out (My profile)
Contact us
My Library Spleen Bookstore For Instructors About STUDENT CONSULT USMLE Steps 123 Help
Search for Advanced search
My Slides
Slide removed.
Jump to My Slides from:
Physiology 5E
Essential Family Medicine: Fundamentals & Cases 3E
Ready to download?
Download My Slides functionality is temporarily unavailable. We apologise for the inconvenience.

Return to Essential Family Medicine: Fundamentals & Cases 3E
Return to My Library
Remove all from mySlides
My slides from Essential Family Medicine: Fundamentals & Cases 3E
Click to view full size
Remove image
Click to view full size
Figure 1-1 The Doctor by Sir Luke Fieldes, 1891....
Remove image
Click to view full size
Figure 1-1 The Doctor by Sir Luke Fieldes, 1891....
Remove image
Click to view full size
Remove image
Click to view full size
Remove image
[Back to top]
My slides from Physiology 5E
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
[Back to top]


My Slides on StudentConsult

StudentConsult
Woranuch Tiautrakul
Log out (My profile)
Contact us
My Library Spleen Bookstore For Instructors About STUDENT CONSULT USMLE Steps 123 Help
Search for Advanced search
My Slides
Slide removed.
Jump to My Slides from:
Physiology 5E
Essential Family Medicine: Fundamentals & Cases 3E
Ready to download?
Download My Slides functionality is temporarily unavailable. We apologise for the inconvenience.

Return to Essential Family Medicine: Fundamentals & Cases 3E
Return to My Library
Remove all from mySlides
My slides from Essential Family Medicine: Fundamentals & Cases 3E
Click to view full size
Remove image
Click to view full size
Figure 1-1 The Doctor by Sir Luke Fieldes, 1891....
Remove image
Click to view full size
Figure 1-1 The Doctor by Sir Luke Fieldes, 1891....
Remove image
Click to view full size
Remove image
Click to view full size
Remove image
[Back to top]
My slides from Physiology 5E
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
[Back to top]


My Slides on StudentConsult

StudentConsult
Woranuch Tiautrakul
Log out (My profile)
Contact us
My Library Spleen Bookstore For Instructors About STUDENT CONSULT USMLE Steps 123 Help
Search for Advanced search
My Slides
Slide removed.
Jump to My Slides from:
Physiology 5E
Essential Family Medicine: Fundamentals & Cases 3E
Ready to download?
Download My Slides functionality is temporarily unavailable. We apologise for the inconvenience.

Return to Essential Family Medicine: Fundamentals & Cases 3E
Return to My Library
Remove all from mySlides
My slides from Essential Family Medicine: Fundamentals & Cases 3E
Click to view full size
Remove image
Click to view full size
Figure 1-1 The Doctor by Sir Luke Fieldes, 1891....
Remove image
Click to view full size
Figure 1-1 The Doctor by Sir Luke Fieldes, 1891....
Remove image
Click to view full size
Remove image
Click to view full size
Remove image
[Back to top]
My slides from Physiology 5E
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
[Back to top]


My Slides on StudentConsult

StudentConsult
Woranuch Tiautrakul
Log out (My profile)
Contact us
My Library Spleen Bookstore For Instructors About STUDENT CONSULT USMLE Steps 123 Help
Search for Advanced search
My Slides
Slide removed.
Jump to My Slides from:
Physiology 5E
Essential Family Medicine: Fundamentals & Cases 3E
Ready to download?
Download My Slides functionality is temporarily unavailable. We apologise for the inconvenience.

Return to Essential Family Medicine: Fundamentals & Cases 3E
Return to My Library
Remove all from mySlides
My slides from Essential Family Medicine: Fundamentals & Cases 3E
Click to view full size
Remove image
Click to view full size
Figure 1-1 The Doctor by Sir Luke Fieldes, 1891....
Remove image
Click to view full size
Figure 1-1 The Doctor by Sir Luke Fieldes, 1891....
Remove image
Click to view full size
Remove image
Click to view full size
Remove image
[Back to top]
My slides from Physiology 5E
Click to view full size
Figure 1-1 A,
Remove image
[Back to top]


My Slides on StudentConsult

StudentConsult
Woranuch Tiautrakul
Log out (My profile)
Contact us
My Library Spleen Bookstore For Instructors About STUDENT CONSULT USMLE Steps 123 Help
Search for Advanced search
My Slides
Slide removed.
Jump to My Slides from:
Physiology 5E
Essential Family Medicine: Fundamentals & Cases 3E
Ready to download?
Download My Slides functionality is temporarily unavailable. We apologise for the inconvenience.

Return to Essential Family Medicine: Fundamentals & Cases 3E
Return to My Library
Remove all from mySlides
My slides from Essential Family Medicine: Fundamentals & Cases 3E
Click to view full size
Figure 1-1 The Doctor by Sir Luke Fieldes, 1891....
Remove image
Click to view full size
Figure 1-1 The Doctor by Sir Luke Fieldes, 1891....
Remove image
Click to view full size
Remove image
Click to view full size
Remove image
[Back to top]
My slides from Physiology 5E
Click to view full size
Figure 1-1 A,
Remove image
[Back to top]


My Slides on StudentConsult

StudentConsult
Woranuch Tiautrakul
Log out (My profile)
Contact us
My Library Spleen Bookstore For Instructors About STUDENT CONSULT USMLE Steps 123 Help
Search for Advanced search
My Slides
Slide removed.
Jump to My Slides from:
Physiology 5E
Essential Family Medicine: Fundamentals & Cases 3E
Ready to download?
Download My Slides functionality is temporarily unavailable. We apologise for the inconvenience.

Return to Essential Family Medicine: Fundamentals & Cases 3E
Return to My Library
Remove all from mySlides
My slides from Essential Family Medicine: Fundamentals & Cases 3E
Click to view full size
Figure 1-1 The Doctor by Sir Luke Fieldes, 1891....
Remove image
Click to view full size
Remove image
Click to view full size
Remove image
[Back to top]
My slides from Physiology 5E
Click to view full size
Figure 1-1 A,
Remove image
[Back to top]


My Slides on StudentConsult

StudentConsult
Woranuch Tiautrakul
Log out (My profile)
Contact us
My Library Spleen Bookstore For Instructors About STUDENT CONSULT USMLE Steps 123 Help
Search for Advanced search
My Slides
Slide removed.
Jump to My Slides from:
Physiology 5E
Essential Family Medicine: Fundamentals & Cases 3E
Ready to download?
Download My Slides functionality is temporarily unavailable. We apologise for the inconvenience.

Return to Essential Family Medicine: Fundamentals & Cases 3E
Return to My Library
Remove all from mySlides
My slides from Essential Family Medicine: Fundamentals & Cases 3E
Click to view full size
Remove image
Click to view full size
Remove image
[Back to top]
My slides from Physiology 5E
Click to view full size
Figure 1-1 A,
Remove image
[Back to top]


My Slides on StudentConsult

StudentConsult
Woranuch Tiautrakul
Log out (My profile)
Contact us
My Library Spleen Bookstore For Instructors About STUDENT CONSULT USMLE Steps 123 Help
Search for Advanced search
My Slides
Jump to My Slides from:
Physiology 5E
Essential Family Medicine: Fundamentals & Cases 3E
Ready to download?
Download My Slides functionality is temporarily unavailable. We apologise for the inconvenience.

Return to Essential Family Medicine: Fundamentals & Cases 3E
Return to My Library
Remove all from mySlides
My slides from Essential Family Medicine: Fundamentals & Cases 3E
Click to view full size
Remove image
Click to view full size
Figure 1-1 The Doctor by Sir Luke Fieldes, 1891....
Remove image
Click to view full size
Figure 1-1 The Doctor by Sir Luke Fieldes, 1891....
Remove image
[Back to top]
My slides from Physiology 5E
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
Click to view full size
Figure 1-1 A,
Remove image
[Back to top]


Essential Family Medicine:Fundamentals and Cases 3E toc

Table Of ContentsExtrasIndexMy Stuff
Part I Fundamentals
Part I Fundamentals
1 The Family Physician
2 The Future of Family Medicine
3 The Relevance of Medical History to Family Medicine
4 Problem Solving in Family Medicine
5 Evidence-Based Medicine
6 Evaluating the Medical Literature
7 Ethics in Family Medicine
8 Family Dynamics and Health
9 Patient Compliance
10 Disease Prevention
11 Integrative Medicine
12 The Electronic Medical Record
13 Interpreting Laboratory Tests
14 Selecting Radiographic Tests: Radiographs, Computed Tomography, Magnetic Resonance Imaging, Ultrasound, and Nuclear Imaging
Part II Case Studies
Part II Case Studies
15 Nasal Congestion in a 15-Month-Old Girl
16 Worsening Low Back Pain
17 Sore Throat
18 Nasal Congestion
19 Fever and Fussiness in a 22-Month-Old Child
20 Hiccups
21 Fever without Source in Children
22 Cough
23 Insomnia
24 Pruritus
25 Dizziness
26 Ringing in Ears
27 Giardiasis
28 Vesicular Rash
29 Fever and Cough
30 Sinus Congestion
31 Productive Cough
32 Diagnosis and Management of an Acute Exacerbation
33 Dyspnea and Confusion
34 Episodic Chest Pain
35 Palpitations
36 Dyspnea on Exertion
37 High Blood Pressure
38 Abdominal Pain and Loose Bowel Movements
39 Bilateral Leg Pain
40 Leg Pain and Swelling
41 Tiredness
42 Right Upper Quadrant Abdominal Pain
43 Cramping Abdominal Pain
44 Heartburn
45 Pancreatitis
46 Swollen Foreskin
47 Obesity and Elevated Blood Pressure
48 Abdominal Obesity
49 Irregular Menstruation and Fatigue
50 Fatigue
51 Unexplained Weight Loss
52 Dysuria and Urinary Frequency
53 Bedwetting
54 Nausea, Vomiting, and Lethargy
55 Multiple Allergies
56 Widespread Pruritic Rash
57 Acne
58 Genital Warts
59 Pigmented Thumbnail
60 Rash and Fever
61 Red Area on Left Temple
62 Thorn in Bottom of Foot
63 Changing Nevus
64 Restless Legs Syndrome
65 Headache
66 Tremor
67 Clumsiness and Difficulty Walking
68 Terminal Illness
69 Pain "Everywhere"
70 Elbow Pain
71 Ankle Injury
72 Arm Laceration
73 Fatigue, Nausea, Breast Tenderness
74 Short Child
75 Behavior Problem in a 2-Year-Old Boy
76 Difficulty Paying Attention
77 Third-Trimester Vaginal Bleeding
78 Abdominal Pain
79 Severe Menstrual Cramps
80 Back Pain
81 Vaginal Discharge
82 Lower Abdominal Pain
83 Breast Cancer
84 Vaginal Bleeding
85 Cervical Cancer Screening
86 Cervical Dysplasia: Diagnosis and Management
87 Feeling Depressed
88 Chest Pain and Fatigue
89 Multiple Somatic Complaints
90 Delirium
91 Chest Pain and Shortness of Breath
92 Bizarre Behavior
93 Cold and Numb Hands and Feet
94 Disorientation
95 Spider Bites
96 Upper Extremity Numbness and Pain
Problem-Oriented Medical Record
Sore Throat
Alzheimer's Disease
Low Back Pain
Evidence-Based Medicine
Lymphadenopathy
Perianal Itching
Confusion in a Man 70 Years Old
Hyperlipidemia
Disease Prevention
Integrative Medicine
Chest Pain
Influenza
Chest Pain and Shortness of Breath
Vitamin B12 Deficiency
Skin "Spots" and Bruising
Gallstones
Peptic Ulcer Disease
Gastroesophageal Reflux Disease
Abnormal Liver Function Tests
Irregular Bowel Movements
TYPE 1 DIABETES MELLITUS
Type 2 Diabetes Mellitus
Toe Pain and Swelling
Overweight
Hyperthyroidism
Urinary Frequency and Dysuria
Nausea and Vomiting
Difficulty Maintaining an Erection
Sexually Transmitted Diseases
Penile Discharge
Shortness of Breath in a 12-Year-Old Girl
Pruritic Rash
Acne
Skin Papule
Ankle Edema and Superficial Ulcer Stasis
Ear Pain
Shoulder and Wrist Pain
Bilateral Knee Pain
Shoulder and Back Pain
Newborn Distress
Hyperactive Child
Irregular Menses
Vaginal Itching and Discharge
Contraception
Breast Mass
Bleeding Peptic Ulcer
Heartburn
Anxiety
Fatigue and Difficulty Concentrating
Persistent Productive Cough
Hand Swollen and Red
Snakebite
Diarrhea
Domestic Violence
Right Elbow Pain
Left Lower Abdominal Pain
Tender Swelling of Hands and Feet
Right Flank Pain
Rash on Right Shoulder


STUDENT CONSULT for Instructors

StudentConsult
Log in
Register now (Why register?)
Contact us
Home Spleen Bookstore
For Instructors
About STUDENT CONSULT USMLE Steps 123 Help
Search for Advanced search
For Instructors
Evolve
Evolve is a unique learning environment offering instructors resources and courses to support Elsevier textbooks. Ancillary resources, including image banks and test banks, are free with adoptions of Elsevier print textbooks. Resources are available for use in two ways:
  • At the Evolve portal
  • Within an institution’s course management system
Click here for links to the StudentConsult titles available on Evolve.
Evolve

Generate your own Powerpoint® Presentations
Search the images from across all of your STUDENT CONSULT titles in My Library and create your own Powerpoint® lecture. The Image Library gives you the option of adding captions and you can also download in jpeg format in a zip file.
Other Useful Links
MD Consult - a world leader in healthcare and medical science publishing
ScienceDirect - the world's largest electronic collection of science, technology and medicine full text and bibliographic information
FIRST Consult - a highly innovative, evidence-based clinical information tool for primary health care


STUDENT CONSULT Registration

StudentConsult
Woranuch Tiautrakul
Log out (My profile)
Contact us
My Library Spleen Bookstore For Instructors About STUDENT CONSULT USMLE Steps 123 Help
Search for Advanced search
Registration
Please complete the form below to activate your STUDENT CONSULT account. If you have purchased a StudentConsult book and want to access the full-text online, you will have an opportunity to do this once you have registered.

If you are already registered for STUDENT CONSULT, please log in using the box below.
Returning Member Sign-in
Email:
Password:
Forgotten your password?
Please Note:
If you have already registered for any of the following sites, you can retrieve your details automatically:
STUDENTCONSULT.com, fleshandbones.com, kumarandclark.com, davidsonmedicine.com, or any Elsevier e-Dition

New users
Title:
First Name: *
Last Name: *
Postal Address: *
Town/City: *
State/Province:
Postal/Zip Code:
Country: *
Email address: *
Telephone number:
Occupation: *
School State: *
School Name:
*
School/Organisation: *
Year of Graduation:
Would you like to receive special offers and promotions from Elsevier Inc. and its affiliates about products and services relevant to your interests?
Yes No
Email type: HTML Text

You must now enter a password that you will use with your email address to access the site in future:
Your password: *
Re-enter password: *
I have read and understand the Registered User Agreement and agree to be bound by all of its terms.

*Required Field


STUDENT CONSULT: Spleen homepage

StudentConsult
Log in
Register now (Why register?)
Contact us
Home
Spleen
Bookstore For Instructors About STUDENT CONSULT USMLE Steps 123 Help
Search for Advanced search
Top Features
MedLogs
Self Test
Top 100 Diseases
Exam Tips
Case Studies

Free Stuff
Reading Room
Survival Guides
Videos & Animations
Practical Procedures

Contests
Mnemonics
What's Up Doc?
Play Games

Find out more about StudentConsult Find out more about StudentConsult
Case Studies | Survival Guides | MedLogs
Work through 30 ultra-high-yield case studies taken from the bestselling Platinum VignettesTM series by Adam Brochert. | Arm yourself... medical students cut to the chase and tell you what you need to know. | Medical student diaries from around the world. Find out about med student life in countries from the USA to Australia.
Self Test | Top 100 Diseases | Exam Tips
Test your knowledge by working through 150 USMLE-style questions and 250 multiple choice questions. | The essentials on what to learn for common exam topics by working physicians and residents. | Panic under pressure? Med students give hints and tips on how to make the most of your study time.
Reading Room | Contests | Games
Browse chapters from bestsellers and view chapters from new titles before publication. | Win prizes in What's up Doc? or by sending us your best mnemonics! | Relax, have fun, and test your hand/eye coordination! Play games with a medical twist and put your med school on our high scores list.
Other Resources
MD Consult
ScienceDirect
FIRST Consult
Elsevierhealth
The Clinics

USMLE Steps 123, Rated A in First Aid for the USMLE Step 1

Get the new netter

For Your PDA

With POCKET Consult, you can take STUDENT CONSULT with you on PDA!

Find out more


USMLE Step 123
Log in
Register now (Why register?)
Contact us
Home
About USMLE Steps 123 Purchase Subscription Guided Tour Free Trial Screen Shots Help
Powered by STUDENT CONSULT
Member sign-in
Email:
Password:
Forgotten your password?

Purchased a Retail Pack?
Purchased a pack in a bookstore?
What is a Retail Pack?
Where do I find my PIN?
Register to activate your Retail Pack

Purchase the question bank PLUS CCS combo. Use Code CCS25 at checkout to save $25 on a 1-month Step 3 Combo subscription.
We are currently experiencing technical problems and you may encounter error messages logging in to the site. We are working hard to resolve this as soon as possible. Thank you for your patience. For assistance or any queries please email us at studentconsult.help@elsevier.com
[ Close ]
The best preparation every step of the way
USMLE Steps 123 offers you powerful question banks of USMLE-style questions designed to maximize your test prep experience. It includes all the features you'd expect:
  • expert-reviewed questions with answers and rationales
  • realistic exam simulation (includes highlighting, strikeout, lab values and timing), and
  • sophisticated scoring and analysis pointing to specific topics for further review.
In addition, each question includes exclusive high-yield hits delivering relevant sections from your favorite textbooks at STUDENT CONSULT, FIRSTConsult and e-Ditions
Subscription options
All questions are in USMLE™ format and come with answers, explanations and high-yield hits.
Step 1 Question Bank
Over 2500 questions.
  • Purchase Subscription
  • Learn more about Step 1 Question Bank
Step 2 CK Question Bank
Over 2300 questions.
  • Purchase Subscription
  • Learn more about Step 2 CK Question Bank
Step 3 Question Bank
Over 500 questions.
  • Purchase Subscription
  • Learn more about Step 3 Question Bank
Step 3 Computer-based Case Simulations (CCS)
40 cases
  • Purchase Subscription
  • Learn more about Step 3 CCS
Step 3 Question Bank + CCS Combined
Over 500 questions + 40 cases
  • Purchase Subscription
  • Learn more about Step 3 Question Bank + CCS
Take your free trial now
Click here to sign-up for a FREE trial now

Take a tour
Find out how USMLE Steps 123 will give you the edge.

High-yield hits
Bonus content from STUDENT CONSULT, FIRSTConsult and e-Ditions to help you improve your performance.