Ovid: English & Spanish Medical Words & Phrases

:
Title: English & Spanish Medical Words & Phrases, 4th Edition
Copyright ©2008 Lippincott Williams & Wilkins
2008
Lippincott Williams & Wilkins
Philadelphia
323 Norristown Road, Suite 200, Ambler, PA 19002-2756
978-1-58255-673-4
1-58255-673-3
The clinical treatments described and recommended in this publication are based on research and consultation with nursing, medical, and legal authorities. To the best of our knowledge, these procedures reflect currently accepted practice. Nevertheless, they can't be considered absolute and universal recommendations. For individual applications, all recommendations must be considered in light of the patient's clinical condition and, before administration of new or infrequently used drugs, in light of the latest package insert information. The authors and publisher disclaim any responsibility for any adverse effects resulting from the suggested procedures, from any undetected errors, or from the reader's misunderstanding of the text.
©2008 by Lippincott Williams & Wilkins. All rights reserved. This book is protected by copyright. No part of it may be reproduced, stored in a retrieval system, or transmitted, in any form or by any means — electronic, mechanical, photocopy, recording, or otherwise — without prior written permission of the publisher, except for brief quotations embodied in critical articles and reviews and testing and evaluation materials provided by the publisher to instructors whose schools have adopted its accompanying textbook. Printed in the United States of America. For information, write Lippincott Williams & Wilkins, 323 Norristown Road, Suite 200, Ambler, PA 19002-2756.
ENG4010807
STAFF
Publisher
Judith A. Schilling McCann, RN, MSN
Editorial Director
David Moreau
Clinical Director
Joan M. Robinson, RN, MSN
Art Director
Mary Ludwicki
Senior Managing Editor
Jaime Stockslager Buss, MSPH, ELS
Editorial Project Manager
Liz Schaeffer
Clinical Project Manager
Kate Stout, RN, MSN, CCRN
Editors
Maureen Haggerty, Ruth Steinhauer
Copy Editor
Karl Schaeffer
Designer
Linda Jovinelly Franklin
Digital Composition Services
Diane Paluba (manager), Joyce Rossi Biletz (senior desktop assistant), Donna S. Morris (senior desktop assistant)
Associate Manufacturing Manager
Beth J. Welsh
Editorial Assistants
Megan L. Aldinger, Karen J. Kirk, Jeri O'Shea, Linda K. Ruhf
Indexer
Judith Young
Library of Congress Cataloging-in-Publication Data
English & Spanish medical words & phrases. — 4th ed.
p.; cm.
Includes indexes.
1. Medicine—Dictionaries. 2. Spanish language—Dictionaries—English. 3. Spanish language—Conversation and phrase books (for medical personnel) I. Title: English and Spanish medical words and phrases.
[DNLM: 1. Medicine—Phrases—English. 2. Medicine—Phrases—Spanish. 3. Medicine—Terminology—English. 4. Medicine—Terminology—Spanish. W 15 E58 2008]
R121.E575 2008
610.3—dc22
ISBN-13: 978-1-58255-673-4 (alk. paper)
ISBN-10: 1-58255-673-3 (alk. paper)
2007018691


:
> Front of Book > Translator and consultants
Translator and consultants
Spanish translator
Etcetera Language Group, Inc.
Washington, D.C.
Consultants
Diane M. Elmore RN, MSN, FNP-C
Nursing Faculty, Family Nurse Practitioner
Great Basin College, Elko, Nev.
Lieutenant Commander Manual D. Leal PA-C, MPAS
Senior Medical Officer
Branch Medical Clinic, Naval Training Center, San Diego, Calif.
Paul Mathews RRT, PhD
Associate Professor, Respiratory Care, Physical Therapy
University of Kansas Medical Center, Kansas City
Gabriel Ortiz MPAS, PA-C
Physician's Assistant
Allergy and Asthma Research Center of El Paso (Tex.)
Monica Narvaez Ramirez RN, MSN
Nursing Instructor
University of the Incarnate Word School of Nursing and Health Professions, San Antonio, Tex.
Richard R. Roach MD, FACP
Assistant Professor of Internal Medicine
Michigan State University Kalamazoo Center for Medical Studies, Kalamazoo
Maria E. Rodriguez RN, BS, CMSRN
Director of Education
Kindred Hospital, San Diego, Calif.
Christy M. Smith APRN, MSN, BC
Affiliate Faculty
University of Phoenix (Ariz.), Regis University, Denver, Colo.
Leigh Ann Trujillo RN, BSN
Nurse Educator
St. James Hospital and Health Centers, Olympia Fields, Ill.
Patricia Van Tine RN, MA, CPT
Nursing Faculty
Mt. San Jacinto College, Menifee, Calif.
Daniel T. Vetrosky PhD, PA-C
Assistant Professor
University of South Alabama, Mobile
Trinidad Villaruel RN, MSN
Clinical Nurse Specialist
Children's Hospital of New York, New York-Presbyterian-Columbia University
Contributors to previous editions
Glafyra Ennis PhD
Marjorie S. Ramirez RN, C, MA, EDM, CNA
Helen Gonzales-Kranzel ARNP, MSN, MBA, CCRN


:
> Front of Book > How to use this book
How to use this book
English & Spanish Medical Words & Phrases, Fourth Edition, is a portable, quick-reference resource with a handy format especially designed for use by English-speaking health care professionals with Spanish-speaking patients or by Spanish-speaking health care professionals with English-speaking patients. Featuring reliable translations for thousands of commonly used medical words and phrases, the book facilitates communication during every aspect of health care service.
Chapter 1 provides an overview of Spanish pronunciation and grammar, including nouns, pronouns, articles, possessives, contractions, prefixes and suffixes, comparisons, and spelling. It also provides a description of how to form masculine, feminine, and plural nouns, adjectives, and pronouns.
Subsequent chapters are arranged in a two-column format, with the English word or phrase in the left column and the Spanish equivalent in the right column.
Chapter 2 includes translations for commonly used terms and phrases, including greetings, general background information, days of the week, months and seasons of the year, holidays, numbers, units of time, colors, weights and measures, family members, anatomic terms, clothing, and hygiene supplies.
Chapter 3 contains patient-teaching terms and phrases, including admission, preoperative, and postoperative instructions; liability issues; tests and procedures; diabetic teaching; and drug administration.
Chapter 4 reviews common diagnostic tests, therapies, treatments, equipment, and drugs.
Chapter 5 lists frequently used medical equipment and supplies, such as assistive devices, I.V. therapy equipment, maternity care equipment, and respiratory equipment.
Chapter 6 covers words related to nutrition and diet therapies, such as your patients' food allergies, special diets, and dietary habits.
Arranged according to body systems, chapters 7 through 20 guide the reader through a carefully conducted assessment of the patient's health problems, medical history, family history, usual health patterns, and psychosocial considerations. Each of these chapters also provides pertinent information on developmental concerns affecting pediatric, adolescent, pregnant, and elderly patients. Anatomic illustrations throughout feature English and Spanish titles and captions.
The informative appendices include therapeutic drug classifications; postoperative tubes, catheters, and equipment; medication teaching phrases; home care phrases; and a new list of phrases related to complementary and alternative therapies. Two indexes (one in English, one in Spanish) round out the text.


:
> Table of Contents > 1 - Pronunciation and grammar
1
Pronunciation and grammar
This chapter provides a quick review of pronunciation for letters of the Spanish alphabet as well as some helpful tips on grammar and spelling.
Overview of Spanish pronunciation
A | Similar to the A in fAther
B | Similar to the B in aBnormal
C | Similar to the English C; it is hard when it precedes A, O, or U (as in esCape), soft when it precedes E or I (as in paCe)
CH | Similar to the CH in CHild
CU | Similar to the QU in QUestion
D | Similar to the D in Day when it is at the beginning of a word; similar to the TH in wiTH when it is in the middle of a word or at the end of a word
E | Similar to the E in sEpsis; the Spanish E does not end with the glide of the English EY in thEY
F | Similar to the F in perForate
G | Similar to the G in Gout when it precedes A, O, U, or a consonant; similar to the H in Hospital when it precedes E or I
H | Always silent
I | Similar to the I in salIne; similar to the EE in sEE
J | Similar to the H in Hospital
K | Similar to the K in maKeup
L | Similar to the L in sLeep
LL | Similar to the LL in miLLion and the YE in YEllow
M | Similar to the M in atoMic
N | Similar to the N in learNing; similar to the M in coMma when it precedes B, P, or V; silent when it precedes M
Ñ | Similar to the NI in oNIon
O | Similar to the O in lOw
P | Similar to the P in sPit
Q | Similar to the K in Key
R | Similar to the R in haiRy
RR | Always trilled; note that spelling a word with one r or two r's changes the meaning of the word, as in pero (but) and perro (dog), caro (expensive) and carro (wagon, cart, car), and para (for) and parra (grapevine)
S | Similar to the S in baSement
T | Similar to the T in sTent
U | Similar to the U in flU
V | Same as the Spanish B; similar to the B in saBle
X | Similar to the X in fleX; similar to the S in meSSage when it precedes a consonant
Y | Similar to the Y in boYfriend; similar to EE in sEE when it is used to denote the word and
Z | Similar to the C in City, preCede
P.2
Vowels in Spanish are almost always pronounced in the same way. Spanish vowels are short and tense. They are neither drawn out nor glided. Spanish vowels are divided into two categories: strong vowels (a, e, and o) and weak vowels (i and u). A combination of a strong and a weak vowel or two weak vowels is pronounced as a single syllable, forming a diphthong (an unsegmented gliding sound in which the weak sounds [i, u] can hardly be heard), such as lengua, nueve, and biopsia. However, a written accent over the weak vowel breaks the diphthong into two separate syllables, such as día and sangría. In Spanish, the meaning of a word can change with the addition of a written accent, as in seria (serious) and sería (would be), continuo (continuous) and continuó (he continued), and papa (potato, especially in Latin America) and papá (dad or daddy).
Grammar and usage tips
Nouns
Nouns in Spanish are either masculine or feminine.
Most nouns ending in O or medical words ending in MA are masculine.
Most nouns ending in A are feminine.
Exceptions to this rule include:
Mano is always feminine.
Día, herbicida, insecticida, pesticida, raticida, espermaticida, and vermicida are always masculine.
Plurals
In general, a Spanish word is made plural by adding an S or ES to the end of the word.
Add an S when the word ends in an unaccented vowel.
Add an S when the word ends with an accented A, E, or O.
Add an ES when the word ends in a consonant, Y, or accented I or U.
Pronouns
Pronouns in Spanish are either masculine or feminine. The you pronoun has two forms: familiar and formal.
Singular forms
  • I—yo
  • You—tú (familiar)
    • P.3
  • You—usted (formal); abbreviated Ud. or Vd.
  • He—él
  • She—ella
Plural forms
  • We—nosotros (masculine)
  • We—nosotras (feminine)
  • You—vosotros (familiar, masculine)
  • You—vosotras (familiar, feminine)
  • You—ustedes (formal); abbreviated Uds. or Vds.
  • They—ellos (masculine)
  • They—ellas (feminine)
Articles and adjectives
The articles the, a, and an and the adjectives this, that, these, and those can be either masculine or feminine, depending on the gender of the noun they modify. That and those also have different forms to denote distance.
The
  • la (feminine, singular)
  • el (masculine, singular)
  • las (feminine, plural)
  • los (masculine, plural)
A, an
  • un (masculine)
  • una (feminine)
This
  • este (masculine)
  • esta (feminine)
That (near)
  • ese (masculine)
  • esa (feminine)
That (far)
  • aquel (masculine)
  • aquella (feminine)
These
  • estos (masculine)
  • estas (feminine)
Those (near)
  • esos (masculine)
  • esas (feminine)
Those (far)
  • aquellos (masculine)
  • aquellas (feminine)
Possessives
Like pronouns, the possessives used in Spanish are masculine or feminine and singular or plural. Your also has two forms: familiar and formal.
Singular forms
  • My—mi (singular)
    • P.4
  • My—mis (plural)
  • Your—tu (familiar)
  • Your—su (formal)
  • His—su
  • Her—su
  • Our—nuestro (masculine)
  • Our—nuestra (feminine)
  • Their—su
Plural forms
  • My—mis
  • Your—tus (familiar)
  • Your—sus (formal)
  • His—sus
  • Her—sus
  • Our—nuestros (masculine)
  • Our—nuestras (feminine)
  • Their—sus
Contractions
When the article el (the, masculine singular) is preceded by the preposition a (to, at) or de (of, from, about), you must form a contraction. For “to the,” use al. For “of the,” use del.
I am going to the doctor this afternoon—Voy al doctor esta tarde.
The people of the State of New York—El pueblo del Estado de Nueva York
Prefixes and suffixes
Special prefixes and suffixes may be added to Spanish words to denote certain things.
To denote the opposite meaning of the original word, add des- to the beginning of the word.
To denote the diminutive, such as slight or less, use -ito, ita.
To denote the augmentative, such as very, use -ísimo, -ísima.
To denote an adverb ending in -LY, add -mente to the feminine form of the adjective.
To denote a noun ending in -TY, such as in quantity or faculty, use -dad or -tad.
To denote the location where something is made or sold, add -ería to the end of the word.
To denote the person who makes or sells the object, add -ero or -era to the end of the word.
Comparisons
When comparing things, use que. When comparing quantities, use de.
P.5
Spelling
Note that four letters in the Spanish alphabet are not included in the English alphabet: ñ, ch, ll, rr. The last three double letters cannot be hyphenated.
Stress and written accent marks
For most Spanish words, stress can be predicted based on the written form of the word.
  • If a word ends in a vowel, n, or s, stress normally falls on the next-to-last syllable:
    fuma necesita ejercicio bebidas usan cerveza
  • If a word ends in a consonant other than n or s, stress normally falls on the last syllable:
    usted doctor dolor dificultad intestinal tragar
  • Any exception to these two rules will include a written accent mark on the stressed syllable:
    fácil café evacuación aquí antiséptico
  • Accents distinguish one-syllable words from other words that sound similar:
    él (he) el (the) sí (yes) si (if) tú (you, familiar form) tu (your, familiar form)
  • Interrogative and exclamatory words include a written accent on the stressed vowel:
    ¿qué? (what) ¿quién? (who) ¿dónde? (where) ¿cuándo? (when) cómo no! (of course)


:
> Table of Contents > 2 - Commonly used terms and phrases
2
Commonly used terms and phrases
Greetings and introductions
General information
Days of the week
Months of the year
Seasons of the year
P.7
P.8
P.9
P.10
P.11
P.12
P.13
P.14
P.15
P.16
P.17
Holidays
Cardinal numbers
Ordinal numbers
Time expressions
Meals
Colors
Antonyms
Weights and measures
Anatomic terms
Clothing
Hygiene supplies


:
> Table of Contents > 3 - Patient teaching
3
Patient teaching
Hospital admission procedures
Teaching a patient about a disorder
Preoperative teaching
Postoperative teaching
Medication teaching phrases
Diabetic teaching
Other discharge teaching


:
> Table of Contents > 4 - Common diagnostic tests, therapies, and treatments
4
Common diagnostic tests, therapies, and treatments
General therapies and treatments
Equipment
Diagnostic tests
Specialists
Drug therapy


:
> Table of Contents > 5 - Medical equipment and supplies
5
Medical equipment and supplies
Assistive devices
Cardiac care equipment
I.V. therapy equipment
Invasive devices
P.45
P.46
P.47
P.48
P.49
Maternity care equipment
Personal care equipment
Respiratory care equipment
P.50
P.51
P.52
Specialty beds
Specimen collection equipment
Wound care equipment


:
> Table of Contents > 6 - Nutrition and diet therapy
6
Nutrition and diet therapy
Nutrition
Diet therapy


:
> Table of Contents > 7 - Skin, hair, and nails
7
Skin, hair, and nails
Current health problems
Medical history
Family history
Health patterns
Psychosocial considerations
Developmental considerations


:
> Table of Contents > 8 - Head and neck
8
Head and neck
Current health problems
Medical history
Family history
Health patterns
Psychosocial considerations
Developmental considerations


:
> Table of Contents > 9 - Eyes
9
Eyes
Current health problems
Medical history
Family history
Health patterns
Psychosocial considerations
Developmental considerations


:
> Table of Contents > 10 - Ears
10
Ears
Current health problems
P.99
P.100
P.101
P.102
P.103
P.104
Medical history
Family history
Health patterns
Psychosocial considerations
Developmental considerations


:
> Table of Contents > 11 - Respiratory system
11
Respiratory system
Current health problems
Medical history
Family history
P.110
P.111
P.112
P.113
P.114
P.115
P.116
Health patterns
Psychosocial considerations
Developmental considerations


:
> Table of Contents > 12 - Cardiovascular system
12
Cardiovascular system
Current health problems
Medical history
P.123
P.124
P.125
P.126
P.127
Family history
Health patterns
P.128
P.129
P.130
Psychosocial considerations
Developmental considerations


:
> Table of Contents > 13 - Gastrointestinal system
13
Gastrointestinal system
Current health problems
Medical history
Family history
Health patterns
P.141
Psychosocial considerations
P.142
P.143
P.144
Developmental considerations


:
> Table of Contents > 14 - Urologic system
14
Urologic system
Current health problems
Medical history
Family history
Health patterns
Psychosocial considerations
P.153
P.154
Developmental considerations


:
> Table of Contents > 15 - Female reproductive system
15
Female reproductive system
Current health problems
Medical history
Family history
P.163
P.164
P.165
P.166
Health patterns
Psychosocial considerations
P.167
P.168
Developmental considerations


:
> Table of Contents > 16 - Male reproductive system
16
Male reproductive system
Current health problems
Medical history
Family history
Health patterns
Psychosocial considerations
Developmental considerations


:
> Table of Contents > 17 - Neurologic system
17
Neurologic system
Current health problems
Medical history
Family history
Health patterns
Psychosocial considerations
Developmental considerations


:
> Table of Contents > 18 - Musculoskeletal system
18
Musculoskeletal system
Current health problems
Medical history
Family history
Health patterns
Psychosocial considerations
Developmental considerations


:
> Table of Contents > 19 - Immune system
19
Immune system
Current health problems
Medical history
Family history
Health patterns
P.216
P.217
P.218
Psychosocial considerations
Developmental considerations


:
> Table of Contents > 20 - Endocrine system
20
Endocrine system
Current health problems
Medical history
Family history
P.224
P.225
P.226
P.227
P.228
Health patterns
Psychosocial considerations
Developmental considerations


:
> Back of Book > Appendices
Appendices
Therapeutic drug classifications
P.232
P.233
Postoperative tubes, catheters, and equipment
P.234
P.235
Medication teaching phrases
P.236
P.237
P.238
P.239
Home care phrases
P.240
P.241
P.242
P.243
P.244
Complementary and alternative therapies
P.245
Picture dictionary
P.246
P.247
P.248
P.249
P.250
P.251
P.252
P.253
P.254
P.255
P.256
P.257
P.258
Pronunciation guide
P.259
Cultural considerations for Hispanic patients
A patient's cultural beliefs can affect his attitudes toward illness and traditional medicine. By trying to accommodate these beliefs and practices in your care plan, you can increase the patient's willingness to learn and comply with treatment regimens. Because cultural beliefs may vary, individual practices may differ from those described here.
When caring for a Hispanic or Hispanic American patient, consider these common cultural beliefs and attitudes.
General health
  • – Patients may believe that health is influenced by environment, fate, and God's will.
  • – Patients may subscribe to Galen's theory, which states that the body's four humors—blood, phlegm, yellow bile, and black bile—must be kept in balance.
  • – Patients may believe in hot and cold theory of disease and health.
  • – Herbal teas and soup may be used as a patient recovers.
  • – A patient may express pain by nonverbal cues.
  • – Family may want to hide the seriousness of an illness from the patient.
Pregnancy and birth
  • – Pregnancy is considered a normal, healthy state.
  • – Pregnant patients may delay prenatal care and may prefer to use a patera or midwife.
  • – During labor and birth, women may be strongly influenced by the mother and mother-in-law and may not listen to the husband.
  • – Crying or shouting out during labor is acceptable behavior.
  • – After childbirth, the mother's legs are brought together to prevent air from entering uterus.
  • – The mother may wear a religious necklace that's placed around the neonate's neck after birth.
  • – New mothers may be restricted to boiled milk and toasted tortillas for the first 2 days after birth and may remain on bed rest for 3 days after birth.
  • – Postpartum patients may delay bathing for 14 days after childbirth.
  • – Postpartum patients may delay breast-feeding because colostrum is considered dirty and spoiled.
  • – Male neonates aren't circumcised.
P.260
Resources for Spanish-speaking patients
These agencies either have a focus on Hispanic health care issues or have information available in Spanish.
Administration on Aging
www.aoa.gov
Al-Anon Family Group Headquarters, Inc.
www.al-anon.org
American Cancer Society
www.cancer.org/docroot/esp/ esp_0.asp
American Diabetes Association
www.diabetes.org/espanol
American Lung Association
www.lungusa.org/espanol
American Red Cross
www.redcross.org
www.cruzrojaamericana.org
Aplastic Anemia & MDS International Foundation, Inc.
www.aamds.org
Centers for Disease Control and Prevention
www.cdc.gov/spanish/
Centers for Medicaid and Medicare Serives
www.medicare.gov/Spanish/ Overview.asp
Latina Share
www.sharecancersupport.org
Latino Organization for Liver Awareness (L.O.L.A.)
www.lola-national.org
March of Dimes Birth Defects Foundation
www.nacersano.org
MedlinePlus: Hispanic American Health
www.nlm.nih.gov/ medlineplus/ hispanicamericanhealth.html
National Alliance for Hispanic Health
www.hispanichealth.org
Office of Minority Health Resource Center
www.omhrc.gov
Project Inform
www.projinf.org/spanish/index.html